国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


《资本论》目录

《资本论》网络版序言

    在武术上有一句俗话，叫做：打拳不溜腿，一生冒失鬼。那么，在经济科学的研究上，不先看一看马克思的《资本论》，也会是个冒失鬼。当今盛行国内外的西方经济学(本人称其为现代庸俗经济神学)的一些基本观点，早就在《资本论》中被批得体无完肤了，只是在资本的大力资助下，才恬不知耻地借助片面的数学工具垂死挣扎，并鼓吹《资本论》的过时。同时，另一些批评或引用《资本论》的人的言行，不过表明，要么他们根本就没有好好读过这套书，要么他们的智力实在有限，连基本的东西也没能理解。
    的确，虽然《资本论》中没有用到高深的数学，但其中运用于问题分析的逻辑和思想表明，没有好好学过微积分、线性代数、概率论和统计学等高等数学课程的人，是很难把握其精髓的。实际上，数学水平不如马克思者，已不适合研究经济科学。当然，数学水平超过马克思者，如大学里的数学教授，也未必就适合研究经济科学。这还要看其是否会违反经济科学除数理逻辑外的另两个逻辑——历史逻辑和现实逻辑。一个例子见帕累托效率的“最优”——兼与王则柯先生商榷。

    《资本论》第一卷内容根据《马克思恩格斯全集》第二十三卷，人民出版社1972年版整理。《资本论》第二卷和第三卷为人民出版社1975年版。

    原书的脚注有选择性地以括号【】的形式放在原文之中。批阅者的笔记以蓝色字体标注。插入笔记的目的，一是时时打断读者的阅读，以减少长篇阅读的疲劳；二是增加阅读的兴趣，欢迎读者批驳；三是为批阅者本人在文中各处做上标记，以便以后引用时方便查找。

——批阅者

目 录

第一卷
资本的生产过程

序言

第一篇 商品和货币

1、商品 2、交换过程 3、货币或商品流通

第二篇 货币转化为资本

4、货币转化为资本

第三篇 绝对剩余价值的生产

5、劳动过程和价值增殖过程 6、不变资本和可变资本 7、剩余价值率 8、工作日

9、剩余价值率和剩余价值量

第四篇 相对剩余价值的生产

10、相对剩余价值的概念 11、协作 12、分工和工场手工业 13、机器和大工业

第五篇 绝对剩余价值和相对剩余价值的生产

14、绝对剩余价值和相对剩余价值 15、劳动力价格和剩余价值的量的变化 16、剩余价值率的各种公式

第六篇 工资

17、劳动力的价值或价格转化为工资 18、计时工资 19、计件工资 20、工资的国民差异

第七篇 资本的积累过程

21、简单再生产 22、剩余价值转化为资本 23、资本主义积累的一般规律 24、所谓原始积累

25、现代殖民理论

第二卷
资本的流通过程

序言

第一篇 资本形态变化及其循环

1、货币资本的循环 2、生产资本的循环 3、商品资本的循环 4、循环过程的三个公式

5、流通时间 6、流通费用

第二篇 资本周转

7、周转时间和周转次数 8、固定资本和流动资本 9、预付资本的总周转。周转的周期

10、关于固定资本和流动资本的理论。重农学派和亚当·斯密

11、关于固定资本和流动资本的理论。李嘉图 12、劳动期间 13、生产时间 14、流通时间

15、周转时间对预付资本量的影响 16、可变资本的周转 17、剩余价值的流通

第三篇 社会总资本的再生产和流通

18、导言 19、前人对这个问题的阐述 20、简单再生产 21、积累和扩大再生产

第三卷
资本主义生产的总过程

序言

第一篇 剩余价值转化为利润和剩余价值率转化为利润率

1、成本价格和利润 2、利润率 3、利润率和剩余价值率的关系 4、周转对利润率的影响

5、不变资本使用上的节约 6、价格变动的影响 7、补充说明

第二篇 利润转化为平均利润

8、不同生产部门的资本的不同构成和由此引起的利润率的差别

9、一般利润率(平均利润率)的形成和商品价值转化为生产价格

10、一般利润率通过竞争而平均化。市场价格和市场价值。超额利润

11、工资的一般变动对生产价格的影响 12、补充说明

第三篇 利润率趋向下降的规律

13、规律本身 14、起反作用的各种原因 15、规律的内部矛盾的展开

第四篇 商品资本和货币资本转化为商品经营资本和货币经营资本(商人资本)

16、商品经营资本 17、商业利润 18、商人资本的周转。价格 19、货币经营资本 20、关于商人资本的历史考察

第五篇 利润分为利息和企业主收入。生息资本

21、生息资本 22、利润的分割。利息率。“自然”利息率 23、利息和企业主收入

24、资本关系在生息资本形式上的外表化 25、信用和虚拟资本 26、货币资本的积累，它对利息率的影响

27、信用在资本主义生产中的作用 28、流通手段和资本。图克和富拉顿的见解 29、银行资本的组成部分

30、货币资本和现实资本。I 31、货币资本和现实资本。II(续) 32、货币资本和现实资本。III(续完)

33、信用制度下的流通手段 34、通货原理和1844年英国的银行立法 35、贵金属和汇兑率

36、资本主义以前的状态

第六篇 超额利润转化为地租

37、导论 38、级差地租：概论 39、级差地租的第一形式(级差地租I) 40、级差地租的第二形式(级差地租II)

41、级差地租II--第一种情况：生产价格不变 42、级差地租II--第二种情况：生产价格下降

43、级差地租II--第三种情况：生产价格上涨。结论 44、最坏耕地也有级差地租 45、绝对地租

46、建筑地段的地租。矿山地租。土地价格 47、资本主义地租的产生

第七篇 各种收入及其源泉

48、三位一体的公式 49、关于生产过程的分析 50、竞争的假象 51、分配关系和生产关系 52、阶级

弗·恩格斯《资本论》第三卷增补


第一卷 序言

献 给

我的不能忘记的朋友

勇敢的忠实的高尚的无产阶级先锋战士

威廉·沃尔弗

1809年6月21日生于塔尔瑙

1864年5月9日死于曼彻斯特流亡生活中

第一版序言(马克思)
第二版跋(马克思)
法文版序言(马克思)
法文版跋(马克思)
第三版序言(恩格斯)
英文版序言(恩格斯)
第四版序言(恩格斯)

返回目录

第一版序言

     现在我把这部著作的第一卷交给读者。这部著作是我1859年发表的《政治经济学批判》的续篇。初篇和续篇相隔很久，是由于多年的疾病一再中断了我的工作。
    前书的内容已经概述在这一卷的第一章中。这样做不仅是为了联贯和完整，叙述方式也改进了。在情况许可的范围内，前书只是略略提到的许多论点，这里都作了进一步的阐述；相反地，前书已经详细阐述的论点，这里只略略提到。关于价值理论和货币理论的历史的部分，现在自然完全删去了。但是前书的读者可以在本书第一章的注释中，找到有关这两种理论的历史的新材料。
    万事开头难，每门科学都是如此。所以本书第一章，特别是分析商品的部分，是最难理解的。其中对价值实体和价值量的分析，我已经尽可能地做到通俗易懂。以货币形式为其完成形态的价值形式，是极无内容和极其简单的。然而，两千多年来人类智慧在这方面进行探讨的努力，并未得到什么结果，而对更有内容和更

7

复杂的形式的分析，却至少已接近于成功。其实爱情问题，也是极其简单的。为什么会这样呢？因为已经发育的身体比身体的细胞容易研究些。并且，分析经济形式，既不能用显微镜，也不能用化学试剂。二者都必须用抽象力来代替。这种抽象力主要是逻辑思维能力，是运用历史的、现实的和数量的逻辑进行分析的能力。缺乏这种抽象力的人，虽然下点苦功可以看懂资本论，但无法再前进一步。从而这种人要么是一个教条主义者，要么是一个歪曲主义者。进一步地，虽然，数学好的人不是都能分析好经济问题，但数学水平还不如马克思的人，则根本没有资格分析经济问题。而对资产阶级社会说来，劳动产品的商品形式，或者商品的价值形式，就是经济的细胞形式。在浅薄的人看来，分析这种形式好象是斤斤于一些琐事。这的确是琐事，但这是显微镜下的解剖所要做的那种琐事。
    因此，除了价值形式那一部分外，不能说这本书难懂。当然，我指的是那些想学到一些新东西、因而愿意自己思考的读者。
    物理学家是在自然过程表现得最确实、最少受干扰的地方考察自然过程的，或者，如有可能，是在保证过程以其纯粹形态进行的条件下从事实验的。我要在本书研究的，是资本主义生产方式以及和它相适应的生产关系和交换关系。到现在为止，这种生产方式的典型地点是英国。因此，我在理论阐述上主要用英国作为例证。但是，如果德国读者看到英国工农业工人所处的境况而伪善地耸耸肩膀，或者以德国的情况远不是那样坏而乐观地自我安慰，那我就要大声地对他说：这正是说的阁下的事情！
    问题本身并不在于资本主义生产的自然规律所引起的社会对抗的发展程度的高低。问题在于这些规律本身，在于这些以铁的必然性发生作用并且正在实现的趋势。工业较发达的国家向工业较不发达的国家所显示的，只是后者未来的景象。
    撇开这点不说。在资本主义生产已经在我们那里完全确立的地方，例如在真正的工厂里，由于没有起抗衡作用的工厂法，情况比英国要坏得多。在其他一切方面，我们也同西欧大陆所有其他国家一样，不仅苦于资本主义生产的发展，而且苦于资本主义生产

8

的不发展。除了现代的灾难而外，压迫着我们的还有许多遗留下来的灾难，这些灾难的产生，是由于古老的陈旧的生产方式以及伴随着它们的过时的社会关系和政治关系还在苟延残喘。不仅活人使我们受苦，而且死人也使我们受苦。死人抓住活人！
    德国和西欧大陆其他国家的社会统计，与英国相比是很贫乏的。然而它还是把帷幕稍稍揭开，使我们刚刚能够窥见幕内美杜莎的头。如果我国各邦政府和议会象英国那样，定期指派委员会去调查经济状况，如果这些委员会象英国那样，有全权去揭发真相，如果为此能够找到象英国工厂视察员、编写《公共卫生》报告的英国医生、调查女工童工受剥削的情况以及居住和营养条件等等的英国调查委员那样内行、公正、坚决的人们，那末，我国的情况就会使我们大吃一惊。柏修斯需要一顶隐身帽来追捕妖怪。我们却用隐身帽紧紧遮住眼睛和耳朵，以便有可能否认妖怪的存在。这段话，就象是针对二十一世纪前及二十一世纪初的中国的统计和社会调查现状的。
    决不要在这上面欺骗自己。正象十八世纪美国独立战争给欧洲中产阶级敲起了警钟一样，十九世纪美国南北战争又给欧洲工人阶级敲起了警钟。在英国，变革过程已经十分明显。它达到一定程度后，一定会波及大陆。在那里，它将采取较残酷的还是较人道的形式，那要看工人阶级自身的发展程度而定。所以，现在的统治阶级，不管有没有较高尚的动机，也不得不为了自己的切身利益，把一切可以由法律控制的、妨害工人阶级发展的障碍除去。因此，我在本卷中用了很大的篇幅来叙述英国工厂法的历史、内容和结果。一个国家应该而且可以向其他国家学习。一个社会即使探索到了本身运动的自然规律，——本书的最终目的就是揭示现代社会的经济运动规律，——它还是既不能跳过也不能用法令取消自然的发展阶段。但是它能缩短和减轻分娩的痛苦。

11

    为了避免可能产生的误解，要说明一下。我决不用玫瑰色描绘资本家和地主的面貌。不过这里涉及到的人，只是经济范畴的人格化，是一定的阶级关系和利益的承担者。我的观点是：社会经济形态的发展是一种自然历史过程。不管个人在主观上怎样超脱各种关系，他在社会意义上总是这些关系的产物。现代庸俗经济学(指现代西方经济学及其在中国的衍生物)中从人的所谓本性提出的理性人，实际上指的只是当时各种社会关系的产物而已，正因为人们处于同样的社会关系下，才会具有一定程度的相同的所谓理性的行为。撇开这种社会性就无法正确地理解所谓的人的理性。同其他任何观点比起来，我的观点是更不能要个人对这些关系负责的。因此，我们不宜对一些政治人物秋后算帐，让他们个人对以前的阶级关系和利益下的冲突和牺牲等负责。
    在政治经济学领域内，自由的科学研究遇到的敌人，不只是它在一切其他领域内遇到的敌人。政治经济学所研究的材料的特殊性，把人们心中最激烈、最卑鄙、最恶劣的感情，把代表私人利益的复仇女神召唤到战场上来反对自由的科学研究。于是，简单的问题变得复杂起来，经济学变得让人不知所措。例如，英国高教会宁愿饶恕对它的三十九个信条中的三十八个信条展开的攻击，而不饶恕对它的现金收入的三十九分之一进行的攻击。在今天，同批评传统的财产关系相比，无神论本身是一种很轻的罪。但在这方面，进步仍然是无可怀疑的。以最近几星期内发表的蓝皮书《关于工业和工联问题同女王陛下驻外公使馆的通讯》为例。英国女王驻外使节在那里坦率地说，在德国，在法国，一句话，在欧洲大陆的一切文明国家，现有的劳资关系的变革同英国一样明显，一样不可避免。同时，大西洋彼岸的美国副总统威德先生也在公众集会上说：在奴隶制废除后，资本关系和土地所有权关系的变革会提到日程上来！这是时代的标志，不是用紫衣黑袍遮掩得了的。这并不是说明天就会出现奇迹。但这表明，甚至在统治阶级中间也已经透露出一种模糊的感觉：现在的社会不是坚实的结晶体，而是一个能够变化并且经常处于变化过程中的机体。
    这部著作的第二卷将探讨资本的流通过程（第二册）和总过程的各种形式（第三册），第三卷即最后一卷（第四册）将探讨理论史。

12

    任何的科学批评的意见我都是欢迎的。而对于我从来就不让步的所谓舆论的偏见，我仍然遵守伟大的佛罗伦萨诗人的格言：
    走你的路，让人们去说罢！

卡尔·马克思
1867年7月25日于伦敦

13

返回

第二版跋

     我首先应当向第一版的读者指出第二版中所作的修改。很明显的是，篇目更加分明了。各处新加的注，都标明是第二版注。就正文说，最重要的有下列各点：
    第一章第一节更加科学而严密地从表现每个交换价值的等式的分析中引出了价值，而且明确地突出了在第一版中只是略略提到的价值实体和由社会必要劳动时间决定的价值量之间的联系。第一章第三节（价值形式）全部改写了，第一版的双重叙述就要求这样做。——顺便指出，这种双重叙述是我的朋友，汉诺威的路·库格曼医生建议的。1867年春，初校样由汉堡寄来时，我正好访问他。他劝我说，大多数读者需要有一个关于价值形式的更带讲义性的补充说明。——第一章最后一节《商品的拜物教性质及其秘密》大部分修改了。第三章第一节（价值尺度）作了详细的修改，因为在第一版中，考虑到《政治经济学批判》（1859年柏林版）已有的说明，这一节是写得不够细致的。第七章，特别是这一章的第二节，作了很大的修改。
    原文中局部的、往往只是修辞上的修改，用不着一一列举出来。这些修改全书各处都有。但是，现在我校阅要在巴黎出版的法译本时，发现德文原本某些部分需要更彻底地修改，某些部分需要更好地修辞或更仔细地消除一些偶然的疏忽。可是我没有时间

14

这样做，因为只是在1871年秋，正当我忙于其他迫切的工作的时候，我才接到通知说，书已经卖完了，而第二版在1872年1月就要付印。
    《资本论》在德国工人阶级广大范围内迅速得到理解，是对我的劳动的最好的报酬。一个在经济方面站在资产阶级立场上的人，维也纳的工厂主迈尔先生，在普法战争期间发行的一本小册子中说得很对：被认为是德国世袭财产的卓越的理论思维能力，已在德国的所谓有教养的阶级中完全消失了，但在德国工人阶级中复活了。
    在德国，直到现在，政治经济学一直是外来的科学。古斯达夫·冯·居利希在他的《商业、工业和农业的历史叙述》中，特别是在1830年出版的该书的前两卷中，已经大体上谈到了妨碍我国资本主义生产方式发展、因而也妨碍我国现代资产阶级社会建立的历史条件。可见，政治经济学在我国缺乏生存的基础。它作为成品从英国和法国输入；德国的政治经济学教授一直是学生。别国的现实在理论上的表现，在他们手中变成了教条集成，被他们用包围着他们的小资产阶级世界的精神去解释，就是说，被曲解了。他们不能把在科学上无能为力的感觉完全压制下去，他们不安地意识到，他们必须在一个实际上不熟悉的领域内充当先生，于是就企图用博通文史的美装，或用无关材料的混合物来加以掩饰。这种材料是从所谓官房学——各种知识的杂拌，满怀希望的德国官僚候补者必须通过的炼狱之火——抄袭来的。实际上中国今天高校中的一些政治学和经济学教授，既不了解别国的现实，也不了解国内，尤其是底层的现实，又没掌握正确的理论分析方法，却正在他们实际上不熟悉的领域内充当先生，而且居然当得还很好。
    从1848年起，资本主义生产在德国迅速地发展起来，现在正

15

是它的欺诈盛行的时期。但是我们的专家还是命运不好。当他们能够公正无私地研究政治经济学时，在德国的现实中没有现代的经济关系。而当这种关系出现时，他们所处的境况已经不再容许他们在资产阶级的视野之内进行公正无私的研究了。中国今天正处于转轨时期，转轨后会是一个什么样子还很难说。从历史上看转轨时期的社会还能够允许公正无私的研究，所以我们要抓紧这段时间进行研究。只要政治经济学是资产阶级的政治经济学，就是说，只要它把资本主义制度不是看作历史上过渡的发展阶段，而是看作社会生产的绝对的最后的形式，那就只有在阶级斗争处于潜伏状态或只是在个别的现象上表现出来的时候，它还能够是科学。
    拿英国来说。英国古典政治经济学是属于阶级斗争不发展的时期的。它的最后的伟大的代表李嘉图，终于有意识地把阶级利益的对立、工资和利润的对立、利润和地租的对立当作他的研究的出发点，因为他天真地把这种对立看作社会的自然规律。这样，资产阶级的经济科学也就达到了它的不可逾越的界限。还在李嘉图活着的时候，就有一个和他对立的人西斯蒙第批判资产阶级的经济科学了。
    随后一个时期，从1820年到1830年，在英国，政治经济学方面的科学活动极为活跃。这是李嘉图的理论庸俗化和传播的时期，同时也是他的理论同旧的学派进行斗争的时期。这是一场出色的比赛。当时的情况，欧洲大陆知道得很少，因为论战大部分是分散在杂志论文、关于时事问题的著作和抨击性小册子上。这一论战的公正无私的性质——虽然李嘉图的理论也例外地被用作攻击资产阶级经济的武器——可由当时的情况来说明。一方面，大工业刚刚脱离幼年时期；大工业只是从1825年的危机才开始它的

16

现代生活的周期循环，就证明了这一点。另一方面，资本和劳动之间的阶级斗争被推到后面：在政治方面是由于纠合在神圣同盟周围的政府和封建主同资产阶级所领导的人民大众之间发生了纠纷；在经济方面是由于工业资本和贵族土地所有权之间发生了纷争。这种纷争在法国是隐藏在小块土地所有制和大土地所有制的对立后面，在英国则在谷物法颁布后公开爆发出来。这个时期英国的政治经济学文献，使人想起魁奈医生逝世后法国经济学的狂飙时期，但这只是象晚秋晴日使人想起春天一样。1830年，最终决定一切的危机发生了。
    法国和英国的资产阶级夺得了政权。从那时起，阶级斗争在实践方面和理论方面采取了日益鲜明的和带有威胁性的形式。它敲响了科学的资产阶级经济学的丧钟。现在问题不再是这个或那个原理是否正确，而是它对资本有利还是有害，方便还是不方便，违背警章还是不违背警章。本人的一篇否定张维迎关于“资本雇佣劳动对社会来说是合意的”的“证明”的论文，据说因为不符合中共十六大的精神而被一家杂志社的主编否决掉。不偏不倚的研究让位于豢养的文丐的争斗，公正无私的科学探讨让位于辩护士的坏心恶意。甚至以工厂主科布顿和布莱特为首的反谷物法同盟抛出的强迫人接受的小册子，由于对地主贵族展开了论战，即使没有科学的意义，毕竟也有历史的意义。但是从罗伯特·皮尔爵士执政以来，这最后一根刺也被自由贸易的立法从庸俗经济学那里拔掉了。
    1848年大陆的革命也在英国产生了反应。那些还要求有科学地位、不愿单纯充当统治阶级的诡辩家和献媚者的人，力图使资本的政治经济学同这时已不容忽视的无产阶级的要求调和起来。于是，以约翰·斯图亚特·穆勒为最著名代表的毫无生气的混合主义产生了。这宣告了“资产阶级”经济学的破产，关于这一点，俄国的伟大学者和批评家尼·车尔尼雪夫斯基在他的《穆勒政治经济

17

学概述》中已作了出色的说明。
    可见，在资本主义生产方式的对抗性质在法英两国通过历史斗争而明显地暴露出来以后，资本主义生产方式才在德国成熟起来，同时，德国无产阶级比德国资产阶级在理论上已经有了更明确的阶级意识。因此，当资产阶级政治经济学作为一门科学看来在德国有可能产生的时候，它又成为不可能了。
    在这种情况下，资产阶级政治经济学的代表人物分成了两派。一派是精明的、贪利的实践家，他们聚集在庸俗经济学辩护论的最浅薄的因而也是最成功的代表巴师夏的旗帜下。另一派是以经济学教授资望自负的人，他们追随约·斯·穆勒，企图调和不能调和的东西。德国人在资产阶级经济学衰落时期，也同在它的古典时期一样，始终只是学生、盲从者和模仿者，是外国大商行的小贩。穆勒仍然是现代庸俗经济学界推崇的鼻祖，而他们却从不把马克思视为历史上的经济学家之一。
    所以，德国社会特殊的历史发展，排除了“资产阶级”经济学在德国取得任何独创的成就的可能性，但是没有排除对它进行批判的可能性。就这种批判代表一个阶级而论，它能代表的只是这样一个阶级，这个阶级的历史使命是推翻资本主义生产方式和最后消灭阶级。这个阶级就是无产阶级。
    德国资产阶级的博学的和不学无术的代言人，最初企图象他们在对付我以前的著作时曾经得逞那样，用沉默置《资本论》于死地。当这种策略已经不再适合时势的时候，他们就借口批评我的书，开了一些单方来“镇静资产阶级的意识”，但是他们在工人报刊上（例如约瑟夫·狄慈根在《人民国家报》上发表的文章）遇到了强有力的对手，至今还没有对这些对手作出答复。【德国庸俗经济学的油嘴滑舌的空谈家，指责我的著作的文体和叙述方法。没有人会比我本人更严厉地评论《资本论》的文字上的缺点。然而，为了使这些先生及

18

其读者受益和愉快，我要在这里援引一篇英国的和一篇俄国的评论。同我的观点完全敌对的《星期六评论》在其关于德文第一版的短评中说道：叙述方法“使最枯燥无味的经济问题具有一种独特的魅力”。1872年4月20日的《圣彼得堡消息报》也说：“除了少数太专门的部分以外，叙述的特点是通俗易懂，明确，尽管研究对象的科学水平很高却非常生动。在这方面，作者……和大多数德国学者大不相同，这些学者……用含糊不清、枯燥无味的语言写书，以致普通人看了脑袋都要裂开。”但是，对现代德国民族主义自由主义教授的著作的读者说来，要裂开的是和脑袋完全不同的东西。】
    1872年春，彼得堡出版了《资本论》的优秀的俄译本。初版三千册现在几乎已售卖一空。1871年，基辅大学政治经济学教授尼·季别尔先生在他的《李嘉图的价值和资本的理论》一书中就已经证明，我的价值、货币和资本的理论就其要点来说是斯密—李嘉图学说的必然的发展。使西欧读者在阅读他的这本出色的著作时感到惊异的，是纯理论观点的始终一贯。
    人们对《资本论》中应用的方法理解得很差，这已经由各种互相矛盾的评论所证明。
    例如，巴黎的《实证论者评论》一方面责备我形而上学地研究经济学，另一方面责备我——你们猜猜看！——只限于批判地分析既成的事实，而没有为未来的食堂开出调味单（孔德主义的吗？）。关于形而上学的责备，季别尔教授指出：
    “就理论本身来说，马克思的方法是整个英国学派的演绎法，其优点和缺点是一切最优秀的理论经济学家所共有的。”
    莫·布洛克先生在《德国的社会主义理论家》(摘自1872年7月和8月《经济学家杂志》)一文中，指出我的方法是分析的方法，他说：
    “马克思先生通过这部著作而成为一个最出色的具有分析能力的思想家”。

19

    德国的评论家当然大叫什么黑格尔的诡辩。彼得堡的《欧洲通报》在专谈《资本论》的方法一文（1872年5月号第427—436页）中，认为我的研究方法是严格的现实主义的，而叙述方法不幸是德国辩证法的。作者写道：
    “如果从外表的叙述形式来判断，那末最初看来，马克思是最大的唯心主义哲学家，而且是德国的即坏的唯心主义哲学家。而实际上，在经济学的批判方面，他是他的所有前辈都无法比拟的现实主义者……决不能把他称为唯心主义者。”
    我回答这位作者先生的最好的办法，是从他自己的批评中摘出几段话来，这几段话也会使某些不懂俄文原文的读者感到兴趣。
    这位作者先生从我的《政治经济学批判》序言（1859年柏林版第4—7页，在那里我说明了我的方法的唯物主义基础）中摘引一段话后说：
    “在马克思看来，只有一件事情是重要的，那就是发现他所研究的那些现象的规律。而且他认为重要的，不仅是在这些现象具有完成形式和处于一定时期内可见到的联系中的时候支配着它们的那种规律。在他看来，除此而外，最重要的是这些现象变化的规律，这些现象发展的规律，即它们由一种形式过渡到另一种形式，由一种联系秩序过渡到另一种联系秩序的规律。他一发现了这个规律，就详细地来考察这个规律在社会生活中表现出来的各种后果……所以马克思竭力去做的只是一件事：通过准确的科学研究来证明一定的社会关系秩序的必然性，同时尽可能完善地指出那些作为他的出发点和根据的事实。为了这个目的，只要证明现有秩序的必然性，同时证明这种秩序不可避免地要过渡到另一种秩序的必然性就完全够了，而不管人们相信或不相信，意识到或没有意识到这种过渡。马克思把社会运动看作受一定规律支配的自然历史过程，这些规律不仅不以人的意志、意识和意图为转移，反而决定人的意志、意识和意图……既然意识要素在文化史上只起着这种从属作用，那末不言而喻，以文化本身为对象的批判，比任何事情更不能以意识的

20

某种形式或某种结果为依据。这就是说，作为这种批判的出发点的不能是观念，而只能是外部的现象。批判将不是把事实和观念比较对照，而是把一种事实同另一种事实比较对照。对这种批判唯一重要的是，把两种事实尽量准确地研究清楚，使之真正形成相互不同的发展阶段，但尤其重要的是，同样准确地把各种秩序的序列、把这些发展阶段所表现出来的联贯性和联系研究清楚……但是有人会说，经济生活的一般规律，不管是应用于现在或过去，都是一样的。马克思否认的正是这一点。在他看来，这样的抽象规律是不存在的……根据他的意见，恰恰相反，每个历史时期都有它自己的规律。一旦生活经过了一定的发展时期，由一定阶段进入另一阶段时，它就开始受另外的规律支配。总之，经济生活呈现出的现象，和生物学的其他领域的发展史颇相类似……旧经济学家不懂得经济规律的性质，他们把经济规律同物理学定律和化学定律相比拟……对现象所作的更深刻的分析证明，各种社会机体象动植物机体一样，彼此根本不同……由于各种机体的整个结构不同，它们的各个器官有差别，以及器官借以发生作用的条件不一样等等，同一个现象却受完全不同的规律支配。例如，马克思否认人口规律在任何时候在任何地方都是一样的。相反地，他断言每个发展阶段有它自己的人口规律……生产力的发展水平不同，生产关系和支配生产关系的规律也就不同。马克思给自己提出的目的是，从这个观点出发去研究和说明资本主义经济制度，这样，他只不过是极其科学地表述了任何对经济生活进行准确的研究必须具有的目的……这种研究的科学价值在于阐明了支配着一定社会机体的产生、生存、发展和死亡以及为另一更高的机体所代替的特殊规律。马克思的这本书确实具有这种价值”。
    这位作者先生把他称为我的实际方法的东西描述得这样恰当，(太恰当了)并且在考察我个人对这种方法的运用时又抱着这样的好感，那他所描述的不正是辩证方法吗？
    当然，在形式上，叙述方法必须与研究方法不同。研究必须充分地占有材料，分析它的各种发展形式，探寻这些形式的内在联系。只有这项工作完成以后，现实的运动才能适当地叙述出来。这点一旦做到，材料的生命一旦观念地反映出来，呈现在我们面前

23

的就好象是一 个先验的结构了。
    我的辩证方法，从根本上来说，不仅和黑格尔的辩证方法不同，而且和它截然相反。在黑格尔看来，思维过程，即他称为观念而甚至把它变成独立主体的思维过程，是现实事物的创造主，而现实事物只是思维过程的外部表现。我的看法则相反，观念的东西不外是移入人的头脑并在人的头脑中改造过的物质的东西而已。
    将近三十年以前，当黑格尔辩证法还很流行的时候，我就批判过黑格尔辩证法的神秘方面。但是，正当我写《资本论》第一卷时，愤懑的、自负的、平庸的、今天在德国知识界发号施令的模仿者们，却已高兴地象莱辛时代大胆的莫泽斯·门德尔森对待斯宾诺莎那样对待黑格尔，即把他当作一条“死狗”了。因此，我要公开承认我是这位大思想家的学生，并且在关于价值理论的一章中，有些地方我甚至卖弄起黑格尔特有的表达方式。辩证法在黑格尔手中神秘化了，但这决不妨碍他第一个全面地有意识地叙述了辩证法的一般运动形式。在他那里，辩证法是倒立着的。必须把它倒过来，以便发现神秘外壳中的合理内核。
    辩证法，在其神秘形式上，成了德国的时髦东西，因为它似乎使现存事物显得光彩。辩证法，在其合理形态上，引起资产阶级及其夸夸其谈的代言人的恼怒和恐怖，因为辩证法在对现存事物的肯定的理解中同时包含对现存事物的否定的理解，即对现存事物的必然灭亡的理解；辩证法对每一种既成的形式都是从不断的运动中，因而也是从它的暂时性方面去理解；辩证法不崇拜任何东西，按其本质来说，它是批判的和革命的。
    使实际的资产者最深切地感到资本主义社会充满矛盾的运动的，是现代工业所经历的周期循环的变动，而这种变动的顶点就是

24

普遍危机。这个危机又要临头了，虽然它还处于预备阶段；由于它的舞台的广阔和它的作用的强烈，它甚至会把辩证法灌进新的神圣普鲁士德意志帝国的暴发户们的头脑里去。

卡尔·马克思
1873年1月24日于伦敦

25

返回

法文版序言

     致莫里斯·拉沙特尔公民
    亲爱的公民：
    您想定期分册出版《资本论》的译本，我很赞同。这本书这样出版，更容易到达工人阶级的手里，在我看来，这种考虑是最为重要的。
    这是您的想法好的一面，但也有坏的一面：我所使用的分析方法至今还没有人在经济问题上运用过，这就使前几章读起来相当困难。法国人总是急于追求结论，渴望知道一般原则同他们直接关心的问题的联系，因此我很担心，他们会因为一开始就不能继续读下去而气馁。这也是很多中国学生难以把《资本论》读下去的原因。而过去的中国学生还面临一个困难，那就是《资本论》中所描述的社会与当时的计划经济时代的社会完全不同。不过，今天的中国学生只要留心看一下《南方周末》这样的报纸，或者实际到私营小企业中去体验一下，就能够很好地理解和阅读《资本论》了。
    这是一种不利，对此我没有别的办法，只有事先向追求真理的读者指出这一点，并提醒他们。在科学上没有平坦的大道，只有不畏劳苦沿着陡峭山路攀登的人，才有希望达到光辉的顶点。
    亲爱的公民，请接受我对您的忠诚。

卡尔·马克思
1872年3月18日于伦敦

26

返回

法文版跋

     约·鲁瓦先生保证尽可能准确地、甚至逐字逐句地进行翻译。他非常认真地完成了自己的任务。但正因为他那样认真，我不得不对表述方法作些修改，使读者更容易理解。由于本书分册出版，这些修改是逐日作的，所以不能处处一样仔细，文体不免有不一致的地方。
    在担负校正工作后，我就感到作为依据的原本（德文第二版）应当作一些修改，有些论述要简化，另一些要加以完善，一些补充的历史材料或统计材料要加进去，一些批判性评注要增加，等等。不管这个法文版本有怎样的文字上的缺点，它仍然在原本之外有独立的科学价值，甚至对懂德语的读者也有参考价值。没有借到法文版的译本，缺了点法文版所独有的科学价值，有点遗憾。好在最主要的东西在这本书中都已经有了。而且我们并不把马克思当作圣人，而只是把他当作一个历史上的伟大的政治经济学家。我们将在他倒下的地方，踏着他的足迹往前走到更远的地方去。
    下面是我从德文第二版跋中摘引的几段，是有关政治经济学在德国的发展和本书运用的方法的。

卡尔·马克思
1875年4月28日于伦敦

29

返回

第三版序言

     马克思不幸已不能亲自进行这个第三版的付印准备工作。这位大思想家——现在，连反对他的人也拜服他的伟大了——已于1883年3月14日逝世。
    我失去了一个相交四十年的最好的、最亲密的朋友，他给我的教益是无法用言语形容的。现在，不论出版这个第三版的任务，还是出版以手稿形式遗留下来的第二卷的任务，都落在我的身上了。在这里，我应该告诉读者，我是怎样履行前一项任务的。
    马克思原想把第一卷原文大部分改写一下，把某些论点表达得更明确一些，把新的论点增添进去，把直到最近时期的历史材料和统计材料补充进去。由于他的病情和急于完成第二卷的定稿，他放弃了这一想法。他只作了一些最必要的修改，只把当时出版的法文版中已有的增补收了进去。
    在马克思的遗物中，我发现了一个德文本，其中有些地方他作了修改，标明何处应参看法文版；同时还发现了一个法文本，其中准确地标出了所要采用的地方。这些修改和增补，除少数外，都属于本书的最后一部分，即资本的积累过程那一篇。旧版的这一篇原文比其他各篇更接近于初稿，而前面各篇都作过比较彻底的修改。因此，这一篇的文体更加生动活泼，更加一气呵成，但也更不

30

讲究，夹杂英文语气，有不明确的地方；叙述过程中间或有不足之处，因为个别重要论点只是提了一下。
    说到文体，马克思亲自彻底校订了许多章节，并且多次作过口头指示，这就给了我一个标准去取舍英文术语和英文语气。马克思一定还会修改那些增补的地方，并且用他那精练的德语代替流畅的法语；而我只要把它们移译过来，尽量和原文协调一致，也就满足了。
    因此，在这第三版中，凡是我不能确定作者自己是否会修改的地方，我一个字也没有改。我也没有想到把德国经济学家惯用的一些行话弄到《资本论》里面来。例如，这样一种费解的行话：把通过支付现金而让别人为自己劳动的人叫做劳动给予者，把为了工资而让别人取走自己的劳动的人叫做劳动受取者。法文travail〔劳动〕在日常生活中也有“职业”的意思。但是，如果有个经济学家把资本家叫做donneur de travail〔劳动给予者〕，把工人叫做receveur de travail〔劳动受取者〕，法国人当然会把他看作疯子。
    我也不能把原文中到处使用的英制货币和度量衡单位换算成新德制单位。在第一版出版时，德制度量衡种类之多，犹如一年的天数那样，马克有两种（帝国马克当时还只存在于泽特贝尔的头脑中，这是他在三十年代末发明的），古尔登有两种，塔勒至少有三种，其中一种以“新三分之二”为单位。在自然科学上通用的是公制度量衡，在世界市场上通用的是英制度量衡。在这种情况下，对于一部几乎完全要从英国的工业状况中取得实际例证的著作来说，采用英制计量单位是很自然的。这后一种理由直到今天还有决定意义，尤其因为世界市场上的有关情况几乎没有什么变化，而且正是在那些有决定意义的工业部门——制铁业和棉纺织业，至

31

今通用的还几乎完全是英制度量衡。
    最后，我说几句关于马克思的不大为人们了解的引证方法。在单纯叙述和描写事实的地方，引文（例如引用英国蓝皮书）自然是作为简单的例证。而在引证其他经济学家的理论观点的地方，情况就不同了。这种引证只是为了确定：一种在发展过程中产生的经济思想，是什么地方、什么时候、什么人第一次明确地提出的。这里考虑的只是，所提到的经济见解在科学史上是有意义的，能够多少恰当地从理论上表现当时的经济状况。至于这种见解从作者的观点来看是否还有绝对的或相对的意义，或者完全成为历史上的东西，那是毫无关系的。因此，这些引证只是从经济科学的历史中摘引下来作为正文的注解，从时间和首倡者两方面说明经济理论中各个比较重要的成就。这种工作在这样一种科学上是很必要的，这种科学的历史著作家们一直只是以怀有偏见、不学无术、追名逐利而著称。——现在我们也会明白，和第二版跋中所说的情况一样，为什么马克思只是在极例外的场合才引证德国经济学家的言论。
    第二卷可望在1884年出版。

弗里德思希·恩格斯
1883年11月7日于伦敦

32

返回

英文版序言

     关于《资本论》英译本的出版，不需要作任何解释了。但是鉴于本书阐述的理论几年前就已经为英美两国的定期刊物和现代著作经常提到，被攻击或辩护，被解释或歪曲，倒是需要说明一下为什么这个英译本延迟到今天才出版。
    作者于1883年逝世后不久，我们就明显地感到这部著作确实需要一个英文版本，当时赛米尔·穆尔先生（马克思和本文作者多年的朋友，他可能比任何人都更熟悉这部著作）同意担任马克思的遗著处理人迫切希望出版的英译本的翻译工作。我们商定，由我对照原文校订译稿，并且在我认为适当的地方提出修改意见。但是后来，我们看到，穆尔先生本身的业务使他不能如我们大家所期待的那样很快完成翻译工作，于是我们欣然接受了艾威林博士的建议，由他担任一部分翻译工作。同时，马克思的小女儿艾威林夫人建议，由她核对引文，把引自英国作者和蓝皮书并由马克思译成德文的许多文句恢复成原文。除了少数无法避免的例外，她全部完成了这项工作。
    本书下述各部分是艾威林博士翻译的：1. 第十章（工作日）和第十一章（剩余价值率和剩余价值量）；2. 第六篇（工资，包括第十九章至第二十二章）；3. 第二十四章第四节（决定积累量的情况）至本书结尾，包括第二十四章最后一部分，第二十五章和第八篇全部

33

（第二十六章至第三十三章）；4. 作者的两篇序言。其余部分全是穆尔先生翻译的。因此，译者只对各自的译文负责，而我对整个工作负全部责任。
    我们全部译文所依据的德文第三版，是我在1883年利用作者遗留的笔记整理的，笔记注明第二版的哪些地方应当改成1873年法文版标出的文句。第二版原文中这样修改的地方，和马克思曾经为一个英译本（大约十年前在美国有人打算出版的一个英译本，但主要由于没有十分合适的译者而作罢）所写的许多书面指示中提出需要修改的地方大体相同。这份手稿是由我们的老朋友，新泽西州霍布根的弗·阿·左尔格提供给我们的。手稿指出，还有一些地方应该按照法文版进行补充；但是因为这份手稿是早在马克思对第三版作最后指示的前几年写的，所以我不敢随便利用它，除非在个别情况下，并且主要是在它有助于我们解决某些疑难问题的情况下才加以利用。而大多数有疑难问题的句子，我们也参考了法文本，因为它指出了，原文中某些有意义而在翻译中不得不舍弃的地方，作者自己也是打算舍弃的。
    可是，有一个困难是我们无法为读者解除的。这就是：某些术语的应用，不仅同它们在日常生活中的含义不同，而且和它们在普通政治经济学中的含义也不同。但这是不可避免的。一门科学提出的每一种新见解，都包含着这门科学的术语的革命。化学是最好的例证，它的全部术语大约每二十年就彻底变换一次，几乎很难找到一种有机化合物不是先后拥有一系列不同的名称的。政治经

34

济学通常满足于照搬工商业生活上的术语并运用这些术语，完全看不到这样做会使自己局限于这些术语所表达的观念的狭小范围。例如，古典政治经济学虽然完全知道，利润和地租都不过是工人必须向自己雇主提供的产品中无酬部分（雇主是这部分产品的第一个占有者，但不是它的最后的唯一的所有者）的一部分、一份，但即使这样，它也从来没有超出通常关于利润和地租的概念，从来没有把产品中这个无酬部分（马克思称它为剩余产品），就其总和即当作一个整体来研究过，因此，也从来没有对它的起源和性质，对制约着它的价值的以后分配的那些规律有一个清楚的理解。同样，一切产业，除了农业和手工业以外，都一概被包括在制造业（manufacture）这个术语中，这样，经济史上两个重大的本质不同的时期即以手工分工为基础的真正工场手工业时期和以使用机器为基础的现代工业时期的区别，就被抹杀了。不言而喻，把现代资本主义生产只看作是人类经济史上一个暂时阶段的理论所使用的术语，和把这种生产形式看作是永恒的最终阶段的那些作者所惯用的术语，必然是不同的。现代庸俗经济学的所谓边际革命，正是在玩术语上的把戏。它在发展了庸俗经济学的同时，也把它自己局限于狭小范围之内。比如，资本的所谓“边际”产出，为资本家攫取剥削利益提供了一个“借口”。此边际产出理论，首先给定一个产出函数，然后就这一函数分别对资本量和劳动量求偏导数，并以这两个偏导数分别作为资本和劳动的边际产出，然后声称资本的收益来源于假定劳动不变情况下的资本的边际产出，与剥削无关。然而，劳动和资本是可以相互独立变化的么？假定，一个工人在同一时间里可以只照看一台车床，也可以照看两台车床，当资本从一台车床变为两台车床时，如果工人的劳动量不变，新增的车床就会被闲置，总产出还是原来一台车床的产出。资本的边际产出又在哪里呢？再比如，学过西方微观经济学的人都知道，其中有一条理论是，当边际收益等于边际成本时，企业的价值达到最大。事实上，这条理论只在确定性条件下成立。如果象现实中的大多数情形一样，收益和成本都面临不确定性时，这条理论就无法使用。而且这时的边际收益也难以定义，是边际预期收益呢，还是预期边际收益呢？这可是两个完全不同的概念，在计算的处理上也完全不同。
    关于作者的引证方法，不妨说几句。在大多数场合，也和往常一样，引文是用作证实文中论断的确凿证据。但在不少场合，引证经济学著作家的文句是为了证明：什么时候、什么地方、什么人第一次明确地提出某一观点。只要引用的论点具有重要意义，能够多少恰当地表现某一时期占统治地位的社会生产和交换条件，马克思就加以引证，至于马克思是否承认这种论点，或者说，这种论点是否具有普遍意义，那是完全没有关系的。因此，这些引证是从科学史上摘引下来并作为注解以充实正文的。
    我们这个译本只包括这部著作的第一卷。但这第一卷是一部

35

相当完整的著作，并且二十年来一直被当作一部独立的著作。1885年我用德文出版的第二卷，由于没有第三卷，显然是不完全的，而第三卷在1887年年底以前不能出版。到第三卷德文原稿刊行时，再考虑准备第二、三两卷的英文版也为时不晚。
    《资本论》在大陆上常常被称为“工人阶级的圣经”。任何一个熟悉工人运动的人都不会否认：本书所作的结论日益成为伟大的工人阶级运动的基本原则，不仅在德国和瑞士是这样，而且在法国，在荷兰和比利时，在美国，甚至在意大利和西班牙也是这样；各地的工人阶级都越来越把这些结论看成是对自己的状况和自己的期望所作的最真切的表述。而在英国，马克思的理论正是在目前对社会主义运动产生着巨大的影响，这个运动在“有教养者”队伍中的传播，不亚于在工人阶级队伍中的传播。但这并不是一切。彻底研究英国的经济状况成为国民的迫切需要的时刻，很快就会到来。这个国家的工业体系的运动，——没有生产的从而没有市场的经常而迅速的扩大，这种运动就不可能进行，——已趋于停滞。自由贸易已经无计可施了；甚至曼彻斯特对自己这个昔日的经济福音也发生了怀疑。【在今天下午举行的曼彻斯特商会季度会议上，对自由贸易问题进行了激烈的辩论。会上曾提出决议案：“鉴于我们徒然等了40年时间，尚未见到其他国家效法英国的自由贸易，本商会认为，现在已到了重新考虑自己立场的时候。”决议案仅以一票之差被否决，即21票赞成，22票反对。——1886年11月1日《旗帜晚报》。】迅速发展的外国工业，到处直接威胁着英国的生产，不仅在受关税保护的市场上，而且在中立市场上，甚至在英吉利海峡的此岸都是这样。生产力按几何级数增长，而市场最多也只是按算术级数扩大。1825年至1867年每十年反复一次的停滞、繁荣、生产过剩和危机的周期，看来确实已经结束，但这只

36

是使我们陷入无止境的经常萧条的绝望泥潭。人们憧憬的繁荣时期将不再来临；每当我们似乎看到繁荣时期行将到来的种种预兆，这些预兆又消失了。而每一个冬天的来临都重新提出这一重大问题：“怎样对待失业者”；虽然失业人数年复一年地增加，却没有人解答这个问题；失业者再也忍受不下去，而要起来掌握自己命运的时刻，几乎指日可待了。毫无疑问，在这样的时刻，应当倾听这样一个人的声音，这个人的全部理论是他毕生研究英国的经济史和经济状况的结果，他从这种研究中得出这样的结论：至少在欧洲，英国是唯一可以完全通过和平的和合法的手段来实现不可避免的社会革命的国家。当然，他从来没有忘记附上一句话：他并不指望英国的统治阶级会不经过“维护奴隶制的叛乱”而屈服在这种和平的和合法的革命面前。

弗里德里希·恩格斯
1886年11月5日

37

返回

第四版序言

     第四版要求我尽可能把正文和注解最后确定下来。我是怎样实现这一要求的，可以简单说明如下：
    根据再一次对照法文版和根据马克思亲手写的笔记，我又把法文版的一些地方补充到德文原文中去。这些补充是在第80页（第3版第88页）、第458—460页（第3版第509—510页）、第547—551页（第3版第600页）、第591—593页（第3版第644页）和第596页（第3版第648页）注79。此外，我还按照法文版和英文版把一个很长的关于矿工的注解（第3版第509—515页）移入正文（第4版第461—467页）。其他一些小改动都是纯技术性的。
    其次，我还补加了一些说明性的注释，特别是在那些由于历史情况的改变看来需要加注的地方。所有这些补加的注释都括在四角括号里，并且注有我的姓名的第一个字母或《D. H.》。【本卷括在花括号｛｝里，并注有弗·恩·。——编者注】
    最近出版英文版时，曾对许多引文作了全面的校订，这是很必要的。马克思的小女儿爱琳娜不辞劳苦，对所有引文的原文都进行了核对，使占引文绝大多数的英文引文不再是德文的转译，而是

38

它原来的英文原文。因此，在出第四版时，我必须参考这个恢复了原文的版本。在参考中发现了某些细小的不确切的地方：有的引文页码弄错了（这一部分是由于从笔记本上转抄时抄错了，一部分是由于前三版堆积下来的排印的错误）；有的引号和省略号放错了位置（从札记本上抄录这么多的引文，这种差错是不可避免的）；还有某些引文在翻译时用字不很恰当。有一些引文是根据马克思在1843—1845年在巴黎记的旧笔记本抄录的，当时马克思还不懂英语，他读英国经济学家的著作是读的法译本；那些经过两次转译的引文多少有些走了原意——如引自斯图亚特、尤尔等人著作的话就是如此。这些地方我都改以英文原文为根据。其他一些细小的不确切和疏忽的地方也都改正了。把第四版和以前各版对照一下，读者就会看出，所有这些细微的改正，并没有使本书的内容有丝毫值得一提的改变。只有一段引文没有找到出处，这就是理查·琼斯的一段话（第4版第562页注47）；多半是马克思把书名写错了。所有其余的引文都仍然具有充分的说服力，甚至由于现在更加确切而更加具有说服力了。
    不过，在此我不得不回溯一段往事。
    据我所知，马克思的引文的正确性只有一次被人怀疑过。由于马克思逝世后这段引文的事又被重新提起，所以我不能不讲一讲。
    1872年3月7日，德国工厂主联盟的机关刊物柏林《协和》杂志刊登了一篇匿名作者的文章，标题是《卡尔·马克思是怎样引证的》。这篇文章的作者义愤填膺、粗暴无礼地指责马克思歪曲地引

39

证了格莱斯顿1863年4月16日预算演说中的话(这句话引用在1864年国际工人协会成立宣言中，并且在《资本论》第1卷第4版第617页即第3版第670—671页上再次引用)。这句话就是：“财富和实力这样令人陶醉的增长……完全限于有产阶级。”这篇文章的作者说，在《汉萨德》的（准官方的）速记记录中根本没有马克思引的这句话。“但是在格莱斯顿的演说中根本没有这句话。他在演说中说的和这句话正好相反。〈接着是黑体字〉马克思在形式上和实质上增添了这句话！”
    马克思在5月接到了这一期《协和》杂志，他在6月1日的《人民国家报》上回答了这个匿名作者。由于当时他已记不起这一句话是引自哪一家报纸的报道，所以只得从两种英文出版物中举出意思完全相同的这句话，接着他引用了《泰晤士报》的报道。根据这一报道，格莱斯顿说：
    “从财富的观点来看，这个国家的状况就是这样。我应当承认，我几乎会怀着忧虑和悲痛的心情来看待财富和实力这样令人陶醉的增长，如果我相信，这种增长仅限于富裕阶级的话。这里完全没有注意到工人居民的状况。我刚刚描述的增长，亦即以我认为十分确切的材料为根据的增长，完全限于有产阶级”。
    可见，格莱斯顿在这里是说，如果事实如此，他将感到悲痛，而事实确实是：实力和财富这样令人陶醉的增长完全限于有产阶级；至于准官方的《汉萨德》，马克思接着说道：“格莱斯顿先生非常明智地从事后经过炮制的他的这篇演说中删掉了无疑会使他这位英

40

国财政大臣声誉扫地的一句话；不过，这是英国常见的议会传统，而决不是小拉斯克尔反对倍倍尔的新发明。”
    这个匿名作者越来越恼怒了。他在自己的答复（7月4日《协和》杂志）中，抛开了所有第二手的材料，羞羞答答地暗示，按“惯例”只能根据速记记录引用议会演说；但接着他硬说，《泰晤士报》的报道（其中有这句“增添”的话）和《汉萨德》的报道（其中没有这句话）“在实质上完全一致”，还说什么《泰晤士报》的报道所包含的意思“同成立宣言中这个声名狼藉的地方正好相反”，然而这位先生却尽量避而不谈这样一个事实：除了这种所谓“正好相反”的意思外，还恰恰有那个“声名狼藉的地方”。不过，匿名作者自己也感到难于招架，只有玩弄新的花招才能自拔。他把自己那篇象上面所证明的通篇“无耻地撒谎”的文章，塞满了极其难听的骂人话，什么“恶意”，“不诚实”，“捏造的材料”，“那个捏造的引文”，“无耻地撒谎”，“完全是伪造的引文”，“这种伪造”，“简直无耻”，等等。同时他又设法暗地里使争论的问题转向新的方面，并预告要“在另一篇文章中说明，我们〈即这个“不会捏造的”匿名作者〉认为格莱斯顿的话包含什么意思”。好象他那无关紧要的见解还有点意义似的！这另一篇文章在7月11日的《协和》杂志上刊登出来了。
    马克思在8月7日的《人民国家报》上又作了一次答辩，这次还引用了1863年4月17日的《晨星报》和《晨报》的有关的地方。根据这两家报纸的报道，格莱斯顿说，他会怀着忧虑……的心情来看待财富和实力令人陶醉的增长，如果他相信，增长只限于富裕阶级的话，而这种增长确实只限于占有财产的阶级；可见，在这两种报道中，也都一字不差地重复着所谓马克思“增添”的那句话。马克思接着把《泰晤士报》的字句同《汉萨德》的字句加以对比后再一

41

次断定，第二天早上出版的三种互不相干的报纸在这一点上完全相同的报道，显而易见地证实了这句话的真实性，而这句话在根据某种“惯例”审查过的《汉萨德》中却没有，用马克思的话说，这是格莱斯顿“事后隐瞒了”。马克思最后声明，他没有时间再同匿名作者争辩，而匿名作者好象也觉得够了，至少马克思以后再没有收到《协和》杂志。
    这个事件看来就此终结而被人遗忘了。诚然后来有一两次从一些同剑桥大学有来往的人那里传来一些神秘的谣言，说什么马克思在《资本论》里犯了写作上的大错，但无论怎样仔细追究，都得不到任何确实的结果。可是，1883年11月29日，即马克思逝世后八个月，《泰晤士报》上登载了一封剑桥三一学院的来信，署名是塞德莱·泰勒。这个搞最温和的合作运动的小人物在来信中完全出乎意外地使我们终于不仅弄清了剑桥的谣言，而且也弄清了《协和》杂志上的那个匿名作者。
    这个三一学院的小人物写道：
    “使人特别惊异的是，布伦坦诺教授（当时在布勒斯劳，现在斯特拉斯堡任教）终于……揭露了在国际〈成立〉宣言中引用格莱斯顿演说时所怀的恶意。卡尔·马克思先生……曾企图为此进行辩护，但很快就被布伦坦诺巧妙的攻击打垮了，而他在垂死的挣扎中还敢于断言，格莱斯顿先生在1863年4月17日《泰晤士报》刊登他的演说原文之后，加工炮制了一份供《汉萨德》登载的演说记录，删掉了一句无疑会使他这位英国财政大臣声誉扫地的话。当布伦坦诺通过仔细地对比不同的文本，证明《泰晤士报》和《汉萨德》的报道彼此一致，绝对没有通过狡猾的断章取义而给格莱斯顿的话硬加上的那个意思时，马克思就借口没有时间而拒绝继续进行论战！”
    这就是全部事情的真相！布伦坦诺先生在《协和》杂志上发动的匿名攻击，在剑桥生产合作社的幻想小说中是多么辉煌！你看，

42

这个德国工厂主联盟的圣乔治这样摆着架式，这样挺着剑，进行“巧妙的攻击”，而恶龙马克思“很快被打垮”，倒在他的脚下，“在垂死的挣扎中”断了气！
    但这种阿里欧斯托式的全部战斗描写，只是为了掩盖我们这位圣乔治的诡计。他在这里再也不提什么“增添”，什么“伪造”，而只是说“狡猾的断章取义”了。整个问题完全转向另一个方面了，至于为什么要这样做，圣乔治和他的剑桥的卫士当然非常清楚。黔驴技穷
    爱琳娜·马克思在《今日》月刊（1884年2月）上对泰勒做了答辩——因为《泰晤士报》拒绝刊登她的文章。所有的报刊都是为他们的老板效命的。或许他们有一天会违背一下老板的旨意，但很快违背者就会被清除。从来没有所谓真正独立的、为广大民众效命的报刊。资本家所控制的报刊就要为资本家服务，他们总是试图通过控制话语权，来对抗和消除代表真理的声音。他们未必要说假话，但他们只会说片面的真话，玩真理与谬误只有一步之隔的把戏。她首先把辩论归结到原来的这一点上：是不是马克思“增添”了这句话？塞德莱·泰勒先生回答说，在他看来，在马克思和布伦坦诺之间的争论中，
“格莱斯顿先生的演说中是否有这句话完全是次要问题，更主要的是，引用这句话的目的是正确传达格莱斯顿的意思，还是歪曲他的意思”。
    接着，他承认说，《泰晤士报》的报道“的确包含有文字上的矛盾”，但是，如果正确地推断，也就是照自由主义的格莱斯顿的意思推断，据说整个上下文正好表明了格莱斯顿所想说的那个意思（1884年3月《今日》月刊）。这里最可笑的是，虽然照匿名的布伦坦诺所说，按“惯例”应当从《汉萨德》引证，《泰晤士报》的报道“必然很粗糙”，但我们这个剑桥的小人物却固执地不从《汉萨德》引证，而从《泰晤士报》引证。当然，《汉萨德》上根本没有这句倒霉的话！
    爱琳娜·马克思没有费很大力气就在同一期《今日》月刊上驳倒了这个论据。要么泰勒先生读过1872年的论战文章，如果是这样，那他现在就是在“撒谎”，他的撒谎表现在：他不但“增添”了原来没有的东西，而且“否定”了原来已有的东西。要么他根本没有读过这些论战文章，那他就根本无权开口。无论如何，他再也不敢

43

支持他的朋友布伦坦诺控告马克思“增添”引文了。相反，现在他不是控告马克思“增添”，而是控告马克思删掉了一句重要的话。其实这句话被引用在成立宣言的第5页上，只在这句所谓“增添”的话上面几行。至于格莱斯顿演说中包含的“矛盾”，恰好正是马克思指出了（《资本论》第618页注105，即第3版第672页）“1863年和1864年格莱斯顿的预算演说中不断出现的显著的矛盾”！不过，他不象塞德莱·泰勒那样企图把这些矛盾溶化在自由主义的温情之中。爱·马克思在答辩的结尾说：“事实上完全相反。马克思既没有删掉任何值得一提的东西，也绝对没有‘增添’任何东西。他只是把格莱斯顿在演说中确实说过、而又用某种方法从《汉萨德》的报道中抹掉的一句话重新恢复，使它不致被人们遗忘。”
    从此以后，连塞德莱·泰勒先生也闭口不言了。大学教授们所发动的整个这场攻击，在两大国持续二十年之久，而其结果是任何人也不敢再怀疑马克思写作上的认真态度了。可以想象得到，正如布伦坦诺先生不会再相信《汉萨德》象教皇般永无谬误那样，塞德莱·泰勒先生今后也将不会再相信布伦坦诺先生的文坛战报了。其实，他们很清楚自己在自欺欺人。

弗·恩格斯
1890年6月25日于伦敦

44

返回


商品(《资本论》第一卷第一章)

第一章

商　　　品

1、商品的两个因素：使用价值

和价值(价值实体，价值量)

     资本主义生产方式占统治地位的社会的财富，表现为“庞大的商品堆积”，单个的商品表现为这种财富的元素形式。因此，我们的研究就从分析商品开始。
    商品首先是一个外界的对象，一个靠自己的属性来满足人的某种需要的物。这种需要的性质如何，例如是由胃产生还是由幻想产生，是与问题无关的。这里的问题也不在于物怎样来满足

47

人的需要，是作为生活资料即消费品来直接满足，还是作为生产资料来间接满足。现代庸俗经济学用“效用”来解释这种需要和满足，试图从根本上否定价值学说(这个学说是由马克思之前的资产阶级经济学家提出的，马克思进行了继承)，并以此来否定马克思的剩余价值学说。
    每一种有用物，如铁、纸等等，都可以从质和量两个角度来考察。每一种这样的物都是许多属性的总和，因此可以在不同的方面有用。发现这些不同的方面，从而发现物的多种使用方式，是历史的事情。【“物都有内在的长处<这是巴尔本用来表示使用价值的专门用语>，这种长处在任何地方都是一样的，如磁石吸铁的长处就是如此。”(尼古拉·巴尔本《新币轻铸论。答洛克先生关于提高货币价值的意见》1969年伦敦版第6页)磁石吸铁的属性只是在通过它发现了磁极性以后才成为有用的。】为有用物的量找到社会尺度，也是这样。商品尺度之所以不同，部分是由于被计量的物的性质不同，部分是由于约定俗成。
    物的有用性使物成为使用价值。【“任何物的自然worth［价值］都在于它能满足必要的需要，或者给人类生活带来方便。”(约翰·洛克《论降低利息的后果》(1691年)，载于《约翰·洛克著作集》1777年伦敦版第2卷第28页)在十七世纪，我们还常常看到英国著作家用《worth》表示使用价值，用《value》表示交换价值；这完全符合英语的精神，英语喜欢用日耳曼语源的词表示直接的东西，用罗马语源的词表示被反射的东西。】但这种有用性不是悬在空中的。它决定于商品体的属性，离开了商品体就不存在。因此，商品体本身，例如铁、小麦、金钢石等等，就是使用价值，或财物。商品体的这种性质，同人取得它的使用属性所耗费的劳动的多少没有关系。在考察使用价值时，总是以它们有一定的量为前提，如几打表，几码布，几吨铁等等。商品的使用价值为商品学这门学科提供材料。【在资产阶级社会中，流行着一种法律上的假定，认为每个人作为商品的买者都具有百科全书般的商品知识。今天的消费者面临同样的问题。】使用价值只是在使用或消费中得到实现。不论财富的社会形式如何，使用价值总是构成财富的物质内容。在我们所要考察的社会形式中，使用价值同时又是交换价值的物质承担者。满足人的需要的东西未必都是实在的商品体，比如一顿美味的晚餐比一顿原材料相同但平淡无味的晚餐，就多了一种看不见、摸不着但感觉得到的东西。因此，服务是具有使用价值的。只是“服务”这种“物”，在使用或消费的前后都不存在，而只在使用或消费的过程中存在并得到实现。而且“服务”这种使用价值的量不大容易计量，一般与它所作用的实在商品体的量有关。显然，炒两盘同样的菜所包含的服务的量是炒一盘同样的菜所包含的服务的量的两倍。由于使用价值才是构成一个社会的财富的物质内容，因此，股票市场的涨跌并不代表一个社会的财富的增加或减少。而且发明创造对一个社会来说，是极为重要的。因为发明创造增加物的有用性，也就增加了使用价值或使得使用价值的增加成为可能。象铁矿石和石油都是由于制铁和石化技术的出现而成为有(使用)价值的或更有(使用)价值的财物。

48

    交换价值首先表现为一种使用价值同另一种使用价值相交换的量的关系或比例【“价值就是一物和另一物、一定量的这种产品和一定量的别种产品之间的交换关系。”(列特隆《论社会利益》，[载于]德尔编《重农学派》1846年巴黎版第889页)现代西方效用价值论用不同的商品对同一个消费者的效用替代关系来定义价值，只是站在有钱的社会寄生者的角度表达其对不同商品价值的看法，而无法解释为什么卖鸡蛋者肯按5元/公斤的价格卖出自己大量拥有的鸡蛋，并按4元/公斤的价格买入两根黄瓜，同时卖黄瓜者肯按4元/公斤的价格卖出自己大量拥有的黄瓜，并按5元/公斤的价格买入半公斤鸡蛋。】，这个比例随着时间和地点的不同而不断改变。因此，交换价值好象是一种偶然的、纯粹相对的东西，也就是说，商品固有的、内在的交换价值似乎是一个形容语的矛盾。【“任何东西都不可能有内在的交换价值。”(尼·巴尔本《新币轻铸论。答洛克先生关于提高货币价值的意见》1969年伦敦版第6页)或者象巴特勒所说：“物的价值正好和它会换来的东西相等。”】由于交换是一个私人劳动向社会劳动的转变过程，这个过程中存在一定的随机性，因此交换价值具有一定的偶然性。但这种偶然性中包含必然性。用马克思身后才发展起来的概率论的术语来说，一个商品或一个使用价值在不同的时间和地点进行交换时，其交换价值是一个随机变量。但这个随机变量有一个确定的，并非偶然的和纯粹相对的期望值，这个期望值就是商品固有的、内在的交换价值。马克思在下面谈到的就是这个期望交换价值。资产阶级经济学家一百多年来，一直在结合人类在各个科学领域所取得的成绩来发展他们那似是而非的理论，而所谓的马克思主义经济学家们却仍然只会用简单的加减乘除来进行研究，当然就会使马克思主义经济学显得过时了。现在我们进一步考察这个问题。
    某种一定量的商品，例如一夸特小麦，同x量鞋油或y量绸缎或z量金等等交换，总之，按各种极不相同的比例同别的商品交换。因此，小麦有许多种交换价值，而不是只有一种。既然x量鞋油、y量绸缎、z量金等等都是一夸特小麦的交换价值，那末，x量鞋油、y量绸缎、z量金等等就必定是能够互相代替的或同样大的交换价值。由此可见，第一，同一种商品的各种有效的交换价值表示一个等同的东西。第二，交换价值只能是可以与它相区别的某种内容的表现方式，“表现形式”。即它只能由外部的别的东西来度量。
    我们再拿两种商品例如小麦和铁来说。不管二者的交换比例怎样，总是可以用一个等式来表示：一定量的小麦等于若干量的铁，如1夸特小麦=a吨(这里原是一个英制单位，打印不出来，故用“吨”代替，以下同。)铁。这个等式说明什么呢？它说明在两种不同的物里面，即在1夸特小麦和a吨铁里面，有一种等量的共同

49

的东西。因而这二者都等于第三种东西，后者本身既不是第一种物，也不是第二种物。这样，二者中的每一个只要是交换价值，就必定能化为这第三种东西。现代庸俗经济学用供求关系和效用来解释交换价值的形成。实际上供求关系和效用只能解释交换价值的随机部分，而不能解释交换价值内在的期望值。按现代庸俗经济学的解释，之所以1夸特小麦=a吨铁，是因为这两者带给交易者的边际效用是相同的。由于边际效用纯属个人的主观感受，因此，如果市场上都按上式进行交易，那就意味着所有的交易者的主观感受完全一致，用概率论的术语说，既然每个人的主观感觉是无限的或是可以无限细分的，因此，发生这种情况的概率为零，即它是几乎不可能的。于是，如果我们观察到某个市场上的交易都在或大多数都在按同一等式进行交换时，效用论要么破产，要么需要假定存在一个不以个人意志为转移的效用期望值，而分析这个期望值是如何存在的，就不得不回到劳动价值学说。
    用一个简单的几何学例子就可以说明这一点。为了确定和比较各种直线形的面积，就把它们分成三角形，再把三角形化成与它的外形完全不同的表现——底乘高的一半。各种商品的交换价值也同样要化成一种共同东西，各自代表这种共同东西的多量或少量。
    这种共同东西不可能是商品的几何的、物理的、化学的或其他的天然属性。商品的物体属性只是就它们使商品有用，从而使商品成为使用价值来说，才加以考虑。另一方面，商品交换关系的明显特点，正在于抽去商品的使用价值。在商品交换关系中，只要比例适当，一种使用价值就和其他任何一种使用价值完全相等。或者象老巴尔本说的：
    “只要交换价值相等，一种商品就同另一种商品一样。交换价值相等的物是没有任何差别或区别的。”【“只要交换价值相等，一种商品就同另一种商品一样。交换价值相等的物是没有任何差别或区别的……价值100镑的铅或铁与价值100镑的银和金具有相等的交换价值。”(尼·巴尔本《新币轻铸论。答洛克先生关于提高货币价值的意见》第53页和第7页)】
    作为使用价值，商品首先有质的差别；作为交换价值，商品只能有量的差别，因而不包含任何一个使用价值的原子。
    如果把商品体的使用价值撇开，商品体就只剩下一个属性，即劳动产品这个属性。可是劳动产品在我们手里也已经起了变化。如果我们把劳动产品的使用价值抽去，那末也就是把那些使劳动

50

产品成为使用价值的物质组成部分和形式抽去。它们不再是桌子、房屋、纱或别的什么有用物。它们的一切可以感觉到的属性都消失了。它们也不再是木匠劳动、瓦匠劳动、纺纱劳动，或其他某种一定的生产劳动的产品了。随着劳动产品的有用性质的消失，体现在劳动产品中的各种劳动的有用性质也消失了，因而这些劳动的各种具体形式也消失了。各种劳动不再有什么差别，全都化为相同的人类劳动，抽象人类劳动。
    现在我们来考察劳动产品剩下来的东西。它们剩下的只是同一的幽灵般的对象性，只是无差别的人类劳动的单纯凝结，即不管以哪种形式进行的人类劳动力耗费的单纯凝结。这些物现在只是表示，在它们的生产上耗费了人类劳动力，积累了人类劳动。这些物，作为它们共有的这个社会实体的结晶，就是价值——商品价值。
    我们已经看到，在商品的交换关系本身中，商品的交换价值表现为同它们的使用价值完全无关的东西。如果真正把劳动产品的使用价值抽去，就得到刚才已经规定的它们的价值。因此，在商品的交换关系或交换价值中表现出来的共同东西，也就是商品的价值。研究的进程会使我们再把交换价值当作价值的必然的表现方式或表现形式来考察，但现在，我们应该首先不管这种形式来考察价值。商品的交换价值是由外部的别的东西来度量的，而商品的价值则是它本身单纯凝结的人类劳动，后文说明它是由所凝固的劳动时间来度量的。这两个价值的度量单位是不同的。这种不同决定了，在一定的条件下，尤其是资本主义条件下，商品的交换价值与商品的价值是相背离的。这个结论是《资本论》在后面的内容中表现出来的，这里为了使读者不致于陷入困惑而先提出来。
    可见，使用价值或财物具有价值，只是因为有抽象人类劳动体现或物化在里面。一个没有价值的东西可能会有交换价值。那末，它的价值量是怎样计量的呢？是用它所包含的“形成价值的实体”即劳动的量来计量。劳动本身的量

51

是用劳动的持续时间来计量，而劳动时间又是用一定的时间单位如小时、日等作尺度。
    可能会有人这样认为，既然商品的价值由生产商品所耗费的劳动量来决定，那末一个人越懒，越不熟练，他的商品就越有价值，因为他制造商品需要花费的时间越多。但是，形成价值实体的劳动是相同的人类劳动，是同一的人类劳动力的耗费。体现在商品世界全部价值中的社会的全部劳动力，在这里是当作一个同一的人类劳动力，虽然它是由无数单个劳动力构成的。每一个这种单个劳动力，同别一个劳动力一样，都是同一的人类劳动力，只要它具有社会平均劳动力的性质，起着这种社会平均劳动力的作用，从而在商品的生产上只使用平均必要劳动时间或社会必要劳动时间。社会必要劳动时间是在现有的社会正常的生产条件下，在社会平均的劳动熟练程度和劳动强度下制造某种使用价值所需要的劳动时间。例如，在英国采用蒸汽织布机以后，把一定量的纱织成布所需要的劳动可能比过去少一半。实际上，英国的手工织布工人把纱织成布仍旧要用以前那样多的劳动时间，但这时他一小时的个人劳动的产品只代表半小时的社会劳动，因此价值也降 到了它以前的一半。因此，两万个手工织布工人每人一小时个人劳动的社会劳动量，只相当于一万个蒸汽织布工人每人一小时个人劳动的社会劳动量。两万个手工织布工人的社会劳动力，只相当于一万个蒸汽织布工人的社会劳动力。在资本密集型工业的劳动效率高出劳动密集型工业的劳动效率几十倍的今天，从社会劳动来看，即使劳动密集型工业中使用十几倍于资本密集型工业的(个人)劳动力，其实际的社会劳动力还不如资本密集型工业来得多，简直是人力资源的浪费。因此，劳动密集型产业只是暂时解决失业问题的过渡手段，绝对不宜作为发展的方向。
    可见，只是社会必要劳动量，或生产使用价值的社会必要劳动时间，决定该使用价值的价值量。在这里，单个商品是当作该种商品的平均样品。【“全部同类产品其实只是一个量，这个量的价格是整个地决定的，而不以特殊情况为转移。”(列特隆《论社会利益》第893页)这样就消去了个别情况的随机性，而突显出其内在的期望值。】因此，含有等量劳动或能在同样劳动时间内

52

生产出来的商品，具有同样的价值量。有人说，猪是作为整体生产的，从而猪心和猪肝是同时生产的，按照马克思的观点，这两者应当有相同的价值，但这两者实际上具有不同的价格(价值)，可见马克思的劳动价值理论的破产。但是，按照这种逻辑，岂只是猪心和猪肝具有相同的生产时间，同一只猪身上的一斤肉与其它十斤肉也是同时生产的，于是，按照此人的逻辑，在马克思看来，一斤猪肉的价值应当与同一只猪的其它十斤肉的价值相同。有太多的人在那里声称马克思的理论不堪一击，但事情果真象他们所自以为的那么简单么？。假如猪是用一年的时间生产的，从而猪心、猪肝等都是在同样一年的时间里生产的。但是，我们并没有先用一年时间生产猪心、再用一年时间生产猪肝，从而我们一方面只是用了一年的时间生产整个猪，另一方面又是用了两年的时间才生产了猪的一部分。正如猪身上的一斤肉与十斤肉是同时生产的，但实际上分配在一斤肉上的生产时间只是分配在十斤肉上的生产时间的十分之一。一种商品的价值同其他任何一种商品的价值的比例，就是生产前者的必要劳动时间同生产后者的必要劳动时间的比例。“作为价值，一切商品都只是一定量的凝固的劳动时间。”
    因此，如果生产商品所需要的劳动时间不变，商品的价值量也就不变。但是，生产商品所需要的劳动时间随着劳动生产力的每一变动而变动。劳动生产力是由多种情况决定的，其中包括：工人的平均熟练程度，科学的发展水平和它在工艺上应用的程度，生产过程的社会结合，生产资料的规模和效能，以及自然条件。例如，同一劳动量在丰收年表现为8蒲式耳小麦，在歉收年只表现为4蒲式耳。同一劳动量用在富矿比用在贫矿能提供更多的金属等等。金刚石在地壳中是很稀少的，因而发现金刚石平均要花很多劳动时间。因此，很小一块金刚石就代表很多劳动。杰科布曾经怀疑金是否按其全部价值支付过。至于金刚石，就更可以这样说了。厄什韦葛说过，到1823年，巴西金刚石矿八十年的总产量的价格还赶不上巴西甘蔗种植园或咖啡种植园一年半平均产量的价格，虽然前者代表的劳动多得多，从而价值也多得多。如果发现富矿，同一劳动量就会表现为更多的金刚石，而金刚石的价值就会降低。假如能用不多的劳动把煤变成金刚石，金刚石的价值就会低于砖的价值。总之，劳动生产力越高，生产一种物品所需要的劳动时间就越少，凝结在该物品中的劳动量就越小，该物品的价值就越小。相反地，劳动生产力越低，生产一种物品的必要劳动时间就越多，该物品的价值就越大。可见，商品的价值量与体现在商品中

53

的劳动的量成正比，与这一劳动的生产力成反比。所谓物以稀为贵，是指尽管得到这个稀罕物所付出的劳动可能不多，比如是天下掉下来的，但要生产出这个稀罕物所需要的劳动量是很大的，否则人们很快就能生产很多这样的东西，它也就不稀罕了。在历史上，铝曾经因为生产技术的关系，比黄金还贵。
    一个物可以是使用价值而不是价值。在这个物并不是由于劳动而对人有用的情况下就是这样。例如，空气、处女地、天然草地、野生林等等。一个物可以有用，而且是人类劳动产品，但不是商品。谁用自己的产品来满足自己的需要，他生产的就只是使用价值，而不是商品。要生产商品，他不仅要生产使用价值，而且要为别人生产使用价值，即生产社会的使用价值。｛而且不只是单纯为别人。中世纪农民为封建主生产交代役租的粮食，为神父生产纳什一税的粮食。但不管是交代役租的粮食，还是纳什一税的粮食，都并不因为是为别人生产的，就成为商品。要成为商品，产品必须通过交换，转到把它当作使用价值使用的人的手里。【我插进了括号里的这段话，因为省去这段话常常会引起误解，好象不是由生产者本人消费的产品，马克思都认为是商品。——弗·恩·】｝最后，没有一个物可以是价值而不是使用物品。如果物没有用，那末其中包含的劳动也就没有用，不能算作劳动，因此不形成价值。

2、体现在商品中的劳动的二重性

    起初我们看到，商品是一种二重的东西，即使用价值和交换价值。后来表明，劳动就它表现为价值而论，也不再具有它作为使用

54

价值的创造者所具有的那些特征。商品中包含的劳动的这种二重性，是首先由我批判地证明了的。真正算在马克思头上的成绩之一。这一点是理解政治经济学的枢纽，因此，在这里要较详细地加以说明。
    我们就拿两种商品如1件上衣和10码麻布来说。假定前者的价值比后者的价值大一倍。假设10码麻布=W，则1件上衣=2W。
    上衣是满足一种特殊需要的使用价值。要生产上衣，就需要进行特定种类的生产活动。这种生产活动是由它的目的、操作方式、对象、手段和结果决定的。由自己产品的使用价值或者由自己产品是使用价值来表示自己的有用性的劳动，我们简称为有用劳动。从这个观点来看，劳动总是联系到它的有用效果来考察的。
    上衣和麻布是不同质的使用价值，同样，决定它们存在的劳动即缝和织，也是不同质的。如果这些物不是不同质的使用价值，从而不是不同质的有用劳动的产品，它们就根本不能作为商品来互相对立。上衣不会与上衣交换，一种使用价值不会与同种的使用价值交换。
    各种使用价值或商品体的总和，表现了同样多种的、按照属、种、科、亚种、变种分类的有用劳动的总和，即表现了社会分工。这种分工是商品生产存在的条件，虽然不能反过来说商品生产是社会分工存在的条件。在古代印度公社中就有社会分工，但产品并不成为商品。或者拿一个较近的例子来说，每个工厂内都有系统的分工，但是这种分工不是通过工人交换他们个人的产品来实现的。只有独立的互不依赖的私人劳动的产品，才作为商品互相对立。如果在工厂实行“模拟市场核算”机制，工厂内部的产品也可以视为一种商品，或者更确切地，一种准商品。这种机制的好处在于，它能保证企业内部的效率不低于市场上的效率，而这本来是企业存在的理由之一。而且这种机制还赋予了每道工序中的工人以成本否决的权力，这种权力是对企业经理层权力的一种有效制约，从而国有企业中厂长与供应商勾结，高价低质购进原材料的那种做法将难以进行。但是，除非有来自外部的强大压力，这种做法是难以在国有企业中加以推广的。
    可见，每个商品的使用价值都包含着一定的有目的的生产活动，或有用劳动。各种使用价值如果不包含不同质的有用劳动，就

55

不能作为商品互相对立。在产品普遍采取商品形式的社会里，也就是在商品生产者的社会里，作为独立生产者的私事而各自独立进行的各种有用劳动的这种质的区别，发展成一个多支的体系，发展成社会分工。这里有点矛盾，这最后一句话似乎是说，先有商品生产，而后才发展出社会分工。而前面则表示，社会分工是商品生产存在的条件。这最后一句话这样说可能更好，作为独立生产者的私事而各自独立进行的各种有用劳动的这种质的区别，正是社会分工的表现。
    对上衣来说，无论是裁缝自己穿还是他的顾客穿，都是一样的。在这两种场合，它都是起使用价值的作用。同样，上衣和生产上衣的劳动之间的关系，也并不因为裁缝劳动成为专门职业，成为社会分工的一个独立的部分就有所改变。在有穿衣需要的地方，在有人当裁缝以前，人已经缝了几千年的衣服。但是，上衣、麻布以及任何一种不是天然存在的物质财富要素，总是必须通过某种专门的、使特殊的自然物质适合于特殊的人类需要的、有目的的生产活动创造出来。因此，劳动作为使用价值的创造者，作为有用劳动，是不以一切社会形式为转移的人类生存条件，是人和自然之间的物质变换即人类生活得以实现的永恒的自然必然性。
    上衣、麻布等等使用价值，简言之，种种商品体，是自然物质和劳动这两种要素的结合。如果把上衣、麻布等等包含的各种不同的有用劳动的总和除外，总还剩有一种不借人力而天然存在的物质基质。人在生产中只能象自然本身那样发挥作用，就是说，只能改变物质的形态。【“宇宙的一切现象，不论是由人手创造的，还是由物理学的一般规律引起的，都不是真正的新创造，而只是物质的形态变化。结合和分离是人的智慧在分析再生产的观念时一再发现的唯一要素；价值<指使用价值，尽管维里在这里同重农学派论战时自己也不清楚说的是哪一种价值>和财富的再生产，如土地、空气和水在田地上变成谷物，或者昆虫的分泌物经过人的手变成丝绸，或者一些金属片被装配成钟表，也是这样。”(彼得罗·维里《政治经济学研究》1771年初版，载于库斯托第编《意大利政治经济学名家文集》现代部分，第15卷第21、22页)】不仅如此，他在这种改变形态的劳动中还要

56

经常依靠自然力的帮助。但自然界并不为这些风力、水力而要求按生产要素分配劳动产品。只有窃取了自然界的上层阶级，特别是资产阶级，才会象好莱坞大片中的外星生物或智能机器人那样，因为占有了自然力而有这样的要求。因此，劳动并不是它所生产的使用价值即物质财富的唯一源泉。正象威廉·配第所说，劳动是财富之父，土地是财富之母。劳动与生产资料共同创造财富。社会主义并不反对资本，(资本分为预付来购买生产资料的不变资本和预付来购买劳动的可变资本。但由于现在资本家往往正如马克思在《资本论》中将要指出的那样，并不预购劳动，而是让工人先提供(预付)劳动，再从工人劳动创造的价值中，取出一部分来作为报酬支付给工人。即，资本家往往只需预付不变资本(单个资本家可以贷款或赊欠来一部分不变资本，但这些资本还是来自于资本家，货币资本家)，通过赊欠可变资本，进行生产。所以这里将代表生产资料的不变资本，简称为资本。)而是反对资本与劳动的人为脱节，反对有人通过垄断资本而不劳而获、骄奢淫逸；反对有劳动能力的劳动者为了获得与资本相结合的机会而被迫过着辛劳而悲惨的生活。有人认为，工人的工资是固定的，资本家的利润是不固定的。所以，资本家承担了生产经营过程中的风险，而工人不承担风险，所以资本家应当获得与其所承担的风险相应的剥削收入。但是，一方面，资本家的所得大大超过他所承担的风险；另一方面，工人的劳动是预付的，同样存在风险。被拖欠和无端克扣工资的事经常发生，而且拖欠的工资即使发还也往往是不付利息的。至于最后工资完全泡汤的事也不是没有发生过，部分泡汤的就更多。即使有工资，有时还不够用来治疗职业病。而且资本家的风险是他自己造成的，由他自己负责；而工人的风险则是由资本家造成的，资本家反而应当因此对工人进行补偿。
    现在，我们放下作为使用物品的商品，来考察商品价值。
    我们曾假定，上衣的价值比麻布大一倍。但这只是量的差别，我们先不去管它。我们要记住的是，假如1件上衣的价值比10码麻布的价值大一倍，那末，20码麻布就与1件上衣具有同样的价值量。作为价值，上衣和麻布是有相同实体的物，是同种劳动的客观表现。但缝和织是不同质的劳动。然而在有些社会状态下，同一个人时而缝时而织，因此，这两种不同的劳动方式只是同一个人的劳动的变化，还不是不同的人的专门固定职能，正如我们的裁缝今天缝上衣和明天缝裤子只是同一个人的劳动的变化一样。其次，一看就知道，在我们资本主义社会里，随着劳动需求方向的改变，总有一定部分的人类劳动时而采取缝的形式，时而采取织的形式。劳动形式发生这种变换时不可能没有摩擦，但这种变换是必定要发生的。如果把生产活动的特定性质撇开，从而把劳动的有用性质撇开，生产活动就只剩下一点：它是人类劳动力的耗费。尽管缝和织是不同质的生产活动，但二者都是人的脑、肌肉、神经、手等等的生产耗费，从这个意义上说，二者都是人类劳动。这只是耗费人类劳动力的两种不同的形式。当然，人类劳动力本身必须已有一定的发展，才能以这种或那种形式耗费。但是，商品价值体现的是人类劳动本身，是一般人类劳动的耗费。正如在资产阶级社会里，将军或银行家扮演着重要的角色，而人本身则扮演极卑微的角色一样【参看黑格尔《法哲学》1840年柏林版第250页190节。这句话删掉最好，何必卖弄黑格尔，让人不明所以。】，人类劳动在这里也是这样。它是每个没有任何专长

57

的普通人的机体平均具有的简单劳动力的耗费。简单平均劳动虽然在不同的国家和不同的文化时代具有不同的性质，但在一定的社会里是一定的。比较复杂的劳动只是自乘的或不如说多倍的简单劳动，因此，少量的复杂劳动等于多量的简单劳动。经验证明，这种简化是经常进行的。一个商品可能是最复杂的劳动的产品，但是它的价值使它与简单劳动的产品相等，因而本身只表示一定量的简单劳动。【读者应当注意，这里指的不是工人得到的一个工作日的工资或价值，而是指工人的一个工作日物化成的商品价值。在我们叙述的这个阶段，工资这个范畴根本还不存在。】各种劳动化为当作它们的计量单位的简单劳动的不同比例，是在生产者背后由社会过程决定的，因而在他们看来，似乎是由习惯确定的。为了简便起见，我们以后把各种劳动力直接当作简单劳动力，这样就省去了简化的麻烦。
    因此，正如在作为价值的上衣和麻布中，它们的使用价值的差别被抽去一样，在表现为这些价值的劳动中，劳动的有用形式即缝和织的区别也被抽去了。作为使用价值的上衣和麻布是有一定目的的生产活动同布和纱的结合，而作为价值的上衣和麻布，不过是同种劳动的凝结，同样，这些价值所包含的劳动之所以算作劳动，并不是因为它们同布和纱发生了生产的关系，而只是因为它们是人类劳动力的耗费。正是由于缝和织具有不同的质，它们才是形成作为使用价值的上衣和麻布的要素；而只是由于它们的特殊的质被抽去，由于它们具有相同的质，即人类劳动的质，它们才是上衣价值和麻布价值的实体。
    可是，上衣和麻布不仅是价值，而且是一定量的价值。我们曾假定，1件上衣的价值比10码麻布的价值大一倍。它们价值量的

58

这种差别是从哪里来的呢？这是由于麻布包含的劳动只有上衣的一半，因而生产后者所要耗费劳动力的时间必须比生产前者多一倍。
    因此，就使用价值说，有意义的只是商品中包含的劳动的质，就价值量说，有意义的只是商品中包含的劳动的量，不过这种劳动已经化为没有质的区别的人类劳动。在前一种情况下，是怎样劳动，什么劳动的问题，在后一种情况下，是劳动多少，劳动时间多长的问题。既然商品的价值量只是表示商品中包含的劳动量，那末，在一定的比例上，各种商品应该总是等量的价值。
    如果生产一件上衣所需要的一切有用劳动的生产力不变，上衣的价值量就同上衣的数量一起增加。如果一件上衣代表x个工作日，两件上衣就代表2x个工作日，依此类推。有人可能从现代庸俗经济学的边际效用理论和供求关系理论的角度认为，上衣的边际效用和价值是递减的。即两件上衣的价值量要小于一件上衣价值量的两倍。但这种情况中的价值实际上指的是交换价值，而且交换价值的这种边际递减，也只在特殊的供求关系情况下才出现。看完《资本论》就会理解这一点。假定生产一件上衣的必要劳动增加一倍或减少一半。在前一种场合，一件上衣就具有以前两件上衣的价值，在后一种场合，两件上衣就只有以前一件上衣的价值，虽然在这两种场合，上衣的效用和从前一样，上衣包含的有用劳动的质也和从前一样。但生产上衣所耗费的劳动量有了变化。可见，效用与价值是两回事。效用并不能直接给价值定价。
    更多的使用价值本身就是更多的物质财富，两件上衣比一件上衣多。两件上衣可以两个人穿，一件上衣只能一个人穿，依此类推。然而随着物质财富的量的增长，它的价值量可能同时下降。这种对立的运动来源于劳动的二重性。生产力当然始终是有用的具体的劳动的生产力，它事实上只决定有目的的生产活动在一定时间内的效率。因此，有用劳动成为较富或较贫的产品源泉与有用劳动的生产力的提高或降低成正比。相反地，生产力的变化本身丝毫也不会影响表现为价值的劳动。既然生产力属于劳动的具体

59

有用形式，它自然不再同抽去了具体有用形式的劳动有关。因此，不管生产力发生了什么变化，同一劳动在同样的时间内提供的价值量总是相同的。但它在同样的时间内提供的使用价值量会是不同的：生产力提高时就多些，生产力降低时就少些。因此，那种能提高劳动成效从而增加劳动所提供的使用价值量的生产力变化，如果会缩减生产这个使用价值量所必需的劳动时间的总和，就会减少这个增大的总量的价值量。反之亦然。这段话是说，在没有通货膨胀的情况下，生产力提高了的今天，我们在拥有了更多的使用价值，比如更高性能的电脑和家用电器的同时，这些高使用价值在今天的价值，并不比以前低使用价值的同类产品，在以前的价值更高。这是因为，今天生产这些高使用价值所需的劳动量不比以前生产那些低使用价值所需的劳动量多。当然，那些低使用价值的产品在今天的价值要比高使用价值的产品的价值低。这是因为，今天的社会必要劳动时间的标准随着生产力的提高而发生了变化，相当于过去10小时社会必要劳动时间的个人劳动时间，可能只相当于今天1小时的(社会必要)劳动时间。
    一切劳动，从一方面看，是人类劳动力在生理学意义上的耗费；作为相同的或抽象的人类劳动，它形成商品价值。一切劳动，从另一方面看，是人类劳动力在特殊的有一定目的的形式上的耗费；作为具体的有用劳动，它生产使用价值。

60

3、价值形式或交换价值

    商品是以铁、麻布、小麦等等使用价值或商品体的形式出现的。这是它们的日常的自然形式。但它们所以是商品，只因为它们是二重物，既是使用物品又是价值承担者。因此，它们表现为商品或具有商品的形式，只是由于它们具有二重的形式，即自然形式和价值形式。
    商品的价值对象性不同于快嘴桂嫂，你不知道对它怎么办。同商品体的可感觉的粗糙的对象性正好相反，在商品体的价值对象性中连一个自然物质原子也没有。因此，每一个商品不管你怎样颠来倒去，它作为价值物总是不可捉摸的。但是如果我们记住，商品只有作为同一的社会单位即人类劳动的表现才具有价值对象性，因而它们的价值对象性纯粹是社会的，那末不用说，价值对象性只能在商品同商品的社会关系中表现出来。我们实际上也是从商品的交换价值或交换关系出发，才探索到隐藏在其中的商品价值。现在我们必须回到价值的这种表现形式。因此，“各尽所能，按劳分配”的社会主义不能脱离商品经济，因为按劳分配实际上是按抽象劳动所形成的价值量来分配，而价值对象性只能在商品同商品的社会关系中表现出来。
    谁都知道——即使他别的什么都不知道，——商品具有同它们使用价值的五光十色的自然形式成鲜明对照的、共同的价值形式，即货币形式。但是在这里，我们要做资产阶级经济学从来没有打算做的事情：指明这种货币形式的起源，就是说，探讨商品价值关系中包含的价值表现，怎样从最简单的最不显眼的样子一直发展到炫目的货币形式。这样，货币的谜就会随着消失。
    显然，最简单的价值关系就是一个商品同另一个不同种的商

61

品(不管是哪一种商品都一样)的价值关系。因此，两个商品的价值关系为一个商品提供了最简单的价值表现。

A、简单的、个别的或偶然的价值形式

x量商品A=y量商品B，或x量商品A值y量商品B。

(20码麻布=1件上衣，或20码麻布值1件上衣。)

(1)价值表现的两极：相对价值形式和等价形式

     一切价值形式的秘密都隐藏在这个简单的价值形式中。因此，分析这个形式确实困难。
    两个不同种的商品A和B，如我们例子中的麻布和上衣，在这里显然起着两种不同的作用。麻布通过上衣表现自己的价值，上衣则成为这种价值表现的材料。前一个商品起主动作用，后一个商品起被动作用。前一个商品的价值表现为相对价值，或者说，处于相对价值形式。后一个商品起等价物的作用，或者说，处于等价形式。经济学中的数学与纯数学是有所不同的。在纯数学中，“=”是没有方向性的，而经济学中的“=”往往具有方向性。在经济学中，交换“=”左右两边的内容，可能会引出不同的经济含义，而且在涉及到时间的一些等式中，由于时间的不可逆性，“=”两边的内容甚至是不可以相互交换的。
    相对价值形式和等价形式是同一价值表现的互相依赖、互为条件、不可分离的两个要素，同时又是同一价值表现的互相排斥、互相对立的两端即两极；这两种形式总是分配在通过价值表现互相发生关系的不同的商品上。例如我不能用麻布来表现麻布的价值。20码麻布=20码麻布，这不是价值表现。相反，这个等式只是说，20码麻布无非是20码麻布，是一定量的使用物品麻布。因此，麻布的价值只能相对地表现出来，即通过另一个商品表现出来。因此，麻布的相对价值形式要求有另一个与麻布相对立的商

62

品处于等价形式。另一方面，这另一个充当等价物的商品不能同时处于相对价值形式。它不表现自己的价值。它只是为别一个商品的价值表现提供材料。
    诚然，20码麻布=1件上衣，或20码麻布值1件上衣，这种表现也包含着相反的关系：1件上衣=20码麻布，或1件上衣值20码麻布。但是，要相对地表现上衣的价值，我就必须把等式倒过来，而一旦我这样做，成为等价物的就是麻布，而不是上衣了。可见，同一个商品在同一个价值表现中，不能同时具有两种形式。不仅如此，这两种形式是作为两极互相排斥的。
    一个商品究竟是处于相对价值形式，还是处于与之对立的等价形式，完全取决于它当时在价值表现中所处的地位，就是说，取决于它是价值被表现的商品，还是表现价值的商品。

(2)相对价值形式

(a)相对价值形式的内容

    要发现一个商品的简单价值表现怎样隐藏在两个商品的价值关系中，首先必须完全撇开这个价值关系的量的方面来考察这个关系。人们通常的做法正好相反，他们在价值关系中只看到两种商品的一定量彼此相等的比例。他们忽略了，不同物的量只有化为同一单位后，才能在量上互相比较。不同物的量只有作为同一单位的表现，才是同名称的，因而是可通约的。【少数经济学家，例如赛·贝利，曾分析价值形式，但没有得到任何结果，这首先是因为他们把价值形式同价值混为一谈，其次，是因为在讲求实用的资产者的粗鄙的影响下，他们一开始就只注意量的规定性。“对量的支配……构成价值。”(《货币及其价值的变动》1837年伦敦版第11页)作者赛·贝利。】

63

    不论20码麻布=1件上衣，或=20件上衣，或=x件上衣，也就是说，不论一定量的麻布值多少件上衣，每一个这样的比例总是包含这样的意思：麻布和上衣作为价值量是同一单位的表现，是同一性质的物。麻布=上衣是这一等式的基础。
    但是，这两个被看作质上等同的商品所起的作用是不同的。只有麻布的价值得到表现。是怎样表现的呢？是通过同上衣的关系，把上衣当作它的“等价物”，或与它“能交换的东西”。在这个关系中，上衣是价值的存在形式，是价值物，因为只有作为价值物，它才是与麻布相同的。另一方面，麻布自身的价值显示出来了，或得到了独立的表现，因为麻布只有作为价值才能把上衣当作等值的东西，或与它能交换的东西。比如，丁酸是同甲酸丙酯不同的物体。但二者是由同一些化学实体——碳(C)、氢(H)、氧(O)构成，而且是以相同的百分比构成，即C4H8O2。假如甲酸丙酯被看作与丁酸相等，那末，在这个关系中，第一，甲酸丙酯只是C4H8O2的存在形式，第二，就是说，丁酸也是由C4H8O2构成的。可见，通过使甲酸丙酯同丁酸相等，丁酸与自身的物体形态不同的化学实体被表现出来了。
    如果我们说，商品作为价值只是人类劳动的凝结，那末，我们的分析就是把商品化为价值抽象，但是并没有使它们具有与它们的自然形式不同的价值形式。在一个商品和另一个商品的价值关系中，情形就不是这样。在这里，一个商品的价值性质通过该商品与另一个商品的关系而显露出来。
    例如当上衣作为价值物被看作与麻布相等时，前者包含的劳动就被看作与后者包含的劳动相等。固然，缝上衣的劳动是一种与织麻布的劳动不同的具体劳动。但是，把缝看作与织相等，实际

64

上就是把缝化为两种劳动中确实等同的东西，化为它们的人类劳动的共同性质。通过这种间接的办法还说明，织就它织出价值而论，也和缝毫无区别，所以是抽象人类劳动。只有不同种商品的等价表现才使形成价值的劳动的这种特殊性质显示出来，因为这种等价表现实际上是把不同种商品所包含的不同种劳动化为它们的共同东西，化为一般人类劳动。【第2版注：最早的经济学家之一、著名的富兰克林，继威廉·配第之后看出了价值的本质，他说：“既然贸易无非是一种劳动同另一种劳动的交换，所以一切物的价值用劳动来估计是最正确的”(斯巴克斯编《富兰克林全集》1836年波士顿版第2卷第267页)。富兰克林没有意识到，既然他“用劳动”来估计一切物的价值，也就抽掉了各种互相交换的劳动的差别，这样就把这些劳动化为相同的人类劳动。他虽然没有意识到这一点，却把它说了出来。他先说“一种劳动”，然后说“另一种劳动”，最后说的是没有任何限定的“劳动”，也就是作为一切物的价值实体的劳动。】
    然而，只把构成麻布价值的劳动的特殊性质表现出来，是不够的。处于流动状态的人类劳动力或人类劳动形成价值，但本身不是价值。它在凝固的状态中，在物化的形式上才成为价值。要使麻布的价值表现为人类劳动的凝结，就必须使它表现为一种“对象性”，这种对象性与麻布本身的物体不同，同时又是麻布与其他商品所共有的。这个问题已经解决了。
    在麻布的价值关系中，上衣是当作与麻布同质的东西，是当作同一性质的物，因为它是价值。在这里，它是当作表现价值的物，或者说，是以自己的可以捉摸的自然形式表示价值的物。当然，上衣，作为商品体的上衣，只是使用价值。一件上衣同任何一块麻布一样，不表现价值。这只是证明，上衣在同麻布的价值关系中，比在这种关系之外，多一层意义，正象许多人穿上镶金边的上衣，比不穿这种上衣，多一层意义一样。

65

    在上衣的生产上，人类劳动力的确是以缝的形式被耗费的。因此，上衣中积累了人类劳动。从这方面看，上衣是“价值承担者”，虽然它的这种属性即使把它穿破了也是看不出来的。在麻布的价值关系中，上衣只是显示出这一方面，也就是当作物体化的价值，当作价值体。即使上衣扣上了纽扣，麻布在它身上还是认出与自己同宗族的美丽的价值灵魂。但是，如果对麻布来说，价值不同时采取上衣的形式，上衣在麻布面前就不能表示价值。例如，如果在A看来，陛下不具有B的仪表，因而不随着国王的每次更换而改变容貌、头发等等，A就不会把B当作陛下。
    可见，在上衣成为麻布的等价物的价值关系中，上衣形式起着价值形式的作用。因此，商品麻布的价值是表现在商品上衣的物体上，一个商品的价值表现在另一个商品的使用价值上。作为使用价值，麻布是在感觉上与上衣不同的物；作为价值，它却是“与上衣等同的东西”，因而看起来就象上衣。麻布就这样取得了与它的自然形式不同的价值形式。它的价值性质通过它和上衣相等表现出来，正象基督徒的羊性通过他和上帝的羔羊相等表现出来一样。
    我们看到，一当麻布与别的商品即上衣交往时，商品价值的分析向我们说明的一切，现在就由麻布自己说出来了。不过它只能用它自己通晓的语言即商品语言来表达它的思想。为了说明劳动在人类劳动的抽象属性上形成它自己的价值，它就说，上衣只要与它相等，从而是价值，就和麻布一样是由同一劳动构成的。为了说明它的高尚的价值对象性不同于它的浆硬的物体，它就说，价值看起来象上衣，因此它自己作为价值物，就同上衣相象，正如两个鸡蛋相象一样。顺便指出，除希伯来语以外，商品语言中也还有其他许多确切程度不同的方言。例如，要表达商品B同商品A相等是

66

商品A自己的价值表现，德文《Wertsein》〔价值，价值存在〕就不如罗曼语的动词valere，valer，valoir〔值〕表达得确切。巴黎确实值一次弥撒！
    可见，通过价值关系，商品B的自然形式成了商品A的价值形式，或者说，商品B的物体成了反映商品A的价值的镜子。商品A同作为价值体，作为人类劳动的化身的商品B发生关系，就使B的使用价值成为表现A自己价值的材料。这就是货币的价格标准(不同于价值尺度)的由来，它代表价值体使用价值的量。在商品B的使用价值上这样表现出来的商品A的价值，具有相对价值形式。

(b)相对价值形式的量的规定性

    凡是价值要被表现的商品，都是一定量的使用物品，如15舍费耳小麦、100磅咖啡等等。这一定量的商品包含着一定量的人类劳动。因而，价值形式不只是要表现价值，而且要表现一定量的价值，即价值量。因此，在商品A和商品B如麻布和上衣的价值关系中，上衣这种商品不仅作为一般价值体被看作在质上同麻布相等，而且是作为一定量的价值体或等价物如1件上衣被看作同一定量的麻布如20码麻布相等。
    “20码麻布=1件上衣，或20码麻布值1件上衣”这一等式的前提是：1件上衣和20码麻布正好包含有同样多的价值实体。就是说，这两个商品量耗费了同样多的劳动或等量的劳动时间。但是生产20码麻布或1件上衣的必要劳动时间，是随着织或缝的生产力的变化而变化的。现在我们要较详细地研究一下这种变化

67

对价值量的相对表现的影响。
    I、麻布的价值起了变化【“价值”一词在这里是用来指一定量的价值即价值量，前面有的地方已经这样用过。】，上衣的价值不变。如果生产麻布的必要劳动时间由于种植亚麻的土地肥力下降而增加一倍，那末麻布的价值也就增大一倍。这时不是20码麻布=1件上衣，而是20码麻布=2件上衣，因为现在1件上衣包含的劳动时间只有20码麻布的一半。注意，下文表明，麻布不是上衣的原料。如果麻布是上衣的原料，将会出现上衣的价值随其原料——麻布的价值的增加而增加的问题。相反地，如果生产麻布的必要劳动时间由于织机改良而减少一半，那末，麻布的价值也就减低一半。这样，现在是20码麻布=1/2件上衣。可见，在商品B的价值不变时，商品A的相对价值即它表现在商品B上的价值的增减，与商品A的价值成正比。
    II、麻布的价值不变，上衣的价值起了变化。在这种情况下，如果生产上衣的必要劳动时间由于羊毛歉收而增加一倍，现在不是20码麻布=1件上衣，而是20码麻布=1/2件上衣。相反地，如果上衣的价值减少一半，那末，20码麻布=2件上衣。因此，在商品A的价值不变时，它的相对的、表现在商品B上的价值的增减，与商品B的价值变化成反比。
    我们把I、II类的各种情形对照一下就会发现，相对价值的同样的量的变化可以由完全相反的原因造成。所以，20码麻布=1件上衣变为：1、20码麻布=2件上衣，或者是由于麻布的价值增加一倍，或者是由于上衣的价值减低一半；2、20码麻布=1/2件上衣，或者是由于麻布的价值减低一半，或者是由于上衣的价值增加一倍。
    III、生产麻布和上衣的必要劳动量可以按照同一方向和同一

68

比例同时发生变化。在这种情况下，不管这两种商品的价值发生什么变动，依旧是20码麻布=1件上衣。只有把它们同价值不变的第三种商品比较，才会发现它们的价值的变化。如果所有商品的价值都按同一比例同时增减，它们的相对价值就保持不变。它们的实际的价值变化可以由以下这个事实看出：在同样的劳动时间内，现在提供的商品量都比过去多些或少些。
    IV、生产麻布和上衣的各自的必要劳动时间，从而它们的价值，可以按照同一方向但以不同的程度同时发生变化，或者按照相反的方向发生变化，等等。这种种可能的组合对一种商品的相对价值的影响，根据I、II、III类的情况就可以推知。
    可见，价值量的实际变化不能明确地，也不能完全地反映在价值量的相对表现即相对价值量上。即使商品的价值不变，它的相对价值也可能发生变化。即使商品的价值发生变化，它的相对价值也可能不变，最后，商品的价值量和这个价值量的相对表现同时发生的变化，完全不需要一致。【第2版注：庸俗经济学以惯有的机警利用了价值量和它的相对表现之间的这种不一致现象。例如：“如果承认，A由于同它相交换的B提高而降低，虽然这时在A上所耗费的劳动并不比以前少，这样，你们的一般价值原理就破产了……如果承认，由于与B相对而言，A的价值提高，所以与A相对而言，B的价值就降低，那末，李嘉图提出的关于商品的价值总是取决于商品所体现的劳动量这个大原理就站不住脚了；因为既然A的费用的变化不仅改变了本身的价值(与同它相交换的B相对而言)，而且也改变了B的价值(与A的价值相对而言)，虽然生产B所需要的劳动量并未发生任何变化，那末，不仅确认商品生产所耗费的劳动量调节商品价值的学说要破产，而且断言商品的生产费用调节商品价值的学说也要破产。”(约·布罗德赫斯特《政治经济学》1842年伦敦版第11、14页)布罗德赫斯特先生也可以说：看看10/20、10/50、10/100等等分数罢。即使10这个数字不变，但它的相对量，它与分母20、50、100相对而言的量却不断下降。可见，整数(例如10)的大小由它包含的单位数来“调节”这个大原理破产了。现代庸俗经济学理论中充斥着这种“机警”的把戏，就看你是否有能力识别。】

69

(3)等价形式

    我们说过，当商品A(麻布)通过不同种商品B(上衣)的使用价值表现自己的价值时，它就使商品B取得一种特殊的价值形式，即等价形式。商品麻布显示出它自身的价值，是通过上衣没有取得与自己的物体形式不同的价值形式而与它相等。这样，麻布表现出它自身具有价值，实际上是通过上衣能与它直接交换。因此，一个商品的等价形式就是它能与另一个商品直接交换的形式。
    如果一种商品例如上衣成了另一种商品例如麻布的等价物，上衣因而获得了一种特殊的属性，即处于能够与麻布直接交换的形式，那末，这根本没有表明上衣与麻布交换的比例。既然麻布的价值量已定，这个比例就取决于上衣的价值量。不管是上衣表现为等价物，麻布表现为相对价值，还是相反，麻布表现为等价物，上衣表现为相对价值，上衣的价值量总是取决于生产它的必要劳动时间，因而和它的价值形式无关。但是一当上衣这种商品在价值表现中取得等价物的地位，它的价值量就不是作为价值量来表现了。在价值等式中，上衣的价值量不如说只是当作某物的一定的量。
    例如，40码麻布“值”什么呢？2件上衣。因为上衣这种商品在这里起着等价物的作用，作为使用价值的上衣与麻布相对立时是充当价值体，所以，一定量的上衣也就足以表现麻布的一定的价值量。因此，两件上衣能够表现40码麻布的价值量，但是两件上衣决不能表现它们自己的价值量，即上衣的价值量。在价值等式中，等价物始终只具有某物即某种使用价值的单纯的量的形式，对这一事实的肤浅了解，使贝利同他的许多先驱者和后继者都误认

70

为价值表现只是一种量的关系。其实，商品的等价形式不包含价值的量的规定。先定性后定量，定量只是由于能够定性。
    在考察等价形式时看见的第一个特点，就是使用价值成为它的对立面即价值的表现形式。抽象的价值要用具体的使用价值来表现。
    商品的自然形式成为价值形式。但是请注意，对商品B(上衣、小麦或铁等等)来说，这种转换只有在任何别的商品A(麻布等等)与它发生价值关系时，只有在这种关系中才能实现。因为任何商品都不能把自己当作等价物来同自己发生关系，因而也不能用它自己的自然外形来表现它自己的价值，所以它必须把另一商品当作等价物来同它发生关系，或者使另一商品的自然外形成为它自己的价值形式。
    为了说明这一点，可以用衡量商品体本身即使用价值的尺度作例子。塔糖是物体，所以是重的，因而有重量，但是我们看不见也摸不着塔糖的重量。现在我们拿一些不同的铁块来，这些铁块的重量是预先确定了的。铁的物体形式，就其自身来说，同塔糖的物体形式一样，不是重的表现形式。要表现塔糖是重的，我们就要使它和铁发生重量关系。在这种关系中，铁充当一种只表示重而不表示别的东西的物体。因此，铁的量充当糖的重量尺度，对糖这个物体来说，它只是重的体现，重的表现形式。铁只是在糖或其他任何要测定重量的物体同它发生重量关系的时候，才起这种作用。如果两种物都没有重，它们就不能发生这种关系，因此一种物就不能成为另一种物的重的表现。如果把二者放在天平上，我们就会在实际上看到，当作有重的物，它们是相同的，因而在一定的比例上也具有同样的重量。铁这个物体作为重量尺度，对于塔糖来说，只代表重，同样，在我们的价值表现中，上衣这个物体

71

对于麻布来说，也只代表价值。
    但是，类比只能到此为止。在塔糖的重量表现中，铁代表两个物体共有的自然属性，即它们的重，而在麻布的价值表现中，上衣代表这两种物的超自然属性，即它们的价值，某种纯粹社会的东西。
    一种商品例如麻布的相对价值形式，把自己的价值表现为一种与自己的物体和物体属性完全不同的东西，例如表现为与上衣相同的东西，因此，这个表现本身就说明其中隐藏着某种社会关系。等价形式却相反。等价形式恰恰在于：商品体例如上衣这个物本身就表现价值，因而天然就具有价值形式。当然，只是在商品麻布把商品上衣当作等价物的价值关系中，才是这样。【这种反思的规定是十分奇特的。例如，这个人所以是国王，只因为其他人作为臣民同他发生关系。反过来，他们所以认为自己是臣民，是因为他是国王。】但是，既然一物的属性不是由该物同他物的关系产生，而只是在这种关系中表现出来，因此上衣似乎天然具有等价形式，天然具有能与其他商品直接交换的属性，就象它天然具有重的属性或保暖的属性一样。从这里就产生了等价形式的谜的性质，这种性质只是在等价形式以货币这种完成的形态出现在政治经济学家的面前的时候，才为他的资产阶级的短浅的眼光所注意。这时他用不太耀眼的商品代替金银，并以一再满足的心情反复列举各种曾经充当过商品等价物的普通商品，企图以此来说明金银的神秘性质。他没有料到，最简单的价值表现，如20码麻布=1件上衣，就已经提出了等价形式的谜让人们去解决。
    充当等价物的商品的物体总是当作抽象人类劳动的化身，同时又总是某种有用的、具体的劳动的产品。因此，这种具体劳动就成为抽象人类劳动的表现。例如，如果上衣只当作抽象人类劳动

72

的实现，那末，在上衣内实际地实现的缝劳动就只当作抽象人类劳动的实现形式。在麻布的价值表现中，缝劳动的有用性不在于造了衣服，从而造了人，【原文套用了德国谚语《Kleider machen Leute》，直译是：“衣服造人”，转义是：人靠衣装。——译者注】而在于造了一种物体，使人们能看出它是价值，因而是与物化在麻布价值内的劳动毫无区别的那种劳动的凝结。要造这样一面反映价值的镜子，缝劳动本身就必须只是反映它作为人类劳动的这种抽象属性。
    缝的形式同织的形式一样，都是人类劳动力的耗费。因此，二者都具有人类劳动的一般属性，因而在一定的情况下，比如在价值的生产上，就可以只从这个角度来考察。这并不神秘。但是在商品的价值表现上事情却反过来了。例如，为了表明织不是在它作为织这个具体形式上，而是在它作为人类劳动这个一般属性上形成麻布的价值，我们就要把缝这种制造麻布的等价物的具体劳动，作为抽象人类劳动的可以捉摸的实现形式与织相对立。
    可见，等价形式的第二个特点，就是具体劳动成为它的对立面即抽象人类劳动的表现形式。这是对第一个特点的另一个说法，只要将使用价值“翻译”成具体劳动，将“价值”翻译成抽象劳动。
    既然这种具体劳动，即缝，只是当作无差别的人类劳动的表现，它也就具有与别种劳动即麻布中包含的劳动等同的形式，因而，尽管它同其他一切生产商品的劳动一样是私人劳动，但终究是直接社会形式上的劳动。正因为这样，它才表现在一种能与别种商品直接交换的产品上。可见，等价形式的第三个特点，就是私人劳动成为它的对立面的形式，成为直接社会形式的劳动。这一特点是造成等价形式之谜的主要原因。因为私人劳动只有转化成社会劳动，才能实现它所形成的价值，而这种转化过程并不是十分顺畅的。但(一般)等价物的私人劳动，却直接成为社会劳动。这样，就把等价物神秘化了。
    如果我们回顾一下一位伟大的研究家，等价形式的后两个特点就会更容易了解。这位研究家最早分析了许多思维形式、社

73

会形式和自然形式，也最早分析了价值形式。他就是亚里士多德。
    首先，亚里士多德清楚地指出，商品的货币形式不过是简单价值形式——一种商品的价值通过任何别一种商品来表现——的进一步发展的形态，因为他说：

“5张床=1间屋”
“无异于”：
“5张床=若干货币”。

    其次，他看到：包含着这个价值表现的价值关系本身，要求屋必须在质上与床等同，这两种感觉上不同的物，如果没有这种本质上的等同性，就不能作为可通约的量而互相发生关系。他说：“没有等同性，就不能交换，没有可通约性，就不能等同。”但是他到此就停下来了，没有对价值形式作进一步分析。“实际上，这样不同种的物是不能通约的”，就是说，它们不可能在质上等同。这种等同只能是某种和物的真实性质相异的东西，因而只能是“应付实际需要的手段”。
    可见，亚里士多德自己告诉了我们，是什么东西阻碍他作进一步的分析，这就是缺乏价值概念。这种等同的东西，也就是屋在床的价值表现中对床来说所代表的共同的实体是什么呢？亚里士多德说，这种东西“实际上是不可能存在的”。为什么呢？只要屋代表床和屋二者中真正等同的东西，对床来说屋就代表一种等同的东西。这就是人类劳动。
    但是，亚里士多德不能从价值形式本身看出，在商品价值形式中，一切劳动都表现为等同的人类劳动，因而是同等意义的劳动，这是因为希腊社会是建立在奴隶劳动的基础上的，因而是以人们之间以及他们的劳动力之间的不平等为自然基础的。价值表现的

74

秘密，即一切劳动由于而且只是由于都是一般人类劳动而具有的等同性和同等意义，只有在人类平等概念已经成为国民的牢固的成见的时候，才能揭示出来。而这只有在这样的社会里才有可能，在那里，商品形式成为劳动产品的一般形式，从而人们彼此作为商品所有者的关系成为占统治地位的社会关系。亚里士多德在商品的价值表现中发现了等同关系，正是在这里闪耀出他的天才的光辉。只是他所处的社会的历史限制，使他不能发现这种等同关系“实际上”是什么。如果亚里士多德能够在对这种等同作出“应付实际需要的手段”的定性之后，考察它的定量方面，即为什么5张床=1间屋，而不是5张床=2间屋，那么他就有可能取得更大的突破。

(4)简单价值形式的总体

     一个商品的简单价值形式包含在它与一个不同种商品的价值关系或交换关系中。商品A的价值，通过商品B能与商品A直接交换而在质上得到表现，通过一定量的商品B能与既定量的商品A交换而在量上得到表现。换句话说，一个商品的价值是通过它表现为“交换价值”而得到独立的表现。在本章的开头，我们曾经依照通常的说法，说商品是使用价值和交换价值，严格说来，这是不对的。商品是使用价值或使用物品和“价值”。一个商品，只要它的价值取得一个特别的、不同于它的自然形式的表现形式，即交换价值形式，它就表现为这样的二重物。孤立地考察，它绝没有这种形式，而只有同第二个不同种的商品发生价值关系或交换关系时，它才具有这种形式。只要我们知道了这一点，上述说法就没有害处，而只有简便的好处。
    我们的分析表明，商品的价值形式或价值表现由商品价值的本性产生，而不是相反，价值和价值量由它们的作为交换价值的表现方式产生。但是，这正是重商主义者和他们的现代复兴者费里

75

埃、加尼耳之流的错觉，也是他们的反对者现代自由贸易贩子巴师夏之流的错觉。重商主义者看重价值表现的质的方面，也就是看重在货币上取得完成形态的商品等价形式，相反地，必须以任何价格出售自己的商品的现代自由贸易贩子，则看重相对价值形式的量的方面。因此，在他们看来，商品的价值和价值量只存在于由交换关系引起的表现中，也就是只存在于每日行情表中。在现代庸俗经济学中，我们可以看到类似的说法，在那里，只是用供求关系代替了交换关系，即商品的价值和价值量只存在于由供求关系引起的表现中。苏格兰人麦克劳德，由于他的职责是用尽可能博学的外衣来粉饰伦巴特街的杂乱的观念，而成了迷信的重商主义者和开明的自由贸易贩子之间的一个成功的综合。
    更仔细地考察一下商品A同商品B的价值关系中所包含的商品A的价值表现，就会知道，在这一关系中商品A的自然形式只是充当使用价值的形态，而商品B的自然形式只是充当价值形式或价值形态。这样，潜藏在商品中的使用价值和价值的内部对立，就通过外部对立，即通过两个商品的关系表现出来了，在这个关系中，价值要被表现的商品只是直接当作使用价值，而另一个表现价值的商品只是直接当作交换价值。所以，一个商品的简单的价值形式，就是该商品中所包含的使用价值和价值的对立的简单表现形式。
    在一切社会状态下，劳动产品都是使用物品，但只是历史上一定的发展时代，也就是使生产一个使用物所耗费的劳动表现为该物的“对象的”属性即它的价值的时代，才使劳动产品转化为商品。由此可见，商品的简单价值形式同时又是劳动产品的简单商品形式，因此，商品形式的发展是同价值形式的发展一致的。

76

    一看就知道，简单价值形式是不充分的，是一种胚胎形式，它只有通过一系列的形态变化，才成熟为价格形式。
    商品A的价值表现在某种商品B上，只是使商品A的价值同它自己的使用价值区别开来，因此也只是使商品A同某一种与它自身不同的商品发生交换关系，而不是表现商品A同其他一切商品的质的等同和量的比例。与一个商品的简单相对价值形式相适应的，是另一个商品的个别等价形式。所以，在麻布的相对价值表现中，上衣只是对麻布这一种商品来说，具有等价形式或能直接交换的形式。
    然而个别的价值形式会自行过渡到更完全的形式。通过个别的价值形式，商品A的价值固然只是表现在一个别种商品上，但是这后一个商品不论是哪一种，是上衣、铁或小麦等等，都完全一样。随着同一商品和这种或那种不同的商品发生价值关系，也就产生它的种种不同的简单价值表现。它可能有的价值表现的数目，只受与它不同的商品种类的数目的限制。这样，商品的个别的价值表现就转化为一个可以不断延长的、不同的简单价值表现的系列。

B、总和的或扩大的价值形式

z量商品A=u量商品B，或=v量商品C，或=w量商品D，或=x量商品E，或=其他
(20码麻布=1件上衣，或=10磅茶叶，或=40磅咖啡，或=1夸特小麦，或=2盎斯金，或=1/2吨铁，或=其他)

77

(1)扩大的相对价值形式

     现在，一种商品例如麻布的价值表现在商品世界的其他无数的元素上。每一种其他的商品体都成为反映麻布价值的镜子。【因此，如果麻布的价值用上衣来表现，我们就说麻布的上衣价值。如果麻布的价值用谷物来表现，我们就说麻布的谷物价值，依此类推。每一个这种表现都意味着，在上衣、谷物等等的使用价值上表现出来的是麻布的价值。“因为每种商品的价值都表示该商品在交换中的关系，所以根据它用来比较的商品，我们可以称它的价值为……谷物价值、呢绒价值；因此，有千万种价值，有多少种商品，就有多少种价值，它们都同样是现实的，又都同样是名义的。”(《对价值的本质、尺度和原因的批判研究，主要是论李嘉图先生及其信徒的著作》，《略论意见的形成和发表》一书的作者著，1825年伦敦版第39页)这部在英国曾经轰动一时的匿名著作的作者赛·贝利以为，只要这样指出同一商品价值具有种种不同的相对表现，就消除了规定价值概念的任何可能。虽然他十分浅薄，但却触及了李嘉图学说的弱点，李嘉图学派例如在《韦斯明斯特评论》上攻击贝利时流露的愤激情绪，就证明了这一点。】这样，这个价值本身才真正表现为无差别的人类劳动的凝结。因为形成这个价值的劳动现在十分清楚地表现为这样一种劳动，其他任何一种人类劳动都与之等同，而不管其他任何一种劳动具有怎样的自然形式，即不管它是物化在上衣、小麦、铁或金等等之中。因此，现在麻布通过自己的价值形式，不再是只同另一种商品发生社会关系，而是同整个商品世界发生社会关系。作为商品，它是这个世界的一个公民。同时，商品价值表现的无限的系列表明，商品价值是同它借以表现的使用价值的特殊形式没有关系的。
    在第一种形式即20码麻布=1件上衣中，这两种商品能以一定的量的比例相交换，可能是偶然的事情。相反地，在第二种形式中，一个根本不同于偶然现象并且决定着这种偶然现象的背景马上就显露出来了。麻布的价值无论是表现在上衣、咖啡或铁等等无数千差万别的、属于各个不同所有者的商品上，总是一样大的。

78

两个单个商品所有者之间的偶然关系消失了。显然，不是交换调节商品的价值量，恰好相反，是商品的价值量调节商品的交换比例。一个商品比如煤可能从来没有与另一个商品比如珍珠交换过，但我们仍然清楚，一旦这两者发生交换将遵循怎样的交换比例。

(2)特殊等价形式

     每一种商品，上衣、茶叶、小麦、铁等等，都在麻布的价值表现中充当等价物，因而充当价值体。每一种这样的商品的一定的自然形式，现在都成为一个特殊的等价形式，与其他许多特殊等价形式并列。同样，种种不同的商品体中所包含的多种多样的一定的、具体的、有用的劳动，现在只是一般人类劳动的同样多种的特殊的实现形式或表现形式。

(3)总和的或扩大的价值形式的缺点

     第一，商品的相对价值表现是未完成的，因为它的表现系列永无止境。每当新出现一种商品，从而提供一种新的价值表现的材料时，由一个个的价值等式连结成的锁链就会延长。第二，这条锁链形成一幅由互不关联的而且种类不同的价值表现拼成的五光十色的镶嵌画。最后，象必然会发生的情形一样，如果每一种商品的相对价值都表现在这个扩大的形式中，那末，每一种商品的相对价值形式都是一个不同于任何别的商品的相对价值形式的无穷无尽的价值表现系列。——扩大的相对价值形式的缺点反映在与它相适应的等价形式中。既然每一种商品的自然形式在这里都是一个特殊的等价形式，与无数别的特殊等价形式并列，所以只存在着有局限性的等价形式，其中每一个都排斥另一个。同样，每个特殊的商品等价物中包含的一定的、具体的、有用的劳动，都只是人类劳动的特殊的因而是不充分的表现形式。诚然，人类劳动在这些特

79

殊表现形式的总和中，获得自己的完全的或者总和的表现形式。但是它还没有获得统一的表现形式。
    扩大的相对价值形式只是由简单的相对价值表现的总和，或第一种形式的等式的总和构成，例如：

20码麻布=1件上衣，
20码麻布=10磅茶叶，等等。

    但是每一个这样的等式倒转过来也包含着一个同一的等式：

1件上衣=20码麻布，
10磅茶叶=20码麻布，等等。

    事实上，如果一个人用他的麻布同其他许多商品交换，从而把麻布的价值表现在一系列其他的商品上，那末，其他许多商品所有者也就必然要用他们的商品同麻布交换，从而把他们的各种不同的商品的价值表现在同一个第三种商品麻布上。——因此，把20码麻布=1件上衣，或=10磅茶叶，或=其他等等这个系列倒转过来，也就是说，把事实上已经包含在这个系列中的相反关系表示出来，我们就得到：

C、一般价值形式

1件上衣=20码麻布
10磅茶叶=20码麻布
40磅咖啡=20码麻布
1夸特小麦=20码麻布
2盎斯金=20码麻布
1/2吨铁=20码麻布
x量商品A=20码麻布
其他商品=20码麻布

80

(1)价值形式的变化了的性质

     现在，商品价值的表现：1、是简单的，因为都是表现在唯一的商品上；2、是统一的，因为都是表现在同一的商品上。它们的价值形式是简单的和共同的，因而是一般的。
    第一种形式和第二种形式二者都只是使一种商品的价值表现为一种与它自身的使用价值或商品体不同的东西。
    第一种形式提供的价值等式是：1件上衣=20码麻布，10磅茶叶=1/2吨铁，等等。上衣的价值表现为与麻布等同，茶叶的价值表现为与铁等同，等等，但是与麻布等同和与铁等同——上衣和茶叶各自的这种价值表现是不相同的，正如麻布和铁不相同一样。很明显，这种形式实际上只是在最初交换阶段，也就是在劳动产品通过偶然的、间或的交换而转化为商品的阶段才出现。
    第二种形式比第一种形式更完全地把一种商品的价值同它自身的使用价值区别开来，因为例如上衣的价值现在是在一切可能的形式上与它的自然形式相对立，上衣的价值现在与麻布等同，与铁等同，与茶叶等同，与其他一切东西等同，只是不与上衣等同。另一方面，在这里商品的任何共同的价值表现都直接被排除了，因为在每一种商品的价值表现中，其他一切商品现在都只是以等价物的形式出现。扩大的价值形式，事实上是在某种劳动产品例如牲畜不再是偶然地而已经是经常地同其他不同的商品交换的时候，才出现的。
    新获得的形式使商品世界的价值表现在从商品世界中分离出来的同一种商品上，例如表现在麻布上，因而使一切商品的价值都通过它们与麻布等同而表现出来。每个商品的价值作为与麻布等

81

同的东西，现在不仅与它自身的使用价值相区别，而且与一切使用价值相区别，正因为这样才表现为它和一切商品共有的东西。 因此，只有这种形式才真正使商品作为价值互相发生关系，或者使它们互相表现为交换价值。
    前两种形式表现一种商品的价值，或者是通过一个不同种的商品，或者是通过许多种与它不同的商品构成的系列。在这两种情况下，使自己取得一个价值形式可以说是个别商品的私事，它完成这件事情是不用其他商品帮助的。对它来说，其他商品只是起着被动的等价物的作用。相反地，一般价值形式的出现只是商品世界共同活动的结果。一种商品所以获得一般的价值表现，只是因为其他一切商品同时也用同一个等价物来表现自己的价值，而每一种新出现的商品都要这样做。这就表明，由于商品的价值对象性只是这些物的“社会存在”，所以这种对象性也就只能通过它们全面的社会关系来表现，因而它们的价值形式必须是社会公认的形式。
    现在，一切商品，在与麻布等同的形式上，不仅表现为在质上等同，表现为价值，而且同时也表现为在量上可以比较的价值量。由于它们都通过同一个材料，通过麻布来反映自己的价值量，这些价值量也就互相反映。例如，10磅茶叶=20码麻布，40磅咖啡=20码麻布。因此，10磅茶叶=40磅咖啡。或者说，一磅咖啡所包含的价值实体即劳动，只等于一磅茶叶所包含的1/4。
    商品世界的一般的相对价值形式，使被排挤出商品世界的等价物商品即麻布，获得了一般等价物的性质。麻布自身的自然形式是这个世界的共同的价值形态，因此，麻布能够与其他一切商品直接交换。它的物体形式是当作一切人类劳动的可以看得见的化身，一般的社会的蛹化。同时，织，这种生产麻布的私人劳动，也就

82

处于一般社会形式，处于与其他一切劳动等同的形式。构成一般价值形式的无数等式，使实现在麻布中的劳动，依次等于包含在其他商品中的每一种劳动，从而使织成为一般人类劳动的一般表现形式。这样，物化在商品价值中的劳动，不仅消极地表现为被抽去了实在劳动的一切具体形式和有用属性的劳动。它本身的积极的性质也清楚地表现出来了。这就是把一切实在劳动化为它们共有的人类劳动的性质，化为人类劳动力的耗费。
    把劳动产品表现为只是无差别人类劳动的凝结物的一般价值形式，通过自身的结构表明，它是商品世界的社会表现。因此，它清楚地告诉我们，在这个世界中，劳动的一般的人类的性质形成劳动的特殊的社会的性质。

(2)相对价值形式和等价形式的发展关系

     等价形式的发展程度是同相对价值形式的发展程度相适应的。但是必须指出，等价形式的发展只是相对价值形式发展的表现和结果。
    一种商品的简单的或个别的相对价值形式使另一种商品成为个别的等价物。扩大的相对价值形式，即一种商品的价值在其他一切商品上的表现，赋予其他一切商品以种种不同的特殊等价物的形式。最后，一种特殊的商品获得一般等价形式，是因为其他一切商品使它成为它们统一的、一般的价值形式的材料。
    价值形式发展到什么程度，它的两极即相对价值形式和等价形式之间的对立，也就发展到什么程度。
    第一种形式——20码麻布=1件上衣——就已经包含着这种对立，但没有使这种对立固定下来。我们从等式的左边读起，麻

83

布是相对价值形式，上衣是等价形式，从等式的右边读起，上衣是相对价值形式，麻布是等价形式。在这里，要把握住两极的对立还相当困难。
    在第二种形式中，每一次总是只有一种商品可以完全展开它的相对价值，或者说，它自身具有扩大的相对价值形式，是因为而且只是因为其他一切商品与它相对立，处于等价形式。在这里，不能再变换价值等式(例如20码麻布=1件上衣，或=10磅茶叶，或=1夸特小麦等等)的两边的位置，除非改变价值等式的全部性质，使它从总和的价值形式变成一般的价值形式。
    最后，后面一种形式，即第三种形式，给商品世界提供了一般的社会的相对价值形式，是因为而且只是因为除了一个唯一的例外，商品世界的一切商品都不能具有一般等价形式。因此，一种商品如麻布处于能与其他一切商品直接交换的形式，或者说，处于直接的社会的形式，是因为而且只是因为其他一切商品都不是处于这种形式。【实际上从一般的能直接交换的形式决不可能看出，它是一种对立的商品形式，是同不能直接交换的形式分不开的，就象一块磁铁的阳极同阴极分不开一样。因此，设想能够同时在一切商品上打上能直接交换的印记，就象设想能够把一切天主教徒都变成教皇一样。对于把商品生产看作人类自由和个人独立的顶峰的小资产者来说，去掉与这种形式相联系的缺点，特别是去掉商品的不能直接交换的性质，那当然是再好不过的事。蒲鲁东的社会主义就是对这种庸俗空想的描绘；我在别的地方曾经指出，这种社会主义连首创的功绩也没有，在它以前很久，就由格雷、布雷以及其他人更好地阐述过了。在今天，这并不妨碍这种智慧以“科学”的名义在一定范围内蔓延开来。没有一个学派比蒲鲁东学派更会滥用“科学”这个字眼了，因为“缺乏概念的地方，字眼就及时出现”。计划经济也试图“去掉商品的不能直接交换的性质”，甚至是去掉商品的交换性质。】
    相反地，充当一般等价物的商品则不能具有商品世界的统一

84

的、从而是一般的相对价值形式。如果麻布，或任何一种处于一般等价形式的商品，要同时具有一般的相对价值形式，那末，它必须自己给自己充当等价物。于是我们得到的就是20码麻布=20码麻布，这是一个既不表现价值也不表现价值量的同义反复。要表现一般等价物的相对价值，我们就必须把第三种形式倒过来。一般等价物没有与其他商品共同的相对价值形式，它的价值相对地表现在其他一切商品体的无限的系列上。因此，扩大的相对价值形式，即第二种形式，现在表现为等价物商品特有的相对价值形式。

(3)从一般价值形式到货币形式的过渡

     一般等价形式是价值的一种形式。因此，它可以属于任何一种商品。另一方面，一种商品处于一般等价形式(第三种形式)，是因为而且只是因为它被其他一切商品当作等价物排挤出来。这种排挤最终限制在一种特殊的商品上，从这个时候起，商品世界的统一的相对价值形式才获得客观的固定性和一般的社会效力。
    等价形式同这种特殊商品的自然形式社会地结合在一起，这种特殊商品成了货币商品，或者执行货币的职能。在商品世界起一般等价物的作用就成了它特有的社会职能，从而成了它的社会独占权。在第二种形式中充当麻布的特殊等价物，而在第三种形式中把自己的相对价值共同用麻布来表现的各种商品中间，有一种商品在历史过程中夺得了这个特权地位，这就是金。还有银。因此，我们在第三种形式中用商品金代替商品麻布，就得到：

85

D、货币形式

20码麻布=2盎斯金
1件上衣=2盎斯金
10磅茶叶=2盎斯金
40磅咖啡=2盎斯金
1夸特小麦=2盎斯金
1/2吨铁=2盎斯金
x量商品A=2盎斯金

    在第一种形式过渡到第二种形式，第二种形式过渡到第三种形式的时候，都发生了本质的变化。而第四种形式与第三种形式的唯一区别，只是金代替麻布取得了一般等价形式。金在第四种形式中同麻布在第三种形式中一样，都是一般等价物。唯一的进步是在于：能直接地一般地交换的形式，即一般等价形式，现在由于社会的习惯最终地同商品金的特殊的自然形式结合在一起了。
    金能够作为货币与其他商品相对立，只是因为它早就作为商品与它们相对立。与其他一切商品一样，它过去就起等价物的作用：或者是在个别的交换行为中起个别等价物的作用，或者是与其他商品等价物并列起特殊等价物的作用。渐渐地，它就在或大或小的范围内起一般等价物的作用。一当它在商品世界的价值表现中独占了这个地位，它就成为货币商品。只是从它已经成为货币商品的时候起，第四种形式才同第三种形式区别开来，或者说，一般价值形式才转化为货币形式。

86

    一种商品(如麻布)在已经执行货币商品职能的商品(如金)上的简单的相对的价值表现，就是价格形式。价格是以货币表现的价值。因此，麻布的“价格形式”是：

20码麻布=2盎斯金，

如果2盎斯金的铸币名称是2镑，那就是：

20码麻布=2镑。

    理解货币形式的困难，无非是理解一般等价形式，从而理解一般价值形式即第三种形式的困难。第三种形式倒转过来，就化为第二种形式，即扩大的价值形式，而第二种形式的构成要素是第一种形式：20码麻布=1件上衣，或者x量商品A=y量商品B。因此，简单的商品形式是货币形式的胚胎。
    货币形式的出现，使商品内在的矛盾，即使用价值与价值的矛盾、具体劳动与抽象劳动的矛盾、私人劳动与社会劳动的矛盾，完全转变成为外部的对立，即商品与货币的对立。一切商品只有换成货币才能实现自己的价值，一切私人劳动只有通过货币才能转化为社会劳动。
    然而，金属货币本身也是一种商品，当它执行货币职能时，它的作为商品本身的原有使用价值，就无法在使用中得到实现。我国唐朝时期就因此限制过铜器的生产和消费，因为当时铜是构成货币的材料。商品职能与货币职能的对立形成贵金属货币的内在矛盾。随着商品经济的发展，商品总量的增加，商品交换的范围日益扩大，社会对货币的需求量越来越大，贵金属商品的现有存量也显得明显不足。经济发展从客观上要求货币形式取得进一步的发展。我国唐代末期，金属货币便已不敷使用，迫使人们开始使用“短陌钱”。每一贯钱中有一千文铜钱，称“足陌钱”，不足一千文称“短陌钱”。当时每成交价值一贯钱的商品，买方只需交付约定俗成的七、八百文钱即可。从此，货币的名义价值开始与实际价值逐渐分离。另一方面，随着交易量的扩大，大商人的出现，贵金属货币也暴露出不便携带和保管的弱点。到了宋代，这种贵金属双重职能的内在矛盾便开始出现外部对立的形态，即纸币与金属货币的对立，在我国四川出现了世界上第一种纸币——“交子”。
    作为货币符号(价值符号)，纸币是一种信用货币，它本身的价值大大低于它所代表的金属货币。开始时，纸币是由私人机构以一定的金属货币为担保发行的，并可以按固定比率与金属货币兑换。但由于私人信用的不足，常常引起不能兑现的纠纷，需要政府出面处理，而政府也意识到发行纸币有利可图。后来，纸币的发行便由政府垄断，以国家信用为担保，并依靠国家权力来强制流通。随着经济的进一步发展，在一国之内纸币完全取代了贵金属货币，也不再可以与贵金属货币相兑换。贵金属仅在平衡国际收支时偶尔起世界货币的作用，而在一国之内它不过是一种普通商品。一个商品的价值不再由另一个商品(包括贵金属)的使用价值表现出来，而由一个抽象的价值形式来表现。
    纸币的出现，是社会生产力发展的历史必然。即使所有的金属货币都不执行商品职能而只执行货币职能，随着社会生产力的发展，商品流通中的价值量也会大大超过金属货币在地球上的全部存量。流通手段不足的矛盾，只能由纸币来解决。虽然，我们常常会看到滥发纸币，导致物价飞涨、国家动荡的情形。但人们只会用其它没有滥发的纸币来代替已滥发的纸币，而无法取消纸币。这就表明了纸币的历史必然性。显然，满足流通需要的纸币的数量会大大超过金属货币的存量，从而如果人们都想拿纸币去兑换金属货币时，将无法保证纸币与金属货币之间价值稳定的直接的兑换。因此，纸币与金属货币从可以直接兑换到不能直接兑换也就是历史的必然了。当然，这个第五个抽象的价值形式（纸币）是从历史上第四个并不抽象的价值形式（金属货币）转化而来的，它在使一般价值形式摆脱了对某一单类商品（贵金属）的使用价值的依赖的同时，实际上将一般价值形式建立在抽象出来的一国的所有流通商品的使用价值上。当一国纸币的发行量超出了该国商品流通中所需要的货币量（这个所需要的货币量可能大大超过全部金属货币的存量）时，相对于该国的所有商品，纸币就会贬值。因此，货币充当一般等价物的本质作用并没有因纸币的出现而改变，而是变得更纯粹了。另一方面，纸币的本身的纸介质，并不是商品交换过程所必须的，因此，记帐式货币(支票、信用卡)的出现也就非常自然了。
    现代庸俗经济学对货币的定义是，普遍接受的交换媒介。实际上是倒退到距离亚里士多德的观点不远的地方。他们这样做，是为了回避价值学说。但是我们只要追究，为什么商品是可交换的？交换的量为什么有一种相对稳定性？为什么人们对一种货币会普遍接受？等问题，就会发现这种定义是多么苍白。

4、商品的拜物教性质及其秘密

    最初一看，商品好象是一种很简单很平凡的东西。对商品的分析表明，它却是一种很古怪的东西，充满形而上学的微妙和神学的怪诞。商品就它是使用价值来说，不论从它靠自己的属性来满足人的需要这个角度来考察，或者从它作为人类劳动的产品才具有这些属性这个角度来考察，都没有什么神秘的地方。很明显，人通过自己的活动按照对自己有用的方式来改变自然物质的形态。例如，用木头做桌子，木头的形状就改变了。可是桌子还是木头，还是一个普通的可以感觉的物。但是桌子一旦作为商品出现，就变成一个可感觉而又超感觉的物了。它不仅用它的脚站在地上，而且在对其他一切商品的关系上用头倒立着，从它的木脑袋里生

87

出比它自动跳舞还奇怪得多的狂想。
    可见，商品的神秘性质不是来源于商品的使用价值。同样，这种神秘性质也不是来源于价值规定的内容。因为，第一，不管有用劳动或生产活动怎样不同，它们都是人体的机能，而每一种这样的机能不管内容和形式如何，实质上都是人的脑、神经、肌肉、感官等等的耗费。这是一个生理学上的真理。第二，说到作为决定价值量的基础的东西，即这种耗费的持续时间或劳动量，那末，劳动的量可以十分明显地同劳动的质区别开来。在一切社会状态下，人们对生产生活资料所耗费的劳动时间必然是关心的，虽然在不同的发展阶段上关心的程度不同。最后，一旦人们以某种方式彼此为对方劳动，他们的劳动也就取得社会的形式。国内生产总值GDP这样一些统计指标，是对一个社会中具有社会形式的劳动的统计，而非对该社会全部劳动的统计。因此，提高一个社会全部劳动中社会形式劳动的比例，即使一个社会的全部劳动不变，该社会的有关统计指标也会提高。比如，两个人各自给自己做饭，那么做饭这种劳动及其产品是不统计入GDP之中的；但如果他们互相给对方做饭，并收取相应的劳务费，缴纳相应的税收，就使得做饭这种劳动具有了社会形式，从而使这种劳动及其产品进入GDP的统计之中。既然一个社会中的财富是由使用价值构成的，即由该社会的全部劳动形成的，因此GDP的高低并不与一个社会创造财富的多少相一致。当然，在中国历史上，在某些时候和某些地区，自己给自己做饭也是要纳税的。
    可是，劳动产品一采取商品形式就具有的谜一般的性质究竟是从哪里来的呢？显然是从这种形式本身来的。人类劳动的等同性，取得了劳动产品的等同的价值对象性这种物的形式；用劳动的持续时间来计量的人类劳动力的耗费，取得了劳动产品的价值量的形式；最后，劳动的那些社会规定借以实现的生产者的关系，取得了劳动产品的社会关系的形式。
    可见，商品形式的奥秘不过在于：商品形式在人们面前把人们

88

本身劳动的社会性质反映成劳动产品本身的物的性质，反映成这些物的天然的社会属性，从而把生产者同总劳动的社会关系反映成存在于生产者之外的物与物之间的社会关系。由于这种转换，劳动产品成了商品，成了可感觉而又超感觉的物或社会的物。正如一物在视神经中留下的光的印象，不是表现为视神经本身的主观兴奋，而是表现为眼睛外面的物的客观形式。但是在视觉活动中，光确实从一物射到另一物，即从外界对象射入眼睛。这是物理的物之间的物理关系。相反，商品形式和它借以得到表现的劳动产品的价值关系，是同劳动产品的物理性质以及由此产生的物的关系完全无关的。这只是人们自己的一定的社会关系，但它在人们面前采取了物与物的关系的虚幻形式。因此，要找一个比喻，我们就得逃到宗教世界的幻境中去。在那里，人脑的产物表现为赋有生命的、彼此发生关系并同人发生关系的独立存在的东西。在商品世界里，人手的产物也是这样。我把这叫做拜物教。劳动产品一旦作为商品来生产，就带上拜物教性质，因此拜物教是同商品生产分不开的。而商品的价值一旦用货币形式来表现，就将拜物教转换成拜金教或拜金主义。
    商品世界的这种拜物教性质，象以上分析已经表明的，是来源于生产商品的劳动所特有的社会性质。
    使用物品成为商品，只是因为它们是彼此独立进行的私人劳动的产品。这种私人劳动的总和形成社会总劳动。由于生产者只有通过交换他们的劳动产品才发生社会接触，因此，他们的私人劳动的特殊的社会性质也只有在这种交换中才表现出来。换句话说，私人劳动在事实上证实为社会总劳动的一部分，只是由于交换使劳动产品之间、从而使生产者之间发生了关系。因此，在生产者面前，他们的私人劳动的社会关系就表现为现在这个样子，就是

89

说，不是表现为人们在自己劳动中的直接的社会关系，而是表现为人们之间的物的关系和物之间的社会关系。
    劳动产品只是在它们的交换中，才取得一种社会等同的价值对象性，这种对象性是与它们的感觉上各不相同的使用对象性相分离的。劳动产品分裂为有用物和价值物，实际上只是发生在交换已经十分广泛和十分重要的时候，那时有用物是为了交换而生产的，因而物的价值性质还在生产时就被注意到了。从那时起，生产者的私人劳动真正取得了二重的社会性质。一方面，生产者的私人劳动必须作为一定的有用劳动来满足一定的社会需要，从而证明它们是总劳动的一部分，是自然形成的社会分工体系的一部分。另一方面，只有在每一种特殊的有用的私人劳动可以同任何另一种有用的私人劳动相交换从而相等时，生产者的私人劳动才能满足生产者本人的多种需要。这就是现代庸俗经济学最神圣的信条——“看不见的手”原理所想说而又没能说清楚的道理。所谓的“看不见的手”原理是指，“每个人都在力图应用他的资本，来使其生产品能得到最大的价值。一般地说，他并不企图增进公共福利，也不知道他所增进的公共福利为多少。他所追求的仅仅是他个人的安乐，仅仅是他个人的利益。在这样做时，有一只看不见的手引导他去促进一种目标，而这种目标决不是他所追求的东西。由于追逐他自己的利益，他经常促进了社会利益，其效果要比他真正想促进社会利益时所得到的效果大。”其实，马克思在这里讲得很清楚，一个生产者要想满足他本人的多种需要，即追求他个人的安乐和利益，就必须使得他的私人劳动能够满足一定的社会需要，能够作为一种特殊的对别人有用从而对社会有用的私人劳动去与别的对他本人有用的私人劳动相交换。当然，资本家用的不是他本人的私人劳动，而是他剥削来的别人的私人劳动用追求他的骄奢淫逸。简单的道理，一到了现代庸俗经济学家手里，就变得复杂和不可琢磨了。完全不同的劳动所以能够相等，只是因为它们的实际差别已被抽去，它们已被化成它们作为人类劳动力的耗费、作为抽象的人类劳动所具有的共同性质。私人生产者的头脑把他们的私人劳动的这种二重的社会性质，只是反映在从实际交易，产品交换中表现出来的那些形式中，也就是把他们的私人劳动的社会有用性，反映在劳动产品必须有用，而且是对别人有用的形式中；把不同种劳动的相等这种社会性质，反映在这些在物质上不同的物即劳动产品具有共同的价值性质的形式中。
    可见，人们使他们的劳动产品彼此当作价值发生关系，不是因为在他们看来这些物只是同种的人类劳动的物质外壳。恰恰相反，他们在交换中使他们的各种产品作为价值彼此相等，也就使他们的各种劳动作为人类劳动而彼此相等。他们没有意识到这一

90

点，但是他们这样做了。价值没有在额上写明它是什么。不仅如此，价值还把每个劳动产品变成社会的象形文字。后来，人们竭力要猜出这种象形文字的涵义，要了解他们自己的社会产品的秘密，因为使用物品当作价值，正象语言一样，是人们的社会产物。后来科学发现，劳动产品作为价值，只是生产它们时所耗费的人类劳动的物的表现，这一发现在人类发展史上划了一个时代，但它决没有消除劳动的社会性质的物的外观。现代庸俗经济学为了资本家的利益，宁愿否定这个出现在马克思之前的划时代发现，宁愿倒退回在此之前的时代。彼此独立的私人劳动的特殊的社会性质表现为它们作为人类劳动而彼此相等，并且采取劳动产品的价值性质的形式——商品生产这种特殊生产形式所独具的这种特点，在受商品生产关系束缚的人们看来，无论在上述发现以前或以后，都是永远不变的，正象空气形态在科学把空气分解为各种元素之后，仍然作为一种物理的物态继续存在一样。
    产品交换者实际关心的问题，首先是他用自己的产品能换取多少别人的产品，就是说，产品按什么样的比例交换。当这些比例由于习惯而逐渐达到一定的稳固性时，它们就好象是由劳动产品的本性产生的。例如，1吨铁和2盎斯金的价值相等，就象1磅金和1磅铁虽然有不同的物理属性和化学属性，但是重量相等一样。实际上，劳动产品的价值性质，只是通过劳动产品作为价值量发生作用才确定下来。价值量不以交换者的意志、设想和活动为转移而不断地变动着。在交换者看来，他们本身的社会运动具有物的运动形式。不是他们控制这一运动，而是他们受这一运动控制。

91

要有十分发达的商品生产，才能从经验本身得出科学的认识，理解到彼此独立进行的、但作为自然形成的社会分工部分而互相全面依赖的私人劳动，不断地被化为它们的社会的比例尺度，这是因为在私人劳动产品的偶然的不断变动的交换关系中，生产这些产品的社会必要劳动时间作为起调节作用的自然规律强制地为自己开辟道路，就象房屋倒在人的头上时重力定律强制地为自己开辟道路一样。因此，价值量由劳动时间决定是一个隐藏在商品相对价值的表面运动后面的秘密。这个秘密的发现，消除了劳动产品的价值量纯粹是偶然决定的这种假象，现代庸俗经济学则坚持把经济学的研究建立在这种假象的基础上。我们可以通过破译现代庸俗经济学中隐含的假象，直接吸取现代庸俗经济学中的合理部分，发展马克思的经济学说。但是决没有消除这种决定所采取的物的形式。
    对人类生活形式的思索，从而对它的科学分析，总是采取同实际发展相反的道路。这种思索是从事后开始的，就是说，是从发展过程的完成的结果开始的。在数学史上，是先有积分、再有微分，最后才有极限，但我们在课堂上，是先学极限、再学微分、最后才学积分。给劳动产品打上商品烙印、因而成为商品流通的前提的那些形式，在人们试图了解它们的内容而不是了解它们的历史性质(人们已经把这些形式看成是不变的了)以前，就已经取得了社会生活的自然形式的固定性。因此，只有商品价格的分析才导致价值量的决定，只有商品共同的货币表现才导致商品的价值性质的确定。但是，正是商品世界的这个完成的形式——货币形式，用物的形式掩盖了私人劳动的社会性质以及私人劳动者的社会关系，而不是把它们揭示出来。如果我说，上衣、皮靴等等把麻布当作抽象的人类劳动的一般化身而同它发生关

92

系，这种说法的荒谬是一目了然的。但是当上衣、皮靴等等的生产者使这些商品同作为一般等价物的麻布(或者金银，这丝毫不改变问题的性质)发生关系时，他们的私人劳动同社会总劳动的关系正是通过这种荒谬形式呈现在他们面前。
    这种种形式恰好形成资产阶级经济学的各种范畴。对于这个历史上一定的社会生产方式即商品生产的生产关系来说，这些范畴是有社会效力的、因而是客观的思维形式。因此，一旦我们逃到其他的生产形式中去，商品世界的全部神秘性，在商品生产的基础上笼罩着劳动产品的一切魔法妖术，就立刻消失了。一旦我们把现代庸俗经济学与数学和没有被人歪曲的马克思的经济学说结合起来学习，笼罩着现代庸俗经济学的一切魔法，也就立刻消失了。
    既然政治经济学喜欢鲁滨逊的故事【第2版注：甚至李嘉图也离不开他的鲁滨逊故事。“他让原始的渔夫和原始的猎人一下子就以商品所有者的身分，按照物化在鱼和野味的交换价值中的劳动时间的比例交换鱼和野味。在这里他犯了时代错误，他竟让原始的渔夫和猎人在计算他们的劳动工具时去查看1817年伦敦交易所通用的年息表。看来，除了资产阶级社会形式外，‘欧文先生的平行四边形’是他所知道的唯一的社会形式。”(卡尔·马克思《政治经济学批判》第38、39页)】，那末就先来看看孤岛上的鲁滨逊吧。不管他生来怎样简朴，他终究要满足各种需要，因而要从事各种有用劳动，如做工具，制家具，养羊驼，捕鱼，打猎等等。关于祈祷一类事情我们在这里就不谈了，因为我们的鲁滨逊从中得到快乐，他把这类活动当作休息。尽管他的生产职能是不同的，但是他知道，这只是同一个鲁滨逊的不同的活动形式，因而只是人类劳动的不同方式。需要本身迫使他精确地分配自己执行各种职能的时间。在他的全部活动中，这种或那种职能所占比重的大小，取决于他为取得预期效果所要克服的困难的大小。经验告诉他这些，而我们这位从破船上抢救出表、账簿、墨水和笔的鲁滨逊，马上就作为一个道地的英国人开始记起账来。他的账本记

93

载着他所有的各种使用物品，生产这些物品所必需的各种活动，最后还记载着他制造这种种一定量的产品平均耗费的劳动时间。鲁滨逊和构成他自己创造的财富的物之间的全部关系在这里是如此简单明了，甚至连麦·维尔特先生用不着费什么脑筋也能了解。但是，价值的一切本质上的规定都包含在这里了。
    现在，让我们离开鲁滨逊的明朗的孤岛，转到欧洲昏暗的中世纪去吧。在这里，我们看到的，不再是一个独立的人了，人都是互相依赖的：农奴和领主，陪臣和诸侯，俗人和牧师。物质生产的社会关系以及建立在这种生产的基础上的生活领域，都是以人身依附为特征的。但是正因为人身依附关系构成该社会的基础，劳动和产品也就用不着采取与它们的实际存在不同的虚幻形式。它们作为劳役和实物贡赋而进入社会机构之中。在这里，劳动的自然形式，劳动的特殊性是劳动的直接社会形式，而不是象在商品生产基础上那样，劳动的共性是劳动的直接社会形式。向地主缴纳谷物地租，意味着农民生产谷物的劳动是直接的社会劳动；而向地主缴纳货币地租，意味着农民生产谷物的劳动是私人劳动，他必须将所生产的谷物交换出去取得货币，他的这一私人劳动才最终转换为社会劳动。对农民来说，货币地租的负担要大于谷物地租的负担。徭役劳动同生产商品的劳动一样，是用时间来计量的，但是每一个农奴都知道，他为主人服役而耗费的，是他本人的一定量的劳动力。缴纳给牧师的什一税，是比牧师的祝福更加清楚的。所以，无论我们怎样判断中世纪人们在相互关系中所扮演的角色，人们在劳动中的社会关系始终表现为他们本身之间的个人的关系，而没有披上物之间即劳动产品之间的社会关系的外衣。
    要考察共同的劳动即直接社会化的劳动，我们没有必要回溯到一切文明民族的历史初期都有过的这种劳动的原始的形式。

94

这里有个更近的例子，就是农民家庭为了自身的需要而生产粮食、牲畜、纱、麻布、衣服等等的那种农村家长制生产。对于这个家庭来说，这种种不同的物都是它的家庭劳动的不同产品，但它们不是互相作为商品发生关系。生产这些产品的种种不同的劳动，如耕、牧、纺、织、缝等等，在其自然形式上就是社会职能，因为这是这样一个家庭的职能，这个家庭就象商品生产一样，有它本身的自然形成的分工。家庭内的分工和家庭各个成员的劳动时间，是由性别年龄上的差异以及随季节而改变的劳动的自然条件来调节的。但是，用时间来计量的个人劳动力的耗费，在这里本来就表现为劳动本身的社会规定，因为个人劳动力本来就只是作为家庭共同劳动力的器官而发挥作用的。
    最后，让我们换一个方面，设想有一个自由人联合体，他们用公共的生产资料进行劳动，并且自觉地把他们许多个人劳动力当作一个社会劳动力来使用。在那里，鲁滨逊的劳动的一切规定又重演了，不过不是在个人身上，而是在社会范围内重演。鲁滨逊的一切产品只是他个人的产品，因而直接是他的使用物品。这个联合体的总产品是社会的产品。这些产品的一部分重新用作生产资料。这一部分依旧是社会的。而另一部分则作为生活资料由联合体成员消费。因此，这一部分要在他们之间进行分配。这种分配的方式会随着社会生产机体本身的特殊方式和随着生产者的相应的历史发展程度而改变。仅仅为了同商品生产进行对比，我们假

95

定，每个生产者在生活资料中得到的份额是由他的劳动时间决定的。这样，劳动时间就会起双重作用。劳动时间的社会的有计划的分配，调节着各种劳动职能同各种需要的适当的比例。另一方面，劳动时间又是计量生产者个人在共同劳动中所占份额的尺度，因而也是计量生产者个人在共同产品的个人消费部分中所占份额的尺度。在那里，人们同他们的劳动和劳动产品的社会关系，无论在生产上还是在分配上，都是简单明了的。这或许是我们在过去的计划经济时代里搞工分制的理论基础。但是，一方面，马克思在下面明确指出了这种做法存在的前提，要么是，劳动生产力处于低级发展阶段，要么是需要有我们还不具备的一定的社会物质基础；另一方面，一旦劳动时间起双重作用，这双重作用之间就会存在内部的矛盾，比如有人想超出计划分配的时间劳动，有人想少于计划分配的时间劳动。而这种矛盾的发展结果，必然是要通过外在的形式表现出来。从而这里的假定，不具有长期的、稳定的形式。
    在商品生产者的社会里，一般的社会生产关系是这样的：生产者把他们的产品当作商品，从而当作价值来对待，而且通过这种物的形式，把他们的私人劳动当作等同的人类劳动来互相发生关系。对于这种社会来说，崇拜抽象人的基督教，特别是资产阶级发展阶段的基督教，如新教、自然神教等等，是最适当的宗教形式。在古亚细亚的、古希腊罗马的等等生产方式下，产品变为商品、从而人作为商品生产者而存在的现象，处于从属地位，但是共同体越是走向没落阶段，这种现象就越是重要。真正的商业民族只存在于古代世界的空隙中，就象伊壁鸠鲁的神只存在于世界的空隙中，或者犹太人只存在于波兰社会的缝隙中一样。这些古老的社会生产机体比资产阶级的社会生产机体简单明了得多，但它们或者以个人尚未成熟，尚未脱掉同其他人的自然血缘联系的脐带为基础，或者以直接的统治和服从的关系为基础。计划经济时代的阶级斗争扩大化，正是强化直接的统治和服从，以维持计划经济的基础所必须的。它们存在的条件是：劳动生产力处于低级发展阶段，与此相应，人们在物质生活生产过程内部的关系，即他们彼此之间以及他们同自然之间的关系是很狭隘的。这种实际的狭隘性，观念地反映在古代的自然宗教和民间宗教中。只有当实际日常生活的关系，在人们面前表现为人与人之间和人与自然之间极明白而合理的关系的时候，现实世界的宗教

96

反映才会消失。只有当社会生活过程即物质生产过程的形态，作为自由结合的人的产物，处于人的有意识有计划的控制之下的时候，它才会把自己的神秘的纱幕揭掉。但是，这需要有一定的社会物质基础或一系列物质生存条件，而这些条件本身又是长期的、痛苦的历史发展的自然产物。
    诚然，政治经济学曾经分析了价值和价值量(虽然不充分)，揭示了这些形式所掩盖的内容。但它甚至从来也没有提出过这样的问题：为什么这一内容要采取这种形式呢？为什么劳动表现为价值，用劳动时间计算的劳动量表现为劳动产品的价值量

97

呢？【古典政治经济学的根本缺点之一，就是它始终不能从商品的分析，而特别是商品价值的分析中，发现那种正是使价值成为交换价值的价值形式。恰恰是古典政治经济学的最优秀的代表人物，象亚·斯密和李嘉图，把价值形式看成一种完全无关紧要的东西或在商品本性之外存在的东西。这不仅仅因为价值量的分析把他们的注意力完全吸引住了。还有更深刻的原因。劳动产品的价值形式是资产阶级生产方式的最抽象的、但也是最一般的形式，这就使资产阶级生产方式成为一种特殊的社会生产类型，因而同时具有历史的特征。因此，如果把资产阶级生产方式误认为是社会生产的永恒的自然形式，那就必然会忽略价值形式的特殊性，从而忽略商品形式及其进一步发展——货币形式、资本形式等等的特殊性。因此，我们发现，在那些完全同意用劳动时间来计算价值量的经济学家中间，对于货币即一般等价物的完成形态的看法是极为混乱和矛盾的。例如，在考察银行业时，这一点表现得特别明显，因为在这里关于货币的通常的定义已经不够用了。于是，与此相对立的，出现了复兴的重商主义体系(加尼耳等人)，这一体系在价值中只看到社会形式，或者更确切地说，只看到这种社会形式的没有实体的外观。——在这里，我断然指出，我所说的古典政治经济学，是指从威·配第以来的一切这样的经济学，这种经济学与庸俗经济学相反，研究了资产阶级生产关系的内部联系。而庸俗经济学却只是在表面的联系内兜圈子，它为了对可以说是最粗浅的现象作出似是而非的解释，为了适应资产阶级的日常需要，一再反复咀嚼科学的经济学早就提供的材料。在其他方面，庸俗经济学则只限于把资产阶级生产当事人关于他们自己的最美好世界的陈腐而自负的看法加以系统化，赋以学究气味，并且宣布为永恒的真理。我们可以在现代庸俗经济学著作中看到大量这样的“真理”，当然在其学究气味中，多了一些数学气味。】一些公式本来在额上写着，它们是属于生产过程支配人而人还没有支配生产过程的那种社会形态的，但在政治经济学的资产阶级意识中，它们竟象生产劳动本身一样，成了不言而喻的自然必然性。因此，政治经济学对待资产阶级以前的社会生产机体形式，就象教父对待基督教以前的宗教一样。

98

    商品世界具有的拜物教性质或劳动的社会规定所具有的物的外观，怎样使一部分经济学家受到迷惑，也可以从关于自然在交换价值的形成中的作用所进行的枯燥无味的争论中得到证明。既然交换价值是表示消耗在物上的劳动的一定社会方式，它就象汇率一样并不包含自然物质。
    由于商品形式是资产阶级生产的最一般的和最不发达的形式(所以它早就出现了，虽然不象今天这样是统治的、从而是典型的形式)，因而，它的拜物教性质显得还比较容易看穿。但是在比较具体的形式中，连这种简单性的外观也消失了。货币主义的幻觉是从哪里来的呢？是由于货币主义没有看出：金银作为货币代表

99

的一种社会生产关系，不过采取了一种具有奇特的社会属性的自然物的形式。而蔑视货币主义的现代经济学，一当它考察资本，它的拜物教不是也很明显吗？认为地租是由土地而不是由社会产生的重农主义幻觉，又破灭了多久呢？
    为了不致涉及以后的问题，这里仅仅再举一个关于商品形式本身的例子。假如商品能说话，它们会说：我们的使用价值也许使人们感到兴趣。作为物，我们没有使用价值。作为物，我们具有的是我们的价值。我们自己作为商品物进行的交易就证明了这一点。我们彼此只是作为交换价值发生关系。现在，让我们听听经济学家是怎样说出商品内心的话的：
    “价值〈交换价值〉是物的属性，财富〈使用价值〉是人的属性。从这个意义上说，价值必然包含交换，财富则不然。”“财富〈使用价值〉是人的属性，价值是商品的属性。人或共同体是富的；珍珠或金刚石是有价值的……珍珠或金刚石作为珍珠或金刚石是有价值的。”
    直到现在，还没有一个化学家在珍珠或金刚石中发现交换价值。可是那些自命有深刻的批判力、发现了这种化学物质的经济学家，却发现物的使用价值同它们的物质属性无关，而它们的价值倒是它们作为物所具有的。在这里为他们作证的是这样一种奇怪的情况：物的使用价值对于人来说没有交换就能实现，就是说，在物和人的直接关系中就能实现；相反，物的价值则只能在交换中实现，就是说，只能在一种社会的过程中实现。在这里，我们不禁想起善良的道勃雷，他教导巡丁西可尔说：

100

    “一个人长得漂亮是环境造成的，会写字念书才是天生的本领”。现代庸俗经济学家未必认为“一个人长得漂亮是环境造成的”，但他们却认为，“一个人会经营企业才是天生的本领”(所谓的具有企业家才能的禀赋)。

101

返回目录 下一章


交换过程(《资本论》第一卷第二章)

第二章

交　换　过　程

     商品不能自己到市场去，不能自己去交换。因此，我们必须找寻它的监护人，商品所有者。商品是物，所以不能反抗人。如果它不乐意，人可以使用强力，换句话说，把它拿走。为了使这些物作为商品彼此发生关系，商品监护人必须作为有自己的意志体现在这些物中的人彼此发生关系，因此，一方只有符合另一方的意志，就是说每一方只有通过双方共同一致的意志行为，才能让渡自己的商品，占有别人的商品。可见，他们必须彼此承认对方是私有者。这种具有契约形式的（不管这种契约是不是用法律固定下来的）法权关系，是一种反映着经济关系的意志关系。这种法权关系或意志关系的内容是由这种经济关系本身决定的。在这里，人们

102

彼此只是作为商品的代表即商品所有者而存在。在研究进程中我们会看到，人们扮演的经济角色不过是经济关系的人格化，人们是作为这种关系的承担者而彼此对立着的。
    商品所有者与商品不同的地方，主要在于：对商品来说，每个别的商品体只是它本身的价值的表现形式。商品是天生的平等派和昔尼克派，它随时准备不仅用自己的灵魂而且用自己的肉体去同任何别的商品交换，哪怕这个商品生得比马立托奈斯还丑。商品所缺乏的这种感知其他商品体的具体属性的能力，由商品所有者用他自己的五种和五种以上的感官补足了。商品所有者的商品对他没有直接的使用价值。效用为零。否则，他就不会把它拿到市场上去。他的商品对别人有使用价值。他的商品对他来说，直接有的只是这样的使用价值：它是交换价值的承担者，从而是交换手段。所以，他愿意让渡他的商品来换取那些使用价值为他所需要的商品。一切商品对它们的所有者是非使用价值，对它们的非所有者是使用价值。因此，商品必须全面转手。这种转手就形成商品交换，而商品交换使商品彼此作为价值发生关系并作为价值来实现。可见，商品在能够作为使用价值实现以前，必须先作为价值来实现。沿用现代庸俗经济学的术语，商品所有者拿对其效用为零的商品交换对其效用大于零的商品。但是，妄图用效用价值论否定劳动价值理论的现代庸俗经济学却没有说明，为什么商品所有者能够这样交换，而且该商品所有者还能相当清楚地了解这种交换的比例关系。
    另一方面，商品在能够作为价值实现以前，必须证明自己是使用价值，因为耗费在商品上的人类劳动，只有耗费在对别人有用的形式上，才能算数。但是，这种劳动对别人是否有用，它的产品

103

是否能够满足别人的需要，只有在商品交换中才能得到证明。
    每一个商品所有者都只想让渡自己的商品，来换取别种具有能够满足他本人需要的使用价值的商品。就这一点说，交换对于他只是个人的过程。另一方面，他想把他的商品作为价值来实现，也就是通过他所中意的任何另一种具有同等价值的商品来实现，而不问他自己的商品对于这另一种商品的所有者是不是有使用价值。就这一点说，交换对于他是一般社会的过程。但是，同一过程不可能同时对于一切商品所有者只是个人的过程，同时又只是一般社会的过程。
    我们仔细看一下就会发现，对每一个商品所有者来说，每个别人的商品都是他的商品的特殊等价物，从而他的商品是其他一切商品的一般等价物。既然一切商品所有者都这样做，所以没有一种商品是一般等价物，商品也就不具有使它们作为价值彼此等同、作为价值量互相比较的一般的相对价值形式。因此，它们并不是作为商品，而只是作为产品或使用价值彼此对立着。
    我们的商品所有者在他们的困难处境中是象浮士德那样想的：起初是行动。因此他们还没有想就已经做起来了。商品本性的规律通过商品所有者的天然本能表现出来。他们只有使他们的商品同任何别一种作为一般等价物的商品相对立，才能使他们的商品作为价值，从而作为商品彼此发生关系。商品分析已经表明了这一点。但是，只有社会的活动才能使一种特定的商品成为一般等价物。因此，其他一切商品的社会的行动使一种特定的商品分离出来，通过这种商品来全面表现它们的价值。于是这一商品的自然形式就成为社会公认的等价形式。由于这种社会过程，充当一般等价物就成为被分离出来的商品的特殊社会职能。这种商品

104

就成为货币。
    “他们同心合意，把力量和权柄授予那只兽。凡没有这种印记即没有这个兽名或兽名的数字者，都不能买或卖。”（《启示录》）
    货币结晶是交换过程的必然产物，在交换过程中，各种不同的劳动产品事实上彼此等同，从而事实上转化为商品。交换的扩大和加深的历史过程，使商品本性中潜伏着的使用价值和价值的对立发展起来。为了交易，需要这一对立在外部表现出来，这就要求商品价值有一个独立的形式，这个需要一直存在，直到由于商品分为商品和货币这种二重化而最终取得这个形式为止。可见，随着劳动产品转化为商品，商品就在同一程度上转化为货币。
    直接的产品交换一方面具有简单价值表现形式，另一方面还不具有这种形式。这种形式就是x量商品A=y量商品B。直接的产品交换形式是x量使用物品A=y量使用物品B。在这里，A物和B物在交换之前不是商品，它们通过交换才成为商品。使用物品可能成为交换价值的第一步，就是它作为非使用价值而存在，作为超过它的所有者的直接需要的使用价值量而存在。物本身存在于人之外，因而是可以让渡的。为使让渡成为相互的让渡，人们只须默默地彼此当作被让渡的物的私有者，从而彼此当作独立的人相对立就行了。然而这种彼此当作外人看待的关系在原始共

105

同体的成员之间并不存在，不管这种共同体的形式是家长制家庭，古代印度公社，还是印加国，等等。商品交换是在共同体的尽头，在它们与别的共同体或其成员接触的地方开始的。但是物一旦对外成为商品，由于反作用，它们在共同体内部也成为商品。改革开放初期，中外合资企业中，中方的出资称为资金，外方的出资称为资本，合称资本金。这样做，主要是因为资本是与剥削联系在一起的，名声不好听。而且在一些人看来，社会主义国有企业中的资金与国外资本家企业中的资本在政治意义等方面是不同的，所以对外称资本，对内称资金。但是套用马克思的话，资金一旦对外成为资本，由于反作用，它们在共同体内部(社会主义国有企业)也成为资本。它们交换的量的比例起初完全是偶然的。它们能够交换，是由于它们的所有者彼此愿意把它们让渡出去的意志行为。同时，对别人的使用物品的需要渐渐固定下来。交换的不断重复(从而具有统计规律性)使交换成为有规则的社会过程。因此，随着时间的推移，至少有一部分劳动产品必定是有意为了交换而生产的。从那时起，一方面，物满足直接需要的效用和物用于交换的效用的分离固定下来了。它们的使用价值同它们的交换价值分离开来。另一方面，它们相交换的量的比例是由它们的生产本身决定的。习惯把它们作为价值量固定下来。
    在直接的产品交换中，每个商品对于它的所有者直接就是交换手段，对于它的非所有者直接就是等价物，不过它要对于后者是使用价值。因此，交换物还没有取得同它本身的使用价值或交换者的个人需要相独立的价值形式。随着进入交换过程的商品数量和种类的增多，就越来越需要这种形式。问题和解决问题的手段同时产生。如果不同商品所有者的不同商品在它们的交易中不和同一个第三种商品相交换并作为价值和它相比较，商品所有者拿自己的物品同其他种种物品相交换、相比较的交易就决不会发生。这第三种商品由于成为其他各种商品的等价物，就直接取得一般的或社会的等价形式，虽然是在狭小的范围内。这种一般等价形式同引起这个形式的瞬息间的社会接触一起产生和消失。这种形式交替地、暂时地由这种或那种商品承担。但是，随着商品交换的发展，这种形式就只是固定在某些特定种类的商品上，或者说

106

结晶为货币形式。它究竟固定在哪一种商品上，最初是偶然的。但总的说来，有两种情况起着决定的作用。货币形式或者固定在最重要的外来交换物品上，这些物品事实上是本地产品的交换价值的自然形成的表现形式；或者固定在本地可让渡的财产的主要部分如牲畜这种使用物品上。游牧民族最先发展了货币形式，因为他们的一切财产都具有可以移动的因而可以直接让渡的形式，又因为他们的生活方式使他们经常和别的共同体接触，因而引起产品交换。人们过去常常把作为奴隶的人本身当作原始的货币材料，但是从来没有把土地当作这种材料。这种想法只有在发达的资产阶级社会里才会产生。它出现在十七世纪最后三十多年，而只是在一个世纪以后的法国资产阶级革命时期，有人才试图在全国范围内来实现它。
    随着商品交换日益突破地方的限制，从而商品价值日益发展成为一般人类劳动的化身，货币形式也就日益转到那些天然适于执行一般等价物这种社会职能的商品身上，即转到贵金属身上。
    “金银天然不是货币，但货币天然是金银”，这句话已为金银的自然属性适于担任货币的职能而得到证明。但至此我们只知道货币的一种职能：它是商品价值的表现形式，或者是商品价值量借以取得社会表现的材料。一种物质只有分成的每一份都是均质的，才能成为价值的适当的表现形式，或抽象的因而等同的人类劳动的化身。另一方面，因为价值量的差别纯粹是量的差别，所

107

以货币商品必须只能有纯粹量的差别，就是说，必须能够随意分割，又能够随意把它的各部分合并起来。金和银就天然具有这种属性。
    货币商品的使用价值二重化了。它作为商品具有特殊的使用价值，如金可以镶牙，可以用作奢侈品的原料等等，此外，它又取得一种由它的特殊的社会职能产生的形式上的使用价值。使用价值的这种二重化的矛盾，最终导致纸币和记帐货币的出现，从而货币不再是某种商品。
    既然其他一切商品只是货币的特殊等价物，而货币是它们的一般等价物，所以它们是作为特殊商品来同作为一般商品的货币发生关系。
    我们已经知道，货币形式只是其他一切商品的关系固定在一种商品上面的反映。所以，只有在那些从货币的完成的形态出发而从后往前分析商品的人看来，“货币是商品”才是一种发现。对于交换过程使之转化为货币的那个商品，交换过程给予它的，不是它的价值，而是它的特殊的价值形式。有人由于把这两种规定混淆起来，曾误认为金银的价值是想象的。由于货币在某些职能上可以用它本身的单纯的符号来代替，又产生了另一种误解，以为

108

货币是一种单纯符号。但另一方面，在这种误解里面包含了一种预感：物的货币形式是物本身以外的东西，它只是隐藏在物后面的人的关系的表现形式。从这个意义上说，每个商品都是一个符号，因为它作为价值只是耗费在它上面的人类劳动的物质外壳。但是，当人们把物在一定的生产方式的基础上取得的社会性质，或者说，把劳动的社会规定在一定的生产方式的基础上取得的物质性质说成是单纯的符号时，他们就把这些性质说成是人随意思考的产物。这是十八世纪流行的启蒙方法，其目的是要在人们还不

109

能解释人的关系的谜一般的形态的产生过程时，至少暂时把这种形态的奇异外观除掉。
    前面已经指出，一个商品的等价形式并不包含该商品的价值量的量的规定。即使我们知道金是货币，因而可以同其他一切商品直接交换，我们并不因此就知道例如10磅金的价值是多少。货币同任何商品一样，只能相对地通过别的商品来表现自己的价值量。它本身的价值是由生产它所需要的劳动时间决定的，并且是通过每个含有同样多劳动时间的别种商品的量表现出来的。金的相对价值量是在金的产地通过直接的物物交换确定的。当它作为货币进入流通时，它的价值已经是既定的了。还在十七世纪最后几十年，人们已经知道货币是商品，这在货币分析上是跨出很大一步的开端，但终究只是开端而已。困难不在于了解货币是商品，而在于了解商品怎样、为什么、通过什么成为货币。

110

    我们已经看到，在x量商品A＝y量商品B这个最简单的价值表现中，就已经存在一种假象，好象表现另一物的价值量的物不通过这种关系就具有自己的等价形式，好象这种形式是天然的社会属性。我们已经探讨了这种假象是怎样确立起来的。当一般等价形式同一种特殊商品的自然形式结合在一起，即结晶为货币形式的时候，这种假象就完全形成了。一种商品成为货币，似乎不是因为其他商品都通过它来表现自己的价值，相反，似乎因为这种商品是货币，其他商品才都通过它来表现自己的价值。中介运动在它本身的结果中消失了，而且没有留下任何痕迹。商品没有出什么力就发现一个在它们之外、与它们并存的商品体是它们的现成的价值形态。这些物，即金和银，一从地底下出来，就是一切人类劳动的直接化身。货币的魔术就是由此而来的。人们在自己的社会生产过程中的单纯原子般的关系，从而，人们自己的生产关系的不受他们控制和不以他们有意识的个人活动为转移的物的形式，首先就是通过他们的劳动产品普遍采取商品形式这一点而表现出来。因此，货币拜物教的谜就是商品拜物教的谜，只不过变得明显了，耀眼了。

111


货币或商品流通(《资本论》第一卷第三章)

第三章
货币或商品流通

1、价值尺度

     为了简单起见，我在本书各处都假定金是货币商品。
    金的第一个职能是为商品世界提供表现价值的材料，或者说，是把商品价值表现为同名的量，使它们在质的方面相同，在量的方面可以比较。因此，金执行一般的价值尺度的职能，并且首先只是由于这个职能，金这个特殊的等价商品才成为货币。
    商品并不是由于有了货币才可以通约。恰恰相反。因为一切商品作为价值都是物化的人类劳动，它们本身就可以通约，所以它们能共同用一个特殊的商品来计量自己的价值，这样，这个特殊的商品就成为它们共同的价值尺度或货币。货币作为价值尺度，是商品内在的价值尺度即劳动时间的必然表现形式。
    西方经济学否定货币的价值尺度的职能，只承认货币的交换媒介的职能。马克思在这里解释得很清楚，货币能够作为交换媒介的前提，是它必须具有价值尺度的职能。

112

    商品在金上的价值表现——x量商品A=y量货币商品——是商品的货币形式或它的价格。现在，要用社会公认的形式表现铁的价值，只要有1吨铁=2盎斯金这样一个等式就够了。这个等式不需要再同其他商品的价值等式排成一个行列，因为金这个等价商品已经具有货币的性质。因此，现在商品的一般相对价值形式又具有商品最初的即简单的或个别的相对价值形式的样子。另一方面，扩大的相对价值表现，或相对价值表现的无限的系列，成为货币商品所特有的相对价值形式。而这个系列现在已经在商品价格中社会地提供了。把一份行情表上的价目倒过来读，就可以看出货币的价值量表现在各式各样的商品上。然而货币并没有价格。货币要参加其他商品的这个统一的相对价值形式，就必须把自己当作自己的等价物。
    商品的价格或货币形式，同商品的所有价值形式一样，是一种与商品的可以捉摸的实在的物体形式不同的，因而只是观念的或想象的形式。铁、麻布、小麦等等的价值虽然看不见，但是存在于这些物的本身中；它们的价值通过它们同金相等，同金发生一种可以说只是在它们头脑中作祟的关系而表现出来。因此，商品监护人必须把自己的舌头塞进它们的脑袋里，或者给它们挂上一张纸条，以便向外界表明它们的价格。既然商品在金上的价值表现是观

113

念的，所以要表现商品的价值，也可以仅仅用想象的或观念的金。每一个商品监护人都知道：当他给予商品价值以价格形式或想象的金的形式时，他远没有把自己的商品转化为金，而为了用金估量数百万的商品价值，他不需要丝毫实在的金。因此，货币在执行价值尺度的职能时，只是想象的或观念的货币。这种情况引起了种种最荒谬的学说。尽管只是想象的货币执行价值尺度的职能，但是价格完全取决于实在的货币材料。例如，一吨铁所包含的价值，即人类劳动量，是通过想象中包含等量劳动的货币商品量表现出来的。所以，一吨铁的价值，根据充当价值尺度的是金、银还是铜，就具有完全不同的价格表现，或者说，在金、银或铜的完全不同的数量中表现出来。
    因此，如果两种不同的商品，例如金和银，同时充当价值尺度，一切商品就会有两种不同的价格表现，即金价格和银价格；只要金和银的价值比例不变，例如总是1∶15，那末这两种价格就可以安然并存。但是，这种价值比例的任何变动，都会扰乱商品的金价格和银价格之间的比例，这就在事实上证明，价值尺度的二重化是同价值尺度的职能相矛盾的。

114

    凡是价格已经确定的商品都表现为这样的形式：a量商品A=x量金；b量商品B=z量金；c量商品C=y量金，等等，在这里，a，b，c代表商品A，B，C的一定量，x，z，y代表金的一定量。这样，商品价值就转化为大小不同的想象的金量，就是说，尽管商品体五花八门，商品价值都变为同名的量，即金量。各种商品的价值作为不同的金量互相比较，互相计量，这样在技术上就有必要把某一固定的金量作为商品价值的计量单位。这个计量单位本身通过进一步分成等分而发展成为标准。金、银、铜在变成货币以前，在它们的金属重量中就有这种标准，例如，以磅为计量单位，磅一方面分成盎斯等等，另一方面又合成英吨等等。因此，在一切金属的流通中，原有的重量标准的名称，也是最初的货币标准或价格标准的名称。

115

    作为价值尺度和作为价格标准，货币执行着两种完全不同的职能。作为人类劳动的社会化身，它是价值尺度；作为规定的金属重量，它是价格标准。作为价值尺度，它用来使形形色色的商品的价值变为价格，变为想象的金量；作为价格标准，它计量这些金量。价值尺度是用来计量作为价值的商品，相反，价格标准是用一个金量计量各种不同的金量，而不是用一个金量的重量计量另一个金量的价值。要使金充当价格标准，必须把一定重量的金固定为计量单位。在这里，正如在其他一切同名量的尺度规定中一样，尺度比例的固定性有决定的意义。因此，充当计量单位的那个金量越是不变，价格标准就越是能更好地执行自己的职能。金能够充当价值尺度，只是因为它本身是劳动产品，因而是潜在可变的价值。【第2版注：在英国的著作中，价值尺度(measure of value)和价格标准(standard of value)这两个概念极为混乱。它们的职能，从而它们的名称，经常被混淆起来。现在为了回避价值学说，在现代庸俗经济学中，这两者已经统一到价格标准的概念上来。】
    首先很明显，金的价值变动丝毫不会妨碍金执行价格标准的职能。不论金的价值怎样变动，不同的金量之间的价值比例总是不变。哪怕金的价值跌落1000％，12盎斯金的价值仍然是1盎斯金的12倍，在价格上问题只在于不同金量彼此之间的比例。另一方面，1盎斯金决不会因为它的价值涨落而改变它的重量，也不会因而改变它的等分的重量，所以，不论金的价值怎样变动，金作为固定的价格标准总是起同样的作用。
    金的价值变动也不会妨碍金执行价值尺度的职能。这种变动会同时影响一切商品，因此，在其他条件相同的情况下，它们相互间的相对价值不会改变，尽管这些价值这时都是在比过去高或低的金价格中表现出来。

116

    同某一商品的价值由任何别一个商品的使用价值来表现一样，商品用金来估价也只是以下面一点为前提：在一定时间内生产一定量的金要耗费一定量的劳动。至于商品价格的变动，前面阐述的简单相对价值表现的规律也是适用的。
    商品价格，只有在货币价值不变、商品价值提高时，或在商品价值不变、货币价值降低时，才会普遍提高。反之，商品价格，只有在货币价值不变、商品价值降低时，或在商品价值不变、货币价值提高时，才会普遍降低。由此决不能得出结论说，货币价值提高，商品价格必定相应降低，货币价值降低，商品价格必定相应提高。这只适用于价值不变的商品。例如，某些商品的价值和货币的价值同时按同一比例提高，这些商品的价格就不会改变。如果这些商品的价值比货币价值增加得慢些或者增加得快些，那末，这些商品的价格的降低或提高，就由这些商品的价值变动和货币的价值变动之间的差额来决定。余此类推。
    现在我们回过来考察价格形式。
    由于各种原因，金属重量的货币名称同它原来的重量名称逐渐分离。其中在历史上有决定意义的是下列原因：1、外国货币流入较不发达的民族，例如在古罗马，银币和金币最初是作为外国商品流通的。这些外国货币的名称与本地的重量名称是不同的。2、随着财富的增长，不大贵重的金属逐渐为比较贵重的金属所排挤，失去价值尺度的职能。铜为银所排挤，银为金所排挤，尽管这个顺序是同诗人想象的年代顺序相抵触的。【而且这种年代顺序也不是在历史上普遍适用的。】例如，镑原来是真正一磅重的银的货币名称。当金排挤作为价值尺度的银时，这个名称依照金和银的价值比例，可能用来称呼1/15磅的金

117

等等。现在，作为货币名称的镑就和作为金的通常重量名称的磅分开了。3、几百年来君主不断伪造货币，使铸币原来的重量实际上只剩下一个名称。这种对货币的伪造行为之所以能够得逞，是因为这种行为多少满足了生产力发展的一些客观需要。中国历史上“短陌钱”的出现就是一个例子。见本网主页的“经济科学与经济学的划分”中的详细说明。
    这些历史过程使金属重量的货币名称同它的通常重量名称的分离成为民族的习惯。货币标准一方面纯粹是约定俗成的，另一方面必须是普遍通用的。因此，最后就由法律来规定了。一定重量的贵金属，如一盎斯金，由官方分成若干等分，取得法定的教名，如镑、塔勒等等。这种等分成为真正的货币计量单位后，又分为新的等分，并具有法定的教名，如先令、便士等等。一定的金属重量仍旧是金属货币的标准。改变的只是分法和名称。
    因此，价格或商品价值在观念上转化成的金量，现在用金标准的货币名称或法定的计算名称来表现了。英国人不说1夸特小麦等于1盎斯金，而说等于3镑17先令10 1/2便士。这样，商品就用自己的货币名称说明自己值多少，每当需要把一物当作价值，从而用货币形式来确定时，货币就充当计算货币。

118

    物的名称对于物的本性来说完全是外在的。即使我知道一个人的名字叫雅各，我对他还是一点不了解。同样，在镑、塔勒、法郎、杜卡特等货币名称上，价值关系的任何痕迹都消失了。由于货币名称既表示商品价值，同时又表示某一金属重量即货币标准的等分，对这些神秘记号的秘密含意的了解就更加混乱了。另一方面，价值和商品世界的形形色色的物体不同，必然发展为这种没有概念的物的而又纯粹是社会的形式。
    价格是物化在商品内的劳动的货币名称。因此，商品同称为它的价格的那个货币量等价，不过是同义反复，因为一个商品的相对价值表现总是两个商品等价的表现。虽然价格作为商品价

119

值量的指数，是商品同货币的交换比例的指数，但不能由此反过来说，商品同货币的交换比例的指数必然是商品价值量的指数。假定等量的社会必要劳动表现为1夸特小麦和2镑(约1/2盎斯金)。2镑是1夸特小麦的价值量的货币表现或1夸特小麦的价格。如果情况许可把1夸特小麦标价为3镑，或者迫使把它标价为1镑，那末作为小麦的价值量的表现，1镑是太少了，3镑是太多了。但是1镑和3镑都是小麦的价格，因为第一，它们是小麦的价值形式，是货币；第二，它们是小麦同货币的交换比例的指数。在生产条件不变或者劳动生产力不变的情况下，再生产1夸特小麦仍需要耗费同样多的社会劳动时间。这一事实既不以小麦生产者的意志为转移，也不以其他商品所有者的意志为转移。因而，商品的价值量表现着一种必然的、商品形成过程内在的同社会劳动时间的关系。随着价值量转化为价格，这种必然的关系就表现为商品同在它之外存在的货币商品的交换比例。这种交换比例既可以表现商品的价值量，也可以表现比它大或小的量，在一定条件下，商品就是按这种较大或较小的量来让渡的。可见，价格和价值量之间的量的不一致的可能性，或者价格偏离价值量的可能性，已经包含在价格形式本身中。但这并不是这种形式的缺点，相反地，却使这种形式成为这样一种生产方式的适当形式，在这种生产方式下，规则只能作为没有规则性的盲目起作用的平均数规律来为自己开辟道路。当时还没有概率论的一些概念，马克思只能用这样的方式来表达随机波动的随机变量的统计规律性。
    价格形式不仅可能引起价值量和价格之间即价值量和它的货币表现之间的量的不一致，而且能够包藏一个质的矛盾，以致货币虽然只是商品的价值形式，但价格可以完全不是价值的表现。有些东西本身并不是商品，例如良心、名誉等等，但是也可以被它们

120

的所有者出卖以换取金钱，并通过它们的价格，取得商品形式。因此，没有价值的东西在形式上可以具有价格。在这里，价格表现是虚幻的，就象数学中的某些数量一样。另一方面，虚幻的价格形式——如未开垦的土地的价格，这种土地没有价值，因为没有人类劳动物化在里面——又能掩盖实在的价值关系或由此派生的关系。这个质的矛盾，引发了很多观念和学术上的混乱，以致于马克思的学说还远远没有到过时的时候，就象鲁迅针对国民性的那些杂文还远远没有到过时的时候一样。
    同所有相对价值形式一样，价格通过下列方式来表现一种商品如一吨铁的价值：一定量的等价物，如一盎斯金，能直接与铁交换。但决不能反过来说，铁也能直接与金交换。因此，商品要实际上起交换价值的作用，就必须抛弃自己的自然形体，从只是想象的金变为实在的金，诚然，商品实现这种变体，同黑格尔的“概念”实现由必然到自由的过渡相比，同龙虾脱壳相比，同教父圣热罗尼莫解脱原罪相比，是“更为困难的”。商品除了有例如铁这种实在的形态以外，还可以在价格上有观念的价值形态或想象的金的形态，但它不能同时既是实在的铁，又是实在的金。要规定商品的价格，只需要使想象的金同商品相等。但商品必须为金所代替，它才能对它的所有者起一般等价物的作用。例如，铁的所有者遇见某种享乐商品的所有者，他向后者说铁的价格已经是货币形式了，后者就会象圣彼得在天堂听了但丁讲述信仰要义之后那样回答说：

“这个铸币经过检验，
重量成色完全合格，

121

但告诉我，你钱袋里有吗？”

    价格形式包含着商品为取得货币而让渡的可能性和这种让渡的必要性。另一方面，金所以充当观念的价值尺度，只是因为它在交换过程中已作为货币商品流通。因此，在观念的价值尺度中隐藏着坚硬的货币。

2、流通手段

(a)商品的形态变化

    我们看到，商品的交换过程包含着矛盾的和互相排斥的关系。商品的发展并没有扬弃这些矛盾，而是创造这些矛盾能在其中运动的形式。一般说来，这就是解决实际矛盾的方法。例如，一个物体不断落向另一个物体而又不断离开这一物体，这是一个矛盾。椭圆便是这个矛盾借以实现和解决的运动形式之一。
    交换过程使商品从把它们当作非使用价值的人手里转到把它们当作使用价值的人手里，就这一点说，这个过程是一种社会的物质变换。一种有用劳动方式的产品代替另一种有用劳动方式的产品。商品一到它充当使用价值的地方，就从商品交换领域转入消费领域。在这里，我们感兴趣的只是商品交换领域。因此，我们只是从形式方面考察全部过程，就是说，只是考察为社会的物质变换作媒介的商品形式变换或商品形态变化。
    人们对这种形式变换之所以理解得很差，除了对价值概念本身不清楚以外，是因为商品的每次形式变换都是通过两种商品即

122

普通商品和货币商品的交换实现的。如果我们只注意商品和金的交换这个物质因素，那就会恰恰看不到应该看到的东西，即形式发生了怎样的变化。我们就会看不到：金当作单纯的商品并不是货币，而其他的商品通过它们的价格才把金当作它们自己的货币形态。
    商品首先是没有镀金，没有蘸糖，以本来面目进入交换过程的。交换过程造成了商品分为商品和货币这种二重化，即造成了商品得以表现自己的使用价值和价值之间的内在对立的一种外部对立。在这种外部对立中，作为使用价值的商品同作为交换价值的货币对立着。另一方面，对立的双方都是商品，也就是说，都是使用价值和价值的统一。但这种差别的统一按相反的方向表现在两极中的每一极上，并且由此同时表现出它们的相互关系。商品实际上是使用价值，它的价值存在只是观念地表现在价格上，价格使商品同对立着的金发生关系，把金当作自己的实际的价值形态。反之，金这种物质只是充当价值化身，充当货币。因此金实际上是交换价值。金的使用价值只是观念地表现在相对价值表现的系列上，金通过这个相对价值表现的系列，同对立着的商品发生关系，把它们当作自己的实际使用形态的总和。商品的这种对立的形式就是它们的交换过程的实际的运动形式。
    现在，我们随同任何一个商品所有者，比如我们的老朋友织麻布者，到交换过程的舞台上去，到商品市场上去。他的商品即20码麻布的价格是规定了的。它的价格是2镑。他把麻布换成2镑，接着，这个守旧的人又用这2镑换一本价格相等的家庭用的圣经。麻布——对于他来说只是商品，只是价值承担者——被转让出去，换取了金，麻布的价值形态，然后又从这个价值形态被让渡

123

出去，换取了另一种商品圣经，而圣经就作为使用物品来到织布者的家里，满足他受教化的需要。圣经也是正常的商品，那么邪教的经书呢？可见，商品交换过程是在两个互相对立、互为补充的形态变化中完成的：从商品转化为货币，又从货币转化为商品。商品形态变化的两个因素同时就是商品所有者的两种行为，一种是卖，把商品换成货币，一种是买，把货币换成商品，这两种行为的统一就是：为买而卖。
    如果织麻布者看看交易的最终结果，那末现在他占有的不是麻布，而是圣经，不是他原来的商品，而是另外一种价值相等而用处不同的商品。他用同样的方法取得他的其他生活资料和生产资料。在他看来，全部过程不过是他的劳动产品同别人的劳动产品进行交换的媒介，是产品交换的媒介。
    因此，商品的交换过程是在下列的形式变换中完成的：

商品—货币—商品
Ｗ—Ｇ—Ｗ

    从物质内容来说，这个运动是Ｗ—Ｗ，是商品换商品，是社会劳动的物质变换，这种物质变换的结果一经达到，过程本身也就结束。
    Ｗ—Ｇ。商品的第一形态变化或卖。商品价值从商品体跳到金体上，象我在别处说过的，是商品的惊险的跳跃。这个跳跃如果不成功，摔坏的不是商品，但一定是商品所有者。这一跳跃的惊险性，常常被现代经济学的研究所忽视。社会分工使商品所有者的劳动成为单方面的，又使他的需要成为多方面的。正

124

因为这样，他的产品对他来说仅仅是交换价值。这个产品只有通过货币，才取得一般的社会公认的等价形式，而货币又在别人的口袋里。为了把货币吸引出来，商品首先应当对于货币所有者是使用价值，就是说，用在商品上的劳动应当是以社会有用的形式耗费的，或者说，应当证明自己是社会分工的一部分。但分工是自然形成的生产机体，它的纤维在商品生产者的背后交织在一起，而且继续交织下去。商品可能是一种新的劳动方式的产品，它声称要去满足一种新产生的需要，或者想靠它自己去唤起一种需要。供给也能创造需求。一种特殊的劳动操作，昨天还是同一个商品生产者许多职能中的一种职能，今天就可能脱离这种联系，独立起来，从而把它的局部产品当作独立商品送到市场上去。这个分离过程的条件可能已经成熟，或者可能尚未成熟。某种产品今天满足一种社会需要，明天就可能全部地或部分地被一种类似的产品排挤掉。即使某种劳动，例如我们这位织麻布者的劳动，是社会分工的特许的一部分，这也决不能保证他的20码麻布就有使用价值。社会对麻布的需要，象对其他各种东西的需要一样，是有限度的，如果他的竞争者已经满足了这种需要，我们这位朋友的产品就成为多余的、过剩的，因而是无用的了。接受赠马，不看岁口，但是我们这位织麻布者决不是到市场去送礼的。我们就假定他的产品证明自己有使用价值，因而商品会把货币吸引出来。但现在要问：它能吸引多少货币呢？当然，答案已经由商品的价格即商品价值量的指数预示了。我们把商品所有者可能发生的纯粹主观的计算错误撇开，因为这种错误在市场上马上可以得到客观的纠正。假定他耗费在他的产品上的

125

只是平均社会必要劳动时间。因此，商品的价格只是物化在商品中的社会劳动量的货币名称。但是，织麻布业的以往可靠的生产条件，没有经过我们这位织麻布者的许可而在他的背后发生了变化。同样多的劳动时间，昨天还确实是生产一码麻布的社会必要劳动时间，今天就不是了。货币所有者会非常热心地用我们这位朋友的各个竞争者定出的价格来说明这一点。真是不幸，世上竟有很多织麻布者。最后，假定市场上的每一块麻布都只包含社会必要劳动时间。即使这样，这些麻布的总数仍然可能包含耗费过多的劳动时间。如果市场的胃口不能以每码2先令的正常价格吞下麻布的总量，这就证明，在全部社会劳动时间中，以织麻布的形式耗费的时间太多了。其结果就象每一个织布者花在他个人的产品上的时间都超过了社会必要劳动时间一样。供求变化对价值和价格变化的影响机理。这正象俗话所说：“一起捉住，一起绞死。”在市场上，全部麻布只是当作一个商品，每一块麻布只是当作这个商品的相应部分。事实上，每一码的价值也只是同种人类劳动的同一的社会规定的量的化身。【马克思在1878年11月28日给《资本论》俄译者尼·弗·丹尼尔逊的信中，提出把这句话改为：“事实上，每一码的价值也只是耗费在麻布总量上的社会劳动量的一部分的化身”。——编者注】
    我们看到，商品爱货币，但是“真爱情的道路决不是平坦的”。把自己的“分散的肢体”表现为分工体系的社会生产机体，它的量的构成，也象它的质的构成一样，是自发地偶然地形成的。所以我们的商品所有者发现：分工使他们成为独立的私人生产者，同时又使社会生产过程以及他们在这个过程中的关系不受他们自己支配；人与人的互相独立为物与物的全面依赖的体系所补充。

126

    分工使劳动产品转化为商品，因而使它转化为货币成为必然的事情。同时，分工使这种转化能否成功成为偶然的事情。但是在这里应当纯粹地考察现象，因此假定这种现象是正常进行的。其实，只要这种现象发生，就是说，只要商品不是卖不出去，就总会发生商品的形式变换，尽管在这种形式变换中，实体——价值 量——可能在不正常的场合亏损或增加。
    对一个商品所有者来说，金代替了他的商品，对另一个商品所有者来说，商品代替了他的金。可以感觉到的现象是商品和金，即20码麻布和2镑转手了，换位了，就是说，交换了。但是商品同什么交换呢？同它自己的一般价值形态交换。金又同什么交换呢？同它的使用价值的特殊形态交换。金为什么作为货币同麻布对立呢？因为麻布的价格2镑或它的货币名称，已经使麻布把金当作货币。原来的商品形式的转换是通过商品的让渡完成的，就是说，是在商品的使用价值确实把商品价格中只是想象的金吸引出来的时刻完成的。因此，商品价格的实现，或商品的仅仅是观念的价值形式的实现，同时就是货币的仅仅是观念的使用价值的实现。商品转化为货币，同时就是货币转化为商品。这一个过程是两方面的：从商品所有者这一极看，是卖；从货币所有者这另一极看，是买。或者说，卖就是买，Ｗ—Ｇ同时就是Ｇ—Ｗ。
    到这里，我们还只知道人与人之间的一种经济关系，即商品所有者之间的关系，在这种关系中，商品所有者只是由于让出自己的劳动产品，才占有别人的劳动产品。因此，一个商品所有者所以能

127

够作为货币所有者同另一个商品所有者对立，或者是因为他的劳动产品天然具有货币形式，是货币材料，是金等等；或者是因为他自己的商品已经蜕皮，已经蜕掉它原来的使用形式。金要执行货币的职能，自然就必须在某个地点进入商品市场。这个地点就在金的产地，在那里，金作为直接的劳动产品与另一种价值相同的劳动产品相交换。但是，从这个时候起，它就总是代表已经实现了的商品价格。撇开金在产地同商品的交换不说，金在每个商品所有者手里都是他所让渡的商品的转换形态，都是卖的产物，或商品第一形态变化Ｗ—Ｇ的产物。金能够成为观念的货币或价值尺度，是因为一切商品都用金来计量它们的价值，从而使金成为它们的使用形态的想象的对立面，成为它们的价值形态。金能够成为实在的货币，是因为商品通过它们的全面让渡使金成为它们的实际转换或转化的使用形态，从而使金成为它们的实际的价值形态。商品在它的价值形态上蜕掉了它自然形成的使用价值的一切痕迹，蜕掉了创造它的那种特殊有用劳动的一切痕迹，蛹化为无差别的人类劳动的同样的社会化身。因此，从货币上看不出它是由哪种商品转化来的。在货币形式上，一种商品和另一种商品完全一样。因此，货币可以是粪土，虽然粪土并不是货币。假定我们的织麻布者让渡他的商品而取得的两块金是一夸特小麦的转化形态。卖麻布Ｗ—Ｇ同时就是买麻布Ｇ—Ｗ。作为卖麻布，这个过程开始了一个运动，而这个运动是以卖的反面，以买圣经结束的；作为买麻布，这个过程结束了一个运动，而这个运动是以买的反

128

面，以卖小麦开始的。Ｗ—Ｇ(麻布—货币)，即Ｗ—Ｇ—Ｗ(麻布—货币—圣经)这一运动的始段，同时就是Ｇ—Ｗ(货币—麻布)，即另一运动Ｗ—Ｇ—Ｗ(小麦—货币—麻布)的终段。一个商品的第一形态变化，即从商品形式变成货币，同时总是另一个商品的相反的第二形态变化，即从货币形式又变成商品。【象前面说过的，金或银的生产者是例外，他们拿自己的产品去交换，用不着先卖。随着金、银不再是一国流通中的货币，金或银的生产者也不能直接拿自己的产品去交换，也要先卖。】
    Ｇ—Ｗ。商品的第二形态变化，或最终的形态变化：买。——货币是其他一切商品的转换形态，或者说，是它们普遍让渡的产物，因此是绝对可以让渡的商品。货币把一切价格倒过来读，从而把自己反映在一切商品体上，即为货币本身转化为商品而献身的材料上。同时，价格，即商品向货币送去的秋波，表明货币可以转化的限度，即指明货币本身的量。既然商品在变成货币后就消失了，所以，从货币上就看不出它究竟怎样落到货币所有者的手中，究竟是由什么东西转化来的。货币没有臭味，无论它从哪里来。一方面，它代表已经卖掉的商品，另一方面，它代表可以买到的商品。
    Ｇ—Ｗ，即买，同时就是卖，即Ｗ—Ｇ；因此，一个商品的后一形态变化，同时就是另一商品的前一形态变化。对我们的织麻布者来说，他的商品的生命旅程是以他把2镑又转化为圣经而结束的。卖圣经的人则把从织麻布者那里得到的2镑换成烧酒。Ｇ—Ｗ，即Ｗ—Ｇ—Ｗ(麻布—货币—圣经)的终段，同时就是Ｗ—Ｇ，即Ｗ—Ｇ—Ｗ(圣经—货币—烧酒)的始段。因为商品生产者只提供

129

单方面的产品，所以他常常是大批地卖；而他的多方面的需要，又迫使他不断地把已经实现的价格，或得到的全部货币额，分散在许多次买上。卖一次就要买许多次各种各样的商品。这样，一种商品的最终的形态变化，就是许多其他商品的第一形态变化的总和。
    如果我们来考察一个商品例如麻布的总形态变化，那末我们首先就会看到，这个形态变化由两个互相对立、互为补充的运动Ｗ—Ｇ和Ｇ—Ｗ组成。商品的这两个对立的转化是通过商品所有者的两个对立的社会过程完成的，并反映在商品所有者充当的两种对立的经济角色上。作为卖的当事人，他是卖者，作为买的当事人，他是买者。但是，在商品的每一次转化中，商品的两种形式即商品形式和货币形式同时存在着，只不过是在对立的两极上，所以，对同一个商品所有者来说，当他是卖者时，有一个买者和他对立着，当他是买者时，有一个卖者和他对立着。正象同一个商品要依次经过两个相反的转化，由商品转化为货币，由货币转化为商品一样，同一个商品所有者也要由扮演卖者改为扮演买者。可见，这两种角色不是固定的，而是在商品流通中经常由人们交替扮演的。
    一个商品的总形态变化，在其最简单的形式上，包含四个极和三个登场人物。最先，与商品对立着的是作为它的价值形态的货币，而后者在彼岸，在别人的口袋里，具有物的坚硬的现实性。因此，与商品所有者对立着的是货币所有者。商品一变成货币，货币就成为商品的转瞬即逝的等价形式，这个等价形式的使用价值或内容在此岸，在其他的商品体中存在着。作为商品第一个转化的终点的货币，同时是第二个转化的起点。可见，在第一幕是卖者，在第二幕就成了买者，这里又有第三个商品所有者作为卖者同他

130

对立着。
    商品形态变化的两个相反的运动阶段组成一个循环：商品形式，商品形式的抛弃，商品形式的复归。当然，在这里，商品本身具有对立的规定。对它的所有者来说，它在起点是非使用价值，在终点是使用价值。同样，货币先表现为商品转化成的固定的价值结晶，然后又作为商品的单纯等价形式而消失。
    组成一个商品的循环的两个形态变化，同时是其他两个商品的相反的局部形态变化。同一个商品(麻布)开始它自己的形态变化的系列，又结束另一个商品(小麦)的总形态变化。商品在它的第一个转化中，即在出卖时，一身兼有这两种作用。而当它作为金蛹结束自己的生涯的时候，它同时又结束第三个商品的第一形态变化。可见，每个商品的形态变化系列所形成的循环，同其他商品的循环不可分割地交错在一起。这全部过程就表现为商品流通。
    商品流通不仅在形式上，而且在实质上不同于直接的产品交换。让我们回顾一下上面说过的过程。织麻布者确实拿麻布换了圣经，拿自己的商品换了别人的商品。但这种现象只有对于他才是真实的。宁愿要生暖的饮料而不要冰冷的圣物的圣经出卖者，不会想到麻布换他的圣经，正象织麻布者不会想到小麦换他的麻布一样，如此等等。B的商品替换了A的商品，但A和B并不是互相交换自己的商品。A同B彼此购买的事，实际上也可能发生，但这种特殊关系决不是由商品流通的一般条件决定的。在这里，一方面，我们看到，商品交换怎样打破了直接的产品交换的个人的

131

和地方的限制，发展了人类劳动的物质变换。另一方面，又有整整一系列不受当事人控制的天然的社会联系发展起来。织布者能卖出麻布，只是因为农民已经卖了小麦；嗜酒者能卖出圣经，只是因为织布者已经卖了麻布；酿酒者能卖出酿造之水，只是因为另一个人已经卖了永生之水，如此等等。
    因此，与直接的产品交换不同，流通过程在使用价值换位和转手之后并没有结束。货币并不因为它最终从一个商品的形态变化系列中退出来而消失。它不断地沉淀在商品空出来的流通位置上。例如，在麻布的总形态变化即麻布—货币—圣经中，先是麻布退出流通，货币补上它的位置，然后是圣经退出流通，货币又补上圣经的位置。一个商品由另一个商品代替，而货币商品留在第三人手中。【第2版注：这个现象虽然很明显，但是往往为政治经济学家所忽略，尤其是为庸俗的自由贸易论者所忽略。】流通不断地把货币象汗一样渗出来。
    有一种最愚蠢不过的教条：商品流通必然造成买和卖的平衡，因为每一次卖同时就是买，反过来也是一样。在计量经济学有关供给和需求的联立方程的模型中就有这样的平衡方程。如果这是指实际完成的卖的次数等于买的次数，那是毫无意义的同义反复。但这种教条是要证明，卖者会把自己的买者带到市场上来。作为两极对立的两个人即商品所有者和货币所有者的相互关系来看，卖和买是同一个行为。但作为同一个人的活动来看，卖和买是两极对立的两个行为。因此，卖和买的同一性包含着这样的意思：如果商品被投入流通的炼金炉，没有炼出货币，没有被商品所有者卖掉，也就是没有被货币所有者买去，商品就会变成无用的东西。这种同一性还包含这样的意思：如果这个过程成功，它就会形成商品的一个休止点，形成商品生命中的一个时期，而这个时期可长可短。既

132

然商品的第一形态变化是卖又是买，这个局部过程同时就是一个独立的过程。买者有商品，卖者有货币，也就是有一种不管早一些或晚一些再进入市场都保持着能够流通的形式的商品。没有人买，也就没有人能卖。但谁也不会因为自己已经卖，就得马上买。流通所以能够打破产品交换的时间、空间和个人的限制，正是因为它把这里存在的换出自己的劳动产品和换进别人的劳动产品这二者之间的直接的同一性，分裂成卖和买这二者之间的对立。货币作为流通手段，不只是实现了商品之间的交换，不只是作为交换媒介，而且打破了交换的时间、空间和个人的限制，使交换得以在最大的程度上进行。说互相对立的独立过程形成内部的统一，那也就是说，它们的内部统一是运动于外部的对立中。当内部不独立(因为互相补充)的过程的外部独立化达到一定程度时，统一就要强制地通过危机显示出来。商品内在的使用价值和价值的对立，私人劳动同时必须表现为直接社会劳动的对立，特殊的具体的劳动同时只是当作抽象的一般的劳动的对立，物的人格化和人格的物化的对立，——这种内在的矛盾在商品形态变化的对立中取得了发展的运动形式。因此，这些形式包含着危机的可能性，但仅仅是可能性。这种可能性要发展为现实，必须有整整一系列的关系，从简单商品流通的观点来看，这些关系还根本不存在。

133

    作为商品流通的媒介，货币取得了流通手段的职能。

(b)货币的流通

    劳动产品的物质变换借以完成的形式变换Ｗ—Ｇ—Ｗ，要求同一个价值作为商品成为过程的起点，然后又作为商品回到这一点。因此，商品的这种运动就是循环。另一方面，这个形式又排斥货币的循环。其结果是货币不断地离开它的起点，不再回来。只要卖者还紧紧握着他的商品的转化形态即货币，这个商品就仍然 处在第一形态变化的阶段，或者说，只通过了流通的前半段。如果为买而卖的过程已经完成，货币就会再从它原来的所有者手里离开。当然，如果织麻布者买了圣经之后再卖麻布，货币就会再回到他的手里。但货币返回来，并不是由于上次那20码麻布的流通，相反地，那次流通已经使货币从织麻布者的手里离开，而到了圣经出售者的手里。货币返回来，只是由于新的商品又更新了或重复了同样的流通过程，并且这次的结果和上次相同。因此，商品流通直接赋予货币的运动形式，就是货币不断地离开起点，就是货币从一个商品所有者手里转到另一个商品所有者手里，或者说，就是货币流通。
    货币流通表示同一个过程的不断的、单调的重复。商品总是在卖者方面，货币是作为购买手段在买者方面。货币作为购买手段执行职能，是在它实现商品的价格的时候。而货币在实现商品的价格的时候，把商品从卖者手里转到买者手里，同时自己也从买者手里离开，到了卖者手里，以便再去同另一种商品重复同样的过程。货币运动的单方面形式来源于商品运动的两方面形式，这

134

一点是被掩盖着的。商品流通的性质本身造成了相反的假象。商品的第一形态变化表现出来的不仅是货币的运动，而且是商品本身的运动；而商品的第二形态变化表现出来的只是货币的运动。商品在流通的前半段同货币换了位置。同时，商品的使用形态便离开流通，进入消费。【即使商品一再出卖(在这里，这种现象对我们来说还不存在)，它也会在最后一次出卖时，由流通领域落入消费领域，以便在那里充当生活资料或生产资料。】它的位置由它的价值形态或货币化装所占据。商品不再是包在它自己的天然外皮中，而是包在金外皮中来通过流通的后半段。因此，运动的连续性完全落在货币方面；这个运动对商品来说包含两个对立的过程，但作为货币本身的运动却总是包含同一个过程，就是货币同一个又一个的商品变换位置。因此，商品流通的结果，即一种商品被另一种商品所代替，似乎并不是由商品本身的形式变换引起的，而是由货币作为流通手段的职能引起的，似乎正是作为流通手段的货币使本身不能运动的商品流通起来，使商品从把它们当作非使用价值的人手里转到把它们当作使用价值的人手里，并且总是朝着同货币本身运动相反的方向运动。货币不断使商品离开流通领域，同时不断去占据商品在流通中的位置，从而不断离开自己的起点。因此，虽然货币运动只是商品流通的表现，但看起来商品流通反而只是货币运动的结果。
    另一方面，货币所以具有流通手段的职能，只因为货币是商品的独立出来的价值。因此，货币作为流通手段的运动，实际上只是商品本身的形式的运动。因而这种运动也必然明显地反映在货币

135

流通上。例如，麻布就是先把它的商品形式转化为它的货币形式。然后它的第一形态变化Ｗ—Ｇ的终极，即货币形式，成为它的第二形态变化Ｇ—Ｗ(即再转化为圣经)的始极。但这两个形式变换的每一个都是通过商品和货币的交换，通过二者互相变换位置而实现的。同一些货币作为商品的转换形态来到卖者手里，然后又作为商品的绝对可以让渡的形态从他的手里离开。这些货币变换位置两次。麻布的第一形态变化使这些货币进入织布者的口袋里，麻布的第二形态变化又使这些货币从那里出来。这样，同一个商品的两个互相对立的形式变换就反映在货币的两次方向相反的位置变换上。
    反之，如果只有单方面的商品形态变化，不论单是卖或单是买，这个货币就只变换位置一次。货币的第二次位置变换总是表明商品的第二次形态变化，表明又由货币转化为商品。同一些货币反复不断地变换位置，不仅反映一个商品的形态变化的系列，而且反映整个商品世界的无数形态变化的交错联系。不言而喻，这一切只适合于这里所考察的简单商品流通形式。
    每一个商品在流通中走第一步，即进行第一次形式变换，就退出流通，而总有新的商品进入流通。相反，货币作为流通手段却不断地留在流通领域，不断地在那里流动。于是产生了一个问题，究竟有多少货币不断地被流通领域吸收。
    在一个国家里，每天都发生大量的、同时发生的、因而在空间上并行的单方面的商品形态变化，换句话说，一方面单是卖，另一方面单是买。商品在自己的价格上已经等于一定的想象的货币量。因为这里所考察的直接的流通形式总是使商品和货币作为物体彼此对立着，商品在卖的一极，货币在买的一极，所以，商品世界

136

的流通过程所需要的流通手段量，已经由商品的价格总额决定了。事实上，货币不过是把已经在商品价格总额中观念地表现出来的金额实在地表现出来。因此，这两个数额相等是不言而喻的。但是我们知道，在商品价值不变的情况下，商品的价格会同金(货币材料)本身的价值一起变动，金的价值降低，商品的价格会相应地提高；金的价值提高，商品的价格会相应地降低。随着商品价格总额这样增加或减少，流通的货币量必须以同一程度增加或减少。诚然，在这里，流通手段量的变化都是由货币本身引起的，但不是由它作为流通手段的职能，而是由它作为价值尺度的职能引起的。先是商品价格同货币价值成反比例地变化，然后是流通手段量同商品价格成正比例地变化。由于现代庸俗经济学只把货币视为交换媒介而不承认其价值尺度的职能，从而无法解释，当然也不打算解释这里提到的种种变化。比如说，如果不是金的价值降低，而是银代替金充当价值尺度，或者不是银的价值提高，而是金使银失去价值尺度的职能，那也会发生完全相同的现象。在前一种情况下，流通的银要比以前的金多，在后一种情况下，流通的金要比以前的银少。在这两种情况下，货币材料的价值，即执行价值尺度的职能的商品的价值都改变了，因此，商品价值的价格表现也会改变，实现这些价格的流通货币量也会改变。我们已经知道，商品流通领域有一个口，金(或银，总之，货币材料)是作为具有一定价值的商品，从这个口进入流通领域的。这个价值在货币执行价值尺度的职能时，即在决定价格时，是作为前提而存在的。比如说，如果价值尺度本身的价值降低了，那末，这首先会在贵金属产地直接同作为商品的贵金属交换的那些商品的价格变化中表现出来。而很大一部分其他商品会在一个较长的时期继续按照价值尺度的已变得虚幻的旧有的价值来估价，特别在资产阶级社会还不太发展的阶段是这样。可是，通过商品间的价值关系，一种商品会影响别一种

137

商品，于是这些商品的金价格或银价格会逐渐同商品价值本身所决定的比例趋于一致，直到最后所有的商品价值都相应地根据货币金属的新价值来估价。随着这个趋于一致的过程，贵金属不断增加，它们是由于代替那些直接同它们交换的商品而流进来的。因此，商品改订价格普遍到什么程度，或者说，商品的价值根据金属已经跌落并继续跌落到一定点的新价值来估价达到什么程度，实现商品价值所需要的贵金属数量也已经增加到同样的程度了。由于对发现新的金银矿以后出现的事实做了片面的考察，在十七世纪，特别是在十八世纪，有人得出了错误的结论，以为商品价格上涨是因为有更多的金银充当了流通手段。现代庸俗经济学还主张这个结论。下面假设金的价值是既定的，实际上在估量价格的一瞬间，金的价值确实也是既定的。
    在这种前提下，流通手段量决定于待实现的商品价格总额。如果我们再假设每一种商品的价格都是既定的，显然，商品价格总额就决定于流通中的商品量。只要稍微动一下脑筋就可以知道，1夸特小麦要是值2镑，100夸特就值200镑，200夸特就值400镑，等等，因此，在小麦出售时与小麦换位的货币量必须同小麦量一起增加。
    假设商品量已定，流通货币量就随着商品价格的波动而增减。流通货币量之所以增减，是因为商品的价格总额随着商品价格的变动而增减。为此，完全不需要所有商品的价格同时上涨或跌落。只要若干主要商品的价格在一种情况下上涨，或在另一种情况下跌落，就足以提高或降低全部流通商品的待实现的价格总额，从而使进入流通的货币增加或减少。无论商品价格的变动是反映实际的价值变动，或只是反映市场价格的波动，流通手段量所受的影

138

响都是相同的。
    假定有若干互不相干的、同时发生的、因而在空间上并行的卖，或者说局部形态变化，例如有1夸特小麦、20码麻布、1本圣经、4加仑烧酒同时出售。如果每种商品的价格都是2镑，待实现的价格总额就是8镑，那末进入流通的货币量必须是8镑。相反，如果这4种商品是我们上面所说过的形态变化系列的各个环节，即1夸特小麦—2镑—20码麻布—2镑—1本圣经—2镑—4加仑烧酒—2镑，那末，有2镑就可以使所有这些商品依次流通，因为它依次实现它们的价格，从而实现8镑的价格总额，最后停留在酿酒者手中。这2镑完成了4次流通。同一些货币的这种反复的位置变换既表示商品发生双重的形式变换，表示商品通过两个对立的流通阶段的运动，也表示各种商品的形态变化交错在一起。这个过程经过的各个互相对立、互为补充的阶段，不可能在空间上并行，只能在时间上相继发生。因此，时间就成为计量这个过程久暂的尺度，或者说，同一些货币在一定时间内的流通次数可以用来计量货币流通的速度。例如，假定上述4种商品的流通过程持续1天。这样，待实现的价格总额为8镑，同一些货币1天的流通次数是4次，流通的货币量是2镑，或者就一定时间的流通过程来说是：商品价格总额/同名货币的流通次数=执行流通手段职能的货币量。这个规律是普遍适用的。在一定的时间内，一个国家的流通过程包括两方面：一方面是许多分散的、同时发生的和空间上并行的卖(或买)或局部形态变化，其中同一些货币只变换位置一次或只流通一次；另一

139

方面是许多部分互相平行，部分互相交错的具有多少不等的环节的形态变化系列，其中同一些货币流通的次数多少不等。但是，流通中的全部同名货币的总流通次数提供了每个货币的平均流通次数或货币流通的平均速度。例如，在每天流通过程开始时进入流通的货币量，当然由同时地和空间上并行地流通着的商品的价格总额来决定。但在过程之内，可以说每一货币都对另一货币承担责任。如果一个货币加快流通速度，另一个货币就会放慢流通速度，甚至完全退出流通领域，因为流通领域只能吸收这样一个金量，这个金量乘以它的单个元素的平均流通次数，等于待实现的价格总额。因此，货币的流通次数增加，流通的货币量就会减少，货币的流通次数减少，货币量就会增加。因为在平均流通速度一定时，能够执行流通手段职能的货币量也是一定的，所以，例如只要把一定量1镑的钞票投入流通，就可以从流通中取回等量的索维林，——这是一切银行都很熟悉的手法。
    既然货币流通只是表现商品流通过程，即商品通过对立的形态变化而实现的循环，所以货币流通的速度也就表现商品形式变换的速度，表现形态变化系列的不断交错，表现物质变换的迅速，表现商品迅速退出流通领域并同样迅速地为新商品所代替。因此，货币流通的迅速表现互相对立、互为补充的阶段——由使用形态转化为价值形态，再由价值形态转化为使用形态——的流水般的统一，即卖和买两个过程的流水般的统一。相反，货币流通的缓慢则表现这两个过程分离成彼此对立的独立阶段，表现形式变换的停滞，从而表现物质变换的停滞。至于这种停滞由什么产生，从流通本身当然看不出来。流通只是表示出这种现象本身。一般人在货币流通迟缓时看到货币在流通领域各点上出没的次数减少，

140

就很容易用流通手段量不足来解释这种现象。【“因为货币……是买和卖的普遍的尺度，所以每一个要卖东西而找不到买者的人，总以为他的商品卖不出去是因为国内缺乏货币；因此到处都叫嚷缺乏货币。然而这是一个大错误……那些叫嚷缺乏货币的人究竟要什么呢？……租地农民抱怨……他以为，如果国内有较多的货币，他的货物就可以卖到好价钱。看来他要的不是货币，而是他想卖但又卖不出去的谷物和牲畜的好价钱……为什么他卖不到好价钱呢？……1.或者是因为国内谷物和牲畜太多，到市场上来的人大多数都象他那样要卖，但只有少数人要买；2.或者是因为通常的出口停滞……3.或者是因为消费缩减，例如，人们由于贫困，不能再花费过去那样多的生活费用。可见，有助于租地农民出售货物的，不是增加货币，而是消除这三个真正造成市场缩减的原因中的任何一个原因还有一个原因，就是粮食流通体系人为不畅。如中国农民曾遇到的卖粮难，即使国家拨专项收购贷款，即专门提供货币，作用也不大。……批发商和零售商也同样要货币，就是说，因为市场停滞，他们要把他们经营的货物销售出去……没有比财富不断转手更能使国家繁荣的了。”(散见达德利·诺思爵士《贸易论》1691年伦敦版第11-15页)赫伦施万德的骗术总括起来就是：由商品性质引起并在商品流通中表现出来的矛盾，通过增加流通手段就可以消除。认为流通手段不足造成生产过程和流通过程的停滞，是一种流行的错觉，但决不能由此反过来说，例如，官方采取“通货管理”的拙劣手段所造成的流通手段的真正不足，也不会引起停滞。这里的观点对今天的金融政策仍然有指导意义。】
    可见，在每一段时期内执行流通手段职能的货币的总量，一方面取决于流通的商品世界的价格总额，另一方面取决于这个商品世界的互相对立的流通过程流动的快慢，这种流动决定着同一些货币能够实现价格总额的多大部分。但是，商品的价格总额又决定于每种商品的数量和价格。这三个因素，即价格的变动、流通的商品量、货币的流通速度，可能按不同的方向和不同的比例变动，因此，待实现的价格总额以及受价格总额制约的流通手段量，也可能有多种多样的组合。在这里，我们只举出商品价格史上最重要的几种组合。
    在商品价格不变时，由于流通商品量增加，或者货币流通速度减低，或者这两种情况同时发生，流通手段量就会增加。反之，由于商品量减少，或者货币流通速度增加，流通手段量就会减少。

141

    在商品价格普遍提高时，如果流通商品量的减少同商品价格的上涨保持相同的比例，或流通的商品量不变，而货币流通速度的增加同价格的上涨一样迅速，流通手段量就会不变。如果商品量的减少或货币流通速度的增加比价格的上涨更迅速，流通手段量就会减少。
    在商品价格普遍下降时，如果商品量的增加同商品价格的跌落保持相同的比例，或货币流通速度的减低同价格的跌落保持相同的比例，流通手段量就会依然不变。如果商品量的增加或货币流通速度的减低比商品价格的跌落更迅速，流通手段量就会增加。
    各种因素的变动可以互相抵销，所以尽管这些因素不断变动，待实现的商品价格总额，从而流通的货币量可以依然不变。因此，特别是考察一个较长的时期，我们就会发现：在每一国家中流通的货币量的平均水平比我们根据表面现象所预料的要稳定得多；除了周期地由生产危机和商业危机引起的，以及偶尔由货币价值本身的变动引起的强烈震动时期以外，流通的货币量偏离这一平均水平的程度，比我们根据表面现象所预料的要小得多。可以运用现代庸俗经济学常用的数学手段对这一点进行实证研究。现代西方经济学虽然庸俗，但其中的数学工具本身并不庸俗。
    流通手段量决定于流通商品的价格总额和货币流通的平均速度这一规律，还可以表述如下：已知商品价值总额和商品形

142

态变化的平均速度，流通的货币或货币材料的量决定于货币本身的价值。有一种错觉，认为情况恰恰相反，即商品价格决定于流通手段量，而流通手段量又决定于一个国家现有的货币材料量【“在每一个国家，随着民间的金银量的增加，货物的价格必定上涨，因此，如果任何一个国家的金银减少，那末一切货物的价格也必将随着货币的减少而相应地跌落。”(杰科布·范德林特《货币万能》1734年伦敦版第5页)把范德林特的著作同休谟的《论丛》仔细对照后，我丝毫不怀疑，休谟知道并且利用了范德林特这部在别的方面也很重要的著作。流通手段量决定价格的看法，巴尔本以及更早期的著作家就曾提出过。范德林特说：“无限制的贸易不会造成任何不便，而只会带来很大的好处，因为当一个国家的现金量由于这种贸易而减少时(这是禁令所要防止的)，流入现金的国家的一切货物价格必然会随着该国现金量的增加而上涨……我国的工业产品以及其他各种货物会很快地跌价，从而又造成对我们有利的贸易差额，这样，货币就会流回我国。”(同上，第43、44页)】，这种错觉在它的最初的代表者那里是建立在下面这个荒谬的假设上的：在进入流通过程时，商品没有价格，货币也没有价值，然后在这个过程内，商品堆的一定部分同金属堆或纸币堆的相应部分相交换。【不言而喻，每一种商品的价格构成全部流通商品的价格总额的一个要素。但完全不能理解的是，为什么彼此不可通约的使用价值总量应同一个国家现有的金或银的总量相交换。如果大胆地幻想一下，把商品世界当作一个唯一的总商品，每一个商品只是它的相应部分，那我们就会得到一个美妙的算式：总商品=x英吨金，商品A=总商品的一定部分=x英吨金的同一部分。孟德斯鸠当真这样说过：“如果我们把世界上现有的金银量同现有的商品总量相比较，那末每个单个产品或商品一定可以同一定量的货币相比较。我们假定世界上只有一种产品或一种商品，或者说，只有一种东西可以买，而且它象货币那样可以分割，这个商品的一定部分就会相当于货币量的一定部分；这个商品总量的一半相当于货币总量的一半，等等……商品价格的决定总是基本上取决于商品总量和货币符号总量之间的比例。”(孟德斯鸠《论法的精神》，《孟德斯鸠全集》第3卷第12、13页)关于李嘉图和他的学生詹姆斯·穆勒、奥维尔斯顿勋爵等人对这一理论的进一步发展，可参看《政治经济学批判》第140-146页、第150页及以下各页。约·斯·穆勒先生凭他惯用的折衷逻辑，懂得既要赞成他父亲詹姆斯·穆勒的见解，又要赞成相反的见解。他在自己的教科书纲要《政治经济学原理》(此书被称为第一本流行的并具有里程碑意义的西方经济学教科书，参见《经济学》上册，斯蒂格利茨著，中国人民大学出版社1997年5月版。)的序言(第1版)中，以当代的亚当·斯密自居，如果把该书的正文同这篇序言比较一下，真不知道究竟应当赞扬这个人的天真呢，还是赞扬那些诚心诚意地承认他是当代亚当·斯密的公众的天真。其实他同亚当·斯密相比，就象卡尔斯的威廉斯·卡尔斯将军同威灵顿公爵相比一样。约·斯·穆勒先生在政治经济学方面进行的既不广也不深的独创研究，在1844年他出版的小册子《略论政治经济学的某些有待解决的问题》里全部包括了。洛克直截了当地说明了金银没有价值和金银价值取决于金银量这二者之间的关系。他说：“人们一致同意赋予金银一个想象的价值……在这些金属中所看到的内在价值无非是它们的量。”这大概是西方金融学关于货币是普遍接受的交换媒介的定义的起源。(《论降低利息和提高货币价值的后果》1691年，[载于]《洛克著作集》1777年版第2卷第15页)】
    这里的论述使我明白了一个目前金融学教科书所没有解答清楚的问题，即货币流通速度是由什么决定的。一直以来，有人在争论这个速度是不是稳定的，似乎这个速度是天然的，或由某种流通技术决定的。实际上，从马克思的这几段论述来看，这个流通速度是由一定时间内流通本身所需要的货币量，与实际存在的货币量共同决定的。当流通所需要的货币量小于实际存在的货币量时，流通速度就会放慢；而当流通所需要的货币量大于实际存在的货币量时，流通速度就会加快。通过流通速度的调节，流通所需要的货币量，从而商品的价格，并不由实际存在的货币量来决定。因此，那些总指望通过多印钞票来拉动经济的想法是多么不切实际。其实，当年国民党在大陆大印金圆券造成物价飞涨的主要原因并不完全是因为金圆券印多了，部分地是因为由于内战和四大家族的横征暴敛与向国外转移财物所造成的商品严重短缺。就象前面的注解中诺思爵士所提到的租地农民，由于国内谷物太多，而抱怨缺乏货币使得他的谷物售价太低一样；国民党时期的农民，也会由于国内谷物太少，而以为是由于货币太多才使得其谷物的价格飞涨。改革开放以后，中国有一段时间由于货币发行过快而使物价上涨过猛，其主要原因恐怕也是由于商品严重供不应求。随着中国短缺经济的结束，货币的发行即使超过经济增长速度，价格仍保持平稳，甚至下降。
    货币进入流通领域需要有一个口，金银是作为具有一定价值的商品，是直接通过在产地与其它商品交换而进入流通领域的。但纸币本身不是商品，它主要以两种方式进入流通领域，第一种方式是由负责纸币印制的政府直接将纸币与其它商品交换，在这个过程中，纸币所起的作用与马克思在前面所描述的货币在流通过程中所起的流通手段的作用是不同的，它不是起交换媒介的作用，而是起类似税收的作用，即政府无偿占有商品。当年四大家族的国民党政府就是这样干的。这样做，有可能引发物价上涨。纸币进入流通领域的第二种方式，是信贷方式，即印出来的纸币存放在中央银行。当圣经的印制者需要货币购买4加仑烧酒时，他可以通过商业银行向中央银行贷款2镑进行购买，然后烧酒的生产者用这2镑购买20码麻布，麻布的生产者再用这2镑购买1本圣经。圣经的印制者再用这2镑偿还银行贷款。在这里，纸币在促成商品的交换之后，退出流通领域，回到了银行。这种方式使得纸币只在商品流通需要时，才进入流通领域。因此，当纸币数量超出流通中所需要的货币量时，多余的货币只好呆在流通领域之外，并不能引发物价上涨。为解决中国国有企业的“三角债”问题，朱熔基总理曾通过银行注入了一笔货币，实际上就是让这笔货币起流通手段的职能，完成那些没能最终完成的商品交换。这样做虽然起到了一定的作用，但是由于这种做法只解决了商品进入生活消费前的流通问题，而解决不了商品进入生活消费的问题，从而最终导致银行不良债权的大量增加。当然，如果商品严重供不应求，而贷款规模又不控制，大家都贷款买，物价是会上涨的。

143

(c)铸币。价值符号

    从货币作为流通手段的职能中产生出货币的铸币形式。在商品的价格或货币名称中想象地表现出来的金重量，必须在流通中作为同名的金块或铸币同商品相对立。正象确立价格标准一样，铸造硬币也是国家的事。金银作为铸币穿着不同的国家制服，但它们在世界市场上又脱掉这些制服。这就表明，商品流通的国内领域或民族领域，同它们的普遍的世界市场领域是分开的。
    因此，金币和金块本来只有形状上的差别，金始终能从一种形

144

式变为另一种形式。它离开造币厂的道路，同时就是通向熔炉的道路。这是因为金币在流通中受到磨损，有的磨损得多，有的磨损得少。金的名称和金的实体，名义含量和实际含量，开始了它们的分离过程。同名的金币，具有了不同的价值，因为重量不同了。作为流通手段的金同作为价格标准的金偏离了，因此，金在实现商品的价格时不再是该商品的真正等价物。从西方的历史看，金属的货币价值与名义价值的偏离是由于货币金属的磨损，但从中国的历史看，这种磨损只是造成这种偏离的表面原因。显然，除了货币商品外，其它商品的磨损会立即损害到它们的价值。中世纪和直到十八世纪为止的近代的铸币史就是一部这样混乱的历史。流通过程的自然倾向是要把铸币的金存在变为金假象，或把铸币变为它的法定金属含量的象征。这种倾向甚至为现代的法律所承认，这些法律规定，金币磨损到一定程度，便不能通用，失去通货资格。
    既然货币流通本身使铸币的实际含量同名义含量分离，使铸币的金属存在同它的职能存在分离，所以在货币流通中就隐藏着一种可能性：可以用其他材料做的记号或用象征来代替金属货币执行铸币的职能。铸造重量极小的金币或银币在技术上有困难，而且起初是较贱的金属而不是较贵的金属(是银不是金，是铜不是银)充当价值尺度，因而在它们被较贵的金属赶下宝座之前曾一直作为货币流通，这些事实历史地说明了银记号和铜记号可以

145

代替金币发挥作用。这些记号在铸币流通最快因而磨损最快的商品流通领域中，即在极小额的买卖不断重复进行的领域中代替了金。为了不让金的这些侍从永远篡夺金的位置，法律规定一个极小的比例，只有在这个比例内，它们代替金来支付才能强人接受。不同种铸币流通的各种特殊领域当然是互相交错的。辅币在支付最小金币的尾数时与金同时出现；金不断地进入零售流通，但是又因与辅币兑换而从那里不断地被抛出来。
    银记号或铜记号的金属含量是由法律任意规定的。它们在流通中比金币磨损得还要快。因此，它们的铸币职能实际上与它们的重量完全无关，就是说，与任何价值完全无关。金的铸币存在同它的价值实体完全分离了。因此，相对地说没有价值的东西，例如纸票，就能代替金来执行铸币的职能。在金属货币记号上，这种纯粹的象征性质还在一定程度上隐藏着。但在纸币上，这种性质就暴露无遗了。我们看到，困难的只是第一步。
    这里讲的只是强制流通的国家纸币。这种纸币是直接从金属流通中产生出来的。而信用货币产生的条件，我们从简单商品流通的观点来看还是根本不知道的。但不妨顺便提一下，正如本来意义的纸币是从货币作为流通手段的职能中产生出来一样，信用货币的自然根源是货币作为支付手段的职能。

146

    国家把印有1镑、5镑等等货币名称的纸票从外部投入流通过程。只要这些纸票确实是代替同名的金额来流通，它们的运动就只反映货币流通本身的规律。纸币流通的特殊规律只能从纸币是金的代表这种关系中产生。这一规律简单说来就是：纸币的发行限于它象征地代表的金(或银)的实际流通的数量。诚然，流通领域所能吸收的金量经常变动，时常高于或低于一定的平均水平。但是，一个国家的流通手段量决不会降到一定的由经验确定的最低限量以下。这个最低限量不断变动它的组成部分，就是说，不断由另外的金块组成，这种情况当然丝毫不会影响这个量的大小和它在流通领域内的不断流动。因此，这个最低限量可以由纸做的象征来代替。但是，如果今天一切流通渠道中的纸币已达到这些渠道所能吸收货币的饱和程度，明天纸币就会因商品流通发生变动而泛滥开来。一切限度都消失了。不过，如果纸币超过了自己的限度，即超过了能够流通的同名的金币量，那末，即使不谈有信用扫地的危险，它在商品世界毕竟只是代表由商品世界的内在规律所决定的那个金量，即它所能代表的那个金量。例如，如果一定的纸票量按其名称代表2盎斯金，而实际是代替1盎斯金，那末事实上1镑比如说就是1/8盎斯金的货币名称，而不是原来1/4盎斯金的货币名称

147

了。其结果无异于金在它作为价格尺度的职能上发生了变化，同一价值，原来用1镑的价格来表现，现在要用2镑的价格来表现了。
    纸币是金的符号或货币符号。纸币同商品价值的关系只不过是：商品价值观念地表现在一个金量上，这个金量则由纸象征地可感觉地体现出来。纸币只有代表金量(金量同其他一切商品量一样，也是价值量)，才成为价值符号。
    最后要问，为什么金可以用它本身的没有任何价值的符号来代替呢？而我们已经知道，只有当金执行铸币或流通手段的职能而被孤立起来或独立出来时，金才可以被代替。当然，就个别金币来说，这种职能并没有独立出来，虽然磨损了的金币的继续流通已表明这种职能已经独立出来。金块只有实际处在流通中的时候，才是单纯的铸币或流通手段。对于个别金币不适用的情况，对于能由纸币代替的最低限度的金量却是适用的。这个金量经常处在流通领域中，不断地执行流通手段的职能，从而只是作为这种职能的承担者而存在。因此，它的运动只表示商品形态变化Ｗ—Ｇ—Ｗ的对立过程的不断互相转化。在这种形态变化中，商品的价值形态与商品对立，只是为了马上又消失。在这里，商品的交换价值的独立表现只是转瞬即逝的要素。它马上又会被别的商品

148

代替。因此，在货币不断转手的过程中，单有货币的象征存在就够了。货币的职能存在可以说吞掉了它的物质存在。货币作为商品价格的转瞬即逝的客观反映，只是当作它自己的符号来执行职能，因此也能够由符号来代替。但是，货币符号本身需要得到客观的社会公认，而纸做的象征是靠强制流通得到这种公认的。国家的这种强制行动，只有在一国范围内或国内的流通领域内才有效，也只有在这个领域内，货币才完全执行它的流通手段或铸币的职能，因而才能在纸币形式上取得一种同它的金属实体在外部相脱离的并纯粹是职能的存在形式。货币符号的出现是，金属货币同时作为商品执行职能和作为货币执行职能的内在矛盾发展到外部对立形式的结果。前面已经提到，“在商品价格不变时，由于流通商品量增加，……，流通手段量就会增加。”当流通中的商品量大量增加使得所需的流通手段量远远超出执行货币职能的金属货币量时，纸币的出现就是必然的。并且，只要所有这些流通手段量并没有超出商品流通所必需的数量，纸币所代表的金量就能够超出现实中的黄金储量而不引起货币贬值。

3、货　　币

    作为价值尺度并因而以自身或通过代表作为流通手段来执行职能的商品，是货币。因此，金(或银)是货币。金作为货币执行职能，一方面是在这样的场合：它必须以其金体(或银体)出现，因而作为货币商品出现，就是说，它不象在充当价值尺度时那样纯粹是观念的，也不象在充当流通手段时那样可以用别的东西来代表；另一方面是在这样的场合：它的职能——不论由它亲自执行，还是由它的代表执行——使它固定成为唯一的价值形态，成为交换价值的

149

唯一适当的存在，而与其他一切仅仅作为使用价值的商品相对立。

(a)货币贮藏

    两种对立的商品形态变化的不断循环，或卖与买的不息转换，表现在不停的货币流通上，或表现在货币作为流通的永动机的职能上。只要商品的形态变化系列一中断，卖之后没有继之以买，货币就会停止流动，或者如布阿吉尔贝尔所说的，由动的东西变为不动的东西，由铸币变为货币。
    随着商品流通的最初发展，把第一形态变化的产物，商品的转化形式或它的金蛹保留在自己手中的必要性和欲望也发展起来了。出售商品不是为了购买商品，而是为了用货币形式来代替商品形式。这一形式变换从物质变换的单纯媒介变成了目的本身。商品的转换形态受到阻碍，不能再作为商品的绝对可以让渡的形态或作为只是转瞬即逝的货币形式而起作用。于是货币硬化为贮藏货币，商品出售者成为货币贮藏者。由于纸币不是商品，所以纸币可以存储，但不能贮藏。
    在商品流通的初期，只是使用价值的多余部分转化为货币。这样，金和银自然就成为这种多余部分或财富的社会表现。在有些民族中，与传统的自给自足的生产方式相适应，需要范围是固定有限的，在这些民族中，这种素朴的货币贮藏形式就永恒化了。在亚洲人那里，特别是在印度人那里，情况就是这样。范德林特以为商品价格决定于一个国家现有的金银量，他自问：为什么印度的商

150

品这样便宜？他回答说：因为印度人埋藏货币。他指出，从1602年到1734年，他们埋藏的银值15000万镑，这些银最先是从美洲运到欧洲去的。从1856年到1866年这10年间，英国输往印度和中国的银(输到中国的银大部分又流入印度由于鸦片)值12000万镑，这些银原先是用澳大利亚的金换来的。
    随着商品生产的进一步发展，每一个商品生产者都必须握有这个物的神经，这个“社会的抵押品”。他的需要不断更新，因而促使他不断购买别人的商品，而他生产和出售自己的商品是要费时间的，并且带有偶然性。他要买而不卖，就必须在以前曾经卖而不买。这种做法要普遍实行，似乎是自相矛盾的。但是，贵金属在它的产地直接同其他商品交换。在那里就是卖(商品所有者方面)而不买(金银所有者方面)。【严格地说，买要以下面一点为前提：金或银已经是商品的转化形态，或者说，是卖的产物。】而以后的没有继之以买的卖，不过是使贵金属进一步分配给一切商品所有者的媒介。因此，在交易的各个点上，有不同数量的金银贮藏。自从有可能把商品当作交换价值来保持，或把交换价值当作商品来保持以来，求金欲就产生了。随着商品流通的扩展，货币——财富的随时可用的绝对社会形式——的权力也日益增大。
    “金真是一个奇妙的东西！谁有了它，谁就成为他想要的一切东西的主人。有了金，甚至可以使灵魂升入天堂。”(哥伦布1503年寄自牙买加的信)
    因为从货币身上看不出它是由什么东西变成的，那末，一切东

151

西，不论是不是商品，都可以变成货币。一切东西都可以买卖。流通成了巨大的社会蒸馏器，一切东西抛到里面去，再出来时都成为货币的结晶。连圣徒的遗骨也不能抗拒这种炼金术，更不用说那些人间交易范围之外的不那么粗陋的圣物了。正如商品的一切质的差别在货币上消灭了一样，货币作为激进的平均主义者把一切差别都消灭了。但货币本身是商品，是可以成为任何人的私产的外界物。这样，社会权力就成为私人的私有权力。资本主义社会所谓的民主、自由等社会权力，在金钱至上的现实中，实际上只是有钱人的私有权力。尽管目前的非资本主义社会的社会权力，部分地成为有权力人士的私有权力，部分地成为权钱交易下有钱人与有权人共享的私有权力，但我们实在没有必要，为此而讴歌资本主义的民主、自由。因此，古代社会咒骂货币是换走了自己的经济秩序和道德秩序的辅币。还在幼年时期就抓着普路托的头发把他从地心里拖出

152

来的现代社会，则颂扬金的圣杯是自己最根本的生活原则的光辉体现。
    商品作为使用价值满足一种特殊的需要，构成物质财富的一种特殊的要素。而商品的价值则衡量商品对物质财富的一切要素的吸引力的大小，因而也衡量商品所有者的社会财富。在野蛮的简单的商品所有者看来，甚至在西欧的农民看来，价值是同价值形式分不开的，因而金银贮藏的增多就是价值的增多。当然，货币的价值在变化，这或者是由于它本身的价值变化，或者是由于商品的价值变化。但是一方面，这不会妨碍200盎斯金始终比100盎斯金包含的价值多，300盎斯金又比200盎斯金包含的价值多等等，另一方面，这也不会妨碍这种物的天然的金属形式仍旧是一切商品的一般等价形式，是一切人类劳动的直接的社会化身。贮藏货币的欲望按其本性是没有止境的。在质的方面，或按形式来说，货币是无限的，也就是说，是物质财富的一般代表，因为它能直接转化成任何商品。但是在量的方面，每一个现实的货币额又是有限的，因而只是作用有限的购买手段。货币的这种量的有限性和质的无限性之间的矛盾人的劳动实际产出的有限性和人的欲望的无限性，迫使货币贮藏者不断地从事息息法斯式的积累劳动。他们同世界征服者一样，这种征服者把征服每一个新的国家只看作是取得了新的国界。
    要把金作为货币，从而作为贮藏货币的要素保存起来，就必须阻止它流通，不让它作为购买手段化为消费。因此，货币贮藏者为了金偶像而牺牲自己的肉体享受。他虔诚地信奉禁欲的福音书。另一方面，他能够从流通中以货币形式取出的，只是他以

153

商品形式投入流通的。他生产的越多，他能卖的也就越多。因此，勤劳、节俭、吝啬就成了他的主要美德。多卖少买就是他的全部政治经济学。
    除直接的贮藏形式以外，还有一种美的贮藏形式，即占有金银制的商品。它是与资产阶级社会的财富一同增长的。“让我们成为富人或外表象富人吧。”(狄德罗)这样，一方面，形成了一个日益扩大的金银市场，这个市场不以金银的货币职能为转移，另一方面，也形成了一个潜在的货币供应源泉，这个源泉特别在社会大风暴时期涌现出来。
    货币贮藏在金属流通的经济中执行着种种不同的职能。它的第一个职能是从金银铸币的流通条件中产生的。我们已经知道，随着商品流通在范围、价格和速度方面的经常变动，流通的货币量也不断增减。因此，这个量必须能伸缩。有时货币必须当作铸币被吸收，有时铸币必须当作货币被排斥。为了使实际流通的货币量总是同流通领域的饱和程度相适应，一个国家的现有的金银量必须大于执行铸币职能的金银量。这个条件是靠货币的贮藏形式来实现的。货币贮藏的蓄水池，对于流通中的货币来说，既是排水渠，又是引水渠；因此，货币永远不会溢出它的流通的渠道。在纸币时代，货币存储的蓄水池是银行。

154

(b)支付手段

    在上面我们所考察的商品流通的直接形式中，同一价值量总是双重地存在着，在一极上是商品，在另一极上是货币。所以，商品所有者只是作为现存的互相等价的物的代表来接触。但是，随着商品流通的发展，使商品的让渡同商品价格的实现在时间上分离开来的关系也发展起来。这里我们只举出其中一些最简单的关系。一些商品需要的生产时间较长，另一些商品需要的生产时间较短。不同的商品的生产与不同的季节有关。一些商品在市场所在地生产，另一些商品要旅行到远方的市场去。因此，一个商品所有者可以在另一个商品所有者作为买者出现之前，作为卖者出现。当同样一些交易总是在同一些人中间反复进行时，商品的出售条件就按照商品的生产条件来调节。另一方面，有一些商品例如房屋的使用权是出卖一定期限的。买者只是在期满时才真正取得商品的使用价值。因而他先购买商品，后对商品支付。一个商品所有者出售他现有的商品，而另一个商品所有者却只是作为货币的代表或作为未来货币的代表来购买这种商品。卖者成为债权人，买者成为债务人。由于商品的形态变化或商品的价值形式的发展在这里起了变化，货币也就取得了另一种职能。货币成了支付手段。

155

    债权人或债务人的身分在这里是从简单商品流通中产生的。简单商品流通形式的改变，在卖者和买者身上打上了这两个新烙印。最初，同卖者和买者的角色一样，这也是暂时的和由同一些流通当事人交替扮演的角色。但是，现在这种对立一开始就不是那样愉快，并且能够更牢固地结晶起来。而这两种角色还可以不依赖商品流通而出现。例如，古代世界的阶级斗争主要是以债权人和债务人之间的斗争的形式进行的；在罗马，这种斗争以负债平民的破产，沦为奴隶而告终。在中世纪，这种斗争以负债封建主的破产，他们的政治权力随着它的经济基础一起丧失而告终。但是在这里，货币形式——债权人和债务人的关系具有货币关系的形式——所反映的不过是更深刻的经济生活条件的对抗。
    现在我们回到商品流通领域来。等价的商品和货币不再同时出现在卖的过程的两极上。现在，第一，货币在决定所卖商品的价格上执行价值尺度的职能。由契约规定的所卖商品的价格，计量买者的债务，即买者到期必须支付的货币额。第二，货币执行观念的购买手段的职能。虽然货币只是存在于买者支付货币的承诺中，但它使商品的转手实现了。只是当支付日期到来时，支付手段才真正进入流通，就是说，从买者手里转到卖者手里。流通手段转化为贮藏货币，是因为流通过程在第一阶段中断，或商品的转化形态退出了流通。支付手段进入流通，但这是在商品已经退出流通之后。货币不再是过程的媒介。它作为交换价值的绝对存在，或作为一般商品，独立地结束这一过程。卖者把商品变为货币，是为了

156

通过货币来满足某种需要，货币贮藏者把商品变为货币，是为了以货币形式保存商品，欠债的买者把商品变为货币，则是为了能够支付。如果他不支付，他的财产就会被强制拍卖。因此，现在由于流通过程本身的关系所产生的一种社会必要性，商品的价值形态即货币就成了卖的目的本身。由于现代庸俗经济学回避货币的价值尺度的职能，因此在那里我们看不到如此详尽地分析。
    买者在把商品变为货币之前，已经把货币再转化为商品，或者说，他先完成商品的第二形态变化，后完成商品的第一形态变化。卖者的商品在流通，但它只是靠私法的索债权实现它的价格。它在转化为货币之前，已经转化为使用价值。它的第一形态变化只是以后才完成的。【第2版注：从引自我在1859年出版的著作的如下一段话中可以看出，为什么我在本文中没有谈到相反的形式：“相反，在G—W过程中，货币可以在其使用价值实现之前，或者说，在商品让渡之前，作为现实的购买手段转让出去，从而实现商品的价格。例如通常的预付货款的形式就是如此。英国政府向印度农民购买鸦片时就是采取这种形式……但是，这里货币不过是在我们已经知道的购买手段的形式上起作用……诚然，资本也是以货币形式预付的……可是这个观点不属于简单流通的范围。”(《政治经济学批判》1859年柏林版第119、120页)】
    在流通过程的每一个一定的时期内，到期的债务代表着产生这些债务的已售商品的价格总额。实现这一价格总额所必需的货币量，首先取决于支付手段的流通速度。它决定于两种情况：一是债权人和债务人的关系的锁链，即A从他的债务人B那里得到的货币，付给他的债权人C等等；一是各种不同的支付期限的间隔。一个接一个的支付的锁链或事后进行的第一形态变化的锁链，同我们前面考察的形态变化系列的交错，有着本质的区别。在流通手段的流通中，卖者和买者的联系不仅仅被表现出来，而且这种联系本身只是在货币流通中产生，并且是与货币流通一同产生。相反

157

地，支付手段的运动则表现了一种在这种运动之前已经现成地存在的社会联系。
    若干卖的同时并行，使流通速度对铸币量的补偿作用受到了限制。反之，这种情况却为节省支付手段造成了新的杠杆。随着支付集中于同一地点，使这些支付互相抵销的专门机构和方法就自然地发展起来。例如中世纪里昂的转账处就是如此。只要把A对B、B对C、C对A等等所有的债权对照一下，就可以有一定的数额作为正数和负数互相抵销。这样需要偿付的只是债务差额。支付越集中，差额相对地就越小，因而流通的支付手段量也相对地越小。
    货币作为支付手段的职能包含着一个直接的矛盾。在各种支付互相抵销时，货币就只是在观念上执行计算货币或价值尺度的职能。而在必须进行实际支付时，货币又不是充当流通手段，不是充当物质变换的仅仅转瞬即逝的媒介形式，而是充当社会劳动的单个化身，充当交换价值的独立存在，充当绝对商品。这种矛盾在生产危机和商业危机中称为货币危机【本文所谈的货币危机是任何普遍的生产危机和商业危机的一个特殊阶段，应同那种也称为货币危机的特种危机今天的金融危机区分开来。后者可以单独产生，只是对工业和商业发生反作用。这种危机的运动中心是货币资本，因此它的直接范围是银行、交易所和财政。(马克思在第3版上加的注)】的那一时刻暴露得特别明显。这种货币危机只有在一个接一个的支付的锁链和抵销支付的人为制度获得充分发展的地方，才会发生。当这一机构整个被打乱的时候，不问其原因如何，货币就会突然直接地从计算货币的纯粹观念形态变成坚硬的货币。这时，它是不能由平凡的商品来代替的。商品的使用价值变得毫无价值，而商品的价值在它自己的价值形式面前消失了。昨天，资产者还被繁荣所陶醉，怀着启

158

蒙的骄傲，宣称货币是空虚的幻想。只有商品才是货币。今天，他们在世界市场上到处叫嚷，只有货币才是商品！象鹿渴求清水一样，他们的灵魂渴求货币这唯一的财富。在危机时期，商品和它的价值形态(货币)之间的对立发展成绝对矛盾。因此，货币的表现形式在这里也是无关紧要的。不管是用金支付，还是用银行券这样的信用货币支付，货币荒都是一样的。
    现在我们来考察一定时期内的流通货币的总额。假定流通手段和支付手段的流通速度是已知的，这个总额就等于待实现的商品价格总额加上到期的支付总额，减去彼此抵销的支付，最后减去同一货币交替地时而充当流通手段、时而充当支付手段的流通次数。例如，一个农民卖谷物得到2镑，在这里，这2镑起着流通手段的作用。他在支付日把这2镑用来支付织布者先前交给他的麻布。这时，这2镑起着支付手段的作用。接着织布者又拿现金去买圣经，于是这2镑又重新充当流通手段，如此等等。因此，即使价格、货币流通速度和支付的节省程度是既定的，一定时期内例如一天

159

内流通的货币量和流通的商品量也不再相符。货币在流通，而它所代表的是早已退出流通的商品。商品在流通，而它的货币等价物只有在将来才出现。另一方面，每天订立的支付和同一天到期的支付完全不是可通约的量。
    信用货币是直接从货币作为支付手段的职能中产生的，而由出售商品得到的债券本身又因债权的转移而流通。另一方面，随着信用事业的扩大，货币作为支付手段的职能也在扩大。作为支付手段的货币取得了它特有的各种存在形式，并以这些形式占据了大规模交易的领域，而金银铸币则主要被挤到小额贸易的领域之内。

160

    在商品生产达到一定水平和规模时，货币作为支付手段的职能就会越出商品流通领域。货币变成契约上的一般商品。地租、赋税等等由实物交纳转化为货币支付。这种转化在多大程度上取决于生产过程的总的状态，可以由例如罗马帝国两次企图用货币征收一切赋税都告失败来证明。路易十四统治下的法国农民极端贫困，这种受到布阿吉尔贝尔、沃邦元帅等人如此有力地斥责的现象，不仅是由重税引起的，而且是由实物税改为货币税造成的。另一方面，在亚洲，地租的实物形式(它同时又是国税的主要因素)是建立在象自然关系那样一成不变地再生产出来的生产关系的基础上的，这种支付形式反过来又维护着这种古老的生产形式。这种支付形式是土耳其帝国自身得以维持的秘密之一。如果欧洲强加于日本的对外贸易使日本把实物地租改为货币地租，日本的模范的农业就会崩溃。这种农业的狭隘的经济存在条件也就会消失。
    在每个国家，都规定一定的总的支付期限。撇开再生产的其他周期不说，这些期限部分地是以同季节变化有关的生产的自然条件为基础的。这些期限还调节着那些不是直接由商品流通产生的支付，如赋税、地租等等。这些分散在社会上各个地方的支付在一年的某些天所需的货币量，会在节省支付手段方面引起周期性

161

的但完全是表面的混乱。从支付手段的流通速度的规律中可以看出，一切周期性的支付(不问其起因如何)所必需的支付手段量，与支付期限的长短成反比。
    由于充当支付手段的货币的发展，就必须积累货币，以便到期偿还债务。随着资产阶级社会的发展，作为独立的致富形式的货币贮藏消失了，而作为支付手段准备金的形式的货币贮藏却增长了。

162

(c)世界货币

    货币一越出国内流通领域，便失去了在这一领域内获得的价格标准、铸币、辅币和价值符号等地方形式，又恢复原来的贵金属块的形式。在世界贸易中，商品普遍地展开自己的价值。因此，在这里，商品独立的价值形态，也是作为世界货币与商品相对立。只有在世界市场上，货币才充分地作为这样一种商品起作用，这种商品的自然形式同时就是抽象人类劳动的直接的社会实现形式。货币的存在方式与货币的概念相适合了。
    在国内流通领域内，只能有一种商品充当价值尺度，从而充当货币。在世界市场上，占统治地位的是双重价值尺度，即金和银。

163

    世界货币执行一般支付手段的职能、一般购买手段的职能和一般财富的绝对社会化身的职能。它的最主要的职能，是作为支付手段平衡国际贸易差额。由此产生重商主义体系的口号——贸易差额！金银充当国际购买手段，主要是在各国间通常的物质变换的平衡突然遭到破坏的时候。最后，它们充当财富的绝对社会化身是在这样的场合：不是要买或是要支付，而是要把财富从一个

164

国家转移到另一个国家，同时，商品市场的行情或者要达到的目的本身，不容许这种转移以商品形式实现。
    每个国家，为了国内流通，需要有准备金，为了世界市场的流通，也需要有准备金。因此，货币贮藏的职能，一部分来源于货币作为国内流通手段和国内支付手段的职能，一部分来源于货币作为世界货币的职能。在后一种职能上，始终需要实在的货币商品，真实的金和银。因此，詹姆斯·斯图亚特为了把金银和它们的仅仅是地方的代表区别开来，就明确地指出金银的特征是世界货币。
    金银的流动是二重的。一方面，金银从产地分散到整个世界市场，在那里，在不同程度上为不同国家的流通领域所吸收，以便进入国内流通渠道，补偿磨损了的金银铸币，供给奢侈品的材料，并且凝固为贮藏货币。这第一种运动是以实现在商品上的一国劳动和实现在贵金属上的金银出产国的劳动之间的直接交换为媒介

165

的。另一方面，金银又不断往返于不同国家的流通领域之间，这是一个随着汇率的不断变化而产生的运动。
    资产阶级生产发达的国家把大量集中在银行准备库内的贮藏货币，限制在它执行各种特殊职能所必需的最低限度以内。【一旦加上兑换银行券的基金的职能，这些不同的职能彼此就会发生危险的冲突。马克思在这里似乎预料到了100年后国际货币布雷顿森林体系的崩溃。】除了某些例外，如果准备库内的货币贮藏大大超过平均水平，那就表明商品流通停滞了，或者商品形态变化的流动中断了。

166


货币转化为资本(《资本论》第一卷第四章)

第四章

货币转化为资本

1、资本的总公式

     商品流通是资本的起点。商品生产和发达的商品流通，即贸易，是资本产生的历史前提。世界贸易和世界市场在十六世纪揭开了资本的近代生活史。
    如果撇开商品流通的物质内容，撇开各种使用价值的交换，只考察这一过程所造成的经济形式，我们就会发现，货币是这一过程的最后产物。商品流通的这个最后产物是资本的最初的表现形式。
    资本在历史上起初到处是以货币形式，作为货币财产，作为商人资本和高利贷资本，与地产相对立。然而，为了认识货币是

167

资本的最初的表现形式，不必回顾资本产生的历史。这个历史每天都在我们眼前重演。现在每一个新资本最初仍然是作为货币出现在舞台上，也就是出现在市场上——商品市场、劳动市场或货币市场上，经过一定的过程，这个货币就转化为资本。
    作为货币的货币和作为资本的货币的区别，首先只是在于它们具有不同的流通形式。
    商品流通的直接形式是Ｗ—Ｇ—Ｗ，商品转化为货币，货币再转化为商品，为买而卖。但除这一形式外，我们还看到具有不同特点的另一形式Ｇ—Ｗ—Ｇ，货币转化为商品，商品再转化为货币，为卖而买。在运动中通过后一种流通的货币转化为资本，成为资本，而且按它的使命来说，已经是资本。
    现在我们较仔细地研究一下Ｇ—Ｗ—Ｇ这个流通。和简单商品流通一样，它也经过两个对立阶段。在第一阶段Ｇ—Ｗ（买）上，货币转化为商品。在第二阶段Ｗ—Ｇ（卖）上，商品再转化为货币。这两个阶段的统一是一个总运动：货币和商品交换，同一商品再和货币交换，即为卖商品而买商品；如果不管买和卖的形式上的区别，那就是用货币购买商品，又用商品购买货币。整个过程的结果，是货币和货币交换，Ｇ—Ｇ。假如我用100镑买进2000磅棉花，然后又把这2000磅棉花按110镑卖出，结果我就是用100镑交换110镑，用货币交换货币。
    很清楚，假如Ｇ—Ｗ—Ｇ这个流通过程只是兜个圈子，是同样

168

大的货币价值相交换，比如说，100镑和100镑交换，那末这个流通过程就是荒唐的、毫无内容的了。货币贮藏者的办法倒是无比地简单，无比地牢靠，他把100镑贮藏起来，不让它去冒流通中的风险。另一方面，不论商人把他用100镑买来的棉花卖110镑，还是100镑，甚至只是50镑，他的货币总是经过一种独特和新奇的运动，这种运动根本不同于货币在简单商品流通中的运动，例如在农民手中的运动——出售谷物，又用卖得的货币购买衣服。因此，首先我们应该说明Ｇ—Ｗ—Ｇ和Ｗ—Ｇ—Ｗ这两种循环的形式上的区别。这样，隐藏在这种形式上的区别后面的内容上的区别同时也就暴露出来。
    我们先来看一下这两种形式的共同点。
    这两种循环都分成同样两个对立阶段：Ｗ—Ｇ（卖）和Ｇ—Ｗ（买）。在其中每一个阶段上，都是同样的两个物的因素即商品和货币互相对立，都是扮演同样两种经济角色的两个人即买者和卖者互相对立。这两个循环的每一个都是同样两个对立阶段的统一，这种统一在这两种情形下都是通过三个当事人的登场而实现的： 一个只是卖，一个只是买，一个既买又卖。
    但是，Ｗ—Ｇ—Ｗ和Ｇ—Ｗ—Ｇ这两个循环从一开始就不同，是由于同样两个对立的流通阶段具有相反的次序。简单商品流通以卖开始，以买结束；作为资本的货币的流通以买开始，以卖结束。作为运动的起点和终点的，在前一场合是商品，在后一场合是货币。在整个过程中起媒介作用的，在前一形式是货币，在后一形式是商品。
    在Ｗ—Ｇ—Ｗ这个流通中，货币最后转化为充当使用价值的商品。于是，货币就最终花掉了。而在Ｇ—Ｗ—Ｇ这个相反的形

169

式中，买者支出货币，却是为了作为卖者收入货币。他购买商品，把货币投入流通，是为了通过出卖这同一商品，从流通中再取回货币。他拿出货币时，就蓄意要重新得到它。因此，货币只是被预付出去。
    在Ｗ—Ｇ—Ｗ形式中，同一块货币两次变换位置。卖者从买者那里得到货币，又把它付给另一个卖者。整个过程以交出商品收入货币开始，以交出货币得到商品告终。在Ｇ—Ｗ—Ｇ形式中，情形则相反。在这里，两次变换位置的，不是同一块货币，而是同一件商品。买者从卖者手里得到商品，又把商品交到另一个买者手里。在简单商品流通中，同一块货币的两次变换位置，使货币从一个人手里最终转到另一个人手里；而在这里，同一件商品的两次变换位置，则使货币又流回到它最初的起点。
    货币流回到它的起点同商品是否贱买贵卖没有关系。后者只影响流回的货币额的大小。只要买进的商品再被卖掉，就是说，只要Ｇ—Ｗ—Ｇ的循环全部完成，就发生货币流回的现象。可见，作为资本的货币的流通和单纯作为货币的货币的流通之间，存在着可以感觉到的区别。这就是说，从职业贸易的出现，货币就开始转化为资本了。
    一旦出卖一种商品所得到的货币又被用去购买另一种商品，Ｗ—Ｇ—Ｗ的循环就全部结束。如果货币又流回起点，那只是由于整个过程的更新或重复。假如我把一夸特谷物卖了3镑，然后用这3镑买了衣服，对我来说，这3镑就是最终花掉了。我和这3镑再没有任何关系。它是衣商的了。假如我又卖了一夸特谷

170

物，货币就又流回到我的手里，但这不是第一次交易的结果，而只是这一交易方式重复的结果。一旦我结束了这第二次交易，又买了东西，货币就又离开我。因此，在Ｗ—Ｇ—Ｗ这个流通中，货币的支出和货币的流回没有任何关系。相反，在Ｇ—Ｗ—Ｇ中，货币的流回是由货币支出的性质本身决定的。没有这种流回，活动就失败了，或者过程就中断而没有完成，因为它的第二阶段，即作为买的补充和完成的卖没有实现。
    在Ｗ—Ｇ—Ｗ循环中，始极是一种商品，终极是另一种商品，后者退出流通，转入消费。因此，这一循环的最终目的是消费，是满足需要，总之，是使用价值。相反，Ｇ—Ｗ—Ｇ循环是从货币一极出发，最后又返回同一极。因此，这一循环的动机和决定目的是交换价值本身。
    在简单商品流通中，两极具有同样的经济形式。二者都是商品，而且是价值量相等的商品。但它们是不同质的使用价值，如谷物和衣服。在这里，产品交换，体现着社会劳动的不同物质的交换，是运动的内容。Ｇ—Ｗ—Ｇ这个流通则不同。乍一看来，它似乎是无内容的，因为是同义反复。两极具有同样的经济形式。二者都是货币，从而不是不同质的使用价值，因为货币正是商品的转化形式，在这个形式中，商品的一切特殊使用价值都已消失。先用100镑交换成棉花，然后又用这些棉花交换成100镑，就是说，货币兜了一个圈子又交换成货币，同样的东西又交换成同样的东西。这似乎是一种既无目的又很荒唐的活动。一个货币额和另一个

171

货币额只能有量的区别。因此，Ｇ—Ｗ—Ｇ过程所以有内容，不是因为两极有质的区别(二者都是货币)，而只是因为它们有量的不同。最后从流通中取出的货币，多于起初投入的货币。例如，用100镑买的棉花卖100镑+10镑，即110镑。因此，这个过程的完整形式是Ｇ—Ｗ—Ｇ'。其中的Ｇ'＝Ｇ＋△Ｇ，即等于原预付货币额加上一个增殖额。我把这个增殖额或超过原价值的余额叫做剩余价值。剩余价值并不总是与剥削联系在一起。可见，原预付价值不仅在流通中保存下来，而且在流通中改变了自己的价值量，加上了一个剩余价值，或者说增殖了。正是这种运动使价值转化为资本。
    诚然，在Ｗ—Ｇ—Ｗ中，两极Ｗ和Ｗ，如谷物和衣服，也可能是大小不等的价值量。农民卖谷物的价钱可能高于谷物的价值，或者他买衣服的价钱可能低于衣服的价值。他也可能受衣商的骗。但是这种价值上的差异，对这种流通形式本身来说完全是偶然的。即使这种流通形式的两极（如谷物和衣服）是等价的，它也丝毫不会象Ｇ—Ｗ—Ｇ过程一样丧失自己的意义。在这里，两

172

极的价值相等倒可以说是这种流通形式正常进行的条件。也可以看成取数学期望(求平均)的结果。
    为买而卖的过程的重复或更新，与这一过程本身一样，以达到这一过程以外的最终目的，即消费或满足一定的需要为限。相反，在为卖而买的过程中，开端和终结是一样的，都是货币，都是交换价值，单是由于这一点，这种运动就已经是没有止境的了。深刻！诚然，Ｇ变成了Ｇ＋△Ｇ，100镑变成了100镑+10镑。但是单从质的方面来看，110镑和100镑一样，都是货币。而从量的方面来看，110镑和100镑一样，都是有限的价值额。如果把这110镑当作货币用掉，那它就不再起作用了。它不再成为资本。如果把它从流通中取出来，那它就凝固为贮藏货币，即使藏到世界末日，也不会增加分毫。因此，如果问题是要使价值增殖，那末110镑和100镑一样，也需要增殖，因为二者都是交换价值的有限的表现，从而具有相同的使命：通过量的增大以接近绝对的富。不错，原预付价值100镑和它在流通中所增殖的剩余价值10镑在一瞬间是有区别的，但这个区别马上又消失了。过程终了时，不是100镑原价值在一边，10镑剩余价值在另一边。得到的结果是一个110镑的价值。这个价值和原先的100镑一样，也完全适宜于开始价值增殖过程。货币在运动终结时又成为运动的开端。【“资本……分为原有资本和利润，即资本……所获得的增殖，虽然实践立刻又将这种利润加到资本上，并把它和资本一起投入周转中。”（弗·恩格斯《政治经济学批判大纲》，载于阿尔诺德·卢格和卡尔·马克思编的《德法年鉴》1844年巴黎版第99页）】因此，每一次为卖而买所完成的循环的终结，自然成为新循环的开始。简单商品流通——为买而卖——是达到流通以外的最终目的，占有使用价值，满足需要的手段。相反，作为资本的货币的流通本身就是目的，因为只是在

173

这个不断更新的运动中才有价值的增殖。因此，资本的运动是没有限度的。【亚里士多德拿经济同货殖作对比。他从经济出发。经济作为一种谋生术，只限于取得生活所必要的并且对家庭或国家有用的物品。“真正的财富就是由这样的使用价值构成的；因为满足优裕生活所必需的这类财产的量不是无限的。但是还有另一种谋生术，把它叫做货殖是很适当、很贴切的。由于货殖，财富和财产的界限看来就不存在了。商品交易按其性质来说不属于货殖范围，因为在这里，交换只限于他们自己<买者和卖者>需要的物品。”他又说，因此，商品交易的最初形式也是物物交换，但是随着它的扩大，必然产生货币。随着货币的发明，物物交换必然发展成为商品交易，而后者一反它的最初的宗旨，成了货殖，成了赚钱术。货殖与经济的区别是：“对货殖来说，流通是财富的源泉。货殖似乎是围绕着货币转，因为货币是这种交换的起点和终点。因此，货殖所追求的财富也是无限的。一种技术，只要它的目的不是充当手段，而是充当最终目的，它的要求就是无限的，因为它总想更加接近这个目的；而那种只是追求达到目的的手段的技术，就不是无限的，因为目的本身已给这种技术规定了界限。货殖则和前一种技术一样，它的目的也是没有止境的，它的目的就是绝对的致富。有界限的是经济而不是货殖……前者的目的是与货币本身不同的东西，后者的目的是增加货币……由于把这两种难以分清的形式混为一谈，有人就以为，无限地保存和增加货币是经济的最终目的。”(散见亚里士多德《政治学》，贝克尔编，第1篇第8、9章)不愧为古代圣贤。或许应当明确地区分经济学与资本学。】
    作为这一运动的有意识的承担者，货币所有者变成了资本家。他这个人，或不如说他的钱袋，是货币的出发点和复归点。这种流通的客观内容——价值增殖——是他的主观目的；只有在越来越多地占有抽象财富成为他的活动的唯一动机时，他才作为资本家或作为人格化的、有意志和意识的资本执行职能。因此，绝不能把使用价值看作资本家的直接目的。他的目的也不是取得一次利

174

润，而只是谋取利润的无休止的运动。这种绝对的致富欲，这种价值追逐狂【“这种不可遏止的追逐利润的狂热，这种可诅咒的求金欲，始终左右着资本家。”这就是现代庸俗经济学所谓的“有恒产者有恒心”。（麦克库洛赫《政治经济学原理》1830年伦敦版第179页）当然，这种见解并不妨碍麦克库洛赫之流，在理论上陷入困境的情况下，例如在考察生产过剩问题时，还是把资本家变成了善良的市民，好象他关心的只是使用价值，好象他真正象狼一般贪求的，只是皮靴、帽子、鸡蛋、印花布以及其他各种极为平常的使用价值。】，是资本家和货币贮藏者所共有的，不过货币贮藏者是发狂的资本家，资本家是理智的货币贮藏者。货币贮藏者竭力把货币从流通中拯救出来，以谋求价值的无休止的增殖，而精明的资本家不断地把货币重新投入流通，却达到了这一目的。
    商品的价值在简单流通中所采取的独立形式，即货币形式，只是充当商品交换的媒介，运动一结束就消失。相反，在Ｇ—Ｗ—Ｇ流通中，商品和货币这二者仅仅是价值本身的不同存在方式：货币是它的一般存在方式，商品是它的特殊的也可以说只是化了装的存在方式。价值不断地从一种形式转化为另一种形式，在这个运动中永不消失，从而变成一个自动的主体。如果把增殖中的价值在其生活的循环中交替采取的各种特殊表现形式固定下来，就得

175

出这样的说明：资本是货币，资本是商品。但是实际上，价值在这里已经成为一个过程的主体，在这个过程中，它不断地交替采取货币形式和商品形式，改变着自己的量，作为剩余价值同作为原价值的自身分出来，自行增殖着。既然它生出剩余价值的运动是它自身的运动，它的增殖也就是自行增殖。它所以获得创造价值的奇能，是因为它是价值。它会产仔，或者说，它至少会生金蛋。
    价值时而采取时而抛弃货币形式和商品形式，同时又在这种变换中一直保存自己和扩大自己；价值作为这一过程的扩张着的主体，首先需要一个独立的形式，把自身的同一性确定下来。它只有在货币上才具有这种形式。因此，货币是每个价值增殖过程的起点和终点。它以前是100镑，现在是110镑，等等。但货币本身在这里只是价值的一种形式，因为价值有两种形式。货币不采取商品形式，就不能成为资本。因此，货币在这里不象在货币贮藏的情况下那样，与商品势不两立。资本家知道，一切商品，不管它们多么难看，多么难闻，在信仰上和事实上都是货币，是行过内部割礼的犹太人，并且是把货币变成更多的货币的奇妙手段。
    在简单流通中，商品的价值在与商品的使用价值的对立中，至多取得了独立的货币形式，而在这里，商品的价值突然表现为一个处在过程中的、自行运动的实体，商品和货币只是这一实体的两种形式。不仅如此。现在，它不是表示商品关系，而可以说同它自身发生私自关系。它作为原价值同作为剩余价值的自身区别开来，作为圣父同作为圣子的自身区别开来，而二者年龄相同，实际上只

176

是一个人。这是因为预付的100镑只是由于有了10镑剩余价值才成为资本，而它一旦成为资本，一旦生了儿子，并由于有了儿子而生了父亲，二者的区别又马上消失，合为一体——110镑。
    因此，价值成了处于过程中的价值，成了处于过程中的货币，从而也就成了资本。它离开流通，又进入流通，在流通中保存自己，扩大自己，扩大以后又从流通中返回来，并且不断重新开始同样的循环。Ｇ—Ｇ'，生出货币的货币，——资本的最初解释者重商主义者就是这样来描绘资本的。
    为卖而买，或者说得完整些，为了贵卖而买，即Ｇ—Ｗ—Ｇ'，似乎只是一种资本即商人资本所特有的形式。但产业资本也是这样一种货币，它转化为商品，然后通过商品的出售再转化为更多的货币。在买和卖的间歇，即在流通领域以外发生的行为，丝毫不会改变这种运动形式。最后，在生息资本的场合，Ｇ—Ｗ—Ｇ'的流通简化地表现为没有中介的结果，表现为一种简练的形式，Ｇ—Ｇ'，表现为等于更多货币的货币，比本身价值更大的价值。
    因此，Ｇ—Ｗ—Ｇ'事实上是直接在流通领域内表现出来的资本的总公式。

2、总公式的矛盾

     货币羽化为资本的流通形式，是和前面阐明的所有关于商品、价值、货币和流通本身的性质的规律相矛盾的。它和简单商品流

177

通不同的地方，在于同样两个对立过程（卖和买）的次序相反。但这种纯粹形式上的区别，是用什么魔法使这一过程的性质改变的呢？
    不仅如此。在互相进行交易的三个同行中间，只是对其中一个人来说，次序才是颠倒过来了。作为资本家，我从A手里购买商品，再把商品卖给B；作为简单的商品所有者，我把商品卖给B，然后从A手里购买商品。对A和B这两个同行来说，这个区别是不存在的。他们只是作为商品的买者或卖者出现。我自己也总是作为简单的货币所有者或商品所有者，作为买者或卖者与他们相对立。在这两个序列中，对于一个人我只是买者，对于另一个人我只是卖者；对于一个人我只是货币，对于另一个人我只是商品，不论对于这两个人中的哪一个，我都不是资本，不是资本家，不是比货币或商品更多的什么东西的代表，或者能起货币或商品以外的什么作用的东西的代表。对我来说，向A购买商品和把商品卖给B，构成一个序列。但是这两个行为之间的联系，只有对我来说才是存在的。A并不关心我同B的交易，B并不关心我同A的交易。假如我想向他们说明我把交易的序列颠倒过来而作出的特殊功绩，他们就会向我指出，是我把序列本身弄错了，整个交易不是由买开始和由卖结束，而是相反，由卖开始和由买结束。实际上，我的第一个行为买，在A看来是卖，我的第二个行为卖，在B看来是买。A和B并不满足于这一点，他们还会说，这整个序列是多余的，是耍把戏。A可以直接把商品卖给B，B可以直接向A购买商品。这样，整个交易就缩短为普通商品流通的一个单方面的行为：从A看来只是卖，从B看来只是买。可见，我们把序列颠倒过来，并没有越出简单商品流通领域，相反，我们倒应该看一看：这个领域按其性质来说，是否允许进入这一领域的价值发生增殖，从

178

而允许剩余价值的形成。
    我们拿表现为单纯的商品交换的流通过程来说。在两个商品所有者彼此购买对方的商品，并到支付日结算债务差额时，流通过程总是表现为单纯的商品交换。在这里，货币充当计算货币，它把商品的价值表现为商品价格，但不是用它的物体同商品本身相对立。就使用价值来看，交换双方显然都能得到好处。双方都是让渡对自己没有使用价值的商品，而得到自己需要使用的商品。但好处可能不止是这一点。卖葡萄酒买谷物的A，在同样的劳动时间内，大概会比种植谷物的B酿出更多的葡萄酒，而种植谷物的B，在同样的劳动时间内，大概会比酿酒的A生产出更多的谷物。可见，与两人不进行交换而各自都不得不为自己生产葡萄酒和谷物相比，用同样的交换价值，A能得到更多的谷物，B能得到更多的葡萄酒。这里表现出来的比较优势原理正在今天的国际贸易学的课堂上讲授着，尽管比较优势原理作为国际贸易原则就快过时了。因此，就使用价值来看，可以说，“交换是双方都得到好处的交易”。就交换价值来看，情况就不同了。
    “一个有许多葡萄酒而没有谷物的人，同一个有许多谷物而没有葡萄酒的人进行交易，在他们之间，价值50的小麦和价值50的葡萄酒相交换了。这种交换不论对哪一方来说都不是交换价值的增多，因为每一方通过这次行为得到的价值，是和他在交换以前握有的价值相等的。”【里维埃尔的迈尔西埃《政治社会天然固有的秩序》第544页。】
    货币作为流通手段出现在商品之间，以及买和卖的行为明显地分离开来，这对事情毫无影响。商品的价值在商品进入流通以

179

前就表现为商品价格，因此它是流通的前提，不是流通的结果。【“不是契约当事人决定价值；价值在成交以前就已经决定了。”（列特隆《论社会利益》第906页）】现代西方经济学为了否定剩余价值学说，干脆把价值学说也抛弃了。从而在他们那里，商品的价值只好是流通的结果，是供求双方在交换过程中，通过一种不知哪来的默契所达成的供求均衡决定的。
    如果抽象地来考察，就是说，把不是从简单商品流通的内在规律中产生的情况撇开，那末，在这种流通中发生的，除了一种使用价值被另一种使用价值代替以外，只是商品的形态变化，即商品的单纯形式变换。同一价值，即同量的物化社会劳动，在同一个商品所有者手里，起初表现为他的商品的形式，然后是该商品转化成的货币的形式，最后是由这一货币再转化成的商品的形式。这种形式变换并不包含价值量的改变。商品价值本身在这一过程中所经历的变化，只限于它的货币形式的变化。起初，这个货币形式是待售商品的价格，然后是在价格中已经表现出来的货币额，最后是等价商品的价格。这种形式变换，象一张5镑的钞票换成若干索维林、若干半索维林和若干先令一样，本身并不包含价值量的改变。因此，商品流通就它只引起商品价值的形式变换来说，在现象纯粹地进行的情况下，就只引起等价物的交换。连根本不懂什么是价值的庸俗经济学，每当它想依照自己的方式来纯粹地观察现象的时候，也都假定供求是一致的，就是说，假定供求的影响是完全不存在的。因此，就使用价值来看，交换双方都能得到利益，但在交换价值上，双方都不能得到利益。不如说，在这里是：“在平等的地方，没有利益可言。”诚然，商品可以按照和自己的价值相偏离的价格出售，但这种偏离是一种违反商品交换规律的现象。商

180

品交换就其纯粹形态来说是等价物的交换，因此，不是增大价值的手段。
    因此，那些试图把商品流通说成是剩余价值的源泉的人，其实大多是弄混了，是把使用价值和交换价值混淆了。例如，孔狄亚克说：
    “认为在商品交换中是等量的价值相交换，那是错误的。恰恰相反，当事人双方总是用较小的价值去换取较大的价值……如果真的总是等量的价值交换，那任何一方都不会得到利益。但双方都得到利益，或都应该得到利益。为什么呢？物的价值只在于物和我们的需要的关系。某物对一个人来说是多了，对另一人来说则不够，或者相反……不能设想，我们会把自己消费所必需的物拿去卖……我们是要把自己用不着的东西拿去卖，以取得自己需要的东西；我们是要以少换多……人们自然会认为，只要每个被交换的物在价值上等于同一货币量，那就是等量的价值交换等量的价值……但还必须考虑到另一方面；试问：我们双方不是都用剩余物来交换需要物吗？”
    我们看到，孔狄亚克不但把使用价值和交换价值混在一起，而且十分幼稚地把商品生产发达的社会硬说成是这样一种状态：生产者自己生产自己的生存资料，而只把满足自己需要以后的余额即剩余物投入流通。然而，孔狄亚克的论据却经常为现代经济

181

学家所重复，当他们要说明商品交换的发达形式即贸易会产生剩余价值的时候，更是如此。例如，有人说：
    “贸易使产品增添价值，因为同一产品在消费者手里比在生产者手里具有更大的价值，因此，严格说来，贸易应看作是一种生产活动。”
    但是，人们购买商品不是付两次钱：一次是为了它的使用价值，一次是为了它的价值。如果说商品的使用价值对买者比对卖者更有用，那末商品的货币形式对卖者比对买者就更有用。不然他何必出卖商品呢？因此，我们同样也可以说，例如，买者把商人的袜子变成货币，严格说来，就是完成一种“生产活动”。深刻！这一思路可以拿来抨击现代西方经济学的消费者剩余论。
    假如互相交换的是交换价值相等的商品，或交换价值相等的商品和货币，就是说，是等价物，那末很明显，任何人从流通中取出的价值，都不会大于他投入流通的价值。在这种情形下，就不会有剩余价值形成。商品的流通过程就其纯粹的形式来说，要求等价物的交换。但是在实际上，事情并不是纯粹地进行的。因此，我们假定是非等价物的交换。
    在任何情形下，在商品市场上，只是商品所有者与商品所有者相对立，他们彼此行使的权力只是他们商品的权力。商品的物质区别是交换的物质动机，它使商品所有者互相依赖，因为他们双方都没有他们自己需要的物品，而有别人需要的物品。除使用价值上的这种物质区别以外，商品之间就只有一种区别，即商品的自然形式和它的转化形式之间的区别，商品和货币之间的区别。因此，商品所有者之间的区别，只不过是卖者即商品所有者和买者即货币所有者之间的区别。

182

    假定卖者享有某种无法说明的特权，可以高于商品价值出卖商品，把价值100的商品卖110，即在名义上加价10％。这样，卖者就得到剩余价值10。但是，他当了卖者以后，又成为买者。现在第三个商品所有者作为卖者和他相遇，并且也享有把商品贵卖10％的特权。我们那位商品所有者作为卖者赚得了10，但是作为买者要失去10。【“靠提高产品的名义价值……卖者不会致富……因为他们作为卖者所得的利益，在他们作为买者时又如数付出。”（[约·格雷]《国民财富基本原理的说明》1797年伦敦版第66页）】实际上，整个事情的结果是，全体商品所有者都高于商品价值10％互相出卖商品，这与他们把商品按其价值出售完全一样。商品的这种名义上的普遍加价，其结果就象例如用银代替金来计量商品价值一样。商品的货币名称即价格上涨了，但商品间的价值比例仍然不变。今天有人认为，提高物价能够刺激经济发展。
    我们再反过来，假定买者享有某种特权，可以低于商品价值购买商品。在这里，不用说，买者还要成为卖者。他在成为买者以前，就曾经是卖者。他在作为买者赚得10％以前，就已经作为卖者失去了10％。结果一切照旧。
    因此，剩余价值的形成，从而货币的转化为资本，既不能用卖者高于商品价值出卖商品来说明，也不能用买者低于商品价值购买商品来说明。

183

    即使偷偷加进一些不相干的东西，如象托伦斯上校那样，问题也绝不会变简单些。这位上校说：
    “有效的需求在于，消费者通过直接的或间接的交换能够和愿意〈！〉付给商品的部分，大于生产它们时所耗费的资本的一切组成部分。”
    在流通中，生产者和消费者只是作为卖者和买者相对立。说生产者得到剩余价值是由于消费者付的钱超过了商品的价值，那不过是把商品所有者作为卖者享有贵卖的特权这个简单的命题加以伪装罢了。卖者自己生产了某种商品，或代表它的生产者，同样，买者也是自己生产了某种已体现为货币的商品，或代表它的生产者。因此，是生产者和生产者相对立。他们的区别在于，一个是买，一个是卖。商品所有者在生产者的名义下高于商品价值出卖商品，在消费者的名义下对商品付出高价，这并不能使我们前进一步。【“利润由消费者支付这种想法显然是十分荒谬的。消费者又是谁呢？”（乔·拉姆赛《论财富的分配》1836年爱丁堡版第183页）】这类并不使人前进的伪装，在现代庸俗经济学中并不少见。另外，如果大家都是消费者，那么现代庸俗经济学中的消费者剩余又有什么意义呢？
    因此，坚持剩余价值来源于名义上的加价或卖者享有贵卖商品的特权这一错觉的代表者，是假定有一个只买不卖，从而只消费不生产的阶级。从我们上面达到的观点来看，即从简单流通的观点来看，还不能说明存在着这样一个阶级。但是，我们先假定有这样一个阶级。这个阶级不断用来购买的货币，必然是不断地、不经过交换、白白地、依靠任何一种权利或暴力，从那些商品所有者手里流到这个阶级手里的。把商品高于价值卖给这个阶级，不过是

184

骗回一部分白白交出去的货币罢了。例如，小亚细亚的城市每年向古罗马缴纳贡款，就是如此。罗马则用这些货币购买小亚细亚城市的商品，而且按高价购买。小亚细亚人通过贸易从征服者手里骗回一部分贡款，从而欺骗了罗马人。但是，吃亏的还是小亚细亚人。他们的商品仍旧是用他们自己的货币支付的。这决不是发财致富或创造剩余价值的方法。
    所以，我们还是留在卖者也是买者、买者也是卖者的商品交换范围内吧。我们陷入困境，也许是因为我们只把人理解为人格化的范畴，而不是理解为个人。
    商品所有者A可能非常狡猾，总是使他的同行B或C受骗，而B和C无论如何也报复不了。A把价值40镑的葡萄酒卖给B，换回价值50镑的谷物。A把自己的40镑变成了50镑，把较少的货币变成了较多的货币，把自己的商品变成了资本。我们仔细地来看一下。在交换以前，A手中有价值40镑的葡萄酒，B手中有价值50镑的谷物，总价值是90镑。在交换以后，总价值还是90镑。流通中的价值没有增大一个原子，只是它在A和B之间的分配改变了。一方的剩余价值，是另一方的不足价值，一方的增加，是另一方的减少。如果A不用交换形式作掩饰，而直接从B那里偷去10镑，也会发生同样的变化。显然，流通中的价值总量不管其分配情况怎样变化都不会增大，正象一个犹太人把安女王时代的一法寻当作一基尼来卖，不会使本国的贵金属量增大一样。一个国

185

家的整个资本家阶级不能靠欺骗自己来发财致富。
    可见，无论怎样颠来倒去，结果都是一样。如果是等价物交换，不产生剩余价值；如果是非等价物交换，也不产生剩余价值。流通或商品交换不创造价值。但参与价值的分配。
    由此可以了解，为什么我们在分析资本的基本形式，分析决定现代社会的经济组织的资本形式时，开始根本不提资本的常见的、所谓洪水期前的形态，即商业资本和高利贷资本。
    Ｇ—Ｗ—Ｇ'的形式，为贵卖而买，在真正的商业资本中表现得最纯粹。另一方面，它的整个运动是在流通领域内进行的。但是，既然不能从流通本身来说明货币转化为资本，说明剩余价值的形成，所以只要是等价物相交换，商业资本看来是不可能存在的。【“在不变的等价物支配下，贸易是不可能的。”（乔·奥普戴克《论政治经济学》1851年纽约版第66页到69页）“实际价值和交换价值间的差别就在于物品的价值不等于人们在买卖中给予它的那个所谓等价物，就是说，这个等价物并不是等价物。”（弗·恩格斯《政治经济学批判大纲》，载于阿尔诺德·卢格和卡尔·马克思编的《德法年鉴》1844年巴黎版第95、96页）】

186

因而，商业资本只能这样来解释：寄生在购买的商品生产者和售卖的商品生产者之间的商人对他们双方进行欺骗。富兰克林就是在这个意义上说：“战争是掠夺，商业是欺骗。”如果不是单纯用对商品生产者的欺骗来说明商业资本的增殖，那就必须举出一长串的中间环节，但是在这里，商品流通及其简单要素是我们唯一的前提，因此这些环节还完全不存在。
    关于商业资本所说的一切，更加适用于高利贷资本。在商业资本中，两极，即投入市场的货币和从市场取出的增大的货币，至少还以买和卖，以流通运动为媒介。在高利贷资本中，Ｇ—Ｗ—Ｇ'形式简化成没有媒介的两极Ｇ—Ｇ'，即交换成更多货币的货币。这种形式是和货币的性质相矛盾的，因而从商品交换的角度是无法解释的。所以，亚里士多德说：
    “货殖有两种，一种属于商业方面，一种属于经济方面。后者是必要的，值得称赞的，前者以流通为基础，理应受到谴责（因为它不以自然为基础，而以互相欺骗为基础）。所以，高利贷受人憎恨完全理所当然，因为在这里，货币本身成为赢利的源泉，没有用于发明它的时候的用途。货币是为商品交换而产生的，但利息却使货币生出更多的货币。它的名称〈利息和利子〉就是由此而来的。利子和母财是相像的。但利息是货币生出的货币，因此在所有的赢利部门中，这个部门是最违反自然的。”
    在我们研究的进程中，我们将会发现，生息资本和商业资本一样，也是派生的形式，同时会看到，为什么它们在历史上的出现早于资本的现代基本形式。
    上面已经说明，剩余价值不能从流通中产生；因此，在剩余价

187

值的形成上，必然有某种在流通中看不到的情况发生在流通的背后。【“在通常的市场条件下，利润不是由交换产生的。如果利润不是先前就已存在，那末，在这种交易以后也不会有。”（拉姆赛《论财富的分配》第184页）】但是，剩余价值能不能从流通以外的什么地方产生呢？流通是商品所有者的全部相互关系的总和。在流通以外，商品所有者只同他自己的商品发生关系。就商品的价值来说，这种关系只是：他的商品包含着他自己的、按一定社会规律计量的劳动量。这个劳动量表现为他的商品的价值量，而价值量是表现在计算货币上的，因此劳动量就表现为一个价格，例如10镑。但是，他的劳动不能表现为商品的价值和超过这个商品本身价值而形成的余额，不能表现为等于10镑又等于11镑的价格，不能表现为一个大于自身价值的价值。商品所有者能够用自己的劳动创造价值，但是不能创造进行增殖的价值。他能够通过新的劳动给原有价值添加新价值，从而使商品的价值增大，例如把皮子制成皮靴就是这样。这时，同一个材料由于包含了更大的劳动量，也就有了更大的价值。因此，皮靴的价值大于皮子的价值，但是皮子的价值仍然和从前一样。它没有增殖，没有在制作皮靴时添加剩余价值。可见，商品生产者在流通领域以外，也就是不同其他商品所有者接触，就不能使价值增殖，从而使货币或商品转化为资本。
    因此，资本不能从流通中产生，又不能不从流通中产生。它必须既在流通中又不在流通中产生。哲人式的经济学家才能写出这样的话。
    这样，就得到一个双重的结果。
    货币转化为资本，必须根据商品交换的内在规律来加以说明，

188

因此等价物的交换应该是起点。【根据以上说明，读者可以知道，这里的意思不过是：即使商品价格与商品价值相等，资本也一定可以形成。资本的形成不能用商品价格与商品价值的偏离来说明。假如价格确实与价值相偏离，那就必须首先把前者还原为后者，就是说，把这种情况当作偶然情况撇开，这样才能得到以商品交换为基础的资本形成的纯粹现象，才能在考察这个现象时，不致被那些起干扰作用的、与真正的过程不相干的从属情况所迷惑。而且我们知道，这种还原决不单纯是一种科学的手续。市场价格的不断波动，即它的涨落，会互相补偿，彼此抵销，并且还原为平均价格，而平均价格是市场价格的内在规则。这个规则是从事一切需要较长时间经营的企业的商人或工业家的指南。所以他们知道，就整个一段较长的时期来看，商品实际上既不是低于也不是高于平均价格，而是按照平均价格出售的。因此，如果撇开利害得失来考虑问题是符合他们的利益的话，他们就应该这样提出资本形成的问题：既然价格是由平均价格即归根到底是由商品的价值来调节的，那末资本怎么会产生呢？我说“归根到底”，是因为平均价格并不象亚·斯密、李嘉图等人所认为的那样，直接与商品的价值量相一致。马克思在这里教我们，怎样去科学地而非随意地设立经济学研究的假设前提。】我们那位还只是资本家幼虫的货币所有者，必须按商品的价值购买商品，按商品的价值出卖商品，但他在过程终了时必须取出比他投入的价值更大的价值。他变为蝴蝶，必须在流通领域中，又必须不在流通领域中。这就是问题的条件。这里是罗陀斯，就在这里跳罢！

3、劳动力的买和卖

    要转化为资本的货币的价值变化，不可能发生在这个货币本身上，因为货币作为购买手段和支付手段，只是实现它所购买或所支付的商品的价格，而它如果停滞在自己原来的形式上，它就凝固为价值量不变的化石了。同样，在流通的第二个行为即商品的

189

再度出卖上，也不可能发生这种变化，因为这一行为只是使商品从自然形式再转化为货币形式。因此，这种变化必定发生在第一个行为Ｇ—Ｗ中所购买的商品上，但不是发生在这种商品的价值上，因为互相交换的是等价物，商品是按它的价值支付的。因此，这种变化只能从这种商品的使用价值本身，即从这种商品的使用上产生。要从商品的使用上取得价值，我们的货币所有者就必须幸运地在流通领域内即在市场上发现这样一种商品，它的使用价值本身具有成为价值源泉的特殊属性，因此，它的实际使用本身就是劳动的物化，从而是价值的创造。货币所有者在市场上找到了这种特殊商品，这就是劳动能力或劳动力。
    我们把劳动力或劳动能力，理解为人的身体即活的人体中存在的、每当人生产某种使用价值时就运用的体力和智力的总和。
    但是，货币所有者要在市场上找到作为商品的劳动力，必须存在各种条件。商品交换本身除了包含由它自己的性质所产生的从属关系以外，不包含任何其他从属关系。在这种前提下，劳动力只有而且只是因为被它自己的所有者即有劳动力的人当作商品出售或出卖，才能作为商品出现在市场上。劳动力所有者要把劳动力当作商品出卖，他就必须能够支配它，从而必须是自己的劳动能力、自己人身的自由的所有者。劳动力所有者和货币所有者在市场上相遇，彼此作为身分平等的商品所有者发生关系，所不同的只是一个是买者，一个是卖者，因此双方是在法律上平等的人。这种关系要保持下去，劳动力所有者就必须始终把劳动力只出卖

190

一定时间，因为他要是把劳动力一下子全部卖光，他就出卖了自己，就从自由人变成奴隶，从商品所有者变成商品。他作为人，必须总是把自己的劳动力当作自己的财产，从而当作自己的商品。而要做到这一点，他必须始终让买者只是在一定期限内暂时支配他的劳动力，使用他的劳动力，就是说，他在让渡自己的劳动力时不放弃自己对它的所有权。也是一种所有权与使用权的分离。今天在中国的一些地方，劳动者并没有自己劳动力的所有权。这个所有权被掌管他的档案的单位所拥有。实际上，这种单位最多只应拥有该劳动者一段时间内的劳动力的使用权。考虑到公有制的性质，这个所有权即使不归劳动者个人所有，也应当归全社会所有。因此，劳动者应当有在全社会的范围内转让劳动力的使用权的自由。
    货币所有者要在市场上找到作为商品的劳动力，第二个基本条件就是：劳动力所有者没有可能出卖有自己的劳动物化在内的商品，而不得不把只存在于他的活的身体中的劳动力本身当作商品出卖。
    一个人要出卖与他的劳动力不同的商品，他自然必须占有生产资料，如原料、劳动工具等等。没有皮革，他就不能做皮靴。此外，他还需要有生活资料。任何人，即使是未来音乐的创作家，都不能靠未来的产品过活，也不能靠尚未生产好的使用价值过活。人从出现在地球舞台上的第一天起，每天都要消费，不管在他开始生产以前和在生产期间都是一样。如果产品是作为商品生产的，

191

在它生产出来以后就必须卖掉，而且只有在卖掉以后，它才能满足生产者的需要。除生产时间外，还要加上出售所需要的时间。
    可见，货币所有者要把货币转化为资本，就必须在商品市场上找到自由的工人。这里所说的自由，具有双重意义：一方面，工人是自由人，能够把自己的劳动力当作自己的商品来支配，另一方面，他没有别的商品可以出卖，自由得一无所有，没有任何实现自己的劳动力所必需的东西。“自由”的确常常与“一无所有”形影不离。
    为什么这个自由工人在流通领域中同货币所有者相遇，对这个问题货币所有者不感兴趣。但他对可能减少或增加这种相遇的事情是很感兴趣的，美国大亨及其仆从——美国政府一直对计划生育耿耿于怀。他把劳动市场看作是商品市场的一个特殊部门。我们目前对这个问题也不感兴趣。货币所有者是在实践上把握着这个事实，我们则是在理论上把握着这个事实。但是有一点是清楚的。自然界不是一方面造成货币所有者或商品所有者，而另一方面造成只是自己劳动力的所有者。这种关系既不是自然史上的关系，也不是一切历史时期所共有的社会关系。它本身显然是已往历史发展的结果，是许多次经济变革的产物，是一系列陈旧的社会生产形态灭亡的产物。这种关系也是可以灭亡的。
    我们前面所考察的经济范畴，也都带有自己的历史痕迹。产品成为商品，需要有一定的历史条件。要成为商品，产品就不应作为生产者自己直接的生存资料来生产。如果我们进一步研究，在什么样的状态下，全部产品或至少大部分产品采取商品的形式，我们就会发现，这种情况只有在一种十分特殊的生产方式即资本主义生产方式的基础上才会发生。但是这种研究不属于商品分析的范围。即使绝大多数产品直接用来满足生产者自己的需要，没有变成商品，从而社会生产过程按其广度和深度来说还远没有为交换价值所控制，商品生产和商品流通仍然能够产生。产品要表现

192

为商品，需要社会内部的分工发展到这样的程度：在直接的物物交换中开始的使用价值和交换价值的分离已经完成。但是，这样的发展阶段是历史上完全不同的社会经济形态所共有的。
    如果考察一下货币，我们就会看到，货币是以商品交换发展到一定高度为前提的。货币的各种特殊形式，即单纯的商品等价物，或流通手段，或支付手段、贮藏货币和世界货币，按其中这种或那种职能的不同作用范围和相对占优势的情况，表示社会生产过程的极不相同的阶段。但是根据经验，不很发达的商品流通就足以促使所有这些形式的形成。资本则不然。有了商品流通和货币流通，决不是就具备了资本存在的历史条件。只有当生产资料和生活资料的所有者在市场上找到出卖自己劳动力的自由工人的时候，资本才产生；而单是这一历史条件就包含着一部世界史。因此，资本一出现，就标志着社会生产过程的一个新时代。前面说的，为卖而买的职业贸易的出现，算不算资本的出现呢？如果不算，那就只好这样解释：为了能够出售商品，个体劳动者也需要购买原材料，也可以看成是为卖而买，尽管这里不单纯是流通过程，还包括生产过程，尽管这里没有涉及上述意义上的资本。因此，如果职业贸易者除欺骗买卖双方和付出长途贩运的辛劳外，没有雇佣自由工人，即使为卖而买，也不算资本的出现。一个比较好的做法是将这里的资本，称为现代资本，以有别于以往的商业贸易资本和高利贷资本。
    现在应该进一步考察这个特殊商品——劳动力。同一切其他商品一样，劳动力也具有价值。这个价值是怎样决定的呢？
    同任何其他商品的价值一样，劳动力的价值也是由生产从而再生产这种特殊物品所必需的劳动时间决定的。就劳动力代表价值来说，它本身只代表在它身上物化的一定量的社会平均劳动。劳动力只是作为活的个体的能力而存在。因此，劳动力的生产要

193

以活的个体的存在为前提。假设个体已经存在，劳动力的生产就是这个个体本身的再生产或维持。活的个体要维持自己，需要有一定量的生活资料。因此，生产劳动力所需要的劳动时间，可化为生产这些生活资料所需要的劳动时间，或者说，劳动力的价值，就是维持劳动力所有者所需要的生活资料的价值。但是，劳动力只有表现出来才能实现，只有在劳动中才能发挥出来。而劳动力的发挥即劳动，耗费人的一定量的肌肉、神经、脑等等，这些消耗必须重新得到补偿。支出增多，收入也得增多。【古罗马的斐力卡斯，作为管理人居于农业奴隶之首，但“由于劳动比奴隶轻，得到的报酬也比奴隶更微薄”（泰·蒙森《罗马史》1856年版第810页）。今天一些劳动轻的管理人员（包括公务员）其收入却比干重活的工人还多。当然，有一些管理人员提供了复杂的脑力劳动，其收入应当更高，但远远不是所有的管理人员都提供了复杂的脑力劳动。】劳动力所有者今天进行了劳动，他应当明天也能够在同样的精力和健康条件下重复同样的过程。因此，生活资料的总和应当足以使劳动者个体能够在正常生活状况下维持自己。由于一个国家的气候和其他自然特点不同，食物、衣服、取暖、居住等等自然需要也就不同。另一方面，所谓必不可少的需要的范围，和满足这些需要的方式一样，本身是历史的产物，因此多半取决于一个国家的文化水平，其中主要取决于自由工人阶级是在什么条件下形成的，从而它有哪些习惯和生活要求。因此，和其他商品不同，劳动力的价值规定包含着一个历史的和道德的因素。正是由于历史的和道德的因素，发展中国家的工资低，这一点已成为发展中国家具有的一种竞争优势，但决不是值得骄傲的优势。但是，在一定的国家，在一定的时期，必要生活资料的平均范围是一定的。
    劳动力所有者是会死的。因此，要使他不断出现在市场上（这是货币不断转化为资本的前提），劳动力的卖者就必须“象任何活的个体一样，依靠繁殖使自己永远延续下去”。因损耗和死亡

194

而退出市场的劳动力，至少要不断由同样数目的新劳动力来补充。因此，生产劳动力所必需的生活资料的总和，要包括工人的补充者即工人子女的生活资料，只有这样，这种特殊商品所有者的种族才能在商品市场上永远延续下去。
    要改变一般的人的本性，使它获得一定劳动部门的技能和技巧，成为发达的和专门的劳动力，就要有一定的教育或训练，而这就得花费或多或少的商品等价物。劳动力的教育费随着劳动力性质的复杂程度而不同。因此，这种教育费——对于普通劳动力来说是微乎其微的——包括在生产劳动力所耗费的价值总和中。对于非普通劳动力来说，这种教育费虽然不是微乎其微的，但是只要劳动者受到了教育，那么他实际上就能用与未受教育的劳动者同样的生活资料每天提供受到了教育的高级劳动力。
    劳动力的价值可以归结为一定量生活资料的价值。因此，它也随着这些生活资料的价值即生产这些生活资料所需要的劳动时间量的改变而改变。
    一部分生活资料，如食品、燃料等等，每天都有新的消耗，因而每天都必须有新的补充。另一些生活资料，如衣服、家具等等，可以使用较长的时期，因而只是经过较长的时期才需要补充。有些商品要每天购买或支付，有些商品要每星期购买或支付，还有些商品要每季度购买或支付，如此等等。但不管这些支出的总和在例如一年当中怎样分配，都必须由每天的平均收入来担负。假如生产劳动力每天所需要的商品量=A，每星期所需要的商品量=B，每季度所需要的商品量=C，其他等等，那末这些商品每天的平均需要量=(365A+52B+4C+其他等等)/365。假定平均每天所需要的这个

195

商品量包含6小时社会劳动，那末每天物化在劳动力中的就是半天的社会平均劳动，或者说，每天生产劳动力所需要的是半个工作日。生产劳动力每天所需要的这个劳动量，构成劳动力的日价值，或每天再生产出的劳动力的价值。假定半天的社会平均劳动又表现为3先令或1塔勒的金量，那末1塔勒就是相当于劳动力日价值的价格。如果劳动力所有者按每天1塔勒出卖劳动力，劳动力的出售价格就等于劳动力的价值，而且根据我们的假定，只是一个假定一心要把自己的塔勒转化为资本的货币所有者是支付这个价值的。
    劳动力价值的最低限度或最小限度，是劳动力的承担者即人每天得不到就不能更新他的生命过程的那个商品量的价值，也就是维持身体所必不可少的生活资料的价值。假如劳动力的价格降到这个最低限度，那就降到劳动力的价值以下，因为这样一来，劳动力就只能在萎缩的状态下维持和发挥。但是，每种商品的价值都是由提供标准质量的该种商品所需要的劳动时间决定的。
    认为这种由事物本性产生的劳动力的价值规定是粗暴的，并且象罗西那样为之叹息，那是一种极其廉价的感伤主义：
    “在考察劳动能力时，撇开生产过程中维持劳动的生存资料，那就是考察一种臆想的东西。谁谈劳动，谈劳动能力，同时也就是谈工人和生存资料，工人和工资”。
    谁谈劳动能力并不就是谈劳动，正象谈消化能力并不就是谈消化一样。谁都知道，要有消化过程，光有健全的胃是不够的。谁谈劳动能力，谁就不会撇开维持劳动能力所必需的生活资料。生活资料的价值正是表现在劳动能力的价值上。劳动能力不卖出

196

去，对工人就毫无用处，就象旅馆里没有租出去的房间对旅馆老板毫无用处一样。不仅如此，工人就会感到一种残酷的自然必然性：他的劳动能力的生产曾需要一定量的生存资料，它的再生产又不断地需要一定量的生存资料。于是，他就和西斯蒙第一样地发现：“劳动能力……不卖出去，就等于零。”
    劳动力这种特殊商品的特性，使劳动力的使用价值在买者和卖者缔结契约时还没有在实际上转到买者手中。和其他任何商品的价值一样，它的价值在它进入流通以前就已确定，因为在劳动力的生产上已经耗费了一定量的社会劳动，但它的使用价值只是在以后的力的表现中才实现。因此，力的让渡和力的实际表现即力作为使用价值的存在，在时间上是互相分开的。但是，对于这类先通过出售而在形式上让渡使用价值、后在实际上向买者转让使用价值的商品来说，买者的货币通常执行支付手段的职能。在资本主义生产方式占统治地位的一切国家里，给劳动力支付报酬，是在它按购买契约所规定的时间发挥作用以后，例如在每周的周末。因此，到处都是工人把劳动力的使用价值预付给资本家；工人在得到买者支付他的劳动力价格以前，就让买者消费他的劳动力，因此，到处都是工人给资本家以信贷。这种信贷不是什么臆想，这不仅为贷方碰到资本家破产时失掉工资【施托尔希说，“工人贷出自己的勤劳”，但是——他又狡猾地补充说——他们除了会“失掉自己的工资，不冒任何风险……工人没有付出任何物质的东西”。（施托尔希《政治经济学教程》1815年彼得堡版第2卷第36、37页）今天的西方经济学家连工人可能会失掉自己的工资的风险也不敢承认了。（见张维迎《企业的企业家——契约理论》上海人民出版社1995年版中的某些注释）】所证明，而且也为一系列远

197

为经常的影响所证明。【举个例子。在伦敦有两种面包房：一种是按面包的全价出售的，一种是按低价出售的。后者占面包房总数的3/4以上。(政府调查委员休·西·特里门希尔关于《面包工人的申诉的报告》1862年伦敦版第32页)这些按低价出售的面包房所出售的面包，几乎无例外地都掺了明矾、肥皂、珍珠灰、白垩、得比郡石粉以及诸如此类的其他一些颇为可口的、富有营养的而又合乎卫生的成分。(见上述蓝皮书和《1855年食物掺假调查委员会的报告》，以及哈塞耳医生《揭穿了的掺假行为》1861年伦敦第2版）约翰·戈登爵士对1855年委员会说：“由于这种掺假，每天靠两磅面包度日的穷人，现在实际上连1/4的养料都得不到，且不说这种掺假对他们的健康的危害了。”特里门希尔(《面包工人的申诉的报告》第48页)认为，“工人阶级的很大一部分”明明知道掺假，可是还得去买明矾、石粉这一类东西，其原因就在于，对工人阶级来说，“面包房或杂货店爱给他们什么样的面包，他们就得买什么样的面包，这是必然的事情”。因为他们只是在劳动周的周末才得到报酬，所以，他们也只有“在周末才能支付全家—星期消费的面包钱”。特里门希尔还引用了一些证词：“众所周知，用这种混合物制成的面包是特意为这种主顾做的。”“在英格兰＜特别是苏格兰＞的许多农业区，工资是每两周、甚至每一个月发一次。支付期这样长，农业工人不得不赊购商品……他必须付出较高的价钱，他实际上已被赊卖东西给他的店铺束缚住了。例如，在威尔兹的浩宁汉，每月发一次工资，工人购买一英石面粉要付2先令4便士，而在别的地方则只要1先令10便士。”(《公共卫生。枢密院卫生视察员第6号报告》1864年版第264页)“1853年，佩斯里和基耳马尔诺克＜苏格兰西部＞的手工印染工人，通过一次罢工迫使支付期从一个月缩短为两周。”(《工厂视察员报告。1853年10月31日》第34页)英国许多煤矿主采取的方法可以说明，工人给资本家的信贷获得了进一步的、奇妙的发展。按照这种方法，工人到月底才领工资，在这期间从资本家那里得到预支，而预支往往就是一些工人不得不高于市场价格支付的商品(实物工资制)。“煤矿主惯用的一种办法就是，每月发一次工资，而在这一个月的每个周末给工人预支一次。预支是在店铺进行的<这个店铺就是老板自己开设的杂货店>。工人在店铺的这一边拿到钱，在另一边又把钱花掉。”明明是工人向资本家预支劳动力，预支劳动力创造的价值，却变成了资本家向工人预支工钱。这个把戏在为资本家辩护的现代庸俗经济学中也有体现。而且什么是预支呢？难道有人买了一箱酒，在他回家后把酒喝光之前就付了钱，也是预支吗？(《童工调查委员会。第3号报告》1864年伦敦版第38页第192号)二十世纪六十至八十年代的中国学生可能对这里的例子，没什么感触。那时，马克思的《资本论》倒是可以说过时了，正逢时的应当是斯大林和毛泽东的著作。但是，今天，近一个半世纪前的英国例子，在中国正在重复地上演着。只要你有一个在小型私企打工的亲朋并与他/她有来往，你就知道，我没有虚言。即使没有这样的亲朋，你也可以从报刊上看到，有的打工仔卖命地工作几个月，不但没有挣钱，反而欠老板的钱的事。如果说，今天社会主义的中国还有不如一个半世纪之前的资本主义英国的地方，那就是对于这些企业和工人的实际状况，我们连个象样的官方报告也没有。《资本论》谈何过时？！】但是，无论货币执行购买手段还是支付手段的职能，商品交换本身的性质并不因此发生变化。劳动力的价格已由契约确定下来，虽然它同房屋的出租价格一样，要在以后才实现。劳动力已经卖出，虽然报酬要在以后才得到。但是，为了在纯粹的形式上理解这种关系，我们暂且假定，劳动力所有者每次

198

出卖劳动力时就立即得到了契约所规定的价格。
    现在我们知道了，货币所有者付给劳动力这种特殊商品的所有者的价值是怎样决定的。货币所有者在交换中得到的使用价值，在劳动力的实际使用即消费过程中才表现出来。这个过程所必需的一切物品，如原料等等，是由货币所有者在商品市场上买来并且按十足的价格支付的。这种一手交钱一手交货的买卖，由于这些原料要在以后才由资本家雇佣的工人来生产地消费，从而其价值也算是资本家向原料的卖者预支的吗？劳动力的消费过程，同时就是商品和剩余价值的生产过程。劳动力的消费，象任何其他商品的消费一样，是在市场以外，或者说在流通领域以外进行的。因此，让我们同货币所有者和劳动力所有者一道，离开这个嘈杂的、表面的、有目共睹的领域，跟随他们两人进入门上挂着“非公莫入”牌子的隐蔽的生产场所吧！在那里，不仅可以看到资本是怎样进行生产的，还可以看到资本本身是怎样被生产出来的。赚钱的秘密最后一定会暴露出来。
    劳动力的买和卖是在流通领域或商品交换领域的界限以内进行的，这个领域确实是天赋人权的真正乐园。那里占统治地位的只是自由、平等、所有权和边沁。自由！因为商品例如劳动力的买者和卖者，只取决于自己的自由意志。他们是作为自由的、在法律上平等的人缔结契约的。契约是他们的意志借以得到共同的法律表现的最后结果。平等！因为他们彼此只是作为商品所有者发生关系，用等价物交换等价物。所有权！因为他们都只支配自己的东西。边沁！因为双方都只顾自己。使他们连在一起并发生关系的唯一力量，是他们的利己心，是现代庸俗经济学所谓的“理性”，是他们的特殊利益，是他们的私人利益。正因为人人只顾自己，谁也不管别人，所以大家都是在事物的预定的和谐下，或者说，在全能的神的保佑下，在看不见的手的指引下，完成着互惠互利、共同有益、全体有利的事业。

199

    一离开这个简单流通领域或商品交换领域，——庸俗的自由贸易论者用来判断资本和雇佣劳动的社会的那些观点、概念和标准就是从这个领域得出的，——就会看到，我们的剧中人的面貌已经起了某些变化。原来的货币所有者成了资本家，昂首前行；劳动力所有者成了他的工人，尾随于后。一个笑容满面，雄心勃勃；一个战战兢兢，畏缩不前，象在市场上出卖了自己的皮一样，只有一个前途——让人家来鞣。一些中国“精英”正在向美国大亨及其仆从所乞讨并妄图加诸自己同胞身上的，正是这种“让人家来鞣”的自由和人权。

200


劳动过程和价值增殖过程(《资本论》第一卷第五章)

第五章

劳动过程和价值增殖过程

1、劳动过程

     劳动力的使用就是劳动本身。劳动力的买者消费劳动力，就是叫劳动力的卖者劳动。劳动力的卖者也就由此在实际上成为按劳动力的买者的意愿发挥作用的劳动力，成为工人，而在此以前，他只不过在可能性上是工人。是没有身份的人。据《北京青年报》“网络版”2001年5月17日报道，那些持H－1B签证曾在硅谷工作的外国技术工人原本是来美国帮助解决劳动力短缺的，而如今经济萧条波及到硅谷，他们一夜之间就遭老板解雇。而当他们失业后，美国移民归化局就将他们视为“无身份”的工人。这从理论上说，就是意味着他们必须卷起铺盖，打道回府了。不过鉴于今年受解雇的人数之多、规模之大，美国政府最近又出尔反尔，颁布了一个令人感到前后矛盾的文件，该文件称那些失业的工人如果符合某些例外的规定并找到一家新的公司担当他们签证的担保人，那么他们也许可能继续留下来。但移民法禁止他们领取薪水，直到所有的文件经过冗长的程序进入移民归化局那帮官僚们的手里。几千名已被解雇的技术移民现在不得不徘徊在美国愈来愈暗淡的就业前景和卷铺盖回国之间。“他们处在地狱的边缘。这是最不幸的折磨。”位于硅谷的移民支援网络的阿马尔·维达说。为了把自己的劳动表现在商品中，他必须首先把它表现在使用价值中，表现在能满足某种需要的物中。因此，资本家要工人制造的是某种特殊的使用价值，是一定的物品。虽然使用价值或财物的生产是为了资本家，并且是在资本家的监督下进行的，但是这并不改变这种生产的一般性质。所以，劳动过程首先要撇开各种特定的社会形式来加以考察。
    劳动首先是人和自然之间的过程，是人以自身的活动来引起、

201

调整和控制人和自然之间的物质变换的过程。人自身作为一种自然力与自然物质相对立。为了在对自身生活有用的形式上占有自然物质，人就使他身上的自然力——臂和腿、头和手运动起来。当他通过这种运动作用于他身外的自然并改变自然时，也就同时改变他自身的自然。他使自身的自然中沉睡着的潜力发挥出来，并且使这种力的活动受他自己控制。在这里，我们不谈最初的动物式的本能的劳动形式。现在，工人是作为他自己的劳动力的卖者出现在商品市场上。对于这种状态来说，人类劳动尚未摆脱最初的本能形式的状态已经是太古时代的事了。我们要考察的是专属于人的劳动。蜘蛛的活动与织工的活动相似，蜜蜂建筑蜂房的本领使人间的许多建筑师感到惭愧。但是，最蹩脚的建筑师从一开始就比最灵巧的蜜蜂高明的地方，是他在用蜂蜡建筑蜂房以前，已经在自己的头脑中把它建成了。劳动过程结束时得到的结果，在这个过程开始时就已经在劳动者的表象中存在着，即已经观念地存在着。他不仅使自然物发生形式变化，同时他还在自然物中实现自己的目的，这个目的是他所知道的，是作为规律决定着他的活动的方式和方法的，他必须使他的意志服从这个目的。但是这种服从不是孤立的行为。除了从事劳动的那些器官紧张之外，在整个劳动时间内还需要有作为注意力表现出来的有目的的意志，而且，劳动的内容及其方式和方法越是不能吸引劳动者，劳动者越是不能把劳动当作他自己体力和智力的活动来享受，就越需要这种意志。奴隶主、地主和资本家一直都在以“管理”的名义使用鞭子和饿死的威胁来加强这种意志。
    劳动过程的简单要素是：有目的的活动或劳动本身，劳动对象和劳动资料。
    土地（在经济学上也包括水）最初以食物，现成的生活资料供

202

给人类【“土地的自然产品，数量很小，并且完全不取决于人，自然提供这点产品，正象给一个青年一点钱，使他走上勤劳致富的道路一样。”（詹姆斯·斯图亚特《政治经济学原理》1770年都柏林版第1卷第116页）少数人对土地及其自然产品的垄断，就剥夺了多数人走上勤劳致富道路的本钱。进一步地，少数人对生产资料（劳动对象和劳动资料）的垄断也是如此。而资本家之所以成为资本家，就在于对生产资料的垄断。一个真正公平的社会，不在于让所有的人平均分享所有人的劳动成果，因为那只会不公平地使一些人无偿占有其他人的劳动成果，而在于它能给每个人以最初的生存和劳动之本，使他们不至于必须在别人的残酷剥削下才能够苟延残喘。而这只有在生产资料不为私人所有的社会里才是可能的。】，它未经人的协助，就作为人类劳动的一般对象而存在。所有那些通过劳动只是同土地脱离直接联系的东西，都是天然存在的劳动对象。例如从鱼的生活要素即水中，分离出来的即捕获的鱼，在原始森林中砍伐的树木，从地下矿藏中开采的矿石。相反，已经被以前的劳动可以说滤过的劳动对象，我们称为原料。例如，已经开采出来正在洗的矿石。一切原料都是劳动对象，但并非任何劳动对象都是原料。劳动对象只有在它已经通过劳动而发生变化的情况下，才是原料。
    劳动资料是劳动者置于自己和劳动对象之间、用来把自己的活动传导到劳动对象上去的物或物的综合体。劳动者利用物的机械的、物理的和化学的属性，以便把这些物当作发挥力量的手段，依照自己的目的作用于其他的物。劳动者直接掌握的东西，不是劳动对象，而是劳动资料（这里不谈采集果实之类的现成的生活资料，在这种场合，劳动者身上的器官是唯一的劳动资料）。这样，自然物本身就成为他的活动的器官，他把这种器官加到他身体的器官上，不顾圣经的训诫，延长了他的自然的肢体。土地是他的原始的食物仓，也是他的原始的劳动资料库。例如，他用来投、磨、压、切等等的石块就是土地供给的。土地本身是劳动资料，但是它在农业上要起劳动资料的作用，还要以一系列其他的劳动资料和劳

203

动力的较高的发展为前提。一般说来，劳动过程只要稍有一点发展，就已经需要经过加工的劳动资料。在太古人的洞穴中，我们发现了石制工具和石制武器。在人类历史的初期，除了经过加工的石块、木头、骨头和贝壳外，被驯服的，也就是被劳动改变的、被饲养的动物，也曾作为劳动资料起着主要的作用。劳动资料的使用和创造，虽然就其萌芽状态来说已为某几种动物所固有，但是这毕竟是人类劳动过程独有的特征，所以富兰克林给人下的定义是，制造工具的动物。动物遗骸的结构对于认识已经绝迹的动物的机体有重要的意义，劳动资料的遗骸对于判断已经消亡的社会经济形态也有同样重要的意义。各种经济时代的区别，不在于生产什么，而在于怎样生产，用什么劳动资料生产。劳动资料不仅是人类劳动力发展的测量器，而且是劳动借以进行的社会关系的指示器。在劳动资料中，机械性的劳动资料（其总和可称为生产的骨骼系统和肌肉系统）比只是充当劳动对象的容器的劳动资料（如管、桶、篮、罐等，其总和一般可称为生产的脉管系统）更能显示一个社会生产时代的具有决定意义的特征。后者只是在化学工业上才起着重要的作用。

204

    广义地说，除了那些把劳动的作用传达到劳动对象、因而以这种或那种方式充当活动的传导体的物以外，劳动过程的进行所需要的一切物质条件都算作劳动过程的资料。它们不直接加入劳动过程，但是没有它们，劳动过程就不能进行，或者只能不完全地进行。土地本身又是这类一般的劳动资料，因为它给劳动者提供立足之地，给他的过程提供活动场所。这类劳动资料中有的已经经过劳动的改造，例如厂房、运河、道路等等。
    可见，在劳动过程中，人的活动借助劳动资料使劳动对象发生预定的变化。过程消失在产品中。它的产品是使用价值，是经过形式变化而适合人的需要的自然物质。劳动与劳动对象结合在一起。劳动物化了，而对象被加工了。在劳动者方面曾以动的形式表现出来的东西，现在在产品方面作为静的属性，以存在的形式表现出来。劳动者纺纱，产品就是纺成品。服务也是劳动。厨师炒菜，产品就是端上桌的菜；劳动者理发，产品就是舒适的发型；劳动者擦皮鞋，产品就是具有使用价值适合穿鞋者需要的皮鞋的光亮。
    如果整个过程从其结果的角度，从产品的角度加以考察，那末劳动资料和劳动对象表现为生产资料【例如，把尚未捕获的鱼叫做渔业的生产资料，好象是奇谈怪论。但是至今还没有发明一种技术，能在没有鱼的水中捕鱼。】，劳动本身则表现为生产劳动。【这个从简单劳动过程的观点得出的生产劳动的定义，对于资本主义生产过程是绝对不够的。】
    当一个使用价值作为产品退出劳动过程的时候，另一些使用价值，以前的劳动过程的产品，则作为生产资料进入劳动过程。同一个使用价值，既是这种劳动的产品，又是那种劳动的生产资料。所以，产品不仅是劳动过程的结果，同时还是劳动过程的条件。
    在采掘工业中，劳动对象是天然存在的，例如采矿业、狩猎业、

205

捕鱼业等等中的情况就是这样（在农业中，只是在最初开垦处女地时才是这样）：除采掘工业以外，一切产业部门所处理的对象都是原料，即已被劳动滤过的劳动对象，本身已经是劳动产品。例如，农业中的种子就是这样。动物和植物通常被看作自然的产物，实际上它们不仅可能是上年度劳动的产品，而且它们现在的形式也是经过许多世代、在人的控制下、借助人的劳动不断发生变化的产物。尤其是说到劳动资料，那末就是最肤浅的眼光也会发现，它们的绝大多数都有过去劳动的痕迹。
    原料可以构成产品的主要实体，也可以只是作为辅助材料参加产品的形成。辅助材料或者被劳动资料消费，例如煤被蒸汽机消费，机油被轮子消费，干草被挽马消费；或者加在原料上，使原料发生物质变化，例如氯加在未经漂白的麻布上，煤加在铁上，颜料加在羊毛上；或者帮助劳动本身的进行，例如用于劳动场所的照明和取暖的材料。在真正的化学工业中，主要材料和辅助材料之间的区别就消失了，因为在所用的原料中没有一种会作为产品的实体重新出现。
    因为每种物都具有多种属性，从而有各种不同的用途，所以同一产品能够成为很不相同的劳动过程的原料。例如，谷物是磨面者、制淀粉者、酿酒者和畜牧业者等等的原料。作为种子，它又是自身生产的原料。同样，煤作为产品退出采矿工业，又作为生产资料进入采矿工业。
    在同一劳动过程中，同一产品可以既充当劳动资料，又充当原料。例如，在牲畜饲养业中，牲畜既是被加工的原料，又是制造肥

206

料的手段。
    一种已经完成可供消费的产品，能重新成为另一种产品的原料，例如葡萄能成为葡萄酒的原料。或者，劳动使自己的产品具有只能再作原料用的形式。这样的原料叫做半成品，也许叫做中间成品更合适些，例如棉花、线、纱等等。这种最初的原料虽然本身已经是产品，但还需要通过一系列不同的过程，在这些过程中，它不断改变形态，不断重新作为原料起作用，直到最后的劳动过程把它当作完成的生活资料或完成的劳动资料排出来。
    可见，一个使用价值究竟表现为原料、劳动资料还是产品，完全取决于它在劳动过程中所起的特定的作用，取决于它在劳动过程中所处的地位，随着地位的改变，这些规定也就改变。
    因此，产品作为生产资料进入新的劳动过程，也就丧失产品的性质。它们只是作为活劳动的物质因素起作用。在纺纱者看来，纱锭只是纺纱用的手段，亚麻只是纺纱的对象。当然，没有纺纱材料和纱锭是不能纺纱的。因此，在纺纱开始时，必须先有这两种产品。但是，亚麻和纱锭是过去劳动的产品这件事，对这个过程本身来说是没有关系的，正如面包是农民、磨面者、面包师等等过去劳动的产品这件事，对营养作用来说是没有关系的一样。相反，如果生产资料在劳动过程中显示出它是过去劳动的产品这种性质，那是由于它有缺点。不能切东西的刀，经常断头的纱等等，使人强烈地想起制刀匠Ａ和纺纱人Ｅ。就好的产品来说，它的使用属性由过去劳动创造这一点就看不出来了。如果是特别好的产品，特别是与使用者以前使用过的产品相比显著地好的产品，也会让人看出这一点来。
    机器不在劳动过程中服务就没有用。不仅如此，它还会由于自然界物质变换的破坏作用而解体。铁会生锈，木会腐朽。纱不用来织或编，会成为废棉。活劳动必须抓住这些东西，使它们由死复

207

生，使它们从仅仅是可能的使用价值变为现实的和起作用的使用价值。它们被劳动的火焰笼罩着，被当作劳动自己的躯体，被赋予活力以在劳动过程中执行与它们的概念和职务相适合的职能，它们虽然被消费掉，然而是有目的地，作为形成新使用价值，新产品的要素被消费掉，而这些新使用价值，新产品或者可以作为生活资料进入个人消费领域，或者可以作为生产资料进入新的劳动过程。机器等生产资料不使用会自然贬值，使得一些西方资产阶级学者承认，只有人才是价值和财富的创造者。反倒是国内一些靠马克思吃了几十年饭的人，认为生产资料也创造价值，并认为这个“创造出来的”价值应当为资本家所有。试想，打铁工人用的铁锤，是他过去打制的归资本家占有的劳动成果，如果铁锤也“创造”价值并归资本家所有，那等于说工人过去的劳动成果与他现在的劳动争抢劳动果实，而且抢去的不归他。即使该工人使用的工具是别的工人创造的，那么作为整个工人阶级来说，岂不是该阶级的过去劳动成果与现在的劳动抢夺现在的劳动成果？凭什么工人的产品与自己为敌，而资本家的资本不与资本家为敌？
    因此，如果说，现有的产品不仅是劳动过程的结果，而且是劳动过程的存在条件，那末另一方面，它们投入劳动过程，从而与活劳动相接触，则是使这些过去劳动的产品当作使用价值来保存和实现的唯一手段。
    劳动消费它自己的物质要素，即劳动对象和劳动资料，把它们吞食掉，因而是消费过程。这种生产消费与个人消费的区别在于：后者把产品当作活的个人的生活资料来消费，而前者把产品当作劳动即活的个人发挥作用的劳动力的生活资料来消费。因此，个人消费的产物是消费者本身，生产消费的结果是与消费者不同的产品。
    只要劳动资料和劳动对象本身已经是产品，劳动就是为创造产品而消耗产品，或者说，是把产品当作产品的生产资料来使用。但是，正如劳动过程最初只是发生在人和未经人的协助就已存在的土地之间一样，现在在劳动过程中也仍然有这样的生产资料，它们是天然存在的，不是自然物质和人类劳动的结合。
    劳动过程，就我们在上面把它描述为它的简单的抽象的要素来说，是制造使用价值的有目的的活动，是为了人类的需要而占有自然物，是人和自然之间的物质变换的一般条件，是人类生活的永恒的自然条件，因此，它不以人类生活的任何形式为转移，倒不如

208

说，它是人类生活的一切社会形式所共有的。因此，我们不必来叙述一个劳动者与其他劳动者的关系。一边是人及其劳动，另一边是自然及其物质，这就够了。根据小麦的味道，我们尝不出它是谁种的，同样，根据劳动过程，我们看不出它是在什么条件下进行的：是在奴隶监工的残酷的鞭子下，还是在资本家的严酷的目光下；是在辛辛纳图斯耕种自己的几亩土地的情况下，还是在野蛮人用石头击杀野兽的情况下。
    我们再回头来谈我们那位未来的资本家吧。我们离开他时，他已经在商品市场上购买了劳动过程所需要的一切因素：物的因素和人的因素，即生产资料和劳动力。他用内行的狡黠的眼光物色到了适合于他的特殊行业（如纺纱、制靴等等）的生产资料和劳动力。于是，我们的资本家就着手消费他购买的商品，劳动力；就是说，让劳动力的承担者，工人，通过自己的劳动来消费生产资料。当然，劳动过程的一般性质并不因为工人是为资本家劳动而不是为自己劳动就发生变化。制靴或纺纱的特定方式和方法起初也不会因资本家的插手就发生变化。起初，资本家在市场上找到什么样的劳动力就得使用什么样的劳动力，因而劳动在还没有资本家的时期是怎样的，资本家就得采用怎样的劳动。由劳动从属于资本而引起的生产方式本身的变化，以后才能发生，因而以后再来考察。
    劳动过程，就它是资本家消费劳动力的过程来说，显示出两个

209

特殊现象。
    工人在资本家的监督下劳动，他的劳动属于资本家。资本家进行监视，使劳动正常进行，使生产资料用得合乎目的，即原料不浪费，劳动工具受到爱惜，也就是使劳动工具的损坏只限于劳动使用上必要的程度。也就是使工人象为自己劳动那样节约成本。因此，如果工人是由于消极地反抗压迫，而浪费原料，不爱惜劳动工具，那么资本家及其代理人采取的种种针对这一点的节约成本的管理措施并不是在创造什么价值。
    其次，产品是资本家的所有物，而不是直接生产者工人的所有物。资本家例如支付劳动力一天的价值。于是，在这一天内，劳动力就象出租一天的任何其他商品（例如一匹马）一样，归资本家使用。商品由它的买者使用；劳动力的所有者提供他的劳动，实际上只是提供他已卖出的使用价值。从他进入资本家的工场时起，他的劳动力的使用价值，即劳动力的使用，劳动，就属于资本家了。资本家购买了劳动力，就把劳动本身当作活的酵母，并入同样属于他的各种形成产品的死的要素。从资本家的观点看来，劳动过程只是消费他所购买的劳动力商品，而他只有把生产资料加到劳动力上才能消费劳动力。劳动过程是资本家购买的各种物之间的过程，是归他所有的各种物之间的过程。因此，这个过程的产品归他所有，正象他的酒窖内处于发酵过程的产品归他所有一样。

210

2、价值增殖过程

    产品——资本家的所有物——是一种使用价值，如棉纱、皮靴等等。虽然例如皮靴在某种意义上构成社会进步的基础，而我们的资本家也是一位坚决的进步派，但是他制造皮靴并不是为了皮靴本身。在商品生产中，使用价值绝不是本身受人喜爱的东西。在这里，所以要生产使用价值，是因为而且只是因为使用价值是交换价值的物质基质，是交换价值的承担者。我们的资本家所关心的是下述两点。第一，他要生产具有交换价值的使用价值，要生产用来出售的物品，商品。第二，他要使生产出来的商品的价值，大于生产该商品所需要的各种商品即生产资料和劳动力——为了购买它们，他已在商品市场上预付了真正的货币——的价值总和。他不仅要生产使用价值，而且要生产商品，不仅要生产使用价值，而且要生产价值，不仅要生产价值，而且要生产剩余价值。这就是“看不见的手”背后的看不见的原理。
    既然这里谈的是商品生产，所以事实上直到现在我们显然只考察了过程的一个方面。正如商品本身是使用价值和价值的统一一样，商品生产过程必定是劳动过程和价值形成过程的统一。
    现在我们就把生产过程作为价值形成过程来考察。
    我们知道，每个商品的价值都是由物化在它的使用价值中的劳动量决定的，是由生产该商品的社会必要劳动时间决定的。这一点也适用于作为劳动过程的结果而归我们的资本家所有的产品。因此，首先必须计算物化在这个产品中的劳动。
    假定这个产品是棉纱。

211

    生产棉纱，首先要有原料，例如10磅棉花，而棉花的价值是多少，在这里先用不着探究，因为资本家已经在市场上按照棉花的价值例如10先令把它购买了，在棉花的价格中，生产棉花所需要的劳动已经表现为一般社会劳动。我们再假定，棉花加工时消耗的纱锭量代表纺纱用掉的一切其他劳动资料，价值为2先令。如果12先令的金额是24个劳动小时或2个工作日的产物，那末首先可以得出，2个工作日物化在棉纱中。
    棉花改变了它的形状，被消耗的纱锭量完全消失了，但我们不应该受这种情况的迷惑。如果40磅棉纱的价值=40磅棉花的价值+1个纱锭的价值，也就是说，如果生产这个等式两边的产品需要同样的劳动时间，那末按照一般的价值规律，10磅棉纱就是10磅棉花和1/4个纱锭的等价物。在这种情况下，同一劳动时间一次体现在使用价值棉纱中，另一次体现在使用价值棉花和纱锭中。因此，价值无论表现在棉纱、纱锭或者棉花中，都是一样的。纱锭和棉花不再相安无事地并存着，而是在纺纱过程中结合在一起，这种结合改变了它们的使用形式，把它们变成了棉纱。但这种情况不会影响到它们的价值，就象它们通过简单的交换而换成等价物棉纱一样。
    生产棉花所需要的劳动时间，是生产以棉花为原料的棉纱所需要的劳动时间的一部分，因而包含在棉纱中。生产纱锭所需要的劳动时间也是如此，因为没有纱锭的磨损或消费，棉花就不能纺成纱。

212

    因此，在考察棉纱的价值，即生产棉纱所需要的劳动时间时，可以把各种不同的在时间和空间上分开的特殊劳动过程，即生产棉花本身和生产所消耗的纱锭量所必须完成的劳动过程，以及最后用棉花和纱锭生产棉纱所必须完成的劳动过程，看成是同一个劳动过程的前后相继的不同阶段。棉纱中包含的全部劳动都是过去的劳动。至于生产棉纱的各形成要素所需要的劳动时间是早已过去的，是过去完成的，而在纺纱这一最后过程中直接耗费的劳动则是接近现在的，是现在完成的，这种情况是完全没有关系的。如果建筑一座房屋需要一定数量的劳动，例如30个工作日，那末体现在这座房屋中的劳动时间的总量，不会因为第30个工作日比第1个工作日晚29天而有所改变。按照钱伯海的“社会劳动创造价值”的理论，前29天的劳动成果(物化的死劳动)将与第30个工作日的活劳动共同创造第30个工作日的劳动成果(新增的价值)。而按照牟其中的“99+1”的理论，这最后一天的劳动成果的价值最大。因此，包含在劳动材料和劳动资料中的劳动时间，完全可以看成是在纺纱过程的早期阶段耗费的，是在最后以纺纱形式加进的劳动之前耗费的。
    因此，生产资料即棉花和纱锭的表现为12先令价格的价值，是棉纱价值或产品价值的组成部分。
    但是这里必须具备两个条件。第一，棉花和纱锭必须实际上用来生产使用价值。在我们所举的例子中，就是必须从棉花和纱锭生产出棉纱。对于价值说来，它由什么样的使用价值来承担都是一样的，但是它必须由一种使用价值来承担。第二，要假定所用的劳动时间只是一定社会生产条件下的必要劳动时间。如果纺1磅纱只需要1磅棉花，那末，纺1磅纱就只应当消耗1磅棉花，纱锭也是这样。如果资本家异想天开，要用金锭代替铁锭，那末在棉纱的价值中仍然只计算社会必要劳动，即生产铁锭所必要的劳动时间。
    现在，我们知道了，棉纱价值的哪一部分是由生产资料即

213

棉花和纱锭构成的。这一部分价值等于12先令，等于2个工作日的化身。现在要考察纺纱工人本身的劳动加在棉花上的价值部分。
    现在，我们要从与考察劳动过程时完全不同的角度来考察这种劳动。在考察劳动过程时，谈的是使棉花变为棉纱的有目的的活动。在其他一切条件不变的情况下，劳动越合乎目的，棉纱就越好。纺纱工人的劳动是一种和其他生产劳动不同的特殊生产劳动。这种区别在主观方面和客观方面都表现出来，就是说，纺纱工人有特殊的目的，有特殊的操作方式，他的生产资料有特殊的性质，他的产品有特殊的使用价值。棉花和纱锭充当纺纱劳动的生活资料，但是不能用它们制造线膛炮。相反，就纺纱工人的劳动是形成价值的劳动，是价值源泉来说，它却和炮膛工人的劳动毫无区别，或者用一个更切近的例子来说，同植棉者和纱锭制造者体现在棉纱的生产资料中的劳动毫无区别。只是由于这种同一性，植棉、制锭和纺纱才能成为同一个总价值即棉纱价值的只有量的区别的各个部分。这里谈的不再是劳动的质，即劳动的性质和内容，而只是劳动的量。劳动的量是容易计算的。我们假定纺纱劳动是简单劳动，是社会平均劳动。以后我们会知道，相反的假定也不会对问题有丝毫影响。
    在劳动过程中，劳动不断由动的形式转为存在形式，由运动形式转为物质形式。一小时终了时，纺纱运动就表现为一定量的棉纱，于是一定量的劳动，即一个劳动小时，物化在棉花中。我们说劳动小时，就是纺纱工人的生命力在一小时内的耗费，因为在这里，纺纱劳动只有作为劳动力的耗费，而不是作为纺纱这种特殊劳动才具有意义。

214

    在这里具有决定意义的是，在过程的进行中，即在棉花变为棉纱时，消耗的只是社会必要劳动时间。如果在正常的即平均的社会的生产条件下，一个劳动小时内a磅棉花应该变为b磅棉纱，那末，只有把12×a磅棉花变成12×b磅棉纱的工作日，才能算是12小时工作日。因为只有社会必要劳动时间才算是形成价值的劳动时间。
    同劳动本身一样，在这里，原料和产品也都与我们从本来意义的劳动过程的角度考察时完全不同了。原料在这里只是当作一定量劳动的吸收器。通过这种吸收，原料事实上变成了棉纱，因为劳动力以纺纱形式耗费并加在原料中了。而产品棉纱现在只是棉花所吸收的劳动的测量器。如果1小时内有1 2/3磅棉花被纺掉，或者说，变成了1 2/3磅棉纱，那末10磅棉纱就表示6个被吸收的劳动小时。由经验确定的一定的产品量，现在只不过代表一定量的劳动，代表一定量凝固的劳动时间。它们只是一小时、两小时、一天的社会劳动的化身。
    在这里，劳动是纺纱劳动、它的原料是棉花、它的产品是棉纱这种情况，是没有关系的，正如劳动对象本身已经是产品、是原料这种情况没有关系一样。如果工人不是在纺纱厂做工，而是在煤矿做工，劳动对象煤就是天然存在的。但是，从矿床中开采出来的一定量的煤，例如一英担，依然代表一定量被吸收的劳动。
    在劳动力出卖时，曾假定它的日价值=3先令，在3先令中体现了6个劳动小时，而这也就是生产出工人每天平均的生活资料量所需要的劳动量。现在，如果我们的纺纱工人在1个劳动小时内把1 2/3磅棉花变成1 2/3磅棉纱【这里的数字完全是随意假设的。】，他在6小时内就会把10磅棉

215

花变成10磅棉纱。因此，在纺纱过程中，棉花吸收了6个劳动小时。这个劳动时间表现为3先令金额。这样，由于纺纱本身，棉花就被加上了3先令的价值。
    现在我们来看看产品即10磅棉纱的总价值。在这10磅棉纱中物化着2 1/2个工作日：2日包含在棉花和纱锭量中，1/2日是在纺纱过程中被吸收的。这个劳动时间表现为15先令金额。因此，同10磅棉纱的价值相一致的价格是15先令，一磅棉纱的价格是1先令6便士。
    我们的资本家愣住了。产品的价值等于预付资本的价值。预付的价值没有增殖，没有产生剩余价值，因此，货币没有转化为资本。这10磅棉纱的价格是15先令，而在商品市场上为购买产品的各种形成要素或劳动过程的各种因素所花掉的也是15先令：10先令购买棉花，2先令购买所消耗的纱锭，3先令购买劳动力。棉纱的膨胀了的价值无济于事，因为棉纱的价值只是以前分配在棉花、纱锭和劳动力上的价值的总和，已有价值的这种单纯相加，永远也不能产生剩余价值。这些价值现在集中在一个物上面，但是，在15先令分开来购买三种商品以前，这些价值就已经集中在一个15先令的货币额上了。

216

    这种结果本身是不足为奇的。一磅棉纱的价值是1先令6便士，因此，我们的资本家在商品市场上买10磅棉纱就得付出15先令。不管他是在市场上购买现成的房屋，还是自己建造一座房屋，无论哪一种做法都不会使置备房屋支出的货币增加。
    熟悉庸俗政治经济学的资本家也许会说：他预付自己货币的意图是要由此生出更多的货币。但是，通向地狱的道路是由良好的意图铺成的；他不进行生产，也同样可以有赚钱的意图。【例如，在1844-1847年，他从生产中抽出了一部分自己的资本，拿来在铁路股票上投机。又如，在美国南北战争时期，他关闭了工厂，把工人抛向街头，自己到利物浦棉花交易所去赌博。】他进行威胁。他说人们再也抓不住他的把柄了。以后他要在市场上购买现成的商品，不再自己制造。但是，如果他的所有资本家弟兄都这样做，他又怎能在市场上找到商品呢？而他又不能拿货币当饭吃。他进行说教。要人们想到他的节欲。他本来可以把他的15先令挥霍掉。他没有这样做，他生产地消费它们，把它们制成了棉纱。就算这样吧。可是他为此得到的是棉纱而不是后悔。他决不应该再去当货币贮藏者，后者已经向我们表明，禁欲会得到什么结果。而且，在一无所有的地方，皇帝也会丧失他的权力。不管他禁欲的功劳有多大，也没有东西可以用来付给禁欲以额外的报偿，因为退出生产过程的产品的价值只等于投入生产过程的商品价值的总和。他应该以“德有德报”来安慰自己。然而资本家不这样，他纠缠不休。说什么棉纱对他没有用处。他生产棉纱是为了出售。好，那就让他出售吧！或者更简单一些，让他以后只生产自己需要的东西吧，——这是他的家庭医生麦克库洛赫给他开的药方，作为防止生产过剩这种流行病的灵丹妙药。他强硬起来。难道工人光用一

217

双手就能凭空创造产品，生产商品吗？难道不是他给工人材料，工人才能用这些材料并在这些材料之中来体现自己的劳动吗？社会上大多数人一贫如洗，他不是用自己的生产资料，棉花和纱锭，对社会和由他供给生活资料的工人本身进行了莫大的服务吗？难道他的服务不应该得到报酬吗？但是，工人把棉花和纱锭变为棉纱，不也就是为他服务了吗？而且这里的问题也不在于服务。【“你尽可以夸耀、粉饰和装扮……但是谁取得的<比他供给的>更多或更好，那就是高利贷。也就是说，象偷盗和抢劫一样，他不是为别人服务，而是损害别人。一切名为别人服务和行善的事情，并非都是服务和行善。奸夫和淫妇也是互相提供重大的服务和互相满足的。骑士帮助罪犯拦路行抢，打家劫舍，也是对罪犯的重大服务。罗马教徒没有把我们全部淹死、烧死、杀死、囚死，而是让一些人活着，把他们驱逐，或者夺去他们所有的东西，也是对我们的重大服务。魔鬼对于侍奉他的人也提供重大的不可估量的服务……总之，世上到处都是重大的、卓越的、日常的服务和行善。“（马丁·路德《给牧师们的谕示：讲道时要反对高利贷》1540年维登堡版）】服务无非是某种使用价值发挥效用，而不管这种使用价值是商品还是劳动。这里谈的是交换价值。他付给工人3先令价值。工人还给他一个完全相当的等价物，即加在棉花上的3先令价值，工人以价值偿还了价值。我们这位朋友刚才还以资本自傲，现在却突然变得和自己的工人一样谦逊了。难道他自己没有劳动吗？难道他没有从事监视和监督纺纱工人的劳动吗？他的这种劳动不也形成价值吗？但是，他的监工和经理耸肩膀了。现在他终于有了一些新说法。他在选择监工和经理时付出了“劳动”。但这个“劳动”的量又有多少呢？他或许只是方便地让他的小舅子做了经理，而监工还是他小舅子找的。而他得意地笑了笑，又恢复了他原来的面孔。他用一大套冗长无味的空话愚弄了我们。为此他不费一文钱。他把这一类虚伪的遁词和空话都交给他为此

218

目的雇用的政治经济学教授们去讲。他自己是一个讲求实际的人，对于业务范围之外所说的话，虽然并不总是很好地考虑，但对于业务范围之内所做的事，他始终是知道的。现在还有人在互联网上叫嚣，难道要让资本家比雷锋叔叔还崇高？其实，这个“新”问题的答案，马克思早在一百多年前就在这里回答了。谁还能说，《资本论》过时了呢？而且马克思对这个问题的回答还不限于此，后来的分析表明，即使工人是以加在棉花上的3先令价值偿还了资本家付给工人的3先令价值，还的是一个相当的等价物，资本家也还是占了点便宜。
    让我们更仔细地来看一看。劳动力的日价值是3先令，因为在劳动力本身中物化着半个工作日，就是说，因为每天生产劳动力所必需的生活资料要费半个工作日。但是，包含在劳动力中的过去劳动和劳动力所能提供的活劳动，劳动力一天的维持费和劳动力一天的耗费，是两个完全不同的量。前者决定它的交换价值，后者构成它的使用价值。维持一个工人24小时的生活只需要半个工作日，这种情况并不妨碍工人劳动一整天。因此，劳动力的价值和劳动力在劳动过程中的价值增殖，是两个不同的量。资本家购买劳动力时，正是看中了这个价值差额。问题的关键！劳动力能制造棉纱或皮靴的有用属性，只是一个必要条件，因为劳动必须以有用的形式耗费，才能形成价值。但是，具有决定意义的，是这个商品独特的使用价值，即它是价值的源泉，并且是大于它自身的价值的源泉。这就是资本家希望劳动力提供的独特的服务。在这里，他是按照商品交换的各个永恒规律行事的。事实上，劳动力的卖者，和任何别的商品的卖者一样，实现劳动力的交换价值而让渡劳动力的使用价值。他不交出后者，就不能取得前者。劳动力的使用价值即劳动本身不归它的卖者所有，正如已经卖出的油的使用价值不归油商所有一样。货币所有者支付了劳动力的日价值，因此，劳动力一天的使用即一天的劳动就归他所有。劳动力维持一天只费半个工作日，而劳动力却能劳动一整天，因此，劳动力使用一天所创造的价值比劳动力自身一天的价值大一倍。这种情况对买者是一种特别的幸运，对卖者也绝不是不公平。

219

    我们的资本家早就预见到了这种情况，这正是他发笑的原因。他不仅懂得用劳动力的低价值去换取劳动力创造的高价值；更懂得用任意骂国家领导人的小人权去换取生存与发展的大人权。因此，工人在工场中遇到的，不仅是6小时而且是12小时劳动过程所必需的生产资料。如果10磅棉花吸收6个劳动小时，变为10磅棉纱，那末20磅棉花就会吸收12个劳动小时，变成20磅棉纱。我们来考察一下这个延长了的劳动过程的产品。现在，在这20磅棉纱中物化着5个工作日，其中4个工作日物化在已消耗的棉花和纱锭量中，1个工作日是在纺纱过程中被棉花吸收的。5个工作日用金来表现是30先令，或1镑10先令。因此这就是20磅棉纱的价格。1磅棉纱仍然和以前一样值1先令6便士。但是，投入劳动过程的商品的价值总和是27先令。棉纱的价值是30先令。产品的价值比为了生产产品而预付的价值增长了1/9。27先令变成了30先令，带来了3先令的剩余价值。戏法终于变成了。货币转化为资本了。
    问题的一切条件都履行了，商品交换的各个规律也丝毫没有违反。等价物换等价物。作为买者，资本家对每一种商品——棉花、纱锭和劳动力——都按其价值支付。然后他做了任何别的商品购买者所做的事情。他消费它们的使用价值。劳动力的消费过程（同时是商品的生产过程）提供的产品是20磅棉纱，价值30先令。资本家在购买商品以后，现在又回到市场上来出售商品。他卖棉纱是1先令6便士一磅，既不比它的价值贵，也不比它的价值贱。然而他从流通中取得的货币比原先投入流通的货币多3先令。他的货币转化为资本的这整个过程，既在流通领域中进行，又不在流通领域中进行。它是以流通为媒介，因为它以在商品市场上购买劳动力为条件。它不在流通中进行，因为流通只是为价值增殖过程作准备，而这个过程是在生产领域中进行的。所以，“在

220

这个最美好的世界上，一切都十全十美”。
    当资本家把货币变成商品，使商品充当新产品的物质形成要素或劳动过程的因素时，当他把活的劳动力同这些商品的死的物质合并在一起时，他就把价值，把过去的、物化的、死的劳动变为资本，变为自行增殖的价值，变为一个有灵性的怪物，它用“好象害了相思病”的劲头开始去“劳动”。
    如果我们现在把价值形成过程和价值增殖过程比较一下，就会知道，价值增殖过程不外是超过一定点——盈亏平衡点——而延长了的价值形成过程。如果价值形成过程只持续到这样一点，即资本所支付的劳动力价值恰好为新的等价物所补偿，那就是单纯的价值形成过程。如果价值形成过程超过这一点，那就成为价值增殖过程。
    其次，如果我们把价值形成过程和劳动过程比较一下，就会知道，构成劳动过程的是生产使用价值的有用劳动。在这里，运动只是从质的方面来考察，从它的特殊的方式和方法，从目的和内容方面来考察。在价值形成过程中，同一劳动过程只是表现出它的量的方面。所涉及的只是劳动操作所需要的时间，或者说，只是劳动力被有用地消耗的时间长度。在这里，进入劳动过程的商品，已经不再作为在劳动力有目的地发挥作用时执行一定职能的物质因素了。它们只是作为一定量的物化劳动来计算。无论是包含在生产资料中的劳动，或者是由劳动力加进去的劳动，都只按时间尺度计算。它等于若干小时、若干日等等。
    但是，被计算的，只是生产使用价值所耗费的社会必要时间。这里包含下列各点。劳动力应该在正常的条件下发挥作用。如果纺纱机在纺纱业中是社会上通用的劳动资料，那就不能让工人使用手摇纺车。他所用的棉花也应该是正常质量的棉花，而不应该

221

是经常断头的坏棉花。否则，在这两种情况下，他生产一磅棉纱所耗费的劳动时间就会超过社会必要劳动时间，而这些超过的时间并不形成价值或货币。不过，劳动的物质因素是否具有正常性质并不取决于工人，而是取决于资本家。工人同等劳力的付出实际能创造多少价值，取决于资本家。但决不意味着资本家也在创造价值。再一个条件，就是劳动力本身的正常性质。劳动力在它被使用的专业中，必须具有在该专业占统治地位的平均的熟练程度、技巧和速度。工人的素质和技术水平关系到经济发展的水平，而国内却不大重视。而我们的资本家在劳动市场上也买到了正常质量的劳动力。这种劳动力必须以通常的平均的紧张程度，以社会上通常的强度来耗费。资本家小心翼翼地注视着这一点，正如他小心翼翼地注视着不让有一分钟不劳动而白白浪费掉一样。他购买的劳动力有一定的期限。他要从这上面得到属于他的东西。他不愿意被盗窃。最后，他不允许不合理地消费原料和劳动资料，——为此我们这位先生有他自己的刑法，国内一些私营企业规定，请一天假扣一周或十天的工资，而工人们每天工作12小时以上。因此，除非身体非常好，常常免不了请假，稍事休息一下，资本家就趁机盘剥。这就是他们自己的刑法之一。尽管有劳动法的种种规定，但各地方急于招商引资，保住官僚的饭碗和收益，要让官僚们不与资本家穿一条裤子也难。——因为浪费了的原料或劳动资料是多耗费的物化劳动量，不能算数，不加入形成价值的产品中。
    我们看到，以前我们分析商品时所发现的创造使用价值的劳动和创造价值的同一个劳动之间的区别，现在表现为生产过程的

222

不同方面的区别了。
    作为劳动过程和价值形成过程的统一，生产过程是商品生产过程；作为劳动过程和价值增殖过程的统一，生产过程是资本主义生产过程，是商品生产的资本主义形式。
    我们在前面指出过，对于价值的增殖过程来说，资本家占有的劳动是简单的、社会平均劳动，还是较复杂的、比重较高的劳动，是毫无关系的。比社会平均劳动较高级较复杂的劳动，是这样一种劳动力的表现，这种劳动力比普通劳动力需要较高的教育费用，它的生产要花费较多的劳动时间，因此它具有较高的价值。既然这种劳动力的价值较高，它也就表现为较高级的劳动，也就在同样长的时间内物化为较多的价值。但是，无论纺纱工人的劳动和珠宝细工的劳动在程度上有多大差别，珠宝细工用来补偿自己的劳动力价值的那一部分劳动，与他用来创造剩余价值的那一部分追加劳动在质上完全没有区别。可见，在这两种场合，剩余价值都只是来源于劳动在量上的剩余，来源于同一个劳动过程——在一种场合是棉纱生产过程，在另一种场合是首饰生产过程——的延

223

长。【较高级劳动和简单劳动，熟练劳动和非熟练劳动之间的区别，一部分是根据单纯的幻想，或者至少是根据早就不现实的、只是作为传统惯例而存在的区别；一部分则是根据下面这样的事实：工人阶级的某些阶层处于更加贫困无靠的地位，比别人更难于取得自己劳动力的价值。在这方面，偶然的情况起着很大的作用，以致这两种劳动会互换位置。例如，在一切资本主义生产发达的国家中，工人阶级的体质已日趋孱弱和相当衰竭，因此，同很轻巧的细活相比，需要很多力气的粗活常常成为较高级劳动，而细活倒降为简单劳动。如瓦匠的劳动在英国要比锦缎工人的劳动高得多。另一方面，剪毛工人的劳动虽然体力消耗大，而且很不卫生，但仍被看作“简单”劳动。而且，不要以为所谓“熟练劳动”在国民劳动中占着相当大的数量。据兰格计算，英格兰（和威尔士)有1100多万人靠简单劳动为生。当时的人口总数是1800万，其中要减去100万贵族和150万需要救济的贫民、流浪汉、罪犯、娼妓等，还要减去465万中等阶级，其中包括小食利者、官吏、作家、艺术家、教员等等。为了凑足这465万的数目，除银行家等等之外他还把所有工资较高的“工厂工人”列为中等阶级中从事劳动的部分！甚至瓦匠也被列为“复杂劳动者”。这样剩下来的，便是上面说的1100万了。(赛·兰格《国家的贫因，贫困的原因及防止办法》1844年伦敦版[散见第49-52页])“除自己的普通劳动拿不出任何别的东西来换取食物的一个庞大阶级，占人口的大多数。”(詹姆斯·穆勒《殖民地》，载于《英国百科全书附册》1831年版)】
    另一方面，在每一个价值形成过程中，较高级的劳动总是要化为社会平均劳动，例如一日较高级的劳动化为x日简单的劳动。因此，只要假定资本使用的工人是从事简单的社会平均劳动，我们就能省却多余的换算而使分析简化。

224


不变资本和可变资本(《资本论》第一卷第六章)

第六章

不变资本和可变资本

     劳动过程的不同因素在产品价值的形成上起着不同的作用。
    工人把一定量的劳动——撇开他的劳动所具有的特定的内容、目的和技术性质——加到劳动对象上，也就把新价值加到劳动对象上。另一方面我们发现，被消耗的生产资料的价值又成了产品价值的组成部分，例如，棉花和纱锭的价值包含在棉纱的价值中。可见，生产资料的价值由于转移到产品上而被保存下来。这种转移是在生产资料转化为产品时发生的，是在劳动过程中发生的。它是通过劳动实现的。然而是怎样实现的呢？
    工人并不是在同一时间内劳动两次：一次由自己的劳动把价值加到棉花上；另一次保存棉花的旧价值，或者说，把他所加工的棉花和使用的纱锭的价值转移到产品棉纱上。他只是由于加进新价值而保存了旧价值。但是，把新价值加到劳动对象上和把旧价值保存在产品中，是工人在同一时间内达到的两种完全不同的结果（虽然工人在同一时间内只劳动一次），因此很明显，这种结果的二重性只能用他的劳动本身的二重性来解释。在同一时间内，劳动就一种属性来说必然创造价值，就另一种属性来说必然保存或转移价值。
    每个工人怎样加进劳动时间，从而加进价值呢？始终只能通

225

过他特有的生产劳动方式。纺纱工人只有通过纺纱，织布工人只有通过织布，铁匠只有通过打铁，才能加进劳动时间。而通过他们借以加进一般劳动、从而加进新价值的有目的的形式，通过纺纱、织布、打铁，生产资料棉花和纱锭，棉纱和织机，铁和铁砧也就成了产品即新的使用价值的形成要素。生产资料的使用价值的旧形式消失了，但只是为了以新的使用价值形式出现。我们在考察价值形成过程时已经看到，只要使用价值是有目的地用来生产新的使用价值，制造被用掉的使用价值所必要的劳动时间，就成为制造新的使用价值所必要的劳动时间的一部分，也就是说，这部分劳动时间从被用掉的生产资料转移到新产品上去。可见，工人保存被用掉的生产资料的价值，或者说，把它们作为价值组成部分转移到产品上去，并不是由于他们加进一般劳动，而是由于这种追加劳动的特殊的有用性质，由于它的特殊的生产形式。劳动作为这种有目的的生产活动，纺纱、织布、打铁，只要同生产资料接触，就使它们复活，赋予它们活力，使它们成为劳动过程的因素，并且同它们结合为产品。
    如果工人的特殊的生产劳动不是纺纱，他就不能使棉花变成棉纱，因而也就不能把棉花和纱锭的价值转移到棉纱上。不过，如果这个工人改行当木匠，他仍然会用一个工作日把价值加到他的材料上。可见，他通过自己的劳动加进价值，并不是由于他的劳动是纺纱劳动或木匠劳动，而是由于他的劳动是一般的抽象的社会劳动；他加进一定的价值量，并不是因为他的劳动具有特殊的有用的内容，而是因为他的劳动持续了一定的时间。因此，纺纱工人的

226

劳动，就它的抽象的一般的属性来说，作为人类劳动力的耗费，把新价值加到棉花和纱锭的价值上；而就它的具体的特殊的有用的属性来说，作为纺纱的过程，把这些生产资料的价值转移到产品上，从而把这些价值保存在产品中。由此就产生了劳动在同一时间内所得出的结果的二重性。抽象劳动创造价值，具体劳动保存和转移价值。
    新价值的加进，是由于劳动的单纯的量的追加；生产资料的旧价值在产品中的保存，是由于所追加的劳动的质。同一劳动由于它的二重性造成的这种二重作用，清楚地表现在种种不同的现象上。
    假定由于某种发明，纺纱工人6小时纺的棉花同过去36小时纺的棉花一样多。作为有目的的有用的生产活动，他的劳动的能力增加为6倍。他的劳动的产品也增加为6倍，从6磅棉纱增加到36磅棉纱。但是，现在36磅棉花吸收的劳动时间只和过去6磅棉花吸收的劳动时间一样多。加在每磅棉花上的新劳动比用旧方法时少5/6，因此，加进的价值也只是过去的1/6。另一方面，现在在产品36磅棉纱中包含6倍的棉花价值。纺纱6小时，保存并转移到产品上去的原料价值是过去的6倍，虽然加到同量原料上的新价值小5/6。这说明，在同一不可分割的过程中，劳动保存价值的属性和创造价值的属性在本质上是不同的。纺同量的棉花所必要的劳动时间越多，加到棉花上的新价值就越大；在同一劳动时间内纺的棉花磅数越多，保存在产品内的旧价值就越大。
    相反，假定纺纱劳动的生产率不变，就是说，纺纱工人把一磅棉花变成棉纱所需的时间同过去一样。但是假定棉花本身的交换价值变了，一磅棉花的价格提高到原来的6倍，或降低为原来的1/6。在这两种情况下，纺纱工人都是把同一劳动时间，因而也是把同一价值加到同量的棉花上；在这两种情况下，他都是在同 样的时

227

间内生产同样多的棉纱。然而，他从棉花转移到棉纱上即产品上的价值，在一种情况下是原来的1/6，在另一种情况下是原来的6倍。这两种情况应当反过来说。当劳动资料涨价或跌价，而它在劳动过程中始终发挥相同的效用时，情况也是如此。
    如果纺纱过程的技术条件不变，而且它的生产资料的价值也不变，那末纺纱工人在同样的劳动时间内就仍旧消耗同等数量的、价值不变的原料和机器。在这种情况下，纺纱工人保存在产品中的价值就同他加进的新价值成正比。他两星期加进的劳动比一星期多一倍，因而价值也多一倍；同时，他用掉的材料及其价值也多一倍，他损耗的机器及其价值也多一倍，因而，他在两星期的产品中保存的价值比在一星期的产品中多一倍。在已定的不变的生产条件下，工人加进的价值越多，他保存的价值就越多。但是，他能保存更多的价值，并不是因为他加进了更多的价值，而是因为他在不变的和不以他自己的劳动为转移的条件下加进这些价值。
    当然，从某种相对的意义上可以说，工人保存的旧价值同他加进的新价值总是保持同一比例。不管棉花从1先令涨到2先令或者跌到6便士，不管它的价值怎样变动，工人保存在一小时产品中的棉花价值总是只有保存在两小时产品中的一半。其次，如果他本身的劳动的生产率发生了变化，提高了或者降低了，那末，他例如一个劳动小时纺的棉花就会比过去增多或减少，与此相应，他保存在一个劳动小时产品中的棉花价值也会增多或减少。但是不管怎样，他两个劳动小时保存的价值总是一个劳动小时的两倍。
    把价值的纯粹象征性的表现——价值符号撇开，价值只是存在于某种使用价值中，存在于某种物中。（人本身单纯作为劳动力的存在来看，也是自然对象，是物，不过是活的有意识的物，而劳动

228

本身则是这种力的物质表现。）因此，如果使用价值丧失，价值也就丧失。生产资料在丧失自己的使用价值的同时并不丧失价值，因为它们通过劳动过程失掉自己原来的使用价值形态，实际上只是为了在产品上获得另一种使用价值形态。虽然价值存在于某种使用价值中是很重要的，但是商品的形态变化表明，它存在于哪一种使用价值中是没有关系的。由此可见，在劳动过程中，只有生产资料失掉它的独立的使用价值同时也失掉它的交换价值，价值才从生产资料转移到产品上。生产资料转给产品的价值只是它作为生产资料而失掉的价值。但是在这方面，劳动过程的各种物质因素的情况是不同的。
    为发动机器而燃烧的煤消失得无影无踪，为润滑轮轴而上的油等等也是这样。染料和其他辅助材料消失了，但是又在产品的属性中表现出来。原料形成产品的实体，但是改变了自己的形式。可见，原料和辅助材料丧失了它们作为使用价值进入劳动过程时所具有的独立形态。真正的劳动资料却不是这样。工具、机器、厂房、容器等等，只有保持原来的形态，并且明天以同昨天一样的形式进入劳动过程，才能在劳动过程中发挥作用。它们在生前，在劳动过程中，与产品相对保持着独立的形态，它们在死后也是这样。机器、工具、厂房等等的尸骸同在它们帮助下形成的产品仍旧是分开的。如果我们考察某个这类的劳动资料从进入工作场所那天起到被扔进废品库那天止发挥作用的整个时期，就会看到，在这个时期中，它的使用价值已经完全被劳动消耗了，因此它的交换价值也完全转移到产品上去了。例如，一台纺纱机的寿命为10年，在10年的劳动过程中，它的全部价值就转移到10年的产品上去。因此，一种劳动资料的生存期，包括若干不断重新用它来 反复进行的劳

229

动过程。在这方面，劳动资料同人的情况一样。每人每天都死掉生命的24小时。但无论从谁身上都不能确切地看出，他已经死掉了生命的多少天。然而，这并不妨碍人寿保险公司从人的平均寿命中得出非常准确、非常有利（这重要得多）的结论。劳动资料也是这样。根据经验可以知道，一种劳动资料，例如某种机器，平均能用多少时间。假定这种劳动资料的使用价值在劳动过程中只能持续6天，那末它平均每个工作日丧失它的使用价值的1/6，因而把它的价值的1/6转给每天的产品。一切劳动资料的损耗，例如它们的使用价值每天的损失，以及它们的价值每天往产品上相应的转移，都是用这种方法来计算的。
    这十分清楚地表明，生产资料转给产品的价值决不会大于它在劳动过程中因本身的使用价值的消灭而丧失的价值。如果生产资料没有价值可以丧失，就是说，如果它本身不是人类劳动的产品，那末，它就不会把任何价值转给产品。它的作用只是形成使用价值，而不形成交换价值。一切未经人的协助就天然存在的生产资料，如土地、风、水、矿脉中的铁、原始森林中的树木等等，都是这样。这些生产资料之所以在今天可以与劳动产品相交换，具有交换价值，只是由于生产资料的私有制（既指所有权的私有，也指使用权的私有）。
    在这里，我们遇到另一个有趣的现象。假定一台机器价值1000镑，并且在1000天内损耗掉。在这种情况下，机器的价值每天有1/1000从机器本身转移到它的日产品上。同时，尽管机器的生命力日益减弱，但整个机器仍然不断地在劳动过程中起作用。由此可见，劳动过程的一个因素，一种生产资料，是全部进入劳动过程，但只是部分地进入价值增殖过程。在这里，劳动过程和价值增殖过程的区别反映在它们的物质因素上：同一生产资料，作为劳动过程的要素，是全部加入同一生产过程；作为价值形成的要素，则只

230

是部分加入同一生产过程。
    另一方面正相反，一种生产资料能够全部进入价值增殖过程，而只是部分进入劳动过程。假定在把棉花纺成棉纱的时候，每天115磅棉花中有15磅没有变成棉纱，而是变成了飞花。如果损失这15磅棉花是正常的，在棉花的平均加工条件下是不可避免的，那末这15磅棉花虽然不是棉纱的要素，但它的价值同形成棉纱实体的100磅棉花的价值完全一样，也加入棉纱的价值中。为了生产100磅棉纱，15磅棉花的使用价值必须化为飞花。因此，这些棉花的损失是棉纱的一个生产条件。运输过程中的必要损耗也是如此。正因为如此，它们才把自己的价值转给棉纱。劳动过程中的一切排泄物都是这样，至少在这些排泄物不再形成新的生产资料，因而不再形成新的独立的使用价值的情况下是这样。例如我们在曼彻斯特的大机器制造厂内可以看到，被庞大的机器象刨花一样削下的铁屑堆积如山，傍晚用大

231

车运到炼铁厂去，第二天变成铁锭再运回来。
    生产资料只有在劳动过程中丧失掉存在于旧的使用价值形态中的价值，才把价值转移到新形态的产品上。它们在劳动过程中所能丧失的最大限度的价值量，显然是以它们进入劳动过程时原有的价值量为限，或者说，是以生产它们自身所必要的劳动时间为限。因此，生产资料加到产品上的价值决不可能大于它们在自己参加的劳动过程之外所具有的价值。不管一种劳动材料，一种机器，一种生产资料怎样有用，如果它值150镑，值500个工作日，那末它加到用它制造的总产品上去的价值就决不会大于150镑。它的价值不是由它作为生产资料进入的劳动过程决定的，而是由它作为产品被生产出来的劳动过程决定的。它在劳动过程中只是作为使用价值，作为具有有用属性的物起作用，因此，如果它在进入劳动过程之前没有价值，它就不会把任何价值转给产品。【我们可以由此了解庸俗的让·巴·萨伊的荒诞无稽了：他想从生产资料(土地、工具、皮革等等)的使用价值在劳动过程中所提供的“生产服务”，引出剩余价值(利息、利润、地租)。决不轻易放过机会把精巧的辩护思想用黑字写在白纸上的威廉·罗雪尔先生则喊道：“让·巴·萨伊在《论政治经济学》第一卷第四章中非常正确地指出，‘榨油机所生产的价值扣除一切费用后，还留下一种同制造榨油机本身所费的劳动有本质区别的新东西’。”(《国民经济学原理》1858年第3版第82页注)非常正确！榨油机所生产的“油”同制造榨油机所费的劳动是很不相同的。罗雪尔先生所说的“价值”是指“油”这种东西，因为“油”有价值；但“自然界”有石油，尽管相对来说不“很多”，他大概针对这一点在另一个地方说道：“它<自然界!>几乎完全不生产交换价值。”[同上，第79页]罗雪尔的自然界同交换价值有关系，就象一个愚蠢的姑娘同一个只有“一点点大的”孩子有关系一样。这位“学者”还借这次引证的机会说道：“李嘉图学派通常把资本当作‘积蓄的劳动’包括在劳动概念内，这是不高明的，因为资本所有者不单纯是生产和保存它<什么东西?>，而且的确还做了更多的事情：就是节制了自己的享受，为此，比如说，他要求得到利息。”（同上，[第82页]）这种单纯从“要求”中得出“价值”的政治经济学的“解剖学和生理学方法”是多么“高明”啊！这些观点仍然是现代庸俗经济学的核心内容。】

232

    当生产劳动把生产资料变为新产品的形成要素时，生产资料的价值也就经过一次轮回。它从已消耗的躯体转到新形成的躯体。但是这种轮回似乎是在现实的劳动背后发生的。工人不保存旧价值，就不能加进新劳动，也就不能创造新价值，因为他总是必须在一定的有用的形式上加进劳动；而他不把产品变为新产品的生产资料，从而把它们的价值转移到新产品上去，他就不能在有用的形式上加进劳动。可见，由于加进价值而保存价值，这是发挥作用的劳动力即活劳动的自然恩惠，这种自然恩惠不费工人什么，但对资本家却大有好处，使他能够保存原有的资本价值。当生意兴隆的时候，资本家埋头赚钱，觉察不到劳动的这种无偿的恩惠。但当劳动过程被迫中断的时候，当危机到来的时候，资本家对此就有切肤之感了。【有一个工厂主，他的纺纱厂共雇用800个工人，每周平均消耗150包东印度棉花或约130包美国棉花。他在1862年11月26日的《泰晤士报》上曾为了他的工厂每年停工的花费向公众诉苦。他估计这笔花费达6000镑。在这些非生产费用中，有许多项目同我们这里无关，如地租、税款、保险费以及按年雇用的人员——经理、会计、工程师的薪金等等。然后，依他计算，为了购买工厂有时取暖和偶而开动蒸汽机所用的煤共需150镑。此外还要支付临时雇来保养机器的工人的工资。最后，机器的折旧为1200镑，因为“天气和自然的腐蚀力并不因蒸汽机停止运转就不再发挥作用”。他明白地说，折旧所以只估计为1200镑这样一个很小的数目，是因为机器已经很破旧了。】
    就生产资料来说，被消耗的是它们的使用价值，由于这种使用价值的消费，劳动制成产品。生产资料的价值实际上没有被消

233

费，因而也不可能再生产出来。这个价值被保存下来，但不是因为在劳动过程中对这个价值本身进行了操作，而是因为这个价值原先借以存在的那种使用价值虽然消失，但只是消失在另一种使用价值之中。因此，生产资料的价值是再现在产品的价值中，确切地说，不是再生产。所生产出来的是旧交换价值借以再现的新使用价值。【在一本也许已经出到20版的美国教本中，有这样的话：“资本以什么形式再现是无关紧要的。”该书在罗列了一切可能在产品中再现自己价值的生产成分之后，得出结论说：“人们生存和安乐所必需的各种食物、衣服和住房同样会发生变化。它们时时被消费掉，而它们的价值则作为它们给予人的肉体和精神的新力量再现出来，从而形成新的资本，再用于生产过程。”(弗·威兰德《政治经济学原理》1843年波士顿版第31、32页)我们撇开所有其他的奇怪说法不谈，只须指出，例如在新力量中再现的，并不是面包的价格，而是形成血液的面包的实体。相反，作为这个力量的价值再现的，也并不是生活资料，而是生活资料的价值。同样一些生活资料，如果它的费用减少一半，仍然产生同样多的肌肉、骨骼等等，总之，仍然产生同等的力量，但不是同等价值的力量。这种把“价值”换成“力量”，以及全部伪善的含糊其辞，掩盖着这样一种显然徒劳的企图：想从预付价值的单纯再现中得出剩余价值。现代庸俗经济学的主要部分仍然是掩盖这种徒劳的企图。】
    劳动过程的主观因素，即发挥作用的劳动力，却不是这样。当劳动通过它的有目的的形式把生产资料的价值转移到产品上并保存下来的时候，它的运动的每时每刻都形成追加的价值，形成新价值。假设生产过程在工人生产出他自己的劳动力价值的等价物以后就停下来，例如，他劳动6小时加进3先令价值。这个价值是产品价值超过其中由生产资料价值构成的部分而形成的余额。它是在这个过程中产生的唯一的新价值，是产品中由这个过程本身生产的唯一的价值部分。当然，它只是补偿资本家在购买劳动力时

234

预付的，工人自身在生活资料上花费的货币。就已花费的3先令来说，这3先令的新价值只是表现为再生产。但它是真正的再生 产，不象生产资料的价值只是表面上的再生产。在这里，一个价值用另一个价值来补偿是通过创造新价值来实现的。
    然而我们已经知道，劳动过程在只是再生产出劳动力价值的等价物并把它加到劳动对象上以后，还越过这一点继续下去。要再生产出这一等价物，6小时就够了，但是劳动过程不是持续6小时，而是比如说持续12小时。这样，劳动力发挥作用的结果，不仅再生产出劳动力自身的价值，而且生产出一个超额价值。这个剩余价值就是产品价值超过消耗掉的产品形成要素即生产资料和劳动力的价值而形成的余额。
    我们叙述了劳动过程的不同因素在产品价值的形成中所起的不同作用，事实上也就说明了资本的不同组成部分在资本本身的价值增殖过程中所执行的不同职能。产品的总价值超过产品的形成要素的价值总额而形成的余额，就是价值已经增殖的资本超过原预付资本价值而形成的余额。一方面是生产资料，另一方面是劳动力，它们不过是原有资本价值在抛弃货币形式而转化为劳动过程的因素时所采取的不同的存在形式。
    可见，变为生产资料即原料、辅助材料、劳动资料的那部分资本，在生产过程中并不改变自己的价值量。因此，我把它称为不变资本部分，或简称为不变资本。
    相反，变为劳动力的那部分资本，在生产过程中改变自己的价值。它再生产自身的等价物和一个超过这个等价物而形成的余额，剩余价值。这个剩余价值本身是可以变化的，是可大可小的。这部分资本从不变量不断变为可变量。因此，我把它称为可变资

235

本部分，或简称为可变资本。资本的这两个组成部分，从劳动过程的角度看，是作为客观因素和主观因素，作为生产资料和劳动力相区别的；从价值增殖过程的角度看，则是作为不变资本和可变资本相区别的。
    不变资本这个概念决不排斥它的组成部分发生价值变动的可能性。假定1磅棉花今天值6便士，明天由于棉花歉收而涨到1先令。仍在加工中的原有的棉花，是按6便士的价值买进的，但现在加到产品上的价值部分却是1先令。已经纺完，也许已经变成棉纱在市场上流通的棉花，加到产品上的价值同样也比它原来的价值大一倍。然而我们知道，这种价值变动是同纺纱过程中棉花价值的增殖没有关系的，即使原有的棉花还根本没有进入劳动过程，它现在也能按1先令而不是按6便士再卖出去。不仅如此，棉花经历的劳动过程越少，这种结果就越可靠。因此，投机的规律是：在价值发生这种变动的情况下，要在加工最少的原料上进行投机，就是说，棉布不如棉纱，棉纱不如棉花。在这里，价值的变动是发生在生产棉花的过程中，而不是发生在棉花作为生产资料，从而作为不变资本执行职能的过程中。投机宝典。商品的价值固然是由商品所包含的劳动量决定的，但这个劳动量本身是社会地决定的。这是理解劳动价值理论的关键！如果生产商品的社会必要劳动时间改变了，例如，同一数量的棉花在歉收时比在丰收时代表更多的劳动量，那就会反过来对原有的商品发生影响，因为原有的商品始终只是本类商品的一个样品，它的价值总是由社会必要劳动计量的，因而也总是由现有的社会条件下的必要劳动计量的。

236

    同原料的价值一样，已经用在生产过程中的劳动资料即机器等等的价值，也可以发生变化，因此它们转移到产品上去的那部分价值也会发生变化。例如，由于一种新发明，同种机器可由较少的劳动再生产出来，那末旧机器就要或多或少地贬值，因而转移到产品上去的价值也要相应地减少。但就是在这种情况下，价值变动也是在机器作为生产资料执行职能的生产过程以外发生的。机器在这个过程中转移的价值决不会大于它在这个过程之外所具有的价值。
    生产资料的价值变动，虽然使已经进入生产过程的生产资料受到影响，但不会改变生产资料作为不变资本的性质。同样，不变资本和可变资本之间的比例的变化也不会影响它们在职能上的区别。例如，劳动过程的技术条件大大革新了，过去10个工人用10件价值很小的工具只能加工比较少量的原料，现在1个工人用1台昂贵的机器就能加工一百倍的原料。在这种情况下，不变资本即被使用的生产资料的价值量大大增加了，而资本的可变部分即预付劳动力的部分则大大减少了。但是，这种变动只改变不变资本和可变资本的量的关系，或者说，只改变总资本分为不变部分和可变部分的比例，而不影响不变资本和可变资本的区别。

237


剩余价值率(《资本论》第一卷第七章)

第七章

剩余价值率

1、劳动力的剥削程度

     预付资本C在生产过程中生出的剩余价值，或预付资本价值C的价值增殖额，首先表现为产品价值超过它的各种生产要素的价值总和而形成的余额。
    资本C分为两部分，一部分是为购买生产资料而支出的货币额c，另一部分是为购买劳动力而支出的货币额v；c代表转化为不变资本的价值部分，v代表转化为可变资本的价值部分。因此，最初是C=c+v，例如，预付资本500镑=410镑c+90镑v。在生产过程结束时得到商品，它的价值=c+v+m(m是剩余价值)，例如，410镑c+90镑v+90镑m。原来的资本C变为C'，由500镑变为590镑。二者的差额=m，即90镑剩余价值。因为各种生产要素的价值等于预付资本的价值，所以，说产品价值超过它的各种生产要素的价值而形成的余额，等于预付资本的价值增殖额，或等于生产出来的剩余价值，实际上是同义反复。
    然而，对这个同义反复需要作进一步的规定。这里同产品价值相比较的，是它形成过程中消耗的各种生产要素的价值。但是

238

我们已经知道，由劳动资料构成的那部分被使用的不变资本只是把自己价值的一部分转给产品，而其余的部分仍然保留在原来的存在形式中。既然这后一部分在价值形成中不起任何作用，在这里就可以把它抽去。即使把它计算进去，也不会引起任何改变。假定c=410镑，由原料312镑、辅助材料44镑和在过程中磨损的机器54镑组成，而实际使用的机器的价值是1054镑。我们只把机器因执行职能而失掉的并因而转给产品的54镑价值，算作为生产产品价值而预付的价值。如果我们把仍然保留在原来形式(如蒸汽机等等)中的1000镑计算进去，就必须在预付价值和产品价值这两边都加上1000镑。这样，一边就是1500镑，另一边就是1590镑。差额或剩余价值仍然是90镑。因此，凡从上下文联系中得不出相反意思的地方，我们谈到为生产价值而预付的不变资本时，总只是指在生产中消耗的生产资料的价值。
    根据这样的假定，我们再回头来谈C=c+v这个公式，这个公式现在变成了C'=c+v+m，并且正因为这样，C变成了C'。我们知道，不变资本的价值只是再现在产品中。可见，在生产过程中实际新生产的价值产品，是和从这个过程中得到的产品价值不同的。因此，它不象乍一看来那样，仿佛是c+v+m，或410镑c+90镑v+90镑m，而是v+m，或90镑v+90镑m，不是590镑，而是180镑。如果不变资本c=0，换句话说，如果有这样一些产业部门，它们的资本家可以不使用经过生产的生产资料，不使用原料、辅助材料，也不使

239

用劳动工具，而只是使用天然存在的材料和劳动力，那末，就不会有不变价值部分转移到产品上去。产品价值的这个要素，即我们例子中的410镑，就会消失，但是包含90镑剩余价值的180镑的价值产品仍然同c代表最大的价值额时一样大。现在，C=0+v=v，而已经增殖的资本C'=v+m，C'－C仍然=m。相反，如果m=0，换句话说，假定劳动力(其价值是在可变资本上预付的)只是生产了自己的等价物，那末C=c+v，C'(产品价值)=c+v+0，因此，C=C'。预付资本没有增殖。
    实际上我们已经知道，剩余价值只是v这个变为劳动力的资本部分发生价值变动的结果，因此，v+m=v+△v(v加v的增长额)，但是现实的价值变化和价值变化的比率却是被这样的事实掩盖了：由于资本可变部分的增加，全部预付资本也增加了。全部预付资本以前是500，现在变成了590。可见，要对这个过程进行纯粹的分析，必须把产品价值中只是不变资本价值的再现的那一部分完全抽去，就是说，必须使不变资本c=0。为此，这里要运用数学上的一条定律，就是数学上运算变量和常量的定律，即运算常量同变量相加减的定律。
    另一个困难是由可变资本的原有形式产生的。比如在上述例子中，C'=410镑不变资本+90镑可变资本+90镑剩余价值。90镑是已知量，因而是不变量，因此把它当作可变量似乎是不合理的。但90镑v或90镑可变资本，在这里实际上只是这个价值所经过的过程的符号。购买劳动力所预付的资本部分是一定量的物化劳动，因而同购买来的劳动力的价值一样，是一个不变的价值量。但是，在生产过程本身中，预付的90镑为发挥作用的劳动力所代替，死

240

劳动为活劳动所代替，静止量为流动量所代替，不变量为可变量所代替。结果是v的再生产加v的增长额。从资本主义生产的观点来看，这全部进程是转化为劳动力的那个原来不变的价值的自行运动。过程及其结果都要归因于这个价值。因此，如果说90镑可变资本或自行增殖的价值这个说法看来是矛盾的，那末它只是表现了资本主义生产固有的矛盾。
    乍一看来，假定不变资本等于0是很奇怪的。但在日常生活中人们经常这样做。例如，有人要计算英国棉纺织业的利润，他首先就会扣除付给美国、印度、埃及等国的棉花价格，就是说，使在产品价值中只是再现出来的资本价值=0。
    当然，不仅剩余价值同直接产生它并由它来表示其价值变化的那部分资本的比率具有重大的经济意义，而且剩余价值同全部预付资本的比率也具有重大的经济意义。因此我们将在第三卷中详细讨论后一比率。要使资本的一部分变成劳动力而增殖，就必须使资本的另一部分变成生产资料。要使可变资本起作用，就必须根据劳动过程的一定的技术性质，按相应的比例来预付不变资本。一定的化学过程固然需要蒸馏器及其他容器，但这并不妨碍我们在分析时把蒸馏器抽去。如果仅仅就价值创造和价值变化本身进行考察，也就是说，进行纯粹的考察，那末生产资料，这些不变资本的物质形态，就只是提供一种物质，使流动的、形成价值的力得以固定在上面。因此，这种物质的性质如何是没有关系的，无论它是棉花还是铁都一样。这种物质的价值如何也是没有关系的。它只须有足够的量，以便能吸收生产过程中要消耗的劳动量。只要有了足够的量，不管它的价值提高或是降低，或者象土地和大海那样没有价值，都不会影响价值创造和价值变化的

241

过程。
    这样，我们先假定不变资本部分等于零。于是，预付资本就从c+v简化为v，产品价值c+v+m就简化为价值产品v+m。假定价值产品=180镑，代表整个生产过程期间流动的劳动，那我们从中扣除90镑可变资本的价值，就可得到90镑剩余价值。90镑(m)这个数字在这里表示所生产的剩余价值的绝对量。剩余价值的相对量，即可变资本价值增殖的比率，显然由剩余价值同可变资本的比率来决定，或者用m/v来表示。在上述例子中，它是90/90=100％。我把可变资本的这种相对的价值增殖或剩余价值的相对量，称为剩余价值率。【这是仿照英国人的“利润率”、“利息率”等等说法。读者在第三卷中会看到，只要知道了剩余价值的各个规律，利润率是容易理解的。如果走相反的道路，则既不能了解前者，也不能了解后者。】
    我们已经知道，工人在劳动过程的一段时间内，只是生产自己劳动力的价值，就是说，只是生产他必需的生活资料的价值。因为他是在以社会分工为基础的状态下进行生产，所以他不是直接生产自己的生活资料，而是在某种特殊的商品形式(如棉纱)上生产出同他的生活资料的价值相等的价值，或者说，同他用来购买生活资料的货币相等的价值。他为此需用的工作日部分是大小不同的，这取决于他每天平均的生活资料的价值，也就是取决于每天生产这些生活资料所需要的平均劳动时间。如果工人每天的生活资料的价值平均代表6个物化劳动小时，那末，工人要生产这个价值，就必须平均每天劳动6小时。如果他不是为资本家劳动，而是独

242

立地为自己劳动，在其他条件相同的情况下，他平均一天同样要劳动这么多小时，才能生产出自己的劳动力的价值，从而获得维持或不断再生产自己所必需的生活资料。但是，既然工人在生产劳动力日价值(如3先令)的工作日部分内，只是生产资本家已经支付【{第3版注：在这里，作者沿用了流行的经济学用语。我们记得，在第137页第四章已经说明，实际上不是资本家“预付”给工人，而是工人“预付”给资本家。——弗·恩·}我们在今天企业的主要财务报表之一的“资产负债表”上可以清楚地看到这一点：资产负债表分为左右两栏，左栏为资产栏，表明资金的使用情况；右栏为负债与股东权益栏，表明资金的来源情况。左右两栏的总额是相等的。我们可以在右栏找到“应付工资”、“应付福利费”、“公益金”等栏目，这些栏目实际就是工人的劳动力价值的体现，而它们位于资产负债表的右边，表明是资本家欠工人的，表明资本家并没有为工人的劳动力价值预付分文，表明正是工人将这个价值预付给了资本家，并形成了位于资产负债表左边的为资本家支配的某种资产。反之，如果资本家进行了预付，那么这笔款项就会以“预付工资”栏目的形式出现在资产负债表的左边，这时要使资产负债表左右平衡，资本家就必须在资产负债表右边的股东权益(资本家的资本)和负债(资本家借来的资本)中增加相应的资金，即资本家进行预付。只是目前我还没有看到哪张资产负债表上有“预付工资”这个栏目。】的劳动力价值的等价物，就是说，只是用新创造的价值来补偿预付的可变资本的价值，所以，这种价值的生产只是表现为再生产。因此，我把进行这种再生产的工作日部分称为必要劳动时间，把在这部分时间内耗费的劳动称为必要劳动。【我们在本书的前面一直是用“必要劳动时间”这个词泛指生产一般的商品的社会必要劳动时间。从现在起，我们也用这个词指生产特殊的商品即劳动力的必要劳动时间。用同一术语表示不同的意思是容易发生误会的，但这种现象在任何科学中都不能完全避免。例如，我们可以用高等数学和初等数学作一比较。】这种劳动对工人来说所以必要，是因为它不以他的劳动的社会形式为转移。这种劳动对资本和资本世界来说所以必要，是因为工人的经常存在是它们的基础。
    劳动过程的第二段时间，工人超出必要劳动的界限做工的时间，虽然耗费工人的劳动，耗费劳动力，但并不为工人形成任何价值。这段时间形成剩余价值，剩余价值以从无生有的全部魅力引诱着资本家。我把工作日的这部分称为剩余劳动时间，把这段时间内耗费的劳动称为剩余劳动。把价值看作只是劳动时间的凝结，只是物化的劳动，这对于认识价值本身具有决定性的意义，同样，

243

把剩余价值看作只是剩余劳动时间的凝结，只是物化的剩余劳动，这对于认识剩余价值也具有决定性的意义。使各种社会经济形态例如奴隶社会和雇佣劳动的社会区别开来的，只是从直接生产者身上，劳动者身上，榨取这种剩余劳动的形式。那么社会主义经济形态又应当如何呢？【威廉·修昔的底斯·罗雪尔先生以真正哥特谢德(指傲慢与迟钝)的天才发现，在今天，剩余价值或剩余产品的形成，以及与此相联的积累，是由于资本家的“节俭”，为此，资本家“比如说，要求得到利息”，相反，“在极低的文化阶段……是强者迫使弱者节俭”。(《国民经济学原理》1858年第3版第82、78页)是节约劳动呢?还是节约尚不存在的剩余产品呢?罗雪尔之流除了确实无知之外，他们又是辩护士，不敢对价值和剩余价值作出诚实的分析，不敢得出可能是危险的违背警章的结论，就是这个原因，迫使罗雪尔之流把资本家用来辩护自己占有已存在的剩余价值时表面上多少能说得过去的理由，歪曲成剩余价值产生的原因。今天，他们的继承者仍然致力于寻找表面上多少能说得过去的理由，但甭说剩余价值，就连价值的概念也不敢承认了。】
    因为可变资本的价值等于它所购买的劳动力的价值，因为这个劳动力的价值决定工作日的必要部分，而剩余价值又由工作日的剩余部分决定，所以从这里可以得出结论：剩余价值和可变资本之比等于剩余劳动和必要劳动之比，或者说，剩余价值率m/v=剩余劳动/必要劳动。这两个比率把同一种关系表示在不同的形式上：一种是物化劳动的形式，另一种是流动劳动的形式。
    因此，剩余价值率是劳动力受资本剥削的程度或工人受资本家剥削的程度的准确表现。【第2版注：剩余价值率虽然是劳动力剥削程度的准确表现，但并不是剥削的绝对量的表现。例如，假定必要劳动=5小时，剩余劳动=5小时，则剥削程度=100％，这里剥削量是5小时。但是如果必要劳动=6小时，剩余劳动=6小时，剥削程度仍然是100％，剥削量却增加了20％，由5小时增加到6小时。】
    按照我们的假定，产品的价值=410镑c+90镑v+90镑m，预付资本=500镑。因为剩余价值=90，预付资本=500，所以按照通

244

常的计算方法，人们就说：剩余价值率(人们把它同利润率混为一谈)=18％。考虑到可变资本实际上是工人预付给资本家的。因此，实际的利润率=90/410=22％。这样低的比率是会使凯里先生及其他调和论者感动的。但实际上剩余价值率不是=m/C或m/(c+v)，而是=m/v，也就是说，不是90/500，而是90/90=100％，比表面的剥削程度的5倍还要多。在这里，虽然我们不知道工作日的绝对量，不知道劳动过程的期间(日、周等等)，也不知道90镑可变资本同时推动的工人人数，但剩余价值率m/v由于可以转化为剩余劳动/必要劳动，从而精确地向我们表明工作日的两个组成部分的比率。这个比率为100％。因此，工人是半天为自己劳动，半天为资本家劳动。
    这样，计算剩余价值率的方法可以简述如下：我们把全部产品价值拿来，使其中只是再现的不变资本价值等于零。余下的价值额就是在商品形成过程中实际生产出来的唯一的价值产品。如果剩余价值已定，我们从这个价值产品中减去剩余价值，就可得出可变资本。如果可变资本已定，我们从这个价值产品中减去可变资本，就可得出剩余价值。本网页中《股份合作制及其制度设计》一文就是根据这一原理设计的。如果这二者已定，那就只须进行最后的运算，计算剩余价值同可变资本的比率m/v。
    这种方法虽然很简单，但它所依据的看法对读者并不习惯。看来，举几个例子使读者熟悉一下是适当的。
    我们先举一家纺纱厂的例子，该厂拥有10000个走锭精纺纱锭，用美国棉花纺32支纱，每个纱锭一周生产1磅棉纱。飞花占6％。因此，每周有10600磅棉花被加工成10000磅棉纱和600磅飞花。1871年4月，这种棉花每磅花费7 3/4便士，因此10600磅棉花约为342镑。10000个纱锭(包括粗纺机和蒸汽机在内)，按每个花费1镑计算，共为10000镑。它们的损耗率是10％=1000镑，或每周20镑。厂房的租金是300镑，或每周6镑。煤每周11

245

吨(1小时1马力用煤4磅，1周60小时100马力(按示功器)的用煤量，外加房屋取暖用煤)，每吨按8先令6便士计算，每周约花费4 1/2镑，煤气每周1镑，机油每周4 1/2镑，因此，以上所有的辅助材料每周共需10镑。总之，不变价值部分每周是378镑。工资每周是52镑。棉纱的价格是每磅12 1/4便士，或10000磅=510镑，因此剩余价值是510镑－430镑=80镑。我们使不变价值部分378镑=0，因为它在每周的价值形成中不起作用。这样，每周的价值产品132镑=52镑v+80镑m。因此，剩余价值率=80/52=153 11/13％。在10小时的平均工作日内，必要劳动=3 31/33小时，剩余劳动=6 2/33小时。
    杰科布曾为1815年做过如下的计算，他假定每夸特小麦的价格是80先令，每英亩平均收小麦22蒲式耳，所以从每英亩得到的是11镑。这个计算预先把不同的项目互相抵销了，因而很不完备，但对我们来说已经足够用了。
每英亩的价值生产
种子(小麦)………1镑 9先令 | 什一税、地方税和国税……1镑1先令
肥料 ………………2镑10先令 | 地租…………………………1镑8先令
工资 ………………3镑10先令 | 租地农场主的利润和利息…1镑2先令
总计 ………………7镑 9先令 | 总计…………………………3镑11先令
    在这里(我们始终假定产品的价格=它的价值)，剩余价值是分为利润、利息、什一税等等不同项目的。这些项目与我们无关。

246

我们把它们加在一起，就得到剩余价值3镑11先令。我们把买种子和肥料的3镑19先令作为不变资本部分，使它等于零。预付的可变资本就是3镑10先令，代替它而被生产出来的新价值是3镑10先令+3镑11先令。这样，m/v=3镑11先令／3镑10先令，在100％以上。工人用他的工作日的一半以上生产剩余价值，这些剩余价值被各种人用各种借口瓜分掉。

2、产品价值在产品相应部分上的表现

    现在我们再回头谈谈资本家是怎样把货币转化为资本的那个例子。他的纺纱工人的必要劳动是6小时，剩余劳动也是6小时，因此劳动力的剥削程度是100％。
    一个十二小时工作日的产品是20磅棉纱，价值30先令。这些棉纱价值至少有8/10(24先令)是由已消耗的生产资料的只是再现的价值(20磅棉花20先令，纱锭等等4先令)构成的，或者说，是由不变资本构成的。其余的2/10是在纺纱过程中产生的6先令新价值，其中一半补偿预付的劳动力的日价值或可变资本，另一半形成3先令剩余价值。可见，这20磅棉纱的总价值是依下列方式构成的：
    30先令棉纱价值=24先令c+3先令v+3先令m
    因为这个总价值表现在总产品20磅棉纱上，所以各个不同的价值要素也必定可以表现在产品的相应部分上。

247

    如果说30先令的棉纱价值存在于20磅棉纱中，那末，这个价值的8/10或其不变部分24先令，就存在于8/10的产品或16磅棉纱中。在这当中，13 1/3磅棉纱代表原料的价值，即纺掉的棉花的价值20先令，2 2/3磅棉纱代表已消耗的辅助材料和劳动资料纱锭等等的价值4先令。
    因此，13 1/3磅棉纱代表总产品20磅棉纱中纺掉的全部棉花，即总产品的原料，此外再也不代表别的东西。虽然13 1/3磅棉纱中只包含价值13 1/3先令的13 1/3磅棉花，但它们的追加价值6 2/3先令形成其余6 2/3磅棉纱中纺掉的棉花的等价物。结果好象其余的6 2/3磅棉纱被抽掉了棉花，而总产品中的全部棉花都塞到13 1/3磅棉纱中了。另一方面，在这13 1/3磅棉纱中，现在既不包含已消耗的辅助材料和劳动资料的价值的任何一个原子，也不包含纺纱过程中创造的新价值的任何一个原子。
    同样，剩下的包含不变资本余额(=4先令)的2 2/3磅棉纱，只是代表总产品20磅棉纱中所用掉的辅助材料和劳动资料的价值。
    因此，8/10的产品或16磅棉纱，虽然从物体来看，从作为使用价值棉纱来看，它们同产品的其余部分一样，也是纺纱劳动的创造物，但从我们在这里所讲的意义上来看，它们并不包含纺纱劳动，并不包含在纺纱过程本身中吸收的劳动。好象它们没有经过纺就变成了棉纱，好象它们的棉纱形态纯粹是骗人的。其实，当资本家按24先令把这些棉纱卖出，又用这24先令买回生产资料时就会表明，这16磅棉纱不过是化了装的棉花、纱锭、煤炭等等。
    反之，其余2/10的产品或4磅棉纱，现在只是代表12小时纺纱过程中生产的6先令新价值。其中包含的已用掉的原料和劳动资料的价值已经被剔除了，同前16磅棉纱合并在一起了。体现在20

248

磅棉纱中的纺纱劳动都集中在2/10的产品上。好象这4磅棉纱是纺纱工人用空气纺成的，好象所用的棉花和纱锭是未经人类加工而天然存在的，因而不会把任何价值加到产品中去。
    这4磅棉纱包含一天纺纱过程所生产的全部价值产品，其中2磅棉纱只代表已用掉的劳动力的补偿价值，即3先令可变资本，其余2磅棉纱则只代表3先令剩余价值。
    因为纺纱工人的12个劳动小时物化在6先令中，所以在30先令的棉纱价值中就物化着60个劳动小时。它们存在于20磅棉纱内，其中8/10或16磅棉纱是纺纱过程以前的48个劳动小时的化身，也就是物化在棉纱的生产资料中的劳动的化身，而2/10或4磅棉纱则是纺纱过程本身中消耗的12个劳动小时的化身。根据厦门大学的钱伯海提出的所谓社会劳动创造价值论，既然棉纱的价值中物化着纺纱过程以前的48个劳动小时，那么棉纱相对于棉花及其它劳动资料的“增值”部分(而不是棉纱的全部价值)，就是由这48个小时的死劳动与12个小时的活劳动共同创造的，因此，其劳动成果按这60个小时来分配的结果是，纺纱工人只能得到增殖部分的12/60=1/5，也就是说，纺纱工人只应得到4磅棉纱或6先令的1/5，只有1 1/5先令。好家伙，比资本家剥削得还厉害，比劳动力再生产所必需的一半还少。显然，如果以往那些靠《资本论》吃饭的人对《资本论》的理解都是这种水平的话，那么其他人在看了他们写的论文后，以为《资本论》没有什么理论价值就是情有可原的了。至于现代庸俗经济学的所谓按要素分配的理论，不过是把“存在的”视为“合理的”，并无理论基础。固然，没有原材料和劳动资料，工人无法新增价值；但没有工人的劳动，这些原材料和劳动资料的价值也无法转移和保存，更何况资本家的生活消费除空气等极少量物品外，主要来源于工人的劳动果实。从要素的最终来源来说，除自然界自然提供的要素以外，所有的要素都来源劳动者的劳动创造，而在强权之外，资本家也没有资格垄断自然界。总之，资本家没有理由不劳而获。从一个工人的角度看问题，与从整个工人阶级的角度看问题是不大一样的；而从一个资本家的角度看问题，却与从整个资产阶级的角度看问题是差不多的。货币是社会性的，从而金钱具有凝聚力，而金钱站在资本家一边，资产阶级一直是主要以政府意志的形式作为一个外松内紧的整体而存在的，而工人阶级虽然占人口的大多数，但却经常是以一盘散沙的形式存在，形成资本家在总体上占劣势，在局部上占优势的局面。这是少数人控制多数人的最佳办法。为了维持并发展工人阶级的散沙状态，资本家必须要鼓吹一切不利于工人团结的思想行为，如，隐私权、自我意识、个人奋斗，以及自由和民主中最苍白的部分等等。
    前面我们已经看到，棉纱的价值等于棉纱生产中创造的新价值加棉纱的生产资料中原先已有的价值之和。现在我们又看到，产品价值在职能上或在概念上不同的组成部分，怎样能够表现在产品本身的相应部分上。
    我们把产品——生产过程的结果——分成几个量。一个量只代表生产资料中包含的劳动，或不变资本部分。另一个量只代表生产过程中加进的必要劳动，或可变资本部分。最后一个量的产品只代表同一过程中加进的剩余劳动，或剩余价值。这种划分很简单，但又很重要，这一点在以后把它应用到复杂的尚未解决的问题上时就可以看出。
    上面我们把总产品当作一个十二小时工作日的完成结果来考察。但是我们还可以伴随总产品的产生过程来看，仍然把各个部分产品当作职能上不同的各个产品部分。
    纺纱工人12小时生产20磅棉纱，因此1小时生产1 2/3磅，8

249

小时生产13 1/3磅，也就是生产一个部分产品，其价值等于整个工作日纺掉的棉花的总价值。同样，往后的1小时36分生产的部分产品=2 2/3磅棉纱，因而代表12个劳动小时所用掉的劳动资料的价值。再往后的1小时12分，纺纱工人生产2磅棉纱=3先令，这部分产品价值等于他在6小时必要劳动中所创造的全部价值产品。最后的6/5小时，他又生产2磅棉纱，其价值等于他半天剩余劳动所生产的剩余价值。这是英国工厂主日常应用的计算方法，例如他会说，他在最初8小时或2/3的工作日中把棉花赚回来，如此等等。我们知道，这个公式是正确的，其实它就是上面的第一个公式，不过把现成产品的各部分同时并存的空间变成了它们依次出现的时间。但是，伴随这个公式也可能产生极野蛮的想法，特别是在那些实际上关心价值的增殖过程，但在理论上又有意曲解这一过程的头脑中会产生这种想法。例如这些人可能这样想：我们的纺纱工人在他的工作日的最初8小时是生产或补偿棉花的价值，往后的1小时36分是生产或补偿已消耗的劳动资料的价值，再往后的1小时12分是生产或补偿工资的价值，而只有那非常著名的“最后一小时”才是献给工厂主生产剩余价值的。工人只是转移和保存棉花的价值，并没有拿出8个小时去生产或补偿棉花的价值。在经济理论弄清楚的地方，数学的运用才有价值。否则就是数学的滥用。这样一来，纺纱工人就得创造双重奇迹：一方面，他在用棉花、纱锭、蒸汽机、煤炭、机油等等纺纱的时候同时又生产这些东西；另一方面，他把一个有一定强度的工作日变成五个这样的工作日。就我们的例子来说，生产原料和劳动资料需要24/6=4个十二小时工作日，而把它们变成棉纱还需要1个十二小时工作日。掠夺的贪欲相信这种奇迹，并且总是找得到发空论的献媚者来证明这种奇迹，下面这个历史上著名的例子就说明了这一点。

250

3、西尼耳的“最后一小时”

    1836年的一个早晨，以经济学识和文体优美著称的纳骚·威·西尼耳，这位在英国经济学家中相当于克劳伦的人，从牛津被召往曼彻斯特。他在牛津教授政治经济学，现在被召到这里来学习政治经济学。工厂主选中了他，要他充当斗士去反对新颁布的工厂法和比工厂法更激进的争取十小时工作日运动。工厂主以通常具有的实际敏感看出，这位教授先生“还需要好好地最后雕琢一番”。因此他们写信叫他到曼彻斯特来。这位教授先生把他在曼彻斯特从工厂主那里学到的课业，加以润色，写成一本小册子：《关于工厂法对棉纺织业的影响的书信》(1837年伦敦版)。在这本小册子里，我们可以读到下面一段很有教益的话：
    “按照现行法律，凡雇用不满18岁的人的工厂，每天的劳动时间都不得超过11 1/2小时，就是说，一周的前5天每天劳动12小时，星期六劳动9小时。下面的分析〈！〉说明，这种工厂的全部纯利润是由最后一小时提供的。假定工厂主投资100000镑，其中用在厂房和机器上的是80000镑，用在原料和工资上的是20000镑。假定资本每年周转一次，总利润是15％，该厂全年的商品销售额应该是价值115000镑……　一个工作日是23个1/2劳动小时，每个1/2劳动小时生产115000镑的5/115或1/23。在构成总额115000镑的23/23中，20/23即115000镑中的100000镑只是补偿资本，1/23即总利润〈！〉15000镑中的5000镑补偿工厂和机器的磨损。其余2/23即每天最后两个1/2小时才生产10％的纯利润。因此，在价格不变的情况下，如果工厂不是劳动11 1/2小时，而是可以劳动13小时，那末，只要增加大约2600镑流动资本，就能使纯利润增加一倍以上。反之，劳动时间每天缩短1小时，纯利润就会

251

消失，缩短1 1/2小时，总利润也会消失。”【西尼耳《关于工厂法对棉纺织业的影响的书信》1837年伦敦版第12、13页。我们且不谈那些和我们的目的无关的奇谈怪论，例如，说工厂主把补偿磨损的机器等等的金额，即补偿资本的一个组成部分的金额，算在总利润或纯利润里面。我们也不去谈这些数据是否正确。莱昂纳德·霍纳在《给西尼耳先生的一封信》(1837年伦敦版)中已指明，这些数据除了供所谓“分析”外没有什么别的价值。而这些所谓的“分析”除了自欺欺人外也没有什么别的价值。莱昂纳德·霍纳是1833年的工厂调查委员会的委员，在1859年前，一直是工厂视察员——其实是工厂检查官。他对英国工人阶级有不朽的贡献。他终生不仅同激怒的工厂主作斗争，而且同大臣作斗争，对于这些大臣来说，计算工厂主在下院的“票数”比计算“人手”在工厂内的劳动小时不知要重要多少倍。西尼耳式的庸俗经济学家在今天中国大有人在，而且大多比较“著名”。而象莱昂纳德·霍纳式的人物却很罕见。对于今天中国的一些“大臣”(地方官)来说，计算作为其政绩的招商引资的金额数比计算工人在工厂内的劳动小时(以及调查工人的劳动条件)也不知要重要多少倍。】
    这位教授先生竟把这种东西叫做“分析”！如果他真的相信工厂主的怨言，认为工人把一天的大部分时间用来生产从而再生产或补偿建筑物、机器、棉花、煤炭等等的价值，那末，任何分析都是多余的。他只须回答：诸位先生！如果你们把劳动时间从11 1/2小时减为10小时，在其他条件相同的情况下，每天棉花、机器等等的消耗也会减少1 1/2小时。因此，你们正好得失相当。以后你们的工人用来再生产或补偿预付资本价值的时间也将少1 1/2小时。如果西尼耳不相信工厂主所说的话，而是作为内行认为必须作一番

252

分析，他首先就得请求工厂主先生们，在专门涉及纯利润同工作日长度的关系的问题上，不要把机器和厂房、原料和劳动混杂在一起，而把包含在厂房、机器、原料等等中的不变资本放在一边，把预付在工资上的资本放在另一边。在这之后，如果按照工厂主的计算，工人是用2/2个劳动小时或1小时再生产或补偿工资，那末这位分析家就应该接着说：
    根据你们的说法，工人是在倒数第二小时生产自己的工资，在最后一小时生产你们的剩余价值或纯利润。因为工人在同样的时间内生产同样的价值，所以倒数第二小时的产品和最后一小时的产品具有同样的价值。其次，工人只有耗费劳动，才生产价值，而他的劳动量是由他的劳动时间来计量的。按照你们的说法，工人的劳动时间是每天11 1/2小时。他用这11 1/2小时的一部分来生产或补偿自己的工资，用另一部分来生产你们的纯利润。在这个工作日内他再也没有做别的事情。既然按照你们的说法，工人的工资和他提供的剩余价值是同样大的价值，那末工人显然是在5 3/4小时内生产自己的工资，在其余5 3/4小时内生产你们的纯利润。其次，因为两小时棉纱产品的价值等于他的工资的价值额加上你们的纯利润，所以这一棉纱的价值必然等于11 1/2个劳动小时，也就是说，倒数第二小时的产品必然等于5 3/4个劳动小时，最后一小时的产品也必然等于5 3/4个劳动小时。现在我们到了棘手的地方了。请注意！倒数第二个劳动小时同最初一个劳动小时一样，都是一个通常的劳动小时。不多也不少。因此，纺纱工人怎么能在1个劳动小时内生产出代表5 3/4个劳动小时的棉纱价值呢？实际上，他并没有创造这个奇迹。他在1个劳动小时内生产的使用价值是一定量的棉纱。这些棉纱的价值等于5 3/4个劳动小时，其中4 3/4小时未经他

253

的协助就已包含在1小时消耗的生产资料棉花、机器等等内，而4/4小时或1小时才是由他自己加进的。因为他的工资是在5 3/4小时内生产的，而1小时纺出的棉纱产品也包含5 3/4个劳动小时。所以，他5 3/4个劳动小时纺纱劳动的价值产品等于1小时纺纱劳动的产品价值，注意价值产品与产品价值的区别。这并不是什么魔法妖术。如果你们以为他用了他的工作日的哪怕一个时间原子来再生产或“补偿”棉花、机器等等的价值，那你们就完全错了。正由于他的劳动把棉花和纱锭变成棉纱，正由于他纺纱，棉花和纱锭的价值才自行转移到棉纱上去。这种结果是靠他的劳动的质，而不是靠他的劳动的量造成的。当然，他1小时转移到棉纱上去的棉花等等的价值比1/2小时多，但这只是因为他1小时纺掉的棉花比1/2小时多。现在你们懂了吧，你们所谓工人在倒数第二小时生产他的工资的价值，在最后一小时生产纯利润，只不过是说，他的工作日的2小时(不管是最初2小时或是最后2小时)的棉纱产品，体现着11 1/2个劳动小时，正好等于他的整个工作日。所谓工人在前5 3/4小时生产他的工资，在后5 3/4小时生产你们的纯利润，又只不过是说，前5 3/4小时你们给了报酬，后5 3/4小时你们没有给报酬。这里我说劳动的报酬，而不说劳动力的报酬，是为了用你们的行话。诸位先生，现在请把你们付给报酬的劳动时间和你们没有付给报酬的劳动时间比较一下，你们就会发现，二者的比率是半天比半天，也就是100％。这当然是一个很高的百分比。毫无疑问，如果你们使你们的“人手”不是劳动11 1/2小时，而是劳动13小时，并且象你们会做的那样，把额外的1 1/2小时也归入纯粹的剩余劳动，那末剩余劳动就会从5 3/4小时增加到7 1/4小时，从而剩余价值率就会从100％增加到126 2/23％。如果你们期望，加上1 1/2小时就能使剩余价值率从100％增加到

254

200％，甚至200％以上，即“增加一倍以上”，那未免太乐观了。另一方面——人的心是很奇怪的东西，特别是当人们把心放在钱袋里的时候——如果你们担心，工作日从11 1/2小时缩减为10 1/2小时会使你们的全部纯利润化为乌有，那又未免太悲观了。事情决不是这样的。假设其他一切条件相同，即使剩余劳动从5 3/4小时降为4 3/4小时，仍然会得出一个很好的剩余价值率，即82 14/23％。但是这个致命的“最后一小时”——你们为它编造的神话比锡利亚信徒为世界末日编造的神话还要多——是“十足的胡说”。现代庸俗经济学中的这种胡说太多，就看你会不会上西尼耳式教授的当。失掉这最后一小时，你们并不会丧失“纯利润”，而你们使用的童男童女也不会失去“灵魂的纯洁”。【西尼耳证明，工厂主的纯利润、英国棉纺织业的存在和英国在世界市场上的地位都决定于“最后一个劳动小时”；而安德鲁·尤尔博士则又证明，如果不是把童工和不满18岁的青工在工厂的温暖而纯洁的道德气氛里关上整整12小时，而是提早“一小时”把他们赶到冷酷无情、放荡不羁的外界去，他们就会因懒惰和邪恶而使灵魂不能得救。从1848年起，工厂视察员在半年一次的《报告》中一直拿“最后的”、“致命的一小时”来嘲弄工厂主。例如，豪威耳先生在1855年5月31日的工厂视察报告中说：“假如下面这种巧妙的计算＜他引证西尼耳＞是正确的，联合王国的所有棉纺织厂从1850年起就已经赔本了。”(《工厂视察员报告。截至1855年4月30日为止的半年》第19、20页)当1848年议会通过十小时工作日法案时，分散在多尔塞持和索美塞特两郡交界处的农村麻纺厂的工厂主们，强迫一些正规工人接受一份反对这项法案的请愿书，请愿书中有这样的话：“我们这些向你们请愿的人，作为父母，认为增加一小时闲荡的时间，结果只会使我们的孩子道德败坏，因为懒惰是万恶之源。”关于这一点，1848年10月31日的工厂视察员报告指出：“在这些敦厚善良的父母们的子女做工的麻纺厂里，空气中充满着原料的尘埃和碎屑，即使只在纺纱车间呆上10分钟，也会感到非常难受，因为眼睛、耳朵、鼻孔、嘴巴里会立刻塞满亚麻的碎屑，根本无法躲避，这不能不使你感到极度的痛苦。同时，由于机器飞速地转动，这种劳动本身需要全神贯注，需要一刻不停地运用技巧和动作，这些儿童在这样的空气里除了吃饭时间外整整劳动10小时，现在还要他们的父母说自己的子女‘懒惰’，这未免太残酷了……这些儿童的劳动时间比附近农村里雇工的劳动时间还要长……所谓‘懒惰和邪恶’这种无情的胡说必须斥之为十足的假仁假义和最无耻的伪善……大约在十二年以前，当有人在最高权威的批准下，十分自信地、郑重其事地公开宣布工厂主的全部‘纯利润’来源于‘最后一小时’劳动，从而工作日缩短一小时就会消灭纯利润的时候，一部分公众曾对这种自信程度感到惊讶；而现在，当这部分公众看到下面的事实时恐怕会不相信自己的眼睛了，这就是：关于充满善行的‘最后一小时’的原始发现，从那时以来已经大大完善，不仅包括‘利润’，而且还包括‘道德’；因此，如果儿童的劳动时间减为整整10小时，儿童的道德会和他们的雇主的纯利润一道化为乌有，因为二者都取决于这最后的致命的一小时。”(《工厂视察员报告。1848年10月31日》第101页)接着，这份工厂视察员报告举出了一些实例，说明这些工厂主先生的“道德”和“善行”，说明他们怎样施用阴谋、诡计、利诱、威胁、伪造等手段，迫使少数完全不会反抗的工人在这种请愿书上签名，然后把这种请愿书冒充整个产业部门和整个郡的请愿书提交议会。——无论是后来热心拥护工厂立法而值得赞扬的西尼耳本人，还是先后反对他的人，都不知道怎样说明这一“原始发现”的错误结论。这个事实最能说明所谓经济“科学”的现状。他们只是诉诸实际经验。而理由和原因仍然是秘密。现代庸俗经济学仍然如此，只是有时候连实际经验也不诉诸了。好在今天的现状是，真正的“经济科学”已经能够明确地与“经济学”区分开了。参见本网页“经济科学与经济学的划分”。】

255

    当你们的“最后一小时”真的敲响的时候，请你们想起牛津的这位教授吧。好了，但愿在一个更美好的世界里再同诸位相会。再见！【这位教授先生总算从这次曼彻斯特的旅行中得到了一些好处!在《关于工厂法的书信》中，全部纯利润，即“利润”、“利息”和甚至“更多的东西”取决于工人的一小时无酬劳动!而在一年前，西尼耳在他那本为牛律的大学生和有教养的庸人写的《政治经济学大纲》一书中，还反对李嘉图提出的价值由劳动时间决定的论点，“发现”利润来源于资本家的劳动，利息来源于资本家的禁欲主义。这一观点，仍然是现代庸俗经济学的至宝。牛津大学真不愧是现代庸俗经济学的风水宝地，不仅为英国出产现代庸俗经济学的教授，也为中国出产这样的教授。】……　西尼耳1836年发现的“最后一小时”这个信号，在1848年4月15日，又被经济学界的一位大官老爷詹姆斯·威尔逊在伦敦《经济学家》杂志上重新吹奏起来，以反对十小时工作日的法律。

256

4、剩余产品

    我们把代表剩余价值的那部分产品(在第2节举的例子中，是20磅棉纱的1/10或2磅棉纱)称为剩余产品。决定剩余价值率的，不是剩余价值同资本总额的比率，而是剩余价值同资本的可变部分的比率，同样，决定剩余产品的水平的，也不是剩余产品同总产品的其余部分的比率，而是剩余产品同代表必要劳动的那部分产品的比率。剩余价值的生产是资本主义生产的决定的目的，同样，富的程度不是由产品的绝对量来计量，而是由剩余产品的相对量来计量。【“对于一个拥有20000镑资本，每年获得利润2000镑的人来说，只要他的利润不低于2000镑，不管他的资本是雇100个工人还是雇1000个工人，不管生产的商品是卖10000镑还是卖20000镑，都是一样的。一个国家的实际利益不也是这样吗?只要这个国家的实际纯收入，它的地租和利润不变，这个国家的人口有1000万还是有1200万，都是无关紧要的。”(李嘉图《政治经济学原理》1821年伦敦第3版第416页)早在李嘉图之前，有一位剩余产品的狂热的崇拜者阿瑟·杨格——他还是一个喜欢空谈而缺乏批判精神的作家，他的名声和他的功绩适成反比——就曾说过：“在一个现代王国里，如果象古罗马那样把整个省区的土地分给独立的小农耕种，即使他们耕种得很好，又有什么用呢?除了繁殖人口别无其他目的，而人口繁殖本身是最没有用处的”(阿瑟·杨格《政治算术》1774年伦敦版第47页)。注的补充：奇怪的是，“有一种强烈的倾向，把纯收入说成是对工人阶级有利的……但是很明显，它之所以有利，并不因为它是纯的”(托·霍普金斯《论地租》1828年伦敦版第126页)。】
    必要劳动和剩余劳动之和，工人生产他的劳动力的补偿价值和生产剩余价值的时间之和，构成他的劳动时间的绝对量——工作日。

257


工作日(《资本论》第一卷第八章)

第八章

工　作　日

1、工作日的界限

     我们已经假定劳动力是按照它的价值买卖的。它的价值，和其他各种商品的价值一样，是由生产它所必需的劳动时间决定的。因此，如果工人平均一天生活资料的生产需要6小时，那末工人平均每天就要劳动6小时来逐日生产他的劳动力，或者说，再生产出他出卖劳动力得到的价值。这样，他的工作日的必要部分就是6小时，因而，在其他条件不变的情况下，是一个一定量。但是由此还不能确定工作日本身的量。
     我们用a——————b线表示必要劳动时间的持续或长度，假定是6小时。再假定劳动分别超过ab线1小时、3小时、6小时不等，我们就得到3条不同的线：

工作日I　　　　　　　　　　　　　工作日II

a——————b—c　　　　　　a——————b———c

工作日III

a——————b——————c

    这3条线表示三种不同的工作日：七小时工作日、九小时工作日和十二小时工作日。延长线bc表示剩余劳动的长度。因为工作

258

日等于ab+bc，即ac，所以它随着变量bc一同变化。因为ab是已定的，所以bc与ab之比总是可以计算出来的。它在工作日I中是1/6，在工作日II中是3/6，在工作日III中是6/6。又因为剩余劳动时间/必要劳动时间这个比率决定剩余价值率，所以已知这两段线之比，就可以知道剩余价值率。就上述三种不同的工作日来说，剩余价值率分别等于16 2/3％、50％和100％。相反，仅仅知道剩余价值率，却不能断定工作日的长度。例如，假定剩余价值率是100％，可是工作日可以是8小时、10小时、12小时等等。这个剩余价值率只表明工作日的两个组成部分即必要劳动和剩余劳动是同样大的，但并不表明每一部分各有多大。
    所以，工作日不是一个不变量，而是一个可变量。它的一部分固然是由不断再生产工人本身所必需的劳动时间决定的，但是它的总长度随着剩余劳动的长度或持续时间而变化。因此，工作日是可以确定的，但是它本身是不定的。
    另一方面，工作日虽然不是固定的量，而是流动的量，但是它只能在一定的界限内变动。不过它的最低界限是无法确定的。当然，假定延长线bc或剩余劳动=0，我们就得出一个最低界限，即工人为维持自身而在一天当中必须从事必要劳动的那部分时间。但是在资本主义生产方式的基础上，必要劳动始终只能是工人的工作日的一部分，因此，工作日决不会缩短到这个最低限度。可是工作日有一个最高界限。它不能延长到超出某个一定的界限。这个最高界限取决于两点。第一是劳动力的身体界限。人在一个24小时的自然日内只能支出一定量的生命力。正象一匹马天天干

259

活，每天也只能干8小时。这种力每天必须有一部分时间休息、睡觉，人还必须有一部分时间满足身体的其他需要，如吃饭、盥洗、穿衣等等。除了这种纯粹身体的界限之外，工作日的延长还碰到道德界限。工人必须有时间满足精神的和社会的需要，这种需要的范围和数量由一般的文化状况决定。因此，工作日是在身体界限和社会界限之内变动的。但是这两个界限都有极大的伸缩性，有极大的变动余地。例如我们看到有8小时、10小时、12小时、14小时、16小时、18小时的工作日，也就是有各种各样长度的工作日。
    资本家按照劳动力的日价值购买了劳动力。劳动力在一个工作日内的使用价值归资本家所有。因此，资本家有权要工人在一日之内为他做工。但什么是一个工作日呢？当然比一个自然的生活日短。短多少呢？关于这个极限，即工作日的必要界限，资本家有他自己的看法。作为资本家，他只是人格化的资本。他的灵魂就是资本的灵魂。有恒产者有恒心。而资本只有一种生活本能，这就是增殖自身，获取剩余价值，用自己的不变部分即生产资料吮吸尽可能多的剩余劳动。资本是死劳动，它象吸血鬼一样，只有吮吸活劳动才有生命，吮吸的活劳动越多，它的生命就越旺盛。工人劳动的时间就是资本家消费他所购买的劳动力的时间。【“每天损失一个劳动小时，会给一个商业国家造成莫大的损害。”“我国的劳动贫民大量地消费奢侈品；制造业中的平民尤其如此；他们同时还消费自己的时间——这是各种消费中最有害的一种消费。”（《论手工业和商业》1770年伦敦版第47页和第153页）】如果工人利用他的

260

可供支配的时间来为自己做事，那他就是偷窃了资本家。
    可见，资本家是以商品交换规律作根据的。他和任何别的买者一样，想从他的商品的使用价值中取得尽量多的利益。但是，突然传来了在疾风怒涛般的生产过程中一直沉默的工人的声音：
    我卖给你的商品和其他的普通商品不同，它的使用可以创造价值，而且创造的价值比它本身的价值大。正是因为这个缘故你才购买它。在你是资本价值的增殖，在我则是劳动力的过多的支出。你和我在市场上只知道一个规律，即商品交换的规律。商品不归卖出商品的卖者消费，而归买进商品的买者消费。因此，我一天的劳动力归你使用。但是我必须依靠每天出卖劳动力的价格来逐日再生产劳动力，以便能够重新出卖劳动力。如果撇开由于年老等等原因造成的自然损耗不说，我明天得象今天一样，在体力、健康和精神的正常状态下来劳动。你经常向我宣讲“节俭”和“节制”的福音。好！我愿意象个有理智的、节俭的主人一样，爱惜我唯一的财产——劳动力，不让它有任何荒唐的浪费。我每天只想在它的正常耐力和健康发展所容许的限度内使用它，使它运动，变为劳动。你无限制地延长工作日，就能在一天内使用掉我三天还恢复不过来的劳动力。你在劳动上这样赚得的，正是我在劳动实体上损失的。使用我的劳动力和劫掠我的劳动力完全是两回事。深刻！假定在劳动量适当的情况下一个中常工人平均能活30年，那你每天支付给我的劳动力的价值就应当是它的总价值的1/(365×30)或1/10950。但是如果你要在10年内就消费尽我的劳动力，可是每天支付给我的仍然是我的劳动力总价值的1/10950，而不

261

是1/3650，那就只支付了我的劳动力日价值的1/3，因而每天就偷走了我的商品价值的2/3。你使用三天的劳动力，只付给我一天的代价。这是违反我们的契约和商品交换规律的。深刻！因此，我要求正常长度的工作日，我这样要求，并不是向你求情，因为在金钱问题上是没有情面可讲的。你可能是一个模范公民，也许还是禁止虐待动物协会的会员，甚至还负有德高望重的名声，但是在你我碰面时你所代表的那个东西的里面是没有心脏跳动的。如果那里面仿佛有什么东西在跳动的话，那不过是我自己的心。我要求正常的工作日，因为我和任何别的卖者一样，要求得到我的商品的价值。【1860-1861年，伦敦建筑工人举行大罢工，要求把工作日缩短到9小时，当时他们的委员会发表了一项声明，这项声明同我们这位工人的辩护词几乎完全一样。声明讽刺地指出，一位最贪婪的“建筑业老板”——某个摩·佩托爵士——负有“德高望重的名声”。（这位佩托在1867年以后得到了和施特鲁斯堡一样的结局！）】
    我们看到，撇开伸缩性很大的界限不说，商品交换的性质本身没有给工作日规定任何界限，因而没有给剩余劳动规定任何界限。资本家要坚持他作为买者的权利，他尽量延长工作日，如果可能，就把一个工作日变成两个工作日。可是另一方面，这个已经卖出的商品的特殊性质给它的买者规定了一个消费的界限，并且工人也要坚持他作为卖者的权利，他要求把工作日限制在一定的正常量内。于是这里出现了二律背反，权利同权利相对抗，而这两种权利都同样是商品交换规律所承认的。在平等的权利之间，力量就起决定作用。而团结就是力量！所以，在资本主义生产的历史上，工作日的正常化过程表现为规定工作日界限的斗争，这是全体资本家即资本家阶级和全体工人即工人阶级之间的斗争。

262

2、对剩余劳动的贪欲。工厂主和领主

    资本并没有发明剩余劳动。凡是社会上一部分人享有生产资料垄断权的地方，劳动者，无论是自由的或不自由的，都必须在维持自身生活所必需的劳动时间以外，追加超额的劳动时间来为生产资料的所有者生产生活资料，不论这些所有者是雅典的贵族，伊特剌斯坎的僧侣，罗马的市民，诺曼的男爵，美国的奴隶主，瓦拉几亚的领主，现代的地主，还是资本家。但是很明显，如果在一个社会经济形态中占优势的不是产品的交换价值，而是产品的使用价值，剩余劳动就受到或大或小的需求范围的限制，而生产本身的性质就不会造成对剩余劳动的无限制的需求。因此，在古代，只有在谋取具有独立的货币形式的交换价值的地方，即在金银的生产上，才有骇人听闻的过度劳动。在那里，累死人的强迫劳动是过度劳动的公开形式。这只要读一读西西里的狄奥多洛斯的记载就可以知道。但是在古代，这只是一种例外。不过，那些还在

263

奴隶劳动或徭役劳动等较低级形式上从事生产的民族，一旦卷入资本主义生产方式所统治的世界市场，而这个市场又使它们的产品的外销成为首要利益，那就会在奴隶制、农奴制等等野蛮灾祸之上，再加上一层过度劳动的文明灾祸。因此，在美国南部各州，当生产的目的主要是直接满足本地需要时，黑人劳动还带有一种温和的家长制的性质。但是随着棉花出口变成这些州的切身利益，黑人所从事的有时只要七年就把生命耗尽的过度劳动，就成为事事都要加以盘算的那个制度的一个因素。问题已经不再是从黑人身上榨取一定量的有用产品，现在的问题是要生产剩余价值本身了。徭役劳动，例如多瑙河各公国的徭役劳动，也有类似的情形。
    把多瑙河各公国对剩余劳动的贪欲和英国工厂对剩余劳动的贪欲比较一下是很有意义的，因为徭役制度下的剩余劳动具有独立的、可以感觉得到的形式。
    假定工作日由6小时必要劳动和6小时剩余劳动组成。在这种情况下，自由工人每周为资本家提供6×6小时即36小时的剩余劳动。这和他每周为自己劳动3天，又为资本家白白地劳动3天，完全一样。但是这种情形是觉察不出来的。剩余劳动和必要劳动融合在一起了。因此，我也可以用另外的说法来表示同样的关系，例如说工人在每分钟内为自己劳动30秒，为资本家劳动30秒，等等。而徭役劳动就不是这样。例如瓦拉几亚的农民为维持自身生活所完成的必要劳动和他为领主所完成的剩余劳动在空间上是分开的。他在自己的地里完成必要劳动，在主人的领地里完成剩余劳动。所以，这两部分劳动时间是各自独立的。在徭役劳动形式中，剩余劳动和必要劳动截然分开。这种表现形式上的差别，显然丝毫不会改变剩余劳动和必要劳动之间的量的比率。每

264

周三天的剩余劳动，无论是叫做徭役劳动还是叫做雇佣劳动，都是劳动者自己的无代价的三天劳动。不过资本家对剩余劳动的贪欲表现为渴望无限度地延长工作日，而领主的贪欲则较简单地表现为直接追求徭役的天数。这种换汤不换药的虚伪，却给资本家优越感，从此自以为是“平等、自由、博爱和民主”的化身，不仅到处指手划脚，而且还到处狂轰滥炸，要把脓包当桃花强加于人。同时，这也给了资本家的走狗们得以狂吠的口水。
    在多瑙河各公国，徭役劳动是同实物地租和其他农奴制义务结合在一起的，但徭役劳动是交纳给统治阶级的最主要的贡赋。凡是存在这种情形的地方，徭役劳动很少是由农奴制产生的，相反，农奴制倒多半是由徭役劳动产生的。罗马尼亚各州的情形就是这样。那里原来的生产方式是建立在公社所有制的基础上的，但这种公社所有制不同于斯拉夫的形式，也完全不同于印度的形式。一部分土地是自由的私田，由公社成员各自耕种，另一部分土地是公田，由公社成员共同耕种。这种共同劳动的产品，一部分作为储备金用于防灾备荒和应付其他意外情况，一部分作为国家储备用于战争和宗教方面的开支以及其他的公用开支。久而久之，军队的和宗教的头面人物侵占了公社的地产，从而也就侵占了花在公田上的劳动。今天一些国有企业的资产也被一些头面人物设法侵占了，国有企业逐步成了私营企业。自由农民在公田上的劳动变成了为公田掠夺者而进行的徭役劳动。于是农奴制关系随着发展起来，但这只是

265

在事实上，还没有反映到法律上，直到后来，要解放全世界的俄罗斯才借口废除农奴制而把这种农奴制用法律固定下来。1831年俄国将军基谢廖夫颁布的徭役劳动法，当然是由领主们口授的。俄罗斯由此一举征服了多瑙河各公国的显贵，并博得了整个欧洲的自由派白痴们的喝采。今天中国的自由派白痴也不少。
    按照这个称为“组织规程”的徭役劳动法，瓦拉几亚的每个农民除交纳详细规定的大量实物贡赋之外，还必须为所谓地主完成：1、十二个一般工作日；2、一个田间工作日；3、一个搬运木材的工作日。一年共14日。不过，由于制定该法令的人谙熟政治经济学，所以规定的不是通常意义的工作日，而是生产某种平均日产品所必需的工作日，而这个平均日产品又规定得非常狡猾，连塞克洛普在24小时之内也完成不了。因此，“组织规程”本身以道地的俄罗斯式讽刺的露骨语言解释说，12个工作日应该理解为36日体力劳动的产品，一个田间工作日应理解为3日，一个搬运木材的工作日也应理解为3日。合计是42日徭役。此外还要加上所谓《Jobagie》，就是当地主在生产上有特殊需要时所服的劳役。每个村每年要按照人口的多寡出一定人力为领主服这种徭役。每个瓦拉几亚的农民估计要担负14日这种额外徭役劳动。这样，已经规定的徭役劳动每年就有56个工作日。在瓦拉几亚，由于气候不好，每年只有210日可以从事农活。其中有40日是星期天和节日，平均还有30日坏天气，加起来就去掉了70日。剩下的只有140个工作日。徭役劳动同必要劳动之比是56/48或66 2/3％，这表明剩余价值率比英国农业工人或工厂工人劳动的剩余价值率要小得多。但这只是法定的徭役劳动。“组织规程”比英国的工厂立法有更多的“自由主义”精神，它有意让人更容易去钻空子。它除了把12日变成

266

56日之外，又把56日徭役中每日的名义上的劳动额规定得非拖到以后的日子去完成不可。例如一日的锄草定额，特别是玉米地的锄草定额，实际上要加倍的时间才能完成。某些农活的法定的一日劳动定额，甚至可以解释成所谓这一日是从五月开始一直到十月为止。对于莫尔达维亚，规定更加苛刻。有一个为胜利所陶醉的领主喊道：
    “‘组织规程’规定的12日徭役，等于一年365日！”
    如果说，通过一项项条文使对剩余劳动的贪欲合法化的多瑙河各公国“组织规程”是这种贪欲的积极表现，那末，英国的工厂法是这种贪欲的消极表现。英国的工厂法是通过国家，而且是通过资本家和地主统治的国家所实行的对工作日的强制的限制，来节制资本无限度地榨取劳动力的渴望。即使撇开一天比一天更带威胁性地高涨着的工人运动不说，也有必要把工厂劳动限制一下，这正象有必要用海鸟粪对英国田地施肥一样。同是盲目的掠夺欲，在后一种情况下使地力枯竭，而在前一种情况下使国家的生命力遭到根本的摧残。英国的周期复发的流行病和德法两国士兵身长的降低，都同样明白地说明了这个问题。【“一般说来，一个生物体超过它的同类的平均长度，这在某种限度内表示这个生物体的强健。如果人的发育由于自然条件或社会条件而受到妨害，人体就会缩小。在欧洲所有实行征兵制的国家里，自从实行这种制度以来，成年男子的平均身长和整个应征条件都降低了。法国在革命(1789年)以前，步兵身长的最低标准是165厘米，1818年(根据3月10日的法令)是157厘米，根据1832年3月21日的法令是156厘米。在法国，应征者平均有一半以上因身长不够和体质孱弱而被淘汰；在萨克森，1780年军人的身长标准是178厘米，目前是155厘米。在普鲁士目前是157厘米。根据1862年5月9日《巴伐利亚报》刊载的迈耶尔博士的报告，普鲁士按9年平均计算，每1000个应征者当中有716人不合格：其中317人因身长不够，399人因体质孱弱……1858年，柏林就没有征足兵额，差156人。”(尤·冯·李比希《化学在农业和生理学中的应用》1862年第7版第1卷第117、118页)人类的生物身高，也受资本主义经济的调节。】

267

    1850年制定的现行（1867年）工厂法规定，一周平均每个工作日为10小时，即一周的前5天为12小时，从早晨6时至晚上6时，其中包括法定的半小时早饭时间和一小时午饭时间，做工时间净剩10 1/2小时；星期六为8小时，从早晨6时至午后2时，其中有半小时早饭时间。每周净剩60小时，前5天为10 1/2小时，星期六为7 1/2小时。为了监督法律的执行，设置了专门的工厂视察员，直属内务部，他们的报告由议会每半年公布一次。这些报告不断地提供关于资本家对剩余劳动贪欲的官方统计材料。我们也有劳动部门，但劳动法的执行情况如何，却没有定期公开的报告。难怪一些西方国家的人认为，中国只是口头的社会主义国家，而他们才是真正的社会主义国家。
    让我们听一听这些工厂视察员的报告吧。
    “狡猾的工厂主在早晨6点前1刻就开工，有时还要早些，有时稍晚些，晚上6点过1刻才收工，有时稍早些，有时还要晚些。他把名义上规定的半小时早饭时间前后各侵占5分钟，一小时午饭时间前后各侵占10分钟。星期六下午到2点过1刻才收工，有时稍早些，有时还要晚些。这样他就赚到：

268

星期一至星期五：早6时前15分钟、晚6时后15分钟、早饭10分钟、午饭20分钟，即60分钟/日，5日共计：300分钟；星期六：早6时前15分钟、早饭10分钟、下午2时后15分钟；1周共计：340分钟。
    就是说，每周多出来5小时40分钟，每年以50个劳动周计算（除掉2周作为节日或因故停工），共为27个工作日。”
    “如果每个工作日比标准时间延长5分钟，一年就等于2 1/2个生产日。”“这里捞一点时间，那里捞一点时间，一天多出一小时，一年12个月就变成13个月了。”
    在危机时期，生产中断，“开工不足”，每周只开工几天。这当然不影响延长工作日的欲望。营业越不振，就越要从已有的营业中取得更大的利润。于是，工人一方面要承受降低的工资，另一方面要付出更高的劳动强度。开工的时间越少，就越要使剩余劳动时间延长。工厂视察员关于1857—1858年的危机时期报告说：
    “在生意这样不景气的时候还有过度劳动现象，人们也许会认为是矛盾的；可是生意不景气却刺激那些无所顾忌的人去犯法。他们这样就保证自己能取得额外利润……”莱昂纳德·霍纳说：“我的管区有122家工厂倒闭，143家停工，所有其余的工厂也都开工不足，但是就在这个时期，超过法定时间的过度劳动仍然存在。”豪威耳先生说：“虽然大多数工厂由于营业不

269

振只开半工，但我和以前一样仍旧接到同样多的控告，说由于侵占法定的吃饭时间和休息时间，工人每天被夺去半小时或3刻钟。”
    在1861年至1865年的可怕的棉业危机时期，也发生了同样的现象，不过规模比较小。
    “如果我们在吃饭时间或者在其他违法时间查到有的工人在做工，有人有时就出来辩解，说工人怎样也不愿意离开工厂，要他们停止工作〈擦洗机器等等〉，非得使用强制办法不可，特别在星期六下午更是如此。其实，在机器停止转动以后仍然有‘人手’留在工厂里，那只是因为在早晨6时至晚上6时的法定劳动时间内没有拨出时间让他们干这类事情。”现在也有人对在私营企业打工的打工仔所承受的苦难作类似的辩解。【《工厂视察员报告。1860年10月31日》第23页。根据工厂主在法庭上的供述，他们工厂的工人狂热地反对工厂劳动的任何中断，关于这一点，有下列奇闻为证。1836年6月初，杜斯伯里(约克郡)的治安法官接到控告，说巴特里附近有8个大工厂的厂主违反了工厂法。其中有几位先生雇用12—15岁的儿童5人，迫使他们从星期五早晨6点一直劳动到星期六下午4点，除了吃饭和半夜一小时睡眠外，不让有任何休息。这些孩子在那种叫做“再生毛料洞”的小屋里一连劳动30小时，他们在那里把破旧毛织物撕成碎片，洞里弥漫着灰尘和毛屑，连成年工人都要经常用手帕捂着嘴来保护自己的肺!这些被告先生虽然没有发誓(他们这些战栗教徒都是谨小慎微的信教者，是不发誓的)，但是硬说他们怀有怜悯之心，本来允许这些可怜的孩子睡4个小时，但是这些固执的孩子偏偏不肯睡!这几位战栗教徒先生被判处罚金20镑。德莱登对这些战栗教徒颇有先见之明，他写道：“狐狸装出一副道貌岸然的面孔，它不敢发誓，一味妖言惑众，它一双贼眼四处探索，佯作仟悔者的神情，它想破戒，不先祈祷一番，不成！”】

270

    “看来，靠超过法定时间的过度劳动获得额外利润，对许多工厂主来说是一个难于抗拒的巨大诱惑。他们指望不被发觉，而且心中盘算，即使被发觉了，拿出一笔小小的罚款和诉讼费，也仍然有利可图。”“如果额外时间是在一天之内零敲碎打地偷窃来的，那末，视察员要想找出违法的证据就很困难了。”
    资本“零敲碎打地偷窃”工人吃饭时间和休息时间的这种行为，又被工厂视察员叫做“偷占几分钟时间”，“夺走几分钟时间”，工人中间流行的术语，叫做“啃吃饭时间”。
    我们看到，在这种气氛中，剩余价值由剩余劳动形成已经不是什么秘密。眼见得无法遮羞，西方经济学抛出所谓的“剩余索取权”，为资本家获得剩余价值辩护，认为由于“承担”了风险等原因，资本家应当享有剩余价值，只不知他们如何将“啃吃饭时间”与“‘承担’风险”等联系起来。
    “有一位很可敬的工厂主对我说：如果你允许我每天只让工人多干10分钟的话，那你一年就把1000镑放进了我的口袋。”“时间的原子就是利润的要素。”
    在这一点上，最能说明问题的是，人们把那些全天劳动的工人叫做“全日工”，把13岁以下的只准劳动6小时的童工叫做“半日工”。在这里，工人不过是人格化的劳动时间。一切个人之间的区别都化成“全日工”和“半日工”的区别了。

271

3、在剥削上不受法律限制的英国工业部门

    以上我们考察了一些部门中竭力延长工作日的情况，考察了对剩余劳动的狼一般的贪欲，在这些部门中，无限度的压榨，正如一个英国资产阶级经济学家所说的，比西班牙人对美洲红种人的暴虐有过之而无不及，因此，资本终于受到法律的约束。现在我们来看看另外一些生产部门，在那里，直到今天，或者直到不久以前，还在毫无拘束地压榨劳动力。
    “1860年1月14日，郡治安法官布罗顿先生在诺定昂市会议厅主持的一次集会上说，从事花边生产的那部分城市居民过着极其贫穷痛苦的生活，其困苦程度是文明世界的其他地方所没有见过的…… 9岁到10岁的孩子，在大清早2、3、4点钟就从肮脏的床上被拉起来，为了勉强糊口，不得不一直干到夜里10、11、12点钟。他们四肢瘦弱，身躯萎缩，神态呆痴，麻木得象石头人一样，使人看一眼都感到不寒而栗。马勒特先生和别的工厂主起来抗议讨论这类事情，是一点也不奇怪的……今天有人也要拒绝讨论资本对劳动的剥削。　这种制度，正象蒙塔古·瓦尔皮牧师所描写的那样，是无拘无束的奴隶制，是社会的、肉体的、道德的和智力的奴隶制……　如果一个城市竟举行公众集会，请求把男子每天的劳动时间限制为18小时，那我们将作何感想呢！……　我们抨击弗吉尼亚和加罗林的种植园主。然而，他们买卖黑奴、鞭笞黑奴、贩卖人肉的行为，比起为资本家的利益而制造面纱和硬领的过程中发生的那种慢性杀人的暴行，难道更可恶

272

吗？”
    斯泰福郡的陶器业，在最近22年来，曾三度成为议会调查的对象。调查的结果，第一次见斯克里文先生1841年向童工调查委员会提出的报告，第二次见奉枢密院医官命令公布的格林豪医生1860年的报告（《公共卫生。第3号报告》第1部分第102—103页），最后一次见朗格先生1863年的报告，载于1863年6月13日的《童工调查委员会。第1号报告》。在这里，我只要从1860年和1863年的报告中摘录一些受剥削的儿童本人的证词就够了。根据儿童的情况也就可以推知成年人的情况，特别是少女和妇女的情况。同这一工业部门比较起来，棉纺织业之类的部门还算是很愉快很卫生的职业呢。
    威廉·伍德，9岁，“从7岁零10个月就开始做工”。一直是“运模子”（把已经入模的坯子搬到干燥房，再把空模搬回来）。他每周天天早晨6点上工，晚上9点左右下工。“我每周天天都干到晚上9点钟。例如最近七八个星期都是这样。”就是说，一个7岁的孩子竟劳动15小时！詹·默里，12岁，他说：
    “我干的是运模子和转辘轳。我早晨6点钟上工，有时4点钟上工。昨天，我干了一整夜，一直干到今天早晨6点钟。我从前天夜里起就没有上过床。除我以外，还有八九个孩子昨天都干了一整夜。除了一个没有来，其余的孩子今天早晨又都上工了。我一个星期挣3先令6便士。我整整干了一夜，也没多得到一个钱。上星期我就整整干了两夜。”
    费尼霍，10岁，他说：
    “我不总是能够得到十足一小时的吃饭时间，而往往只有半小时，每星期

273

四、星期五、星期六都是这样。”
    格林豪医生指出，在特伦特河畔的斯托克和在沃尔斯坦登这两个陶业区，人的寿命特别短。20岁以上的男子从事陶业生产的，在斯托克区虽然只占36.6％，在沃尔斯坦登只占30.4％，但是在这类年龄的男子死亡人数中，死于胸腔病的陶工在斯托克区占一半以上，在沃尔斯坦登区约占2/5。在亨莱行医的布思罗伊德医生说：
    “陶工一代比一代矮，一代比一代弱。”
    另一个医生麦克贝恩先生也说：
    “我在陶工中间行医25年了，我发觉这个阶级在身长和体重方面显著退化。”
    以上这些证词是从格林豪医生1860年的报告中摘录的。
    下面我们从几个调查委员1863年的报告中摘录几段。北斯泰福郡医院主任医生约·特·阿尔莱兹说：
    “陶工作为一个阶级，不分男女……代表着身体上和道德上退化的人口。他们一般都是身材矮小，发育不良，而且胸部往往是畸型的。他们未老先衰，寿命短促，迟钝而又贫血；他们常患消化不良症、肝脏病、肾脏病和风湿症，表明体质极为虚弱。但他们最常患的是胸腔病：肺炎、肺结核、支气管炎和哮喘病。有一种哮喘病是陶工特有的，通称陶工哮喘病或陶工肺结核。还有侵及腺、骨骼和身体其他部分的瘰疬病，患这种病的陶工占三分之二以上。只是由于有新的人口从邻近的乡村地区补充进来，由于同较为健康的人结婚，这个地区的人口才没有发生更严重的退化。”
    不久前还是该医院外科医生的查理·帕森斯先生在给调查委员朗格的信中写道：
    “我所能说的只是我个人的观察，并没有什么统计材料作根据。但是我

274

可以毫不犹豫地说，每当我看到这些为满足父母和雇主的贪心而牺牲了健康的不幸孩子们的时候，激愤的心情怎样也平静不下来。”
    他列举陶工患病的种种原因，最后指出，最重要的原因是“劳动时间过长”。调查委员会的报告希望：
    “一个在全世界人们的心目中占有如此卓越地位的行业，不能再容忍这种可耻的现象：它依靠工人的劳动和技巧，取得了光辉的成就，但伴随而来的是，工人身体退化，遭受种种折磨，早期死亡。”
    这里所说的英格兰陶器业的情况，也适用于苏格兰的陶器业。
    火柴制造业是从1833年发明用木梗涂磷的办法之后出现的。自1845年起，它在英国迅速地发展起来，并由伦敦人口稠密的地区传到曼彻斯特、北明翰、利物浦、布利斯托尔、诺里奇、新堡、格拉斯哥等地，它同时也使牙关锁闭症蔓延到各地。维也纳的一位医生早在1845年就发现这种病是火柴工人的职业病。工人中有 一半是13岁以下的儿童和不满18岁的少年。谁都知道，这种制造业有害健康，令人生厌，所以只有工人阶级中那些最不幸的人，饿得半死的寡妇等等，才肯把“衣衫褴褛、饿得半死、无人照管、未受教育的孩子”送去干这种活。在委员怀特1863年询问过的证人当中，有270人不满18岁，40人不满10岁，10人只有8岁，5人只有6岁。工作日从12到14或15小时不等，此外还有夜间劳动，吃饭没有固定时间，而且多半是在充满磷毒的工作室里吃饭。如果但丁还在，他一定会发现，他所想象的最残酷的地狱也赶不上

275

这种制造业中的情景。
    在壁纸工厂中，粗糙的壁纸用机器印刷，精致的壁纸用手工印刷。生产的旺季是从十月初到第二年四月底。在这段时期内，劳动往往从早晨6时一直持续到晚上10时，甚至到深夜，中间几乎没有休息。
    詹·李奇说：
    “去年〈1862年〉冬天，19个女孩子中，有6个因为劳动过度，害了病，不能上工。为了不让她们打瞌睡，我必须对她们大声喊叫。”伍·达菲说：“孩子们往往疲倦得睁不开眼睛，其实，我们自己往往也是勉强地支撑着。”詹·莱特伯恩说：“我13岁……　去年冬天我们干到晚上9点，前年冬天干到晚上10点。去年冬天我的脚有伤，差不多每天晚上都疼得哭起来。”格·阿蒲斯登说：“我这个孩子7岁的时候，我就常常背着他在雪地里上下工，他常常要做16个钟头的工！……　当他在机器旁干活的时候，我往往得跪下来喂他饭，因为他不能离开机器，也不能把机器停下来。”曼彻斯特一家工厂的股东兼经理斯密说：“我们〈他是指那些为“我们”做工的“人手”〉一直做工，中间不停下来吃饭，所以一天10 1/2小时的劳动到下午4点半就干完了，以后的时间都是额外时间。【不要把这种时间理解为我们所说的剩余劳动时间。这些先生把10 1/2小时的劳动看作正常工作日，因而其中包含正常的剩余劳动。在此之外是“额外时间”，它的报酬稍高一些。往后我们就会知道，在所谓正常日中使用劳动力，报酬是低于价值的，所以“额外时间”不外是资本家用来榨取更多的“剩余劳动”的诡计；而且，即使对“正常日”中使用的劳动力确实支付了足够的报酬，情况仍然是一样的。】〈难道这位斯密先生在这10 1/2小时内也不吃一顿饭吗？〉他当然要吃饭，并因此享有现代庸俗经济学给予的“剩余索取权”。我们〈还是那位斯密〉很少在晚上6点以前停工〈他是指停止消费“我们的”劳动力这些机器〉，所以我们实际上整年都有额外时间……　在过去18个月当中，无论孩子或成年人〈152个儿童和18岁以下的少年，140个成年人〉平均每周至少要干7天零5小时即78 1/2小时。在今年〈1863年〉5月2日以前的6周内，平均时间更长了，每周达8天即84小时！”

276

    还是这位如此爱用君主口吻以“我们”自称的斯密先生，微笑着补充说：“机器劳动是轻松的。”采用手工印刷的工厂主却说：“手工劳动比机器劳动要合乎卫生。”但是工厂主先生们全都愤愤不平地反对“至少在吃饭时间使机器停下来”的建议。巴勒区（伦敦）一家壁纸厂的经理奥特利先生说道：
    “要是法律准许的劳动时间是从早晨6点到晚上9点，对我们〈！〉倒很合适，可是工厂法规定的时间是从早晨6点到晚上6点，这对我们〈！〉可不合适……　在午饭时间我们的机器总是停下来〈何等宽宏大量！〉。这样做在纸张和颜料方面不会造成大不了的损失。”接着他满怀同情地补充说：“但是，我可以理解，因此而造成的损失是人们所不喜欢的。”
    委员会的报告坦率地认为，某些“大公司”担心丧失时间，即担心丧失占有别人劳动的时间，并从而“丧失利润”。这不能成为“充足的理由”，让13岁以下的儿童和不满18岁的少年在长达12—16小时的时间内“丧失”吃午饭的时间，或者象给蒸汽机添煤加水，给羊毛加肥皂水，给机轮上油等等那样，把午饭仅仅当作劳动资料的辅助材料在生产过程进行中加给他们。
    在英国，没有一个工业部门象面包业（刚刚兴起的机制面包业不算在内）那样，直到今天还保持着如此古老的、只有从罗马帝国时代的诗人作品里才可以看到的纪元前的生产方式。不过，前面已经说过，资本起初并不关心它所征服的劳动过程的技术性质。起初，它是遇到什么样的劳动过程就采用什么样的劳动过程。
    面包掺假的情况，令人难以置信，尤其在伦敦更为厉害。这种现象，最先是由下院“食物掺假”调查委员会（1855—1856年）和哈

277

塞耳医生《揭穿了的掺假行为》一书揭发出来的。揭发的结果是1860年8月6日颁布了“防止饮食品掺假”法，这是一项无效的法律，因为它对每个企图靠买卖假货“赚正当钱”的自由贸易者当然是极端宽容的。委员会本身也相当坦率地承认，自由贸易实质上是假货贸易，或者用英国人的俏皮说法，是“诡辩品”贸易。事实上，这种“诡辩”比普罗塔哥拉更会颠倒黑白，比埃利亚派更能当面证明一切真实都只不过是假象。
    不管怎样，委员会把公众的目光引向了他们“每日的面包”，从而引向了面包业。与此同时，伦敦面包工人在群众大会上和在向议会的请愿中，发出了反对过度劳动等等的呼声。这种呼声如此急迫，以致当局把我们上面屡次提到的1863年委员会的委员休·西·特里门希尔先生，任命为皇家调查专员。他的报告和列举的证词激动了公众，不过不是激动了公众的心，而是激动了公众的胃。熟读圣经的英国人虽然清楚地知道，一个人除非由于上

278

帝的恩赐而成为资本家、大地主或领干薪者，否则必须汗流满面来换取面包，但是他不知道，他每天吃的面包中含有一定量的人汗，并且混杂着脓血、蜘蛛网、死蟑螂和发霉的德国酵母，更不用提明矾、砂粒以及其他可口的矿物质了。因此，不管“贸易自由”多么神圣，这个一向“自由”的面包业终于受到国家视察员的监督（1863年议会会议快结束时），同时，这次会议通过的法令还禁止18岁以下的面包工人在晚上9点至第二天早晨5点这段时间内做工。上面这项条款充分说明了这个带有古代遗风的工业部门中过度劳动的情形。
    “伦敦的面包工人通常在夜里11点开始干活。他先发面，这是一种极费力气的活。根据烤制面包的数量和精粗程度，需要半小时到三刻钟。然后他躺在那块兼作发面盆盖子的面板上，拿一个面袋枕在头下，再拿一个面袋盖在身上，睡几个钟头。随后他一连紧张地忙上5个小时，把面揉好，分成一块一块，做成面包的样子，放到炉里去烤，再从炉里取出，等等。烤炉房的温度达75度到90度，小烤炉房的温度还要高些。各种各样的面包做成后，分送面包的工作又开始了。短工中的一大部分人，刚刚结束了上述繁重的夜间劳动，又要在白天提着篮子或推着车子挨户送面包，有时，他们还要再在烤炉房里干些别的活。根据季节和营业范围的不同，劳动在下午1点到6点之间结束，而另一部分工人则在烤炉房里一直忙到晚上。”“在伦敦社交季节，伦敦西区烤制‘全价’面包的工人通常是在夜里11点开始干活，一直忙到第二天早晨8点，中间只稍微休息一两次。然后就叫他们运送面包，或有时在烤炉房烤面包干，一直干到下午4点、5点、6点甚至7点。活全干完了才睡6个小时，有时只睡5个或4个小时。到了星期五，总是提前上工，大约从晚上10点开始，不停地烤制面包或发送面包，一直忙到星期六晚上8点，而在大多数情况下，要一直干到星期日早晨4点或5点。就连出售‘全价’面包的第一流面包房，到了星期天，也要为第二天做4—5小时的准备工作……　在‘卖

279

低价面包的老板’那里（前面已经说过，这种人在伦敦面包业主中占3/4），面包工人的劳动时间更长，不过几乎全是在烤炉房里做工，因为他们的老板除把面包供应一些小铺子外，只在自己的店铺里出售。每当临近周末……就是说从星期四起，晚上10点就开始干活，一直干到星期六深夜，中间只有很少的休息。”
    至于这些“卖低价面包的老板”，连资产阶级人士也懂得：“工人的无酬劳动是他们进行竞争的基础”。而“卖全价面包的老板”则向调查委员会揭发说，他的“卖低价面包”的竞争者盗窃别人的劳动，并在面包中掺假。 　　“他们所以走运，全靠欺骗公众，压榨工人，要工人劳动18小时，而只给12小时的工资。”今天仍然如此。
    在英国，面包掺假和卖低价面包的面包业主阶层的形成，都是从十八世纪初发展起来的，那时，这一行业的行会性质刚刚消失，而资本家以面粉厂厂主或面粉代理商的面目，出现在名义上的面包房老板的背后。这就为资本主义的生产，为无限度地延长工作日和为夜间劳动奠定了基础，虽然夜间劳动甚至在伦敦也只是在1824年才真正站稳脚跟。

280

     根据以上所述，我们就可以了解，为什么委员会的报告把面包工人列为短命的工人；这些工人即使幸运地逃脱了工人阶级的各个部分通常都难免的夭折，他们也很少活到42岁。可是，等着去面包业做工的人总是非常之多。就伦敦来说，这种“劳动力”的来源是苏格兰、英格兰西部农业区以及德国。
     1858—1860年，爱尔兰的面包工人自己筹款组织了多次群众大会，来反对做夜工和星期日劳动。公众怀着爱尔兰人的热情表示站在工人一边，例如在都柏林1860年的五月大会上就是这样。由于这一运动，只做日工的规定才在威克斯弗德、基尔肯尼、克郎梅尔、瓦特福德等地真正有效地得到执行。
    “在雇佣工人苦不堪言的里美黎克，由于面包房老板，特别是面包房兼磨坊老板的反抗，运动遭到了失败。里美黎克的失败引起了恩尼斯和梯培雷里两郡的倒退。在公众的不满情绪表现得最强烈的科克郡，老板们利用他们解雇工人的权力，把运动压了下去。在都柏林，老板们进行了最坚决的反抗，他们用迫害领导运动的工人的办法，迫使其余的工人让步，同意做夜工和星期日劳动。”
    在爱尔兰武装到牙齿的英国政府所属的委员会，竟痛切地规劝都柏林、里美黎克、科克等地那些铁石心肠的面包房老板：
    “委员会认为，劳动时间受自然规律的限制，若有违反，必受惩罚。老板们用解雇来威胁工人，迫使他们违背宗教信仰，违反国家法律，冒犯社会舆论〈这些全是指星期日劳动〉，在资本的淫威下，会有真正的宗教信仰自由和人权吗？这样老板们就播下劳资敌对的种子，做出了有害宗教、道德和社会秩序的先例……　委员会认为，把工作日延长到12小时以上，是横暴地侵犯工人的家庭生活和私人生活，这会破坏一个男人的家庭，使他不能履行他作为一个儿子、兄弟、丈夫和父亲所应尽的家庭义务，以致造成道德上的非常不幸的后果。12小时以上的劳动会损害工人的健康，使他们早

281

衰早死，因而造成工人家庭的不幸，恰好在最必要的时候，失去家长的照料和扶持。”
    以上是爱尔兰的情形。在海峡彼岸的苏格兰，农业工人（即庄稼汉）揭露，他在最寒冷的天气里，每天要劳动13—14小时，星期日还要从事4小时的额外劳动（这还是在信守安息日的国家里呢！）。就在这个时候，伦敦一个大陪审团面前站着三个铁路员工：一个列车长，一个司机，一个信号员。一次惨重的车祸把几百名旅客送到了另一个世界。这几个铁路员工的疏忽大意是造成这次不幸事件的原因。他们在陪审员面前异口同声地说，10—12年以前，他们每天只劳动8小时。但是在最近5—6年内，劳动时间延长到了14、18甚至20小时，而在旅客特别拥挤的时候，例如在旅行季节，他们往往要连续劳动40—50小时。可是他们都是些普通人，并不是塞克洛普。他们的劳动力使用到一定限度就不中用了。他们浑身麻木，头发昏，眼发花。但是最“可尊敬的不列颠陪审员”对他们的回答，是定为“杀人罪”，交付巡回审判庭审理，并只在一项温和的附录中表示良好的愿望，希望铁路大亨们将来在购买必要数量的“劳动力”时大方一些，在榨取所购买的劳动力时“节

282

制”、“节欲”或“节俭”一些。
    一大群不同职业、年龄、性别的各色各样的工人，争先恐后地向我们拥来，简直比被杀者的鬼魂向奥德赛拥去还要厉害。即使他们腋下没有夹着蓝皮书，我们也可以一眼看出他们从事过度劳动的情形。现在让我们从这一大群人当中再挑出两种人来，一种是女时装工，一种是铁匠。这两种人的鲜明的对照表明，在资本面前一切人都是平等的。这才是资产阶级所鼓吹的平等的真正含义。
    1863年6月下旬，伦敦所有的日报都用《一个人活活累死》这一“耸人听闻”的标题登载着一条消息，报道一个20岁的女时装工玛丽·安·沃克利是怎样死的。她在一家很有名的宫廷时装店里做工，受一位芳名爱丽丝的老板娘的剥削。这里又碰到我们常常讲的那一类老故事了。店里的女工平均每天劳动16 1/2小时，在忙季，她们往往要一连劳动30小时，要不时靠喝雪莉酒、葡萄酒或咖啡来维持她们已经不听使唤的“劳动力”。当时正是忙季的最高

283

潮。为了迎贺刚从国外进口的威尔士亲王夫人，女工们要为高贵的夫人小姐立即赶制参加舞会的华丽服装。玛丽·安·沃克利同其他60个女工一起连续干了26 1/2小时，一间屋挤30个人，空气少到还不及需要量的1/3，夜里睡在用木板隔成的一间间不透气的小屋里，每两人一张床。【卫生局的里特比医生当时说：“成年人的寝室至少要有300立方英尺空气而住房至少要有500立方英尺。”伦敦一家医院的主任医生理查逊说：“各种女缝纫工——女时装工、女服装工、普通女裁缝，都有三种灾难，这就是劳动过度，空气不足，营养不够或消化不良。一般说来，这种劳动对于妇女无论如何要比男子更为适宜。这种行业的不幸，特别在首都，是在于它被26个资本家所垄断，这些资本家利用资本所产生的权势，硬要从劳动里实现节约＜他的意思是说：靠浪费劳动力来节约费用＞。劳动力可以说是资本家按日租来的，就象在旅店里按日租房一样，但资本家租其它东西时，若超过正常损耗是要额外赔偿的，而超额损耗劳动力则不用承担任何赔偿。这不过是因为，租其它东西时，资本家是对另一个资本家发生关系，两者都属同一个强势阶级；而租劳动力时，资本家是对工人发生关系，而工人属于弱势阶级。在整个女缝纫工阶级中都感受到了资本家的这种权力。如果一个女服装工揽到了一些顾客，那末由于竞争，她必须在家里挤死命地干，才能把顾客维持住，而且她必然要让她的助手同样从事过度的劳动。如果她抢不到生意，或者不能再独立经营下去，她就到一家裁缝店去做工，在那里，活并不轻，但是收入有保障。现代西方经济学认为，这种“保障”是裁缝店老板获得“剩余索取权”的理由之一。处于这样的地位，她就变成了纯粹的奴隶，随着社会的动荡而飘泊不定；她时而呆在家里的小房间里挨饿或近乎挨饿；时而又要在一昼夜劳动15、16甚至18小时，而她们劳动的场所空气闷得几乎令人喘不过气来，同时她们吃下的东西，哪怕吃得还不坏，由于缺乏新鲜空气，也消化不了。纯粹由于空气不良而造成的肺病，就是靠这些牺牲者而存在的。”(理查逊医生《劳动与过度劳动》，载于1863年7月18日《社会科学评论》)】这还是伦敦一家较好的时装店。玛丽·安·沃克利星期五得病，星期日就死了，而使老板娘爱丽丝大为吃惊的是，她竟没有来得及把最后一件礼服做好。医生基斯先生被请来的时候已经太迟了，他直率地向验尸陪审团作证说：
    “玛丽·安·沃克利致死的原因，是在过分拥挤的工作室里劳动时间过长，以及寝室太小又不通风。”
    为了教医生讲话得体，验尸陪审团却说：
    “死者是中风死的，但是也有理由担心，在过分拥挤的工作室里劳动过度等等，可能加速了她的死亡。”这就是为某些人推崇的西方的陪审团制度。

284

    自由贸易论者科布顿和布莱特的机关报《晨星报》叫喊道：“我们的白色奴隶劳作到坟墓里去了，无声无臭地憔悴而死了。”【见1863年6月23日《晨星报》。《泰晤士报》曾利用这件事反对布莱特等人而为美国奴隶主辩护。该报写道：“我们中间很多人认为，只要我们自已是用饥饿的折磨代替皮鞭的抽打，使我们本国的年轻妇女累死，我们就很难有权利用火和剑攻击生来就是奴隶主的家族，他们至少是好好地养活他们的奴隶，并让奴隶进行适度的劳动。”太深刻了。(1863年7月2日《泰晤士报》)托利党的报纸《旗帜报》也同样地申斥纽曼·霍尔牧师说：“他把奴隶主开除教籍，可是却同那些用养一只狗的价钱驱使伦敦公共马车夫和售票员等等每天劳动16小时的正人君子在一起祈祷。”最后，预言家托马斯·卡莱尔先生发言了。关于这位先生，还在1850年我就写过：“天才已经消失，剩下的只是崇拜。”这位卡莱尔先生在一篇简短的寓言中把现代史上的唯一重大事件，美国南北战争，说成是北方的彼得拼命要打破南方保罗的头，因为北方的彼得“逐日”雇用工人，而南方的保罗却“终生”雇用。(《萌芽中的美国伊利亚特》，载于1863年8月《麦克米伦杂志》)这样，托利党同情城市雇佣工人(决不是农村雇佣工人!)的肥皂泡终于破灭了。问题的核心还是奴隶制!】
    “累死——这是目前普遍存在的现象，不仅在时装店是如此，在很多地方，在一切生意兴隆的地方都是如此……　我们试以铁匠为例。如果可以相信诗人的话，那末世界上再没有象铁匠那样强健、那样快活的人了。他大清早就起来，太阳还没有出来，就丁当丁当地打起铁来。他比谁都吃得多，喝得足，睡得好。单就身体条件来说，如果劳动适度，铁匠的情况确实是属于最好的了。但是，我们到城里去，看看这些健壮的汉子所担负的劳动重担，看看他们在我国的死亡表上所占据的位置吧。在梅里勒榜区〈伦敦最大的市区之一〉，铁匠每年的死亡率为31/1000，比英国成年男子的平均死亡率高11/1000。打铁几乎是人的天生的技能，本来是无可非议的，只是由于过度劳动才成为毁灭人的职业。他每天能打这么多锤，迈这么多步，呼吸这么多次，干这么多活，平均能活比方说50年。现在强迫他每天多打这么多锤，多迈这么多步，多呼吸这么多次，而这一切加在一起就使他的生命力每天多耗费1/4。他尽力做了，结果在一个有限的时期内多干了1/4的活，但是他活不到50岁，他37岁就死了。”

285

4、日工和夜工。换班制度

    从价值增殖过程来看，不变资本即生产资料的存在，只是为了吮吸劳动，并且随着吮吸每一滴劳动吮吸一定比例的剩余劳动。而为了吮吸一定量劳动，就需要有一定量的资本；资本越多，可能吮吸的劳动量也越多，从而产量或产值也越多。这就是现代庸俗经济学中的生产函数理论所表明的，只不过这一理论被现代庸俗经济学歪曲为资本象劳动一样也有产出。如果它们不这样做，而只是闲置在那里，就给资本家造成消极的损失，因为生产资料闲置起来就成了无用的预付资本；如果恢复中断的生产必须追加开支，那末这种损失就变成积极的损失了。把工作日延长到自然日的界限以外，延长到夜间，只是一种缓和的办法，只能大致满足一下吸血鬼吮吸劳动鲜血的欲望。因此，在一昼夜24小时内都占有劳动，是资本主义生产的内在要求。但是日夜不停地榨取同一劳动力，从身体上说是不可能的，因此，要克服身体上的障碍，就得使白天被吸尽的劳动力和夜里被吸尽的劳动力换班工作。换班有各种办法，例如可以使一部分工人这个星期做日班，下个星期做夜班，等等。大家知道，这种换班制度，这种换班制的经营方法，在英国棉纺织业等部门方兴未艾的青春时期是很盛行的，今天，在莫斯科省的纺纱厂中也很流行。这种24小时连续不停的生产过程，作为一种制度，直到今天还存在于大不列颠的许多依然“自由”的工业部门中，其中如英格兰、威尔士和苏格兰的炼铁厂、锻冶厂、压延厂以及其他金属工厂。在这里，劳动过程除了6个工作日每天24小时，在大多数工厂还包括星期日24小时。今天中国的钢铁厂也是如此。当然工人（国有企业的工人）的休息时间要多得多。工人中有男有女，有成年人有儿童。儿童和少年从8岁（有时是6岁）直到18岁年龄不等。在某些部门中，少女和妇女也整夜

286

和男工一道做工。
    我们且不说夜工的一般害处。昼夜24小时不断的生产过程，为打破名义上的工作日界限提供了极大的方便。例如在上述那些劳动繁重的工业部门中，每个工人公认的工作日大多为12小时，无论夜工或日工都是如此。但是在很多场合，那种超出这一界限的过度劳动，用英国官方报告的话来说，“实在可怕”。报告说：
    “任何有感情的人想到证词中提到的9—12岁儿童所担负的劳动量，都不能不得出结论说，再也不能容许父母和雇主这样滥用权力。”

287

    “儿童昼夜轮班做工的办法，无论在忙时或平时，都会使工作日极度延长。这种延长在许多场合不仅骇人听闻，而且简直令人难以置信。有时难免有的儿童因某种原因不能上工接班。这时，一个或几个该下工的儿童就得留下来填补空位。这个办法是人人皆知的，有一次，我问一个压延厂的经理，没有上工的儿童由谁代替，他竟回答说：‘我知道，你心里和我一样明白。’他毫不犹豫地承认了上述事实。”
    “有一个压延厂，名义上的工作日是从早晨6点到晚上5点半。有一个儿童，每星期有4个夜晚，至少要干到第二天晚上8点半……这样一直继续了6个月。”“另一个儿童，9岁时，有时一连做3班，每班12小时，10岁时，有时一连干两天两夜。”“第三个儿童，今年10岁，每星期有三天都是从早晨6点一直干到夜间12点，在其余几天干到晚上9点。”“第四个儿童，今年13岁，整个星期都是从下午6点干到第二天中午12点，有时接连做3班，例如从星期一早晨一直干到星期二夜晚。”“第五个儿童，今年12岁，在斯泰夫利铸铁厂做工，他一连14天都是从早晨6点干到夜间12点，他已经不能再这样干下去了。”9岁的乔治·阿林斯沃思说：“我是上星期五来的。我们应当在第二天清早3点上工。所以我就留在这里过夜。我家离这里有5哩路。我睡在地板上，铺一条皮围裙，盖一件短外衣。以后的两天我早晨6点来上工。唉！这个地方真热！来这儿以前，我有整整一年的时间也是在高炉上做工。那是在乡下的一家非常大的工厂，在那里，星期六也是清早3点上工，不过好歹还能回家睡觉，因为离家不远。在别的日子里，我早晨6点上工，到晚上6点或者7点下工。”如此等等。

288

    现在我们来听听资本自己是怎样解释这种24小时制度的。当然，对于这种制度的极端形式，对于它滥用这种制度，以致把工作日延长到“骇人听闻和令人难以置信”的程度，它是避而不谈的。它所谈的只是这种制度的“正常”形式。
    内勒和维克斯公司炼钢厂老板，雇有600至700个工人，其中只有10％未满18岁，这些未满18岁的工人当中又只有20个男孩是做夜班的。这个公司说：
    “这些男孩根本不感到酷热难熬。温度大约介于86°至90°之间……　锻冶车间和压轧车间分昼夜两班劳动，其他各车间就只有日班，从早晨6点到

289

晚上6点。锻冶车间的劳动是从12点到12点。有一些人只做夜工，不日夜换班……　我们没有发现日工和夜工对健康〈内勒和维克斯公司老板的健康吗？〉有什么不同的影响。而且，休息时间固定不变比昼夜改变恐怕要睡得好些……　约有20个未满18岁的少年做夜班……　不叫18岁以下的少年做夜工，我们就应付不下去。我们所以反对，是因为这会增加生产费用。熟练工人和工头不容易找，而少年工要多少有多少……　当然，我们使用的少年工的比例是比较小的，所以限制夜工同我们并没有多大的利害关系。”
    约翰·布朗公司钢铁厂有3000名成年男工和少年工，一部分制钢制铁的重活是“昼夜换班”的。该公司的约·埃利斯先生说，在劳动繁重的制钢厂，每两个成年男工配一个或两个少年工。在他们公司里，18岁以下的少年工有500名，其中约1/3即170名不满13岁。关于拟议中的法律修正案，埃利斯先生说：
    “禁止未满18岁的人在24小时内劳动12小时以上，我并不认为是特别值得谴责的。但是我不认为，人们可以划一条线来规定12岁以上的少年免做夜工。我们宁可接受完全禁止未满13岁甚至15岁的少年做工的法律，而不愿接受不让我们已有的少年做夜工的禁令。做日班的少年也必须轮换做夜班，因为成年男工不能老是做夜班；这会毁掉他们的健康。不过我们认为，做一星期夜工，又做一星期日工，不会有什么害处。〈而内勒和维克斯公司为了维护他们自己的工厂的利益，却相反地认为，连续做夜工并没有害处，定期轮换做夜工倒可能有害处。〉而他们在今天一定可以在依附于资本的科学家们那里得到分别支持他们的“生命科学”的“论证”。我们看到，轮换做夜工的人同专做日工的人同样健康……　我们反对禁止18岁以下的少年做夜工，因为这会增加费用。这就是唯一的理由。〈多么无耻的坦率！〉我们认为，为此增加的费用，会超出企业正常的负担能力，如果适当地考虑到营业的成效的话。〈多么拐弯抹角！〉这里劳力很少，进行这种调整，就会使劳力不够用。〈这就是说，埃利斯—布朗公司就会陷入不得不如数支付劳动力价值的不幸境地。〉”

290

    康麦尔公司的“塞克洛普”钢铁厂同上述约翰·布朗公司的规模不相上下。该厂的经理曾把他的一份书面证词亲手递交给政府委员怀特，但是后来把证词退给他修改时，他又觉得最好还是把这个手稿隐藏起来。但怀特先生的记忆力很强。他非常清楚地记得，在塞克洛普公司看来，禁止儿童和少年做夜工是“行不通的事情；这无异于关闭他们的工厂”，虽然在他们工厂中未满18岁的少年只占6％强，未满13岁的只占1％！
    关于这个问题，亚特克利夫的炼钢、压延、锻铁工厂，桑德森兄弟钢铁公司的伊·弗·桑德森先生说：
    “禁止未满18岁的少年做夜工会引起很大的困难；主要的困难是，用成年男工代替少年工必然使费用增加。增加多少，我说不上，但是看来不会增加到使工厂主能够提高钢的价格，不是有现代庸俗经济学的成本推动型通货膨胀理论吗？因此，这种损失就落在工厂主身上，因为成年男工〈多么固执的人！〉当然会拒绝承担这种损失”。
    桑德森先生不知道他究竟付给儿童多少工资，不过，
“大概每人每周得到4—5先令……　少年工干的活，一般地说来〈当然不总是“特殊地说来”〉，有少年工的力气就足够用了，用成年男工的较大力气是得不偿失，只有在很少的场合，如金属制件很重时，使用这种较大的力气才合算。成年男工也喜欢有个少年工当下手，因为成年男工不那么听话。此外，儿童也应当从小就开始学手艺。只许少年做日工，就达不到这个目的”。
    为什么呢？为什么少年不能在白天学手艺呢？你的理由是什么呢？
    “因为这样一来，成年男工一周做日工，一周做夜工，就会有一半时间和同班的少年工分开，从而把他们从少年工那里得到的利益丧失一半。成年男

291

工教少年工学手艺，就算作少年工劳动报酬的一部分，这就使成年男工能够得到廉价的少年劳动。所以，只准少年做日工，就会使每个成年男工的利益丧失一半。”
    换句话说，桑德森公司就得自己掏腰包，而不能再用少年工的夜间劳动来支付成年男工的这部分工资了。这样一来，桑德森公司的利润就会减少一些，而这就是桑德森公司所谓少年工不能在白天学手艺的好理由【“在我们这个富于思考的和论辩的时代，假如一个人不能对于任何事物，即使是最坏的最无理的事物说出一些好理由，那他还不是一个高明的人。世界上一切腐败的事物之所以腐败(只要它是存在着的)，无不有其好理由。‘存在的就是合理的’。”（黑格尔《哲学全书》，第1部《逻辑》，1840年柏林版第249页）】。此外，现在同少年工换班的成年男工就得担负起全部的夜工，这是他们不能忍受的。总之，困难是太大了，也许会使夜工完全停下来。伊·弗·桑德森说：“至于说到钢的生产本身，那倒不会有什么差别。但是！”但是桑德森公司不单是生产钢而已。生产钢只是赚钱的借口。熔炉、轧钢设备等等，厂房、机器、铁、煤等等，除了变成钢，还有别的任务。它们的存在是为了吸取剩余劳动，而24小时吸取的剩余劳动当然比12小时多。事实上，按照上帝旨意和人间法律，桑德森公司有了它们也就有了一张证书，可以在一天全部24小时内支配一定数量人手的劳动时间；而它们吸取劳动的职能一旦中断，它们也就丧失了资本的性质，从而给桑德森公司造成纯粹的损失。
    “这时，在这些有一半时间停着不用的非常贵重的机器上，必然会受到损失。并且，为了生产在目前这种制度下所能生产的同样数量的产品，就得把厂房和机器增加一倍，而这样就会使费用增加一倍。”
    其他资本家都只准在白天开工，他们的厂房、机器、原料到夜

292

间就“停着不用”，可是为什么这个桑德森公司偏偏要求特权呢？伊·弗·桑德森代表全体桑德森回答说：
    “是的，凡是只在白天开工的工厂，都会遭受到这种由于机器停着不用而造成的损失。但是我们使用熔炉，损失就更大。如果熔炉不停火，就会浪费燃料〈现在却是浪费工人的生命材料〉，如果熔炉停火，就要重新生火并等待烧到必要的热度，这就损失了时间〈而睡眠时间——甚至是8岁孩子的睡眠时间——的损失，正是桑德森家族捞到的劳动时间〉，而且一冷一热会使熔炉受到损害〈而昼夜换班劳动却不会使熔炉受到损害了〉”。【《童工调查委员会。第4号报告》1865年第85号第XVII页。玻璃厂老板先生也有类似的忧虑，他认为规定童工的“正规吃饭时间”是不可能的，因为熔炉由此失散的一定热量是“纯粹的损失”或“浪费”。调查委员怀特对此作了答复。怀特完全不象尤尔、西尼耳等人以及他们的可怜的德国应声虫罗雪尔等人那样，为资本家花费他们的货币时的“节制”、“禁欲”和“节俭”以及他们对人的生命的帖木儿—塔梅尔兰式的“浪费”而大为感动，他回答说：“定出正规的吃饭时间会比现在多浪费一些热量，但是这种浪费同现在各玻璃厂中正在发育的儿童由于没有时间舒舒服服吃顿饭和没有时间进行消化而给王国造成的生命力的浪费相比较，即使折合成货币价值，也是算不了什么的”(同上，第XLV页)。这还是在“进步年”1865年！在制造玻璃瓶和燧石玻璃的工厂中做工的儿童，且不说他们搬运时要费多少气力，他们不停地做工，6小时就得走15—20(英)里路!而劳动往往长达14—15小时！在许多这种玻璃厂，象在莫斯科的纺纱厂那样，盛行六小时换班制。“在从事劳动的一周中，六小时已经是连续得最长的休息时间了。而其中还包括往返工厂、盥洗、穿衣、吃饭所需要的时间。这样一算，实际剩下的休息时间就极少了。如果不牺牲些睡眠时间，那就没有时间游戏和呼吸点新鲜空气，而对于在如此高温下担负如此繁重劳动的儿童来说，睡眠又是绝对不可少的……但是就连短短的睡眠也睡不稳，在夜间他们担心睡过时间，在白天又被外面的喧闹声吵醒。”怀特先生曾列举事实，说明有个少年连续做了36小时工，有些12岁的男孩一直干到夜里2点钟，然后在厂里睡到早晨5点钟(只睡3个小时!)，就又开始白天的工作！总报告起草人特里门希尔和塔夫耐尔说：“男女童工和女工在日班或夜班中所担负的劳动量是惊人的。”(同上，第XLIII页和第XLIV页)可是“异常禁欲”的玻璃业资本家，也许正喝醉了酒，在深夜里东倒西歪地从俱乐部走回家去，一边走一边象个傻瓜似地哼着：“不列颠人永远永远不会当奴隶!”（当时英国国歌《统治吧，不列颠》中的一句歌词。）】
    在生产力发展的一定阶段，人的生活节奏受机器的运转节奏的支配或许是不可避免的。但这未必是工人境遇悲惨的一个理由。如果多雇佣一半的工人，日夜两班制改为三班制，工人的休息时间可以大大增加；而多雇佣一倍的工人，实行四班三倒制，即每天一班轮休，就象今天中国一些国有钢铁公司的做法，工人可以得到更多的休息时间。这样做，老板并没有什么损失。首先，这些工人的精力要强于那些疲劳的工人的精力，可以保证一定的劳动强度；其次，如果老板是按工作时间支付工资，而不是按工人的人头数支付工资，即老板用购买两个购买劳动力共使用24小时的价格，购买四个劳动力共使用24小时，那么，不论是两个工人轮一个岗位，还是四个工人轮一个岗位，每个岗位都只有24小时/天，老板不会因为工人多了两倍，支付的工资也多两倍。工人出现这种悲惨境遇的原因，主要是老板只肯每个岗位每天24小时支付仅够甚至不够两个工人糊口的工资（资本总是追求低成本的劳动力，所以许多发展中国家才可以用低劳动力成本来吸引国外的资本。），从而这点工资无法满足三个工人的生存需要。因此，工人争取缩短工作日的斗争，将不可避免地迫使资本家略为增加每个岗位每天支付的报酬，而工作日越长，资本家为每个岗位每天支付的报酬越少。

293

5、争取正常工作日的斗争。十四世纪中叶至十七世纪末叶关于延长工作日的强制性法律

    “什么是一个工作日呢”资本支付劳动力的日价值，可以在多长的时间内消费劳动力呢？在劳动力本身的再生产所需要的劳动时间以外，可以把工作日再延长到什么程度呢？我们知道，资本对这些问题的回答是：工作日就是一昼夜24小时减去几小时休息时间。没有这种休息时间，劳动力就根本不能重新工作。首先，不言而喻，工人终生不外就是劳动力，因此他的全部可供支配的时间，按照自然和法律，都是劳动时间，也就是说，应当用于资本的自行增殖。至于个人受教育的时间，发展智力的时间，履行社会职能的时间，进行社交活动的时间，自由运用体力和智力的时间，以至于星期日的休息时间（即使是在信守安息日的国家里），——这全都是废话！但是，资本由于无限度地盲目追逐剩余劳动，象狼一

294

般地贪求剩余劳动，不仅突破了工作日的道德极限，而且突破了工作日的纯粹身体的极限。它侵占人体成长、发育和维持健康所需要的时间。它掠夺工人呼吸新鲜空气和接触阳光所需要的时间。它克扣吃饭时间，尽量把吃饭时间并入生产过程，因此对待工人就象对待单纯的生产资料那样，给他饭吃，就如同给锅炉加煤、给机器上油一样。资本把积蓄、更新和恢复生命力所需要的正常睡眠，变成了恢复精疲力尽的机体所必不可少的几小时麻木状态。在这里，不是劳动力的正常状态的维持决定工作日的界限，相反地，是劳动力每天尽量的耗费（不论这是多么强制和多么痛苦）决定工人休息时间的界限。资本是不管劳动力的寿命长短的。它唯一关心的是在一个工作日内最大限度地使用劳动力。它靠缩短劳动力的寿命来达到这一目的，正象贪得无厌的农场主靠掠夺土地肥力来提高收获量一样。
    可见，资本主义生产——实质上就是剩余价值的生产，就是剩余劳动的吸取——通过延长工作日，不仅使人的劳动力由于被夺去了道德上和身体上的正常发展和活动的条件而处于萎缩状态，而且使劳动力本身未老先衰和死亡。它靠缩短工人的寿命，在一定期限内延长工人的生产时间。
    但是，劳动力的价值包含再生产工人或延续工人阶级所必需的商品的价值。既然资本无限度地追逐自行增殖，必然使工作日延长到违反自然的程度，从而缩短工人的寿命，缩短他们的劳动力发挥作用的时间，因此，已经消费掉的劳动力就必须更加迅速地补

295

偿，这样，在劳动力的再生产上就要花更多的费用，正象一台机器磨损得越快，每天要再生产的那一部分机器价值也就越大。因此，资本为了自身的利益，看来也需要规定一种正常工作日。因此，缩短工作日，并不是资本家发慈悲，甚至也不完全是资本家被工人阶级的力量所征服。
    奴隶主买一个劳动者就象买一匹马一样。他失去奴隶，就是失去一笔资本，必须再花一笔钱到奴隶市场上去买，才能得到补偿。但是，
“尽管乔治亚州的稻田和密西西比州的沼泽地对人体组织具有致命的危害，这种对人的生命的破坏，总不会大到连靠弗吉尼亚州和肯塔基州的黑人众多的‘自然保护区’也补充不了的程度。当经济上的考虑使奴隶主的利益同保存奴隶相一致时，这种考虑还可以成为奴隶受到人的待遇的某种保证，但在实行奴隶贸易以后，同样的经济上的考虑却成了把奴隶折磨致死的原因，因为奴隶一旦可以从外地的黑人‘自然保护区’得到补充，他们的寿命也就不如他们活着时的生产率那样重要了。因此，在奴隶输入国，管理奴隶的格言是：最有效的经济，就是在最短的时间内从当牛马的人身上榨出最多的劳动。在种植热带作物的地方，种植园的年利润往往与总资本相等，正是在这些地方，黑人的生命被视同草芥。正是这个几世纪来成为巨大富源的西印度农业，曾吞没了几百万非洲人。拿现在的古巴来说，那里每年的收入总是以百万计 算，种植园主俨然就是王公，但是我们看到，那里的奴隶阶级饮食最坏，劳动最累最重，甚至每年都有一大批人直接由于劳动过度、睡眠和休息不足等慢性折磨而丧命”。
    只要换一个名字，这正是说的阁下的事情！试把奴隶贸易换成劳动市场，把肯塔基和弗吉尼亚换成爱尔兰以及英格兰、苏格兰和威尔士的农业区，把非洲换成德国再看看罢！我们已经听到，过度劳动使伦敦的面包工人不断丧生，可是伦敦的劳动市场总是挤满来自德国和其他地方的人，等着去面包房送死。这也是中国今天一些地区的实际情况。我们已经看到，陶器业是工人寿命最短的行业之一。但是陶工是不是因此就缺少

296

呢？普通工人出身的、现代陶器业的创始人约瑟亚·威季伍德，1785年曾向下院说，陶器业共有15000到20000人。到了1861年，单是大不列颠的陶器业市镇人口就有101302人。今天的一些人不停地追求更高学历，拿更多的从业资格证件，很大程度上也是使自己不那么容易地被其他劳动力所补偿。
    “棉纺织业有90年的历史……　在英国经历了三代人，却吞没了九代纺织工人。”
    诚然，在个别的热病式的繁荣时期，劳动市场上曾严重缺乏劳动力。例如1834年就是这样。当时工厂主先生们向济贫法委员会建议，把农业区的“过剩人口”送往北方，并表示“工厂主们将吸收和消费这批人”。这是他们的原话。
    “在济贫法委员会的同意下，在曼彻斯特成立了代办所。农业工人的名单造好以后交给了代办所。工厂主们纷纷赶到代办所，挑选自己需要的人，然后就把这些家庭从英国南部运出来。这些人体包裹就象一包包货物一样，挂上签条，装上船或货车运走了；也有人步行，很多人迷了路，在工业区流浪，濒于饿死的境地。这已经发展成为一种真正的贸易部门。下院几乎不相信会有这样的事。但是这种经常的贸易，这种贩卖人肉的行当继续存在，曼彻斯特代办所不断把这些人买来，卖给曼彻斯特的工厂主，就象把黑人经常不断地卖给美国南部各州的植棉主一样……　1860年，棉纺织业空前繁荣……　人手又不够了。工厂主们又向贩卖人肉的代办所求援……于是代办所便到多尔塞特郡的沙丘地带、戴文郡的高地、威尔兹郡的平原去搜罗，但过剩的人口已经被吸收光了。”今天的一些职业介绍所与这些代办所在主要的性质上是一样的。
    《贝里卫报》抱怨说，英法通商条约签订以后，本来还会吸收1万人，而且马上还需要3—4万人。但是从事人肉买卖的大小代办所1860年在农业区几乎没有搜罗到什么人，于是
    “工厂主们派了代表去求见济贫法委员会主席维利尔斯先生，请求他再次准

297

许贫民习艺所的穷孩子和孤儿进工厂去做工”。
    一般说来，经验向资本家表明：过剩人口，即同当前资本增殖的需要相比较的过剩人口，是经常存在的，虽然这些人发育不良，

298

寿命短促，更替迅速，可以说未成熟就被摘掉。另一方面，经验向有理解力的观察者表明：虽然从历史的观点看，资本主义生产几乎是昨天才诞生的，但是它已经多么迅速多么深刻地摧残了人民的生命根源；工业人口的衰退只是由于不断从农村吸收自然生长的生命要素，才得以缓慢下来；甚至农业工人，尽管他们可以吸到新鲜空气，尽管在他们中间自然选择的规律（按照这个规律，只有最强壮的人才能生存）起着无限的作用，也已经开始衰退了。“东亚病夫”及其它病夫的根本原因。有如此“好理由”来否认自己周围一代工人的苦难的资本，在自己的实际活动中不理会人类将退化并将不免终于灭种的前途，就象它不理会地球可能和太阳相撞一样。在每次证券投机中，每个人都知道暴风雨总有一天会到来，但是每个人都希望暴风雨在自己发了大财并把钱藏好以后，落到邻人的头上。我死后哪怕洪水滔天！这就是每个资本家和每个资本家国家的口号。因此，资本是根本不关心工人的健康和寿命的，除非社会迫使它去关心。这样的资本会关心真正的人权吗？人们为体力和智力的衰退、夭折、过度劳动的折磨而愤愤不平，资本却回答说：既然这种痛苦会增加我们的快乐（利润），我们又何必为此苦

299

恼呢？不过总的说来，这也并不取决于个别资本家的善意或恶意。自由竞争使资本主义生产的内在规律作为外在的强制规律对每个资本家起作用。【例如，我们看到，1863年初，在斯泰福郡拥有大规模陶器厂的26家公司，其中包括约·威季伍德父子公司，提出呈文，请求“国家进行强制干涉”。他们说，同“别的资本家的竞争”使他们不能“自愿地”限制儿童的劳动时间等等。“因此，虽然我们对上述弊病深恶痛绝，但依靠工厂主之间的某种协议是不可能制止这种弊病的……鉴于所有这些情况，我们确信，制定一种强制的法律是必要的。”(《童工调查委员会。第1号报告》1863年第322页) 最近有一个更突出的例子。在热病式的繁荣时期，棉价很高，于是布莱克本的棉织业主们达成协议，在一定时期内缩短自己工厂的劳动时间。这个期限大约到十一月底(1871年)为止。然而兼营纺和织的富裕厂主利用这个协议所造成的生产缩减的机会，扩大自己的营业，从而靠牺牲小厂主获得了大量利润。这些小厂主迫于困难就向工厂工人呼吁，要他们大力鼓吹九小时工作日，并答应为此给以资助！资本的好意不是出于公理、正义和人道，而是出于私心。】只有大资本的代替人——现代庸俗经济学家才会为这样的自由竞争鼓吹。
    正常工作日的规定，是几个世纪以来资本家和工人之间斗争的结果。但在这个斗争的历史中，出现了两种对立的倾向。例如，我们对照一下英国现行的工厂立法和从十四世纪起一直到十八世纪中叶的劳工法。现代的工厂法强制地缩短工作日，而当时的劳工法力图强制地延长工作日。资本在它的萌芽时期，由于刚刚出世，不能单纯依靠经济关系的力量，还要依靠国家政权的帮助才能确保自己榨取足够的剩余劳动的权利，资本获得所谓的“剩余索取权”只是由于强权！它在那时提出的要求，同它在成年时期不得不忍痛做出的让步比较起来，诚然是很有限的。只是过了几个世纪以后，“自由”工人由于资本主义生产方式

300

的发展，才自愿地，也就是说，才在社会条件的逼迫下，按照自己的日常生活资料的价格出卖自己一生的全部能动时间，出卖自己的劳动能力本身，为了一碗红豆汤出卖自己的长子继承权。无论如何，这种“自愿”是资本主义生产方式发展的结果，而不是资本主义生产方式发展的原因。因此，从十四世纪中叶至十七世纪末，资本借国家政权的力量力图迫使成年工人接受的工作日的延长程度，同十九世纪下半叶国家在某些地方为了限制儿童血液变成资本而对劳动时间规定的界限大体相一致，这是很自然的了。朝三暮四与朝四暮三。例如，在马萨诸塞州，这个直到最近还是北美共和国最自由的州，今天国家规定的12岁以下儿童的劳动时间的界限，在十七世纪中叶还曾经是英国的健壮的手工业者、结实的雇农和大力士般的铁匠的正常工作日。
    第一个劳工法（爱德华三世二十三年即1349年）的颁布，其直接借口（是借口，而不是原因，因为这种法律在这个借口不再存在的情况下继续存在了几百年）是鼠疫猖獗，死了很多人，用一个托利党著作家的话来说，当时“要用合理的价格〈即能保证雇主得到合理的剩余劳动量的价格〉雇用工人，已经困难到了实在难以忍受的地步”。因此，在法律上强制地规定了“合理”工资和工

301

作日界限。后面这一点，即我们在这里唯一关心的一点，在1496年（亨利七世时期）的法令中又提到了。依照法令（虽然始终没有实现），所有手艺人和农业工人的工作日，从三月到九月，应该是从早晨5点到晚上7—8点，其中吃饭时间是早饭1小时，午饭1 1/2小时，午后小餐1/2小时，正好比现行工厂法规定的吃饭时间多一倍。冬季，是从早晨5点劳动到天黑，中间的休息时间不变。1562年的伊丽莎白法令，没有触动“按日领工资或按周领工资”的所有工人的工作日长度，不过它设法把夏季的休息时间限制为2 1/2小时，冬季限制为2小时。午饭时间只有1小时，“1/2小时午睡制”只准在五月中至八月中这段时间内实行。旷工1小时扣工资1便士。但实际上，工人所受的待遇要比法令规定的好得多。政治经济学之父，在某种程度上也可以说是统计学的创始人威廉·配第，在十七世纪最后三十多年发表的一部著作中说：
    “工人〈当时是指农业工人〉一天做工10小时，一星期吃饭20次，就是说，平日每天3次，星期天两次。可见，只要他们星期五晚上节食，午饭时间不象现在这样用两小时即从11时到1时，而用一个半小时，从而劳动增加1/20，消费减少1/20，那末，上述税收的1/10就可以筹集出来了”。
    安得鲁·尤尔博士抨击1833年的十二小时工作日法案是倒

302

退到黑暗时代，不是说得很公平吗？当然，劳工法中列举的并为配第所提到的各项规定对学徒也是适用的。至于直至十七世纪末儿童劳动的情况究竟怎样，我们从下面的怨言中可以看出：
    “我们英国少年在当学徒以前，什么都不干，因此，他们当然需要7年这样长的时间，才能成为熟练的手艺人”。
    相反地，德国值得夸耀的是，那里的儿童在摇篮里就至少“受到一点职业训练”。
    在十八世纪的大部分时间内，直到大工业时期以前，英国资本还不能靠支付劳动力一星期的价值而占有工人的整个星期，只有农业工人是例外。当时工人靠四天的工资可以生活一星期，在他们看来，这一事实并不能成为其余两天也要为资本家做工的充分

303

理由。英国有一派经济学家为了替资本效劳，猛烈攻击工人顽固不化；另一派经济学家则为工人辩护。例如，我们就来听听波斯耳思威特（当时他编的商业辞典，就象现在麦克库洛赫和麦克格莱哥尔的同类著作一样受到好评）和前面引述过的《论手工业和商业》的作者之间的争论吧。
     波斯耳思威特说道：
    “我在结束这几点评述的时候，不能不提到从许多人那里听来的这样一种陈腐论调：如果工人（industrious poor）做5天工就足够维持生活，他就不想做满6天工。他们因此做出结论说，必须用税收或任何其他办法提高那些甚至是必要生活资料的价格，来迫使手工业者和工场手工业工人每星期不间断地劳动6天。请原谅，我的见解和这些要王国的劳动人口永远做奴隶的大政治家们不同。他们忘记了这样一句谚语：‘只管干活不玩耍，头脑迟钝人变傻’。难道英国人没有因为他们多才多艺的手工业者和工场手工业工人一向为不列颠的商品争得普遍声誉而感到自豪吗？这是怎样得来的呢？或许就是由于我们生性活泼的劳动大众善于休息娱乐吧。如果硬要他们终年劳碌，每星期干满6天，而且老是干同样的活，那他们的才能不会退化吗？他们不会由活泼的灵巧的人变为笨拙的迟钝的人吗？我们的工人由于这种长期的奴隶制，不是会丧失自己的声誉而不是保持自己的声誉吗？……　还能指望受着这种残酷折磨的动物有什么熟练的技艺吗？……　他们中间许多人4天干的活，抵得上法国人干5—6天。但是，如果英国人长期做苦力，恐怕他们就会

304

退化，落在法国人后面。我国人民在战争中素以勇敢闻名，我们不是常说，这是因为一方面有美味的英国牛排和布丁来果腹，另一方面有立宪的自由精神吗？我国手工业者和工场手工业工人所以有高超的才能、精力和技巧，怎能说不是因为他们享有可以随意休息娱乐的自由呢？但愿他们永远不会丧失这种特权，不会失去成为他们劳动技巧和英勇精神的来源的优越生活！”
    关于这个问题，《论手工业和商业》的作者却回答说：
    “假如每周的第七天休息是上帝的安排，那就是说，其余6天属于劳动〈下面我们就会看到，他的意思是说属于资本〉，所以强制实行上帝的这一命令，决不能说是残忍的行为……　人一般说来天生是好逸恶劳的，我们从我国工场手工业工人的行为就不幸地体验到这一点。除非生活资料涨价，不然他们每周平均顶多干4天活……　假定1蒲式耳小麦代表一个工人的全部生活资料，价格为5先令，工人一天挣1先令。这样，他一周只需要劳动5天，如果1蒲式耳小麦为4先令，他就只需要劳动4天……　但是王国的工资比生活资料的价格高得多，因此工场手工业工人劳动4天，就可以有余钱维持一周其余几天的闲适生活……　我希望，我说的这些已足以表明，一周进行6天适度的劳动并不是什么奴隶制。我国农业工人就是一周干6天活的，看来他们是工人（labouring poor）中最幸福的人【《论手工业和商业》。他自己在第96页上就说明，还在1770年，英国农业工人的“幸福”已经成了什么样子。“他们的劳动力总是紧张到极点；他们的生活坏得不能再坏，他们的劳动重得不能再重。”】；荷兰人在手工工场每周也是劳动这么多天，而且看来是一个很幸福的民族。法国人也是这样劳动，只要不是中间插了许多假日的话【新教几乎把所有传统的假日都变成了工作日，光是这一点，它在资本的产生上就起了重要的作用。这就是“先进”的基督教文明。】……　但是我们的民众却有一种成见，好象他们作为英国人生来就有一种特权，应该比欧洲任何一国的〈工人大众〉都享有更大的自由和独立。这种思想使我们的士兵勇敢起来，就这点说，它可能有些好处；但是工场手工业工人受这种思想的影响越小，他们本身和国家得到的好处就越大。工人无论什么时候都不应当认为自己可以不依靠自己的上司而独立……　在我们这样一个大概占总人口7/8的人只有一

305

点财产或没有财产的商业国家里，怂恿不良分子是非常危险的……只有我们的工业贫民情愿做6天工而依旧领取现在做4天工所得的工资，情况才能根本好转。”【早在1734年，杰科布·范德林特就说过，资本家抱怨工人懒惰，其秘密不过在于，他们想用同样的工资使4个工作日变成6个工作日。】现代庸俗经济学仍然以这种陈腐论调为出发点，声称随着工资的一定程度的增加，劳动的供给会下降。
     为了这种目的，也为了“根除懒惰、放荡和对自由的奢望”，同时也为了“减轻济贫税、鼓励勤勉精神和压低手工工场的劳动价格”，我们的忠于资本的埃卡尔特提出了一个行之有效的办法，就是把这些依赖社会慈善事业的工人，一句话，把需要救济的贫民关进“理想的习艺所”。“这种习艺所应当成为恐怖之所。”在这种“恐怖之所”，这种“理想的习艺所”里，“每天”应当劳动“14小时，不过其中包括适当的吃饭时间，因此净剩的劳动时间是整整12小时”。
    在1770年的“理想的习艺所”，在这恐怖之所，工作日是12小时！而经过了六十三年，到了1833年，当英国议会把四种工业部门的13—18岁的儿童的工作日缩短为整整12小时的时候，似乎英国工业的末日就到来了！1852年，当路易·波拿巴为了巩固自己在资产阶级心目中的地位，打算修改法定的工作日时，法国工人大众异口同声地高呼：“把工作日缩短为12小时的法令，是共和国立法留给我们的唯一福利！”在苏黎世，10岁以上的儿童的劳动限制

306

为12小时，在阿尔高，13—16岁的儿童的劳动在1862年从12 1/2小时减为12小时；在奥地利，14—16岁的儿童的劳动在1860年也缩短为12小时。【比利时在调整工作日方面也显示出是一个资产阶级的模范国家。英国驻布鲁塞尔的全权大使霍华德·德·华尔登勋爵，1862年5月12日向外交部报告说：“罗日埃大臣对我说，无论是普遍的法令还是地方性的调整，都没有使儿童劳动受到什么限制；近3年来，政府在每次会议上都想向两院提出关于这个问题的法案，但总是遇到无法克服的障碍，因为人们猜忌不安，唯恐出现一种同劳动完全自由的原则相抵触的法令！”今天的一些资产阶级代言人和一些自由派白痴，通过“美国之音”、BBC广播和一些网上论坛，向我们喋喋不休灌输的，不外就是经过蹩脚包装的这种“完全自由”。】如果马考莱还在的话，一定会以“惊喜若狂”的心情大叫“1770年以来的巨大进步”！
    需要救济的贫民的“恐怖之所”在1770年还只是资本灵魂的梦想，几年以后，它却作为工场手工业工人自身的庞大的“习艺所”矗立起来了。它叫做工厂。但是这一次，理想在现实面前大为逊色。

6、争取正常工作日的斗争。对劳动时间的强制的法律限制。1833—1864年英国的工厂立法

    资本经历了几个世纪，才使工作日延长到正常的最大极限，然后越过这个极限，延长到12小时自然日的界限。此后，自十八

307

世纪最后三十多年大工业出现以来，就开始了一个象雪崩一样猛烈的、突破一切界限的冲击。道德和自然、年龄和性别、昼和夜的界限，统统被摧毁了。甚至在旧法规中说得十分简单明了的关于昼夜的概念，也变得如此模糊不清，以致1860年一位英国法官为了对昼和夜做出“有判决力的”解释，竟不得不使出真正学究式的聪明。这类研究也是现代庸俗经济学的主要内容之一。资本则狂欢痛饮来庆祝胜利。
    被生产的轰隆声震晕了的工人阶级一旦稍稍清醒过来，就开始进行反抗，首先是在大工业的诞生地英国。但是三十年来，工人所争得的让步完全是有名无实的。从1802年到1833年，议会颁布了5个劳动法，但是议会非常狡猾，它没有批准一文钱用于强制地实施这些法令，用于维持必要的官员等等。这些法令只是一纸空文。这就是戴着神圣光环的西方“法制”！

308

    “事实是，在1833年的法令以前，儿童和少年被迫整夜、整日或整昼夜从事劳动。”
    现代工业中的正常工作日，只是从1833年颁布了有关棉、毛、麻、丝等工厂的工厂法起才出现的。1833年到1864年的英国工厂立法史，比任何东西都更能说明资本精神的特征！
    1833年的法令规定，工厂的普通工作日应从早晨5点半开始，到晚上8点半结束。在这15小时的界限内，在白天的任何时间使用少年（从13岁到18岁）做工都是合法的，但是有一个条件：除某些特别规定的情况外，每个少年每天不得做工12小时以上。法令的第6节规定：“在限制的劳动时间内，每人每天至少应有1 1/2小时的吃饭时间”。除开下面要谈到的例外情况，禁止雇用未满9岁的儿童；9岁至13岁的儿童的劳动每天限制为8小时。禁止9岁至18岁的少年做夜工，也就是在该法令所说的晚上8点半至早晨5点半之间做工。
    立法者根本不想触犯资本榨取成年劳动力的自由，即他们所说的“劳动自由”，于是想出一种别出心裁的制度来防止工厂法造成这种令人发指的后果。1833年6月25日委员会中央评议会的第1号报告说道：
    “现时工厂制度的大弊病，在于它必然把儿童劳动延长到成年人工作日的极限。克服这种弊病的唯一的方法，看来就是实行儿童分两班做工的方案，而不是去限制成年人的劳动，因为那样造成的弊病比要消除的弊病更大。”对谁而言的弊病？
    这个“方案”于是就以“换班制度”（《System of Relays》；在英

309

语和法语中，Relay都指到驿站换马）的名义实施了。例如，9岁到13岁的儿童分成两班，一班从早晨5点半到午后1点半，另一班从午后1点半到晚上8点半，等等。
    工厂主先生们极端厚颜无耻地无视最近22年来所公布的一切有关儿童劳动的法律，为了奖赏他们，如今又给他们吞服的药丸涂上一层金色。议会决定，未满11岁的儿童从1834年3月1日起，未满12岁的儿童从1835年3月1日起，未满13岁的儿童从1836年3月1日起，不得在工厂从事8小时以上的劳动！这种对“资本”如此宽厚的“自由主义”，理应得到更多的赞赏，因为法尔医生、安·卡莱尔爵士、本·布罗迪爵士、查·贝尔爵士、加思里先生等等，一句话，当时伦敦最著名的内科和外科医生，在下院作证时都曾经说过，“危险在于迟缓！”。关于这个问题，法尔医生说得更尖锐：
    “为了防止由任何原因引起的早死，立法同样是必要的。这种方法〈工厂方法〉无疑应看作是引起早死的最残酷的方法之一。”
    同一个“经过改革”的议会，一方面出于对工厂主先生们的温情，迫使未满13岁的儿童在几年内继续在工厂地狱里每周劳动72小时；另一方面却在那也是一点一滴地给予自由的解放法令中，一开始就禁止种植园主强迫黑奴每周劳动45小时以上！实际上，是资本家向奴隶主争夺劳动“奴隶”的所有权。
    但是资本毫不体谅，掀起了一个叫嚷了好几年的鼓动运动。运动主要是围绕着儿童的年龄标准问题，因为法律规定，儿童每天做工不得超过8小时，并且要受到一定的义务教育。根据资本主

310

义人类学的说法，一切学科都必须为资本主义服务。儿童时代到10岁，或者至多到11岁就结束了。工厂法完全生效的日期——不祥的1836年——越接近，工厂主这帮恶棍就越猖狂。他们确实把政府吓住了，于是政府在1835年建议把儿童年龄的界限从13岁降为12岁。但这时外界的压力也越来越带有威胁性。下院没有勇气这样做了。它拒绝把13岁的儿童扔在资本的札格纳特车轮下每天被压榨8小时以上。1833年的法令完全生效了。直到1844年6月一直没有变动。
    在工厂劳动先是局部后是全部受到这项法令约束的十年间，工厂视察员的官方报告充满了关于这项法令无法实施的抱怨。1833年的法令规定，在早晨5点半到晚上8点半这十五小时内，每个“少年”和“儿童”究竟什么时候开始、中断和停止他的十二小时或八小时劳动，完全由资本家先生们去决定，这就是现代庸俗经济学和庸俗法学所鼓吹的，“只要法律没有明文禁止的，就是可以做的。”而由这些庸俗经济学家和庸俗法学家所主导制订的法律，则有意无意地留下了太多可被资本和强权利用的漏洞。并且他们还可以为不同的人规定不同的吃饭时间，这样一来，这班先生很快就找到一种新的“换班制度”，让驿马不是在一定的驿站换班，而是在不固定的驿站上一次又一次地被套上跑下去。我们不来进一步谈论这个制度的妙处，因为后面我们还要谈到。但是一眼就看得很清楚，这个制度不仅使整个工厂法的精神，而且使它的条文都落空了。既然每个儿童和少年的帐册如此复杂，工厂视察员有什么办法迫使工厂主遵守法定的劳动时间和吃饭时间呢？以前那种残酷的不法行为很快地又在许多工厂中畅行无阻。工厂视察员在同内务大臣的一次会见（1844年）时证明说，在新发明的换班制度下不可能实行任何监督。但这时情况毕竟有了很大变化。特别是从1838年以来，工厂工人把十小时工作日法案当作自己经济上的竞选口号，

311

正象他们把宪章当作自己政治上的竞选口号一样。甚至一部分按照1833年法令来经营工厂的工厂主，也上书议会，控告某些“口是心非的弟兄”进行不道德的“竞争”，因为这些人由于更加厚颜无耻或拥有较有利的地方条件就违反法律。主要是后者，因为资本家弟兄是同样的厚颜无耻的。此外，尽管一个个的工厂主仍然可以为所欲为，工厂主阶级的代言人和政治领袖却要求对工人采取另一种态度和使用另一种语言。他们已经发动了废除谷物法的运动，废除谷物法的运动表明，尽管资本家希望工人的生活费越高越好，以便迫使工人每周工作更多的时间；但同时也希望他们雇佣工人的成本越低越好，这就不得不要求降低工人的生活必需品的价格。资本家最终意识到，他们可以通过其它手段而非提高生活必需品的价格来压榨工人。为了取得胜利，需要工人的帮助！过河需要桥，但过河之后则绝对会拆桥。因此，他们不仅答应把大圆面包加大一倍，而且答应在自由贸易的千年王国内实行十小时工作日法案。所以，他们就更不能去反对那种只以实行1833年法令为目的的措施了。最后，托利党人由于自己的最神圣的利益即地租受到威胁，也用博爱家的口吻大骂他们的敌人的“可耻行为”。
    于是就出现了1844年6月7日的补充工厂法案。它从1844年9月10日开始生效。它又把另一类工人，即18岁以上的妇女，置于法律保护之下。她们在各方面都受到与少年工相同的待遇，她们的劳动时间限制为12小时，禁止做夜工，等等。立法第一次被迫对成年人的劳动也进行直接的正式的监督。1844—1845年的工厂报告讽刺地说：
    “就我们所知，成年妇女还从未抱怨过这种侵犯她们权利(从资本的角度来看，这绝对是侵犯人权。)的行为。”
    13岁以下的儿童的工作日缩短为每天6 1/2小时，在有些条件

312

下是7小时。
    为了防止滥用虚假的“换班制度”，法律又规定了下列重要的细则：
    “儿童和少年的工作日，应该从有任何一个儿童或少年早晨在工厂里开始劳动的时候算起”。
    按照这个规定，如果A是从早晨8点开始劳动，B是从10点开始劳动，那末，B的工作日仍然要和A的工作日一样，应在同一时间结束。开工时间应以某个公共时钟为准，例如，以附近的铁路时钟为准，工厂的钟要和这个铁路时钟保持一致。工厂主必须在工厂张贴大字印刷的时间表，说明上工、下工、休息的时间。12点以前上工的儿童不得在下午1点钟以后又做工。这样，下午班就不能再有上午班的儿童。受法律保护的全体工人都要有1 1/2小时的吃饭时间，并应在同一时间吃饭，其中至少有1小时应在下午3点以前。儿童或少年至少应有半小时的吃饭时间，否则不得让他们在下午1点以前做工5小时以上。儿童、少年和妇女不得留在某种劳动过程正在进行的厂房中吃饭，等等。
    我们看到，这些按照军队方式一律用钟声来指挥劳动的期间、界限和休息的详尽的规定，决不是议会设想出来的。它们是作为现代生产方式的自然规律从现存的关系中逐渐发展起来的。它们的制定、被正式承认以及由国家予以公布，是长期阶级斗争的结果。马克思的一些预言之所以没有实现，正是由于马克思主义在现实中实行的结果。比如，气象学家预报上海开东亚运动会时会下雨，于是上海方面派飞机在云层运动到上海上空之前，实施人工降雨，即让雨在上海之外的地方提前降落。显然，我们不能因为上海那天没有下雨，就认为气象学家的理论过时了。它们的直接后果之一，就是这些规定的实施使工厂的成年男工的工作日也受到同样的限制，因为在大多数生产过程中，必须有儿童、少年和妇女的协作。所以总的说来，在1844—1847年期间，

313

受工厂立法约束的一切工业部门，都普遍一致地实行了十二小时工作日。
    但是，工厂主如果没有得到某种“退步”作补偿，是不会容忍这种“进步”的。在他们的敦促下，下院把可以雇用的儿童的最低年龄从9岁减为8岁，以保证资本按照上帝旨意和人间法律得到“工厂儿童的追加供给”。
    1846—1847年在英国经济史上划了一个时代。谷物法废除了，棉花和其他原料的进口税取消了，自由贸易被宣布为立法的指路明灯！一句话，千年王国出现了。鸦片战争的胜利应当起到了一定的作用。一部分苦难向中国人民转移了。另一方面，宪章运动和争取十小时工作日运动在这期间达到了顶点。它们在渴望报仇的托利党人那里找到了同盟者。尽管以布莱特和科布顿为首的言而无信的自由贸易派疯狂反抗，争取了多年的十小时工作日法案终于由议会通过了。工人只有在统治阶级之间狗咬狗时，才能获得喘息的机会，就象当年鲁迅只能在租界里容身一样。
    1847年6月8日的新工厂法规定，从1847年7月1日起，“少年”（从13岁到18岁）和所有女工的工作日先缩短为11小时，从1848年5月1日起，再最终限制为10小时。在其他方面，这个法令只是1833年和1844年的法令的修正补充。
    资本先发制人，想使这个法令在1848年5月1日不能完全实行。而且，似乎由于取得经验教训而变得聪明的工人自己应当来帮助再一次破坏自己的事情。时机是选择得很巧妙的。
    “必须记住，1846—1847年爆发了可怕的危机，工厂工人深受其害，因为很多工厂开工不足，有些工厂完全停工。大量工人的生活非常窘迫，很多工

314

人负有债务。因此，可以有把握地断定，他们宁愿劳动时间更长一些，以便弥补过去的亏损，偿还债务，或者从当铺赎回自己的家具，或者把卖掉的东西再补充进来，或者为自己和家属添制新衣。”
    工厂主先生们普遍把工资降低了10％，企图以此来助长这种状况的自然作用。而这就是所谓向自由贸易新纪元的献礼。后来，工作日缩短为11小时，工资又降低8 1/3％，最后工作日缩短为10小时，工资降低的百分比再增加一倍。因此，凡是在情况允许的地方，工资至少降低了25％。在这样准备妥当的时机下，就在工人中间展开了废除1847年法令的鼓动。欺骗、诱惑、威胁的手段全都用了，但都是枉费心机。虽然在工人中间征集到了半打请愿书，诉说“他们深受这个法令的压迫”，但是在口头询问这些请愿者的时候，他们说是被迫签名的。“他们是受压迫，但不是受工厂法而是受某种人的压迫。”工厂主们既然无法使工人说出他们工厂主想说的话，于是自己就以工人的名义在报刊(这就是新闻自由)上和议会里大叫大嚷。他们指责工厂视察员是一种国民公会委员，说他们要靠残酷无情地牺牲不幸的工人，来实现他们改善世界的奇想。但是这一招也没有得逞。工厂视察员莱昂纳德·霍纳本人以及通过他的助手在郎卡郡的工厂中询问了很多证人。在被询问的工人中，赞成十小时工作日的将近70％，赞成十一小时的百分比要小得

315

多，赞成原来的十二小时的只占极少数。
    另一个“友好的”花招是使成年男工劳动12—15小时，然后宣布(由现代庸俗经济学宣布)这是无产阶级内心愿望的最好的表达。但是“残酷无情的”工厂视察员莱昂纳德·霍纳马上又出现了。大多数“加班加点工人”声称：
    “他们宁愿劳动10小时而少拿些工资，但是他们没有选择的余地；他们有很多人失业，有很多纺纱工人被迫去做零工，如果他们拒绝延长劳动时间，别人马上就会把他们挤走。所以，摆在他们面前的问题是：或者把劳动时间延长一些，或者流落街头。”一些人认为西方的“民主自由”使人有选择，提出所谓，有选择比没有选择强。但是，在资本的社会力量面前，这是什么样的选择呢？
    资本想先发制人，但是失败了。十小时工作日法令于1848年5月1日生效。但同时，宪章派也失败了。他们的领袖被关进监狱，他们的组织遭到破坏。宪章派的失败已经动摇了英国工人阶级的自信心。不久，巴黎的六月起义和对起义的血腥镇压，使欧洲大陆和英国的统治阶级的一切派别——土地所有者和资本家，交易所豺狼和小商人，保护关税论者和自由贸易论者，政府和反对派，教士和自由信仰者，年轻的娼妇和年老的修女——都在拯救财产、宗教、家庭和社会的共同口号下联合起来了！工人阶级到处被排除在法律保护之外，被革出教门，受到“嫌疑犯处治法”的迫害。工厂主先生们可以为所欲为了。他们不仅公开起来反对十小时工作日法令，而且反对1833年以来企图对劳动力的“自由”榨取

316

稍加限制的一切立法。这是一次缩小型的“维护奴隶制的叛乱”，这次叛乱蛮横无耻，疯狂已极，持续了两年多，而这样做是十分便宜的，因为叛乱的资本家只是用自己工人的生命进行冒险。对远方的中国的征服，并没有给统治阶级的炮灰们从整体上带来任何好处。好处全部为统治阶级所享有，相反英国的工人们的处境，因为资本家拥有了更多的资本（战争赔款）、更广大的市场和原料产地，即更强大的社会力量，而更加艰难。全世界一切受压迫者要团结起来。
    为了便于了解以后的事情，应当记住：1833年、1844年和1847年的各个工厂法，凡是在后者没有对前者做修改的地方，都保留了法律效力；这三个法令都没有限制18岁以上的男工的工作日；从1833年以来，早晨5点半至晚上8点半这15小时的时间始终是法定“日”，在这个界限以内，少年和妇女可以在法律规定的条件下，起先劳动12小时，后来劳动10小时。
    某些地方的工厂主开始把他们雇用的少年工和女工解雇一部分，有时甚至解雇一半，同时却把几乎已经绝迹的夜工在成年男工当中恢复了。他们叫嚷说，十小时工作日法令使他们别无出路！
    第二步是针对法定的吃饭时间，让我们听听工厂视察员是怎样说的：
    “自从工作日限制为10小时以来，工厂主们就说（虽然实际上他们还没有完全实现他们所说的东西），如果劳动是从早晨9点到晚上7点，那末他们在早晨9点以前拿出1小时，在晚上7点以后拿出半小时，总共用1 1/2小时作为吃饭时间，这也就是充分地执行法令的规定了。现在，在某些场合，他们准许有半小时或1小时的午饭时间，但是他们坚持说，他们没有义务把这1 1/2小时的任何部分包括在十小时工作日之内”。
    因此，工厂主先生们硬说，1844年法令关于吃饭时间的十分详细的规定，只是允许工人在进厂以前和离厂以后，即在自己家里吃饭喝水！工人为什么不应当在早晨9点以前吃午饭呢？但是皇

317

家法官裁决说，法律规定的吃饭时间
“必须安排在实际工作日的休息时间内。让工人从早晨9点到晚上7点连续不停地劳动10小时是不合法的”。
    经过这几场愉快的示威后，资本采取了与1844年法令条文相适应的即合法的步骤来进行反叛。
    诚然，1844年的法令规定，上午12点以前做工的8—13岁的儿童不准在下午1点以后继续做工。但是在中午12点或下午开始做工的儿童的6 1/2小时劳动，法令却未作任何规定！因此，可以使中午12点开始做工的8岁儿童在12点至1点之间干1小时，在下午2点至4点之间干2小时，在5点至晚上8点半之间干3 1/2小时，总共是法定的6 1/2小时！甚至还有更妙的办法。为了使儿童的劳动同干到晚上8点半的成年男工的劳动配合起来，工厂主只要在下午2点以前不给儿童活干，就可以使他们在工厂中连续不停地干到晚上8点半！
    “现在人们公开承认，近来由于工厂主拚命使机器开动10小时以上，在所有的少年和妇女都离开工厂以后，8—13岁的男女儿童被留下来和成年男工一起干到晚上8点半，这种办法已在英国实行。”
    工人和工厂视察员从卫生和道德的角度提出抗议。但资本回答说：
    “我的行为没有越轨，我要求我的权利！那就是我的契约上规定的罚金和抵押品！”
    事实上，1850年7月26日向下院提出的统计材料表明，尽管

318

有各种抗议，到1850年7月15日为止，还有257家工厂的3742个儿童受着这种“办法”的折磨。不仅如此！资本的山猫眼睛发现，1844年的法令规定，在上午连续劳动5小时至少要休息30分钟，但是关于下午的劳动却没有任何类似的规定。因此，资本要求而且确实也迫使8岁的童工不仅从下午2点一直拚命干到晚上8点半，而且还要挨饿！
    “对了，他的胸部，契约上是这么说的！”
    对于1844年法令限制儿童劳动的条款，资本家象夏洛克那样死抓住法令条文不放，但这只是为了对该法令限制“少年和妇女”的劳动的这同一项条款进行公开的反叛。我们记得，消灭“虚假的换班制度”是这个法令的主要目的和主要内容。工厂主开始反叛这个法令的时候，只是简单地声明说，1844年法令禁止在十五小时工厂日内任意分小段时间来使用少年和妇女的条款，
“在劳动时间限制为12小时的时候，还是比较没有妨害的。而在实行十小时工作日法令的情况下，它们就是难以忍受的不公平了”。
    因此，他们用最冷静的态度向视察员宣称，他们将不理睬法律

319

的条文，他们打算自行恢复旧的制度。据说，这将符合于听了不良劝告的工人本身的利益，
“使他们能够得到较高的工资”。“这是在实行十小时工作日法令下保持大不列颠的工业优势的唯一可能的办法。”“在换班制度下要发现违法情况也许有些困难，但这又有什么关系呢？难道为使工厂视察员及其助手省掉一些小小的麻烦，就可以把这个国家的巨大的工厂利益看成是次要的东西吗？”
    当然，所有这些遁辞都无济于事。工厂视察员向法庭提出诉讼。但是工厂主的请愿书立即象雪片似地飞向内务大臣乔治·格雷爵士，以致他在1848年8月5日的通令中晓谕视察员：
    “只要还没有证实换班制度被滥用来使少年和妇女劳动10小时以上，一般不要按违背法令条文来追究”。
    在这以后，工厂视察员约·斯图亚特就准许苏格兰全境在十五小时工厂日内实行所谓换班制度，于是这种制度很快就象以前那样盛行起来。而英格兰的工厂视察员则声明，内务大臣没有权力自作主张中止法律的实施，并且继续向法庭控告那些维护奴隶制的叛乱者。
    但是，既然法庭，郡治安法官【这些“郡治安法官”，即被威·科贝特称为“伟大的不领薪水的人”，是由各郡绅士组成的不领薪水的治安法官。事实上，他们形成统治阶级的世袭法庭。正因为不领薪水，所以勉强糊口的贫民做不了治安法官。虚伪的“伟大”就这样剥夺了贫民的（民主）权力，就这样成就了西方的民主、自由！】宣判他们无罪，那传讯又有什么用呢？法庭上坐的是工厂主先生，他们是自己审问自己。举一个例子。克肖—莱塞公司的纺纱厂主，一个叫埃斯克里奇

320

的人，曾把他的工厂准备实施换班制度的计划提交本区的工厂视察员。在他的计划被拒绝以后，他起初没有采取什么行动。几个月以后，一个叫鲁滨逊的人——也是纺纱厂主，他如果不是埃斯克里奇的星期五，至少也是他的亲戚——由于实行一种与埃斯克里奇想出的换班制度相同的制度而被控告到斯托克波尔特市治安法官。庭上坐着4位法官，其中3位是纺纱厂主，而以那位必不可少的埃斯克里奇为首。埃斯克里奇宣判鲁滨逊无罪，并且说，对鲁滨逊来说是合法的事，对埃斯克里奇也是合理的。于是，他根据他自己的具有法律效力的判决，马上就在自己的工厂里实行这种制度。这就是一些人所推崇的“判例法”的所作所为。由于资本的社会力量，资本家可以玩弄各种所谓“民主、自由”的把戏，看不穿这种把戏，倒也罢了，但起劲为这种种把戏鼓吹，则要么是资本家的走狗，要么就是白痴。不用说，这种法庭的组成本身就是对法律的公然违反。工厂视察员豪威耳叫道：
    “这种审判把戏急须改革……或者是使法律适应这种宣判，或者是让一个犯错误较少、在一切这样的场合都能使判决适应法律的……法院去执行。多么需要领薪水的法官啊！”有领薪水的法官又如何呢？他难道不会维护他的薪水的来源吗？而即使他的薪水最终来源于工人的血汗，但他的职位是资本家(阶级)任命的，并由资本家(阶级)来取消。他又怎能不维护资本家？现在的美国总统是领薪水的，但他能够当上总统需要大量的竞选费用。这个竞选费用是贫民所无法承担的。因而，这种不伟大的领薪水制度与伟大的不领薪水制度的效果是一样的。
    皇家法官宣布工厂主对1848年法令的解释是荒谬的，但是社会的救主们坚持原来的想法。莱昂纳德·霍纳报告说：
    “我在7个审判区中提出10件诉讼，试图强制人们执行法律，可是只有一件诉讼得到治安法官的支持……今天的民间打假者的处境，也是如此。我认为再对违法行为提出诉讼是徒劳无益的。法令中规定劳动时间要整齐划一的那一部分条文……在郎卡郡已经不发生效力。我和我的助手没有任何办法能使自己确信，在实行所谓换班制度的工厂里，确实不让少年和妇女劳动10小时以上……　1849年4月底，在我

321

的管区里已经有114家工厂采用这种方法，近来这种工厂的数目还在急剧增加。一般说来，现在工厂的劳动是13 1/2小时，从早晨6点到晚上7点半；也有劳动15小时的，从早晨5点半到晚上8点半。”
    还在1848年12月，莱昂纳德·霍纳就列举出65个工厂主和29个工厂监工，说他们一致认为，在这种换班制度下，任何监督制度都不能阻止过度劳动的广泛流行。同一批儿童和少年时而由纺纱车间调到织布车间，时而在15小时之内由这个工厂调到那个工厂。这样一种制度怎能加以监督呢，
“它滥用换班之名，把工人象纸牌一样按无限多样的方式混杂起来，并且天天变更各人的劳动和休息时间，以致同组的全体工人永远不能在同一时间同一地点做工！”
    但是，完全撇开现实的过度劳动不说，这种所谓换班制度是资本幻想的产物，连傅立叶关于“短时工作”的幽默描写都相形见绌，所不同的只是，劳动的吸引力变成了资本的吸引力。我们来看看工厂主所编造的那些计划吧，它们被有声望的报纸誉为“在相当精细和适当的安排下才能做出的事物”的典范。工人有时被分为12至15个类别，各类别本身的组成部分不断改变。在十五小时工厂日内，资本一会儿把工人拉来干30分钟，一会儿拉来干1小时，然后又把他推开，接着又把他拉来，然后再把他推开，就这样一小段一小段时间地把他赶来赶去，但是在他未做满10小时之前，决不把他放掉。就象在舞台上一样，同样一些人物要在各

322

幕戏的各个场次轮流出场。但是也正象演员在整个戏的演出中是属于舞台一样，现在，工人在15小时之内是属于工厂，其中还不包括上下工走路的时间。于是，休息时间变成了强制闲逛的时间，它把少年男工赶进酒店，把少年女工赶进妓院。这大概就是某些现代人宣称的“拚命地工作，拚命地玩(在休息时)”的起源。资本家力图不增加工人而使自己的机器开动12小时或15小时，为此他们每天都想出新的妙法，这就使工人不得不抓住零碎时间把饭吞下去。在争取十小时工作日运动期间，工厂主大喊大叫，说工人歹徒们请愿的目的是想用10小时的劳动取得12小时的工资。现在他们是反过来了。他们支配劳动力12小时或15小时，而只支付10小时的工资！这就是问题的实质，这就是工厂主所解释的十小时工作日法令！正是这些假献殷勤、满嘴博爱的自由贸易论者，在宣传反对谷物法的整整十年中，一分一毫地算给工人听，说如果可以自由输入粮食，那末按照英国工业的能力，只要实行十小时的劳动就足以使资本家发财致富了。资本家的话，岂是可信的？不仅如此，舔资本的屁股的现代庸俗经济学家的话也不是可信的。
    资本进行了两年的叛乱终于取得了胜利：英国四个高等法院之一，高等控诉院，于1850年2月8日判决一件案子时宣布，虽然工厂主违反了1844年法令的精神，但是这个法令本身的某些词句已经使法令变得毫无意义。这就是西方法律的本质。“这种判决废除了十小时工作日法令。”很多以前不敢对少年和女工实行换班制度的工厂主，现

323

在都双手抓住换班制度不放了。
    但是，随着资本获得表面上的最后胜利，情况立即又发生了变化。在此以前，工人虽然日复一日地进行不屈不挠的反抗，但是这种反抗一直采取守势。现在他们在郎卡郡和约克郡召开声势浩大的集会表示抗议。他们提出，所谓十小时工作日法令只是一场骗局，只是议会的欺诈行为，根本就未存在过！工厂视察员严重地警告政府说，阶级对抗已经达到难以置信的紧张程度。甚至一部分工厂主也抱怨起来：
    “治安法官的互相矛盾的判决，势必造成十分不正常的、无政府的状态。在约克郡是一种法律，在郎卡郡又是一种法律，在郎卡郡的某一教区是一种法律，在邻近的教区又是一种法律。大城市的工厂主可以逃避法律，小地方的工厂主找不到必要的人手来实行换班制度，更不必说把工人从一个工厂调到另一个工厂……”
    平等地剥削劳动力，是资本的首要的人权。今天依然如此。只是在中国，国内资本的权力会不如外国资本在中国的权力。
    在这种情况下，工厂主和工人之间取得了某种妥协，这种妥协被议会在1850年8月5日新的补充工厂法中固定下来。“少年和妇女”的工作日，在一周的前5天从10小时延长为10 1/2小时，星期六限制为7 1/2小时。劳动时间应从早晨6点至晚上6点，其中休息1 1/2小时作为吃饭时间，吃饭时间应当统一，并且要符合1844年的规定等等。这样，换班制度就永远结束了。关于儿童劳

324

动，1844年的法令仍然有效。
    有一类工厂主，这一次也和以往一样，保全了自己对无产阶级儿童的特殊的领主权。他们是丝厂厂主。1833年他们曾咄咄逼人地喊叫：“如果剥夺他们让各种年龄的儿童每天劳动10小时的自由，那就等于让他们的工厂停工。”他们说，他们无法买到足够数量的13岁以上的儿童。他们强行取得了想要取得的特权。后来的调查表明，他们的借口纯系捏造，但是这并没有妨碍他们在整整10年内，每天用10小时从那些必须靠人放到凳子上才能干活的幼童的血中抽出丝来。1844年的法令虽然“抢走了”他们让不满11岁的儿童每天劳动6 1/2小时以上的“自由”，但是保证了他们让11—13岁的儿童每天劳动10小时的特权，并且取消了儿童在其他工厂本来可以受到的义务教育。这一次的借口是：
    “细巧的织物需要灵巧的手指，而这只有年幼时进工厂才能做到。”
    儿童们由于手指细巧而被杀戮，正如俄国南部的牛羊由于身上的皮和油而被屠宰一样。在二十世纪末期的中国，曾有人提出，为了经济发展，要牺牲一代青年女子，即用她们的卖淫吸引淫荡的境外资本家前来投资。于是，在一些地区，青年女子们由于生理结构而被牺牲。最后，1844年准许的这种特权，到1850年又受到限制而只适用于捻丝和缫丝部门了；但是，为了补偿资本失掉这种“自由”而遭到的损失，11—13岁儿童的劳动时间从10小时延长到10 1/2小时。借口是：“丝厂的劳动比其他工厂轻，对健康损害较少。”后来，官方医生的调查表明，情况正好相反，
“丝业区的平均死亡率异常高，人口中妇女部分的平均死亡率甚至比郎卡郡

325

棉纺织业区还高”。
    尽管工厂视察员每半年提出一次抗议，但是这种恶劣现象一直继续到现在。
    1850年的法令只是把“少年和妇女”的劳动时间从15小时改为12小时，即从早晨5点半至晚上8点半改为从早晨6点至晚上6点。就是说，这种改变不适用于儿童，他们照旧可以在开工前半小时和完工后2 1/2小时内被使用，尽管他们劳动的总时间不得超过6 1/2小时。在讨论法案的时候，工厂视察员曾向议会提出

326

统计材料，说明这种反常现象造成了可耻的滥用。但是毫无效果。因为在这背后隐藏着一种企图，就是想借助于儿童在繁荣年代重新把成年男工的工作日延长到15小时。以后3年的经验表明，这种企图由于成年男工的反抗必定遭到失败。因此，1850年法令终于在1853年作了补充：禁止“在少年和妇女早晨上工前和晚上下工后使用童工”。从那时起，除了少数例外情况，1850年的工厂法把受它约束的工业部门的全体工人的工作日都纳入法律限制之内了。【在1859年和1860年英国棉纺织业的鼎盛时期，有些工厂主企图以额外时间付高工资为诱饵，促使成年男纺工等延长工作日。使用手摇骡机和自动纺机的纺工向雇主提出意见书，这才打消了这种尝试。意见书中写道：“坦白地说，我们的生活对我们来说已成为一种负担。只要我们每周被关在工厂中的时间仍比别的工人几乎多两天<20小时>，我们就觉得自己好象是国内的奴隶，并且我们责备自己竟容忍一种对我们自己的和我们后代的身心有害的制度长期存在下去……所以，我们郑重通知，从新年起，我们每周劳动将决不多于60小时，从6点至6点，其中还包括法定的1 1/2小时的休息时间。”(《工厂视察员报告。1860年4月30日》第30页)这大概就是现代庸俗经济学认为“当工资增加到一定程度后，再增加时也不会有更多的劳动供给”的证据。 】从第一个工厂法颁布以来，到这时已经过去半个世纪了。
    1845年公布的“印染工厂法”，使立法第一次超出了它原有的范围。资本容许这种新的“狂暴行为”时的不悦心情，贯穿法令的每一行！这个法令把8—13岁的儿童和妇女的工作日限制为16小时，从早晨6点到晚上10点，并且没有规定任何法定的吃饭时间。它容许人们任意使13岁以上的男工日夜劳动。这是议会

327

的一次流产。
    但是，原则战胜了，它在作为现代生产方式的特殊产物的大工业部门中胜利了。1853—1860年时期这些部门的惊人发展，以及同时出现的工厂工人体力和精神的复活，连瞎子也看得清清楚楚。连那些经过半个世纪的内战才被迫逐步同意在法律上限制和规定工作日的工厂主，也夸耀这些工业部门与那些仍旧是“自由的”剥削领域所形成的对照。“政治经济学”上的伪善者现在也宣称，认识在法律上规定工作日的必要性，是他们这门“科学”的突出的新成就。【难道怯懦地向舆论让步也是科学上的进步么？没有工人阶级的斗争，就没有现代庸俗经济学的许多“成就”。】不难了解，在工厂大亨们被迫服从不可避免的东西并且同它和解之后，资本的抵抗力量就逐渐削弱了，而同时，工人阶级的进攻力量则随着他们在没有直接利害关系的社会阶层中的同盟者的增加而大为加强。这就是从1860年以来进步较快的原因。
    染厂和漂白厂在1860年，花边厂和织袜厂在1861年分

328

别受1850年工厂法的约束。由于有童工调查委员会第1号报告（1863年），一切瓦器业（不仅是陶器业）、火柴厂、雷管厂、弹药厂、壁纸厂、天鹅绒厂以及许多统称为“最后整饰”的作业，都遭受同样的命运。1863年，“露天漂白厂”和面包房分别受专门

329

法令的约束，在前一种工厂中禁止在夜间（从晚上8点至早晨6点）使用儿童、少年和妇女做工，在面包房中禁止在晚上9点至早晨5点使用18岁以下的面包工人。根据童工调查委员会以后的各次建议，英国一切重要工业部门，除农业、采矿业和运输业以外，都有被夺去“自由”的危险，关于这些建议我们以后还要谈到。【第2版注：自从1866年我写这些话以来，倒退的现象又发生了。】

7、争取正常工作日的斗争。英国工厂立法对其他国家的影响

    读者会记得，不管生产方式本身由于劳动隶属于资本而产生了怎样的变化，生产剩余价值或榨取剩余劳动，是资本主义生产的特定内容和目的。读者还会记得，从我们到目前为止所阐明的观点看来，只有独立的、因而在法律上是成年的工人，作为商品出卖者与资本家缔结契约。因此，如果说在我们的历史的概述中，起主要作用的一方面是现代工业，另一方面是身体上和法律上未成年的人的劳动，那末我们只是把前者看作榨取劳动的特殊领域，把后者看作这种榨取的最鲜明的例子。但是，即使暂不涉及以后的阐述，仅仅根据历史事实的联系，也可以得出如下的结论：
    第一，在最早依靠水力、蒸汽和机器而发生革命的工业部门中，即在现代生产方式的最初产物——棉、毛、麻、丝等纺织业中，资本无限度地、放肆地延长工作日的欲望首先得到了满足。物质

330

生产方式的改变和生产者的社会关系的相应的改变，先是造成了无限度的压榨，后来反而引起了社会的监督，由法律来限制、规定和划一工作日及休息时间。因此，这种监督在十九世纪上半叶只是作为例外情况由法律规定的。但是，当这种监督刚刚征服了新生产方式的已有领域时，却发现，不仅许多别的生产部门采用了真正的工厂制度，而且那些采用或多或少陈旧的生产方式的手工工场（如陶器作坊、玻璃作坊等）以及老式的手工业（如面包房），甚至那些分散的所谓家庭劳动（如制钉业等），也都象工厂一样早已处于资本主义剥削之下了。因此，立法不得不逐渐去掉它的例外性，或者在象英国这样在立法上仿效罗马决疑法的地方，把有人在里面劳动的任何房屋都任意称为工厂。
    第二，某些生产部门中规定工作日的历史以及另一些生产部门中还在继续争取这种规定的斗争，清楚地证明：孤立的工人，“自由”出卖劳动力的工人，在资本主义生产的一定成熟阶段上，是无抵抗地屈服的。团结才有力量。因此，正常工作日的确立是资本家阶级和工人阶级之间长期的多少隐蔽的内战的产物。斗争是在现代工业范围内

331

开始的，所以它最先发生在现代工业的发源地英国。英国的工厂工人不仅是英国工人阶级的先进战士，而且是整个现代工人阶级的先进战士，最先向资本的理论挑战的也正是他们的理论家。今天向资本的理论挑战的理论家在哪里？所以，工厂哲学家尤尔咒骂说，英国工人阶级洗不掉的耻辱就是，他们面对勇敢地为“劳动的完全自由”而奋斗的资本，竟把“工厂法的奴隶制”写在自己旗帜上。今天的中国工人阶级又应当如何面对勇敢地为“民主、自由”还有“繁荣”而奋斗的现代庸俗经济学及庸俗法学呢？
    法国在英国后面慢慢地跟了上来。在那里，十二小时工作日法律曾不得不由二月革命来催生，但是这个法律同它的英国

332

原版比起来更加不完备。虽然如此，法国的革命方法还是显示了它的独特的优点。它一下子就给所有的作坊和工厂毫无区别地规定了同样的工作日界限，而英国立法却时而在这一点上，时而在那一点上被迫向环境的压力屈服，并且极容易制造出一起又一起的诉讼纠纷。另一方面，法国法律作为原则宣布的东西，在英国则只是以儿童、少年和妇女的名义争取的东西，并且这些东西直到最近才作为普遍的权利提了出来。革命的比较优势。
    在北美合众国，只要奴隶制使共和国的一部分还处于残废状态，任何独立的工人运动都是瘫痪的。在黑人的劳动打上屈辱烙印的地方，白人的劳动也不能得到解放。但是，从奴隶制的死亡中，立刻萌发出一个重新变得年青的生命。南北战争的第一个果实，就是争取八小时工作日运动，这个运动以特别快车的速度，从大西洋跨到太平洋，从新英格兰跨到加利福尼亚。在巴尔的摩召开的全国工人代表大会（1866年8月）宣布：
    “为了把我国的劳动从资本主义的奴隶制下解放出来，当务之急是颁布一项法律，规定八小时工作日为美利坚联邦各州的正常工作日。我们誓以全

333

力争取这一光荣的结果。”
    与此同时（1866年9月初），在日内瓦召开的“国际工人代表大会”，根据伦敦总委员会的建议，通过决议：“限制工作日是一个先决条件，没有这个条件，一切进一步谋求工人解放的尝试都将遭到失败……　我们建议通过立法手续把工作日限制为8小时。”
    这样，大西洋两岸从生产关系本身中本能地成长起来的工人运动，就证实了英国工厂视察员罗·约·桑德斯的话：
    “如果不先限制工作日，不严格地强制贯彻工作日的法定界限，要想在社会改革方面采取进一步的措施，是决不可能有任何成功希望的”。
    必须承认，我们的工人在走出生产过程时同他进入生产过程时是不一样的。在市场上，他作为“劳动力”这种商品的所有者与其他商品的所有者相遇，即作为商品所有者与商品所有者相遇。他把自己的劳动力卖给资本家时所缔结的契约，可以说象白纸黑字一样表明了他可以自由支配自己。在成交以后却发现：他不是“自由的当事人”，他自由出卖自己劳动力的时间，是他被迫出卖劳动力的时间【“允许每天劳动14小时，包括或不包括吃饭时间……就等于强迫这样做。”（《工厂视察员报告。1863年4月30日》第40页）今天的一些“经济学家”的水平，远远不如一百年多前的一个普通的工厂视察员。】；实际上，他“只要还有一块肉、一根筋、一滴血可供

334

榨取”，吸血鬼就决不罢休。为了“抵御”折磨他们的毒蛇，工人必须把他们的头聚在一起，作为一个阶级来强行争得一项国家法律，一个强有力的社会屏障，使自己不致再通过自愿与资本缔结的契约而把自己和后代卖出去送死和受奴役。迟早还会有第四共产国际，这是全世界无产者团结起来所必需的。当然这个第四共产国际的组织规程与前三个共产国际的会有所不同。从法律上限制工作日的朴素的大宪章，代替了“不可剥夺的人权”这种冠冕堂皇的条目，这个大宪章“终于明确地规定了，工人出卖的时间何时结束，属于工人自己的时间何时开始”。【工厂视察员以有节制的讥讽和经过斟酌的语言暗示，现在的十小时工作日法令，在某种程度上也使资本家摆脱了他作为单纯的资本化身而自然带有的那种野蛮性，并给了他受少许“教养”的时间。从前，“雇主除了搞钱以外再没有时间做别的事情，而工人除了劳动以外也再没有时间做别的事情”。（《工厂视察员报告。1859年10月31日》第48页）】多么大的变化啊！

335


剩余价值率和剩余价值量(《资本论》第一卷第九章)

第九章

剩余价值率和剩余价值量

     在这一章里，也同前面一样，假定劳动力的价值，从而再生产或维持劳动力所必要的工作日部分，是一个已知的不变的量。
    根据这个假设，知道剩余价值率，同时也就知道一个工人在一定的时间内为资本家提供的剩余价值量。例如，假设必要劳动每天是6小时，表现为金额3先令或1塔勒，那末，1塔勒就是一个劳动力的日价值，或者说，是购买一个劳动力所预付的资本价值。再假设剩余价值率是100％，那末，这1塔勒的可变资本就生产1塔勒的剩余价值量，或者说，工人每天提供6小时的剩余劳动量。
    但是，可变资本是资本家同时使用的全部劳动力的总价值的货币表现。因此，可变资本的价值，等于一个劳动力的平均价值乘以所使用的劳动力的数目。因此，在已知劳动力价值的情况下，可变资本的量与同时雇用的工人人数成正比。如果一个劳动力的日价值＝1塔勒，那末，每天要剥削100个劳动力，就必须预付100塔勒的资本，要剥削n个劳动力，就必须预付n塔勒的资本。
    同样，如果1塔勒的可变资本，即一个劳动力的日价值，每天生产1塔勒的剩余价值，那末，100塔勒的可变资本每天就生产100塔勒的剩余价值，n塔勒的可变资本每天就生产1塔勒×n的剩余价值。可见，所生产的剩余价值量，等于一个工人一个工作日

336

所提供的剩余价值乘以所使用的工人人数。又因为在劳动力价值已定的情况下，一个工人所生产的剩余价值量是由剩余价值率决定的，由此就得出如下第一个规律：所生产的剩余价值量，等于预付的可变资本量乘以剩余价值率，或者说，是由同一个资本家同时剥削的劳动力的数目与单个劳动力受剥削的程度之间的复比例决定的。
    因此，如果我们用M表示剩余价值量，用m表示一个工人每天平均提供的剩余价值，用v表示购买一个劳动力每天预付的可变资本，用V表示可变资本的总数，用k表示一个平均劳动力的价值，用a'/a（剩余劳动/必要劳动）表示一个平均劳动力受剥削的程度，用n表示所使用的工人人数，我们就得出：

M=(m/v)V或
M=k(a'/a)n

    这里继续假定，不仅一个平均劳动力的价值不变，而且一个资本家所使用的工人已经化为平均的工人。也有例外的情况，就是所生产的剩余价值并不与受剥削的工人人数按比例增长，但这时劳动力的价值也就不是不变的了。
    因此，在一定量剩余价值的生产上，一种因素的减少可以由另一种因素的增加来补偿。如果可变资本减少，同时剩余价值率却按同一比例提高，那末所生产的剩余价值量仍然不变。按照以前

337

的假定，如果一个资本家每天要剥削100个工人，必须预付100塔勒，而剩余价值率如果是50％，那末，这100塔勒的可变资本就提供50塔勒的剩余价值，或100×3个劳动小时的剩余价值。如果剩余价值率提高一倍，或者说，工作日不是从6小时延长到9小时，而是从6小时延长到12小时，那末减少了一半的可变资本50塔勒，也同样提供50塔勒的剩余价值，或50×6个劳动小时的剩余价值。可见，可变资本的减少，可以由劳动力受剥削的程度的按比例的提高来抵偿，或者说，所雇用的工人人数的减少，可以由工作日的按比例的延长来抵偿。因此在一定限度内，资本所能榨取的劳动的供给，并不取决于工人的供给。【这个基本规律看来是庸俗经济学的先生们所不知道的。他们与阿基米德相反，认为在需求和供给决定劳动的市场价格这一点上，发现了一个不是使世界运动而是使世界静止的支点。现代庸俗经济学继承了这一庸俗看法。而且现代庸俗经济学所谓的要素替代论也是对这里所阐述的理论和现象的歪曲。】反过来说，如果剩余价值率降低了，那末，只要可变资本量或雇用的工人人数按比例增加，所生产的剩余价值量就仍然不变。可变资本是相对不重要的，因为资本家往往不是预付工人的劳动，而是预支工人的劳动。所以资本家大可仅有不变资本，靠工人向资本家预付工人的劳动进行生产，然后再从销售收入中补偿工人的劳动力价值。资本家支付工资的间隔越长，可变资本相对越不重要。中国应当推行按周支付工资的制度。
    但是，靠提高剩余价值率或延长工作日来补偿工人人数或可变资本量的减少，是有不能超越的界限的。无论劳动力的价值如何，无论维持工人的必要劳动时间是2小时还是10小时，一个工人每天所能生产的总价值，总是小于24个劳动小时所物化的价值，如果这24个物化劳动小时的货币表现是12先令或4塔勒，那就总是小于12先令或4塔勒。我们前面假定，要再生产劳动力本身，或者说，要补偿购买劳动力所预付的资本价值，每天需要6个劳动小时。根据这个假定，500塔勒的可变资本，使用500个工人，在剩余价值率为100％，或工作日为12小时的时候，每天生产500塔勒的剩余价值，或6×500个劳动小时的剩余价值。100塔勒的

338

资本，每天使用100个工人，在剩余价值率为200％，或工作日为18小时的时候，只生产200塔勒的剩余价值量，或12×100个劳动小时的剩余价值量。它的总价值产品，即预付的可变资本的等价物加剩余价值，在任何一天都决不能达到400塔勒或24×100个劳动小时的数额。平均工作日（它天然总是小于24小时）的绝对界限，就是可变资本的减少可以由剩余价值率的提高来补偿的绝对界限，或者说，就是受剥削的工人人数的减少可以由劳动力受剥削的程度的提高来补偿的绝对界限。这就是现代庸俗经济学关于脊线右侧生产不经济区域理论(见平新乔著，《微观经济学十八讲》，北京大学出版社，第103页)的本意。这个非常明白的第二个规律，对于解释资本要尽量减少自己所雇用的工人人数即减少转化为劳动力的可变资本部分的趋势（以后将谈到这种趋势）所产生的许多现象，是十分重要的，而这种趋势是同资本要生产尽可能多的剩余价值量的另一趋势相矛盾的。反过来说，如果所使用的劳动力数量增加了，或可变资本量增加了，但是它的增加和剩余价值率的降低不成比例，那末所生产的剩余价值量就会减少。
    第三个规律是从所生产的剩余价值量取决于剩余价值率和预付的可变资本量这两个因素而得出来的。如果剩余价值率或劳动力受剥削的程度已定，劳动力价值或必要劳动时间量已定，那末不言而喻，可变资本越大，所生产的价值量和剩余价值量也就越大。如果工作日的界限及其必要部分的界限已定，那末，一个资本家所生产的价值量和剩余价值量，显然就只取决于他所推动的劳动量。但根据以上假设，他所推动的劳动量取决于他所剥削的劳动力的数量，或他所剥削的工人人数，而工人的人数又是由他所预付的可变资本量决定的。可见，在剩余价值率和劳动力价值已定的情况下，所生产的剩余价值量同预付的可变资本量成正比。但是我们知道，资本家把他的资本分成两部分。他把一部分投在生产资料

339

上，这是他的资本的不变部分。他把另一部分转化为活的劳动力，这一部分形成他的可变资本。在同一生产方式的基础上，在不同生产部门中，资本划分为不变部分和可变部分的比例是不同的。在同一生产部门内，这一比例是随着生产过程的技术基础和社会结合的变化而变化的。但是，无论一定量的资本是怎样分为不变部分和可变部分，无论后者与前者之比是1:2或是1:10，还是1:x，刚才确定的规律都不会受到影响。因为根据前面的分析，不变资本的价值虽然再现在产品价值中，但是并不加入新形成的价值产品。使用1000个纺纱工人，当然比使用100个纺纱工人需要更多的原料、纱锭等等。但是不管这些待追加的生产资料的价值是提高，降低，还是不变，也不管是大是小，都不会对推动这些生产资料的劳动力的价值增殖过程有任何影响。因此，上面确认的规律就具有这样的形式：在劳动力的价值已定和劳动力受剥削的程度相同的情况下，不同的资本所生产的价值量和剩余价值量，同这些资本的可变部分即转化为活劳动力的部分的量成正比。这才是现代庸俗经济学的生产函数理论的本意。
    这一规律同一切以表面现象为根据的经验显然是矛盾的。每个人都知道，就所使用的总资本两个部分各占的百分比来说，纺纱厂主使用的不变资本较多，可变资本较少，面包房老板使用的可变资本较多，不变资本较少，但前者获得的利润或剩余价值并不因此就比后者少。要解决这个表面上的矛盾，还需要许多中项，就象从初等代数的角度来看，要了解0/0可以代表一个真实的量需要很多中项一样。尽管古典经济学从来没有表述过这一规律，但是它却本能地坚持这一规律，因为这个规律是一般价值规律的必然结果。古典经济学企图用强制的抽象法把这个规律从现象的矛盾中拯救

340

出来。以后我们会看到，李嘉图学派是怎样被这块拦路石绊倒的。“确实什么也没有学到”的庸俗经济学，在这里也象在其他各处一样，抓住了现象的外表来反对现象的规律。它与斯宾诺莎相反，认为“无知就是充足的理由”。
    我们可以把社会总资本每天所使用的劳动看成一个唯一的工作日。例如，假设工人人数为100万，一个工人的平均工作日为10小时，那末社会工作日就是1000万小时。在这个工作日的长度已定时，不管它的界限是由生理条件还是由社会条件决定，只有工人人数即工人人口增加，剩余价值量才能增加。在这里，人口的增加形成社会总资本生产剩余价值的数学界限。反之，在人口数量已定时，这种界限就由工作日的可能的延长来决定。在下一章我们会看到，这个规律只适用于以上所考察的剩余价值形式。
    从以上对剩余价值生产的考察中可以看出，不是任何一个货币额或价值额都可以转化为资本。相反地，这种转化的前提是单个货币所有者或商品所有者手中有一定的最低限额的货币或交换价值。现代庸俗经济学则假定，任何人都可以选择做资本家。可变资本的最低限额，就是为取得剩余价值全年逐日使用的一个劳动力的成本价格。假设这个工人自己占有生产资料，并且满足于工人的生活，那末只要有再生产他的生活资料的必要劳动时间，比如说每天8小时，对他来说就够了。因而他也只需要够8个劳动小时用的生产资料。但是，资本家除这8小时外还要工人再进行比如说4小时剩余劳动，这样，他就需要一个追加的货币

341

额，来购置追加的生产资料。按照我们的假设，他必须使用两个工人，才能靠每天占有的剩余价值来过工人那样的生活，即满足他的必要的需求。在这种情况下，他的生产的目的就只是维持生活，不是增加财富；而在资本主义生产下，增加财富是前提。为了使他的生活只比一个普通工人好一倍，并且把所生产的剩余价值的一半再转化为资本，他就必须把预付资本的最低限额和工人人数都增加为原来的8倍。诚然，他自己也可以和他的工人一样，直接参加生产过程，但这时他就不过成了介于资本家和工人之间的中间人物，成了“小业主”。资本主义生产发展到一定高度，就要求资本家能够把他充当资本家即人格化的资本的全部时间，都用来占有从而控制别人的劳动，用来出售这种劳动的产品。中世纪的行会力图用强制的办法防止手工业师傅变为资本家，限定每个师傅可以雇用的劳动者的人数不得超过一个极小的最高限额。货币或商品的所有者，只有当他在生产上预付的最低限额大大超过了中世纪的最高限额时，才真正变为资本家。在这里，也象在自然科学上一样，证明了黑格尔在他的《逻辑学》中所发现的下列规律的正确性，即单纯的量的变化到一定点时就转化为质的区

342

别。
    单个的货币所有者或商品所有者要蛹化为资本家而必须握有的最低限度价值额，在资本主义生产的不同发展阶段上是不同的，而在一定的发展阶段上，在不同的生产部门内，也由于它们的特殊的技术条件而各不相同。还在资本主义生产初期，某些生产部门所需要的最低限额的资本就不是在单个人手中所能找到的。这种情况一方面引起国家对私人的补助，如柯尔培尔时代的法国和直到目前的德意志若干邦就是这样。另一方面，促使对某些工商业部门的经营享有合法垄断权的公司的形成，这种公司就是现代股份公司的前驱。现代股份公司的形成历史有何启示？
    我们不详细谈资本家和雇佣工人的关系在生产过程的进行中的变化，也不谈资本本身的更进一步的规定。这里只着重指出少数要点。
    在生产过程中，资本发展成为对劳动，即对发挥作用的劳动力或工人本身的指挥权。人格化的资本即资本家，监督工人有规则地并以应有的强度工作。

343

    其次，资本发展成为一种强制关系，迫使工人阶级超出自身生活需要的狭隘范围而从事更多的劳动。作为别人辛勤劳动的制造者，作为剩余劳动的榨取者和劳动力的剥削者，资本在精力、贪婪和效率方面，远远超过了以往一切以直接强制劳动为基础的生产制度。
    资本起初是在历史上既有的技术条件下使劳动服从自己的。因此，它并没有直接改变生产方式。所以我们上面所考察的、单靠延长工作日这种形式的剩余价值的生产，看来是与生产方式本身的任何变化无关的。它在旧式面包业中和在现代棉纺业中同样有效。现代庸俗经济学关于资本家应当获得种种“报酬”的理由，这时都不存在。
    如果我们从劳动过程的观点来考察生产过程，那末工人并不是把生产资料当作资本，而只是把它当作自己有目的的生产活动的手段和材料。例如在制革厂，工人只是把皮革当作自己的劳动对象。他不是鞣资本家的皮。可是，只要我们从价值增殖过程的观点来考察生产过程，情形就不同了。生产资料立即转化为吮吸他人劳动的手段。不再是工人使用生产资料，而是生产资料使用工人了。不是工人把生产资料当作自己生产活动的物质要素来消费，而是生产资料把工人当作自己的生活过程的酵母来消费，并且资本的生活过程只是资本作为自行增殖的价值的运动。夜间停止不用、不吮吸活劳动的熔炉和厂房，对资本家说来是一种“纯粹的损失”。因此，熔炉和厂房就造成了要劳动力“做夜工的要求”。如果不是资本主义生产方式占主导地位，熔炉本来在夜间是可以休息的，尽管这样做的成本会增加，但这更符合人性。只有资本主义生产方式才会为了利润而牺牲人性。有人可能会说是竞争迫使资本家这样做的，但这种竞争所达到的程度正是资本主义生产方式发展的结果。货币单纯地转化为生产过程的物质因素，转化为生产资料，就使生产资料变成了榨取他人劳动和剩余劳动的合法权和强制权。最后还可以举一个例子说明，资本主义生产所固有的并成为其特征的这种颠倒，死劳动和活劳动、价值和创造价值的力之间的关系的倒置，是如何

344

反映在资本家头脑中的。在1848—1850年英国工厂主叛乱时期，“佩斯里的一家棉麻纺纱厂（卡莱尔父子公司，这是苏格兰西部资格最老、声誉最好的公司之一，它自1752年开办以来，世世代代由同一家族经营）的老板”，这位非常有学识的绅士，在1849年4月25日《格拉斯哥每日邮报》上发表了一封信。标题是《换班制度》，其中有一段天真可笑的话：
    “现在让我们看看，把劳动时间由12小时缩减到10小时会产生怎样的祸害……　这些祸害‘合计起来’给工厂主的前途和财产带来极其严重的损害。如果他〈即他的“人手”〉以前工作12小时，而现在限制为10小时，那就等于他的企业内每12台机器或12个纱锭缩减为10台机器或10个纱锭，如果工厂被卖掉，那它们就只能按10来计价。于是全国每家工厂的价值都会减少六分之一。”
    在苏格兰西部这个世袭的资本的头脑中，生产资料即纱锭等的价值同它们的自行增殖或每天吸取他人一定量的无偿劳动的资本属性这样紧密地溶合在一起，以致卡莱尔公司的老板真的以为，在出卖工厂时，要支付给他的不仅是纱锭的价值，而且还有它们的价值增殖，不仅是包含在纱锭内的劳动或生产同种纱锭所必需的劳动，而且还有借助于纱锭每天从佩斯里的健壮的西苏格兰人身上榨取的剩余劳动。正因为如此，他才认为，如果工作日缩短两小时，每12台纺纱机的出售价格就会缩减为10台的出售价格！如果出卖的是工厂，那么马克思是对的；如果出卖的是该工厂的股票，也就是说，如果这种出卖是在资本主义生产方式上进行的，那么资本的头脑是对的。其中的差异正是当今股市盛衰的根本原因。

345


相对剩余价值的概念(《资本论》第一卷第十章)

第十章

相对剩余价值的概念

     工作日的一部分只是生产出资本所支付的劳动力价值的等价物。到现在为止，工作日的这一部分被看作不变量，而在一定的生产条件下，在社会现有的经济发展阶段上，它实际上也是这样的。在这个必要劳动时间之外，工人还能劳动2小时、3小时、4小时、6小时等。剩余价值率和工作日的长度就取决于这个延长的量。如果说必要劳动时间是不变的，那末相反，整个工作日是可变的。现在假定有一个工作日，它的总长度以及它的必要劳动和剩余劳动的划分是已定的。例如ac线a——————————b——c代表一个十二小时工作日，ab段代表10小时必要劳动，bc段代表2小时剩余劳动。现在，如果没有ac的进一步延长，或者说不依靠ac的进一步延长，怎样才能增加剩余价值的生产呢？也就是说，怎样才能延长剩余劳动呢？

347

    尽管工作日的界限ac已定，看来bc仍然可以延长，不过不是越过它的终点c（同时也是工作日ac的终点）延长，而是由它的起点b以相反的方向向a端推移而延长。假定在a—————————b'—b——c中，b'—b等于bc的一半，或一个劳动小时。假定在一个十二小时工作日ac中，b移到b'，bc就延长到b'c，剩余劳动就增加了一半，从2小时增加到3小时，虽然工作日仍旧是12小时。但是很明显，如果必要劳动不同时从ab缩短到ab'，从10小时缩短到9小时，要使剩余劳动这样从bc延长到b'c，从2小时延长到3小时是不可能的。必要劳动的缩短要与剩余劳动的延长相适应，或者说，工人实际上一直为自己耗费的劳动时间的一部分，要变成为资本家耗费的劳动时间。这里，改变的不是工作日的长度，而是工作日中必要劳动和剩余劳动的划分。
    另一方面，知道工作日的量和劳动力的价值，显然也就知道剩余劳动量本身。劳动力的价值，即生产劳动力所需要的劳动时间，决定再生产劳动力价值所必要的劳动时间。如果一个劳动小时用金量来表示是半先令或6便士，劳动力的日价值是5先令，那末工人每天就必须劳动10小时，才能补偿资本支付给他的劳动力的日价值，或者说，才能生产出他每天必要生活资料的价值的等价物。知道这些生活资料的价值，也就知道工人劳动力的价值，知道工人劳动力的价值，也就知道他的必要劳动时间的量。从整个工作

348

日中减去必要劳动时间，就得到剩余劳动的量。12小时减去10小时，还剩2小时，这里看不出，在这种条件下剩余劳动怎么能够延长到2小时以上。当然资本家可以不付给工人5先令，而只付给4先令6便士，或者更少。再生产这4先令6便士价值，有9个劳动小时就够了，这样，在一个十二小时工作日中，剩余劳动就不是2小时，而是3小时了，剩余价值本身也就从1先令提高到1先令6便士了。但是这个结果的获得，只是由于把工人的工资压低到劳动力价值以下。工人只得到他在9小时内生产的4先令6便士，他所支配的生活资料比以前少1/10，因此，他的劳动力只能有萎缩的再生产。在这里，剩余劳动的延长，只是由于打破剩余劳动的正常界限，剩余劳动的范围的扩大，只是由于侵占了必要劳动时间的范围。虽然这种方法在工资的实际运动中起着重要的作用，但是在这里它应该被排除，因为我们假定，一切商品，包括劳动力在内，都是按其十足的价值买卖的。这是一个理论分析所必须的假定，但并不意味着可以原谅资本家对工人利益的这种侵犯。既然作了这样的假定，那末劳动力的生产或劳动力价值的再生产所必要的劳动时间，就不能因为工人的工资低于他的劳动力的价值而减少，而只有当这个价值本身降低时才减少。在工作日长度已定的情况下，剩余劳动的延长必然是由于必要劳动时间的缩短，而不是相反，必要劳动时间的缩短是由于剩余劳动的延长。如果用数学来表达，由于等号没有方向性，因而这两者是一致的。但在现实逻辑上却不是这样。现代庸俗经济学热衷于数学运用的原因之一，正在于数理逻辑常常不是现实逻辑的正确表达方式。就我们的例子来说，劳动力的价值必需在实际上降低1/10，必要劳动时间才能减少1/10，从10小时减到9小时，从而使剩余劳动从2小时延长到3小时。

349

    但是，劳动力的价值要这样降低1/10，同量的生活资料，从前用10小时生产出来，现在要求用9小时生产出来。不过，要做到这一点，不提高劳动生产力是不可能的。例如，一个鞋匠使用一定的手段，在一个十二小时工作日内可以做一双皮靴。如果他要在同样的时间内做两双皮靴，他的劳动生产力就必须提高一倍。不改变他的劳动资料或他的劳动方法，或不同时改变这二者，就不能把劳动生产力提高一倍。因此，他的劳动生产条件，也就是他的生产方式，从而劳动过程本身，必须发生革命。劳动生产力的提高，在这里一般是指劳动过程中的这样一种变化，这种变化能缩短生产某种商品的社会必需的劳动时间，从而使较小量的劳动获得生产较大量使用价值的能力。在研究我们上面考察的那种形式的剩余价值的生产时，我们曾假定生产方式是既定的。而现在，对于由必要劳动变成剩余劳动而生产剩余价值来说，资本只是占有历史上遗留下来的或者说现存形态的劳动过程，并且只延长它的持续时间，就绝对不够了。必须变革劳动过程的技术条件和社会条件，从而变革生产方式本身，以提高劳动生产力，通过提高劳动生产力来降低劳动力的价值，从而缩短再生产劳动力价值所必要的工作日部分。
    我把通过延长工作日而生产的剩余价值，叫做绝对剩余价值；相反，我把通过缩短必要劳动时间、相应地改变工作日的两个组成部分的量的比例而生产的剩余价值，叫做相对剩余价值。
    要降低劳动力的价值，就必须提高这样一些产业部门的生产

350

力，这些部门的产品决定劳动力的价值，就是说，它们或者属于日常生活资料的范围，或者能够代替这些生活资料。但是，商品的价值不仅取决于使商品取得最终形式的那种劳动的量，而且还取决于该商品的生产资料所包含的劳动量。例如皮靴的价值不仅取决于鞋匠的劳动，而且还取决于皮革、蜡、线等等的价值。因此，那些为生产必要生活资料提供不变资本物质要素（劳动资料和劳动材料）的产业部门中生产力的提高，以及它们的商品相应的便宜，也会降低劳动力的价值。相反，那些既不提供必要生活资料、也不为制造必要生活资料提供生产资料的生产部门中生产力的提高，并不会影响劳动力的价值。
    便宜的商品当然只是相应地，即只是按照该商品在劳动力的再生产中所占的比例，降低劳动力的价值。例如，衬衫是一种必要生活资料，但只是许多种必要生活资料中的一种。这种商品变得便宜只会减少工人购买衬衫的支出。但是必要生活资料的总和是由各种商品、各个特殊产业部门的产品构成的，其中每种商品的价值总是劳动力价值的相应部分。劳动力价值随着劳动力再生产所必要的劳动时间的减少而降低，这种劳动时间的全部减少等于所有这些特殊生产部门劳动时间减少的总和。在这里我们把这个总结果看成好象是每个个别场合的直接结果和直接目的。当一个资本家提高劳动生产力来使例如衬衫便宜的时候，他决不是必然抱有相应地降低劳动力的价值，从而减少必要劳动时间的目的；但是只要他最终促成这个结果，他也就促成一般剩余价值率的提高。又一个“看不见的手”。生产的商品变得便宜了，但资本家(阶级)得到的一般剩余价值率却提高。显然，在其它条件不变的情况下，所谓的通货紧缩是必然的趋势。

351

必须把资本的一般的、必然的趋势同这种趋势的表现形式区别开来。
    这里不考察资本主义生产的内在规律怎样表现为资本的外部运动，怎样作为竞争的强制规律发生作用，从而怎样成为单个资本家意识中的动机。然而有一点一开始就很清楚：只有了解了资本的内在本性，才能对竞争进行科学的分析，正象只有认识了天体的实际的、但又直接感觉不到的运动的人，才能了解天体的表面运动一样。但是，为了理解相对剩余价值的生产，并且只根据已经得出的结果，要作如下的说明。
    如果一个劳动小时用金量来表示是6便士或1/2先令，一个十二小时工作日就会生产出6先令的价值。假定在一定的劳动生产力的条件下，在这12个劳动小时内制造12件商品；每件商品用掉的生产资料、原料等的价值是6便士。在这种情况下，每件商品花费1先令，即6便士是生产资料的价值，6便士是加工时新加进的价值。现在假定有一个资本家使劳动生产力提高一倍，在一个十二小时工作日中不是生产12件这种商品，而是生产24件。在生产资料的价值不变的情况下，每件商品的价值就会降低到9便士，即6便士是生产资料的价值，3便士是最后的劳动新加进的价值。生产力虽然提高一倍，一个工作日仍然同从前一样只创造6先令新价值，不过这6先令新价值现在分散在增加了一倍的产品上。因此分摊在每件产品上的不是这个总价值的1/12，而只是1/24，不是6便士，而是3便士，也就是说，在生产资料变成产品时，就每件产品来说，现在加到生产资料上的，不象从前那样是一个劳动小时，而是半个劳动小时。现在，这个商品的个别价值低于它的社会价值，就是说，这个商品所花费的劳动时间，少于在社会平均条件下生产

352

的大宗同类商品所花费的劳动时间。每件商品平均花费1先令，或者说，代表2小时社会劳动；在生产方式发生变化以后，它只花费9便士，或者说，只包含1 1/2个劳动小时。但是商品的现实价值不是它的个别价值，而是它的社会价值，就是说，它的现实价值不是用生产者在个别场合生产它所实际花费的劳动时间来计量，而是用生产它所必需的社会劳动时间来计量。因此，如果采用新方法的资本家按1先令这个社会价值出售自己的商品，那末他的商品的售价就超出它的个别价值3便士，这样，他就实现了3便士的超额剩余价值。但是另一方面，对他来说，一个十二小时工作日现在表现为24件商品，而不是过去的12件商品。因此要卖掉一个工作日的产品，他就需要有加倍的销路或大一倍的市场。在其他条件相同的情况下，他的商品只有降低价格，才能获得较大的市场。因此资本家要高于商品的个别价值但又低于它的社会价值来出售商品，例如一件商品卖10便士，这样，他从每件商品上仍然赚得1便士的超额剩余价值。对于资本家来说，剩余价值总会这样提高，不管他的商品是不是属于必要生活资料的范围，是不是参加劳动力的一般价值的决定。因此，即使撇开后面这种情况，每个资本家都抱有提高劳动生产力来使商品便宜的动机。
    然而，甚至在这种场合，剩余价值生产的增加也是靠必要劳动时间的缩短和剩余劳动的相应延长。假定必要劳动时间是10

353

小时，或者说，劳动力的日价值是5先令，剩余劳动是2小时，因而每日生产的剩余价值是1先令。但我们的资本家现在是生产24件商品，每件卖10便士，或者说，一共卖20先令。因为生产资料的价值等于12先令，所以14 2/5件商品只是补偿预付的不变资本。十二小时工作日表现为其余的9 3/5件商品。因为劳动力的价格=5先令，所以6件产品表现必要劳动时间，3 3/5件产品表现剩余劳动。必要劳动和剩余劳动之比在社会平均条件下是5:1，而现在是5:3。用下列方法也可以得到同样结果。一个十二小时工作日的产品价值是20先令。其中12先令属于只是再现的生产资料的价值。因此，剩下的8先令是体现一个工作日的价值的货币表现。这个货币表现比同类社会平均劳动的货币表现要多，因为12小时的同类社会平均劳动只表现为6先令。其产品价值按原来每件商品1先令计算是12先令，而按新价格每件10便士计算是10先令。生产力特别高的劳动起了自乘的劳动的作用，或者说，在同样的时间内，它所创造的价值比同种社会平均劳动要多。由于较高的生产力通常与较高的不变资本相联系，因此现代庸俗经济学将较高生产力的劳动的自乘作用，以生产函数的形式归功于资本，认为资本也能够创造价值。但是，我们在下面可以看到，一旦这种较高的生产力成为社会平均水平的生产力，这种自乘作用所导致的超额剩余价值就会消失，从而资本还是不能创造价值。但是我们的资本家仍然和从前一样，只用5先令支付劳动力的日价值。因此工人现在要再生产这个价值，用不着象过去那样需要10小时，只要7 1/2小时就够了。这样，他的剩余劳动就增加了2 1/2小时，他生产的剩余价值就从1先令增加到3先令。可见，采用改良的生产方式的资本家比同行业的其余资本家，可以在一个工作日中占有更大的部分作为剩余劳动。他个别地所做的，就是资本全体在生产相对剩余价值时所做的。但是另一方面，当新的生产方式被普遍采用，因而比较便宜地生产出来的商品的个别价值和它的社会价值之间的差额消失的时候，这个超额剩余价值也就消失。价值由劳动时间决定的规律，既会使采用新方法的资本家感觉到，他必须低于商品的社会价值来出售自己的商品，又会作为竞争的强制规律，迫使他的竞争者也采用新

354

的生产方式。若按新价格计算，使用旧方法的资本家将在每件商品上亏损1便士，即一个十二小时工作日的产品亏损1先令。之所以出现这种亏损，不是因为劳动力没有提供剩余价值，毕竟工人提供了2小时剩余劳动，而是因为这种剩余劳动的果实，通过竞争，在资本家之间重新进行了分配。因此，只有当劳动生产力的提高扩展到同生产必要生活资料有关的生产部门，以致使属于必要生活资料范围、从而构成劳动力价值要素的商品便宜时，一般剩余价值率才会最终受到这一整个过程的影响。
    商品的价值与劳动生产力成反比。尽管商品的使用价值可能与劳动生产力成正比。劳动力的价值也是这样，因为它是由商品价值决定的。相反，相对剩余价值与劳动生产力成正比。它随着生产力提高而提高，随着生产力降低而降低。在货币价值不变的情况下，一个十二小时社会平均工作日总是生产6先令的价值产品，而不管这个价值额如何分割为劳动力价值的等价物和剩余价值。但是，如果由于生产力的提高，每天的生活资料的价值，从而劳动力的日价值，从5先令下降到3先令，那末剩余价值就从1先令增加到3先令。再生产劳动力的价值，从前需要10个劳动小时，现在只要6个劳动小时就够了。有4个劳动小时空了出来，可以并入剩余劳动的范围。因此，提高劳动生产力来使商品便宜，并通过商品便宜来使工人本身便宜，是资本的内在的冲动和经常的趋势。只要中国的产品构成美国劳动力再生产中的必要生活资料的组成部分，而且是廉价的，美国就难以政治原因拒绝给中国以相应的贸易待遇，来限制中国产品进入美国，否则就会影响到美国的通货膨胀，影响到美国资本家的利润（占有的剩余价值）。

355

    商品的绝对价值本身，是生产商品的资本家所不关心的。他关心的只是商品所包含的、在出售时实现的剩余价值。剩余价值的实现本身就包含着预付价值的补偿。因为相对剩余价值的增加和劳动生产力的发展成正比，而商品价值的降低和劳动生产力的发展成反比，也就是说，因为同一过程使商品便宜，并使商品中包含的剩余价值提高，所以就揭示了一个谜：为什么只是关心生产交换价值的资本家，总是力求降低商品的交换价值；这也就是政治经济学奠基人之一魁奈用来为难他的论敌、而后者至今还没有回答的那个矛盾。魁奈说：
    “你们认为，在工业产品的生产中，只要不损害生产，越能节省费用或昂贵的劳动，这种节省就越有利，因为这会降低产品的价格。尽管如此，你们又认为，由工人劳动创造的财富的生产，在于增大他们产品的交换价值。”
    可见，在资本主义生产条件下，通过发展劳动生产力来节约劳动，目的绝不是为了缩短工作日。它的目的只是为了缩短生产一定量商品所必要的劳动时间。工人在他的劳动的生产力提高时，一小时内例如会生产出等于过去10倍的商品，从而每件商品需要的劳动时间只是过去的1/10，这绝不能阻止他仍旧劳动12小时，并且在12小时内生产1200件商品，而不是以前的120件商品。他的工作日甚至还可能延长，以致他现在要在14小时内生产1400

356

件商品等等。因此，在麦克库洛赫、尤尔、西尼耳之流的经济学家的著作中，在这一页可以读到，工人应当感谢资本发展了生产力，因为这种发展缩短了必要劳动时间，在下一页接着就会读到，工人为了表示这种感谢，以后必须劳动15小时，以代替原来的10小时。现代庸俗经济学将这下一页的内容改为，工人为了表示这种感谢，自愿转让剩余价值给资本，即让资本拥有剩余索取权。而且尽管生活必需品的价值下降了，但生活必需品的价格却似乎提高了，因为我们看到的更多的是通货膨胀而不是通货紧缩。在资本主义生产中，发展劳动生产力的目的，是为了缩短工人必须为自己劳动的工作日部分，以此来延长工人能够无偿地为资本家劳动的工作日的另一部分。在商品没有变便宜的情况下，究竟会在多大的程度上达到这个结果，我们在下面考察相对剩余价值的各种特殊的生产方法时，就可以看到。资本具有发展生产力的内在动力，社会主义社会要想在与资本主义社会的竞争过程中取胜，也需要某种发展生产力的内在动力。

357


协作(《资本论》第一卷第十一章)

第十一章

协　　　作

     我们已经看到，资本主义生产实际上是在同一个资本同时雇用较多的工人，因而劳动过程扩大了自己的规模并提供了较大量的产品的时候才开始的。较多的工人在同一时间、同一空间（或者说同一劳动场所），为了生产同种商品，在同一资本家的指挥下工作，这在历史上和逻辑上都是资本主义生产的起点。就生产方式本身来说，例如初期的工场手工业，除了同一资本同时雇用的工人较多而外，和行会手工业几乎没有什么区别。行会师傅的作坊只是扩大了而已。
    因此，起初只是量上的区别。我们已经看到，一定的资本所生产的剩余价值量，等于一个工人所提供的剩余价值乘以同时雇用的工人人数。工人人数本身丝毫不会改变剩余价值率或劳动力的剥削程度，而且，就商品价值的生产来说，劳动过程的任何质的变化，看来是没有关系的。这是由价值的性质得出来的。如果一个十二小时工作日物化为6先令，那末1200个这样的工作日就物化为6先令×1200。在前一种情况下，产品体现了12个劳动小时，在后一种情况下，则体现了12×1200个劳动小时。在价值生产上，多数始终只是许多个数的总和。因此对于价值生产来说，1200个工人无论是单独进行生产，还是在同一资本指挥下联合起

358

来进行生产，都不会引起任何差别。
    不过，在一定限度内还是会发生变化。物化为价值的劳动，是社会平均性质的劳动，也就是平均劳动力的表现。但是平均量始终只是同种的许多不同的个别量的平均数。在每个产业部门，个别工人，彼得或保罗，都同平均工人多少相偏离。这种在数学上叫做“误差”的个人偏离，只要把较多的工人聚集在一起，就会互相抵销，归于消失。著名的诡辩家和献媚者艾德蒙·伯克甚至根据他当租地农场主的实际经验也懂得，只要有五个雇农“这样小的队伍”，劳动的所有个人差别就会消失，因此任意五个成年英国雇农在一起，和其他任何五个英国雇农一样，可以在同样的时间内完成同样多的劳动。无论如何，明显的是，同时雇用的许多工人的总工作日除以工人人数，本身就是一天的社会平均劳动。例如，假定一个人的工作日是12小时。这样，12个同时雇用的工人的工作日就构成144小时的总工作日，虽然这12个工人中每个人的劳动都多少偏离社会平均劳动，因而每个工人做同一件工作所用的时间有多有少，但是每个工人的工作日作为144小时总工作日的1/12，都具有社会平均性质。但是，对于雇用12个工人的资本家来说，工作日是作为12个工人的总工作日而存在的。不管这12个工人是协同地劳动，还是他们劳动的全部联系只在于他们为同一个资本

359

家做工，每个工人的工作日都总是总工作日的一个相应部分。反之，如果这12个工人每两人为一个小业主雇用，那末每个业主能否生产同样的价值量，从而能否实现一般剩余价值率，就是偶然的了。这里就会出现个人偏离。如果一个工人生产一种商品所花费的时间显著地超出社会必需的时间，他的个人必要劳动时间显著地偏离社会必要劳动时间或平均劳动时间，那末，他的劳动就不能当作平均劳动，他的劳动力就不能当作平均劳动力。这样的劳动力不是根本卖不出去，就是只能低于劳动力的平均价值出卖。因此要有一定的最低限度的劳动能力作为前提，以后我们会看到：资本主义生产找到了衡量这个最低限度的办法。不过这个最低限度是会偏离平均水平的，虽然从另一方面看，劳动力必须按平均价值支付。因此，在6个小业主中间，有人赚到的会高于一般剩余价值率，有人赚到的会低于一般剩余价值率。这些差别就整个社会来说会互相抵销，但是就单个业主来说却不是这样。因此对单个生产者来说，只有当他作为资本家进行生产，同时使用许多工人，从而一开始就推动社会平均劳动的时候，价值增殖规律才会完全实现。【罗雪尔教授先生声称他发现了，教授夫人雇用的一个女裁缝两天内提供的劳动，比她雇用的两个女裁缝一天内提供的劳动要多。这位教授先生不应该在婴儿室和在没有主要人物——资本家的情况下观察资本主义的生产过程。现代庸俗经济学家则刻意寻求对平均水平的偶然偏离，并把它当成了绝对的偏离，尽管他们学过概率统计，但理解不了其中的逻辑。见De Bondt, Werner F. M., and Richard Thaler, 1985. Does the Stock Market Overreact? Journal of Finance, 40 (3), 793-805.】
    即使劳动方式不变，同时使用较多的工人，也会在劳动过程的物质条件上引起革命。容纳许多人做工的厂房、储藏原料等的仓库、供许多人同时使用或交替使用的容器、工具、器具等，总之，一部分生产资料，现在是在劳动过程中共同消费的。一方面，商品的交换价值，从而生产资料的交换价值，丝毫不会因为它们的使用价

360

值得到某种更有效的利用而有所增加。另一方面，共同使用的生产资料的规模会增大。20个织布工人用20台织机劳动的房间，必然比一个独立织布者带两个帮工做工的房间大得多。但是，建造一座容纳20个人的作坊比建造10座各容纳两个人的作坊所耗费的劳动要少，因此大量积聚的并且共同使用的生产资料的价值，一般地说，不会和这些生产资料的规模及其效果成比例地增加。共同使用的生产资料转移到单个产品上去的价值组成部分所以较小，部分是因为这些生产资料转移的总价值要同时分配在较大量的产品上，部分是因为这些生产资料加入生产过程的价值同分散的生产资料相比，绝对地说虽然较大，但从它们作用范围来看，相对地说却较小。因此，不变资本的价值组成部分降低了，而随着这部分价值的量的减少，商品的总价值也降低了。其结果和商品的生产资料的生产变得便宜时所产生的结果一样。生产资料使用方面的这种节约，只是由于许多人在劳动过程中共同消费它们。即使许多工人只是在空间上集合在一起，并不协同劳动，这种生产资料也不同于单干的独立劳动者或小业主的分散的并且相对地说花费大的生产资料，而取得了社会劳动的条件或劳动的社会条件这种性质。一部分劳动资料甚至在劳动过程本身取得这种社会性质以前，就已经取得这种社会性质。
    生产资料的节约要从两方面去考察。一方面，它使商品便宜，从而使劳动力的价值下降。另一方面，它改变剩余价值同全部预付资本，也就是同资本的不变组成部分和可变组成部分的价值总额之间的比例。后一点要到本书第三卷第一篇才来探讨，为了叙述上的联系，和这里有关的许多问题也留到该篇再谈。分析的进程要求把研究的对象这样割裂开来，而这种割裂也是符合资本主

361

义生产的精神的。因为在资本主义生产中，劳动条件作为某种独立的东西而与工人相对立，所以劳动条件的节约也表现为一种特殊操作，与工人无关，因而与提高工人的个人生产率的方法没有联系。
    许多人在同一生产过程中，或在不同的但互相联系的生产过程中，有计划地一起协同劳动，这种劳动形式叫做协作。
    一个骑兵连的进攻力量或一个步兵团的抵抗力量，与单个骑兵分散展开的进攻力量的总和或单个步兵分散展开的抵抗力量的总和有本质的差别，同样，单个劳动者的力量的机械总和，与许多人手同时共同完成同一不可分割的操作（例如举重、转绞车、清除道路上的障碍物等）所发挥的社会力量有本质的差别。在这里，结合劳动的效果要末是个人劳动根本不可能达到的，要末只能在长得多的时间内，或者只能在很小的规模上达到。这里的问题不仅是通过协作提高了个人生产力，而且是创造了一种生产力，这种生产力本身必然是集体力。
    且不说由于许多力量融合为一个总的力量而产生的新力量。在大多数生产劳动中，单是社会接触就会引起竞争心和特有的精

362

力振奋，从而提高每个人的个人工作效率。因此，12个人在一个144小时的共同工作日中提供的总产品，比12个单干的劳动者每人劳动12小时或者一个劳动者连续劳动12天所提供的产品要多得多。这是因为人即使不象亚里士多德所说的那样，天生是政治动物，无论如何也天生是社会动物。
    尽管许多人同时协同完成同一或同种工作，但是每个人的个人劳动，作为总劳动的一部分，仍可以代表劳动过程本身的不同阶段。由于协作，劳动对象可以更快地通过这些阶段。例如瓦匠站成一排，把砖从脚手架的下面传到上面，虽然每个人都做同一件事情，但是这些单个操作构成一个总操作的连续部分，成为每块砖在劳动过程中必须通过的各个特殊阶段。因此，总体劳动者例如用24只手传砖，比单个劳动者每人都用两只手搬着砖上下脚手架要快。劳动对象在比较短的时间内通过同样的空间。另一方面，例如，如果一座建筑物同时从各个方面动工兴建，尽管协作的人做

363

的是同一或同种工作，那也会发生劳动的结合。144小时的结合工作日可以在空间上从多方面对劳动对象进行加工，因为结合劳动者或总体劳动者前前后后都有眼睛和手，在一定程度上是全能的。这样，144小时结合工作日完成总产品，比只能比较单方面地对劳动对象进行加工的、多少是单干的劳动者的12个十二小时工作日要快。产品的不同的空间部分同时成长。
    我们所以着重指出，许多互相补充的劳动者做同一或同种工作，是因为这种最简单的共同劳动的形式即使在最发达的协作形态中也起着重大作用。如果劳动过程是复杂的，只要有大量的人共同劳动，就可以把不同的操作分给不同的人，因而可以同时进行这些操作，这样，就可以缩短制造总产品所必要的劳动时间。
    在许多生产部门都有紧急时期，即由劳动过程的性质本身所决定的一定时期，在这些时期内必须取得一定的劳动成果。例如剪一群羊的羊毛或收割若干摩尔根的谷物，在这种情况下，产品的数量和质量取决于这种操作是否在一定的时间开始并在一定的时间结束。在这里，劳动过程要占用的时间是事先决定了的，正象例如捕鲱鱼的情况一样。一个人只能从一天中分割出一个工作日，例如12小时，但是，例如100个人协作就能把一个十二小时工作

364

日扩大成一个1200小时工作日。短促的劳动期限可以由在紧要关头投入生产场所的巨大的劳动量来补偿。在这里，能否不失时机地获得成果，取决于是否同时使用许多结合的工作日，成效的大小取决于劳动者人数的多少；但是这种人数总比在同样长的时间内为达到同样效果所需要的单干劳动者的人数要少。由于缺少这样的协作，美国西部每年都要损失大量粮食，而在英国的统治已经破坏了旧的公社的东印度地区，每年都要损失大量棉花。
    一方面，协作可以扩大劳动的空间范围，因此，某些劳动过程由于劳动对象空间上的联系就需要协作；例如排水、筑堤、灌溉、开凿运河、修筑道路、铺设铁路等等。另一方面，协作可以与生产规模相比相对地在空间上缩小生产领域。在劳动的作用范围扩大的同时劳动空间范围的这种缩小，会节约非生产费用，这种缩小是由劳动者的集结、不同劳动过程的靠拢和生产资料的积聚造成的。
    和同样数量的单干的个人工作日的总和比较起来，结合工作日可以生产更多的使用价值，因而可以减少生产一定效用所必要

365

的劳动时间。不论在一定的情况下结合工作日怎样达到生产力的这种提高：是由于提高劳动的机械力，是由于扩大这种力量在空间上的作用范围，是由于与生产规模相比相对地在空间上缩小生产场所，是由于在紧急时期短时间内动用大量劳动，是由于激发个人的竞争心和集中他们的精力，是由于使许多人的同种作业具有连续性和多面性，是由于同时进行不同的操作，是由于共同使用生产资料而达到节约，是由于使个人劳动具有社会平均劳动的性质，在所有这些情形下，结合工作日的特殊生产力都是劳动的社会生产力或社会劳动的生产力。这种生产力是由协作本身产生的。劳动者在有计划地同别人共同工作中，摆脱了他的个人局限，并发挥出他的种属能力。
    既然劳动者不在一起就不能直接地共同工作，既然劳动者集结在一定的空间是他们进行协作的条件，那末，同一个资本，同一个资本家，如果不同时使用雇佣工人，也就是同时购买他们的劳动力，雇佣工人就不能进行协作。因此，在劳动力本身集合在生产过程中以前，这些劳动力的总价值或工人一天、一周等等的工资总额，必须已经集合在资本家的口袋里。一次支付300工人的报酬，即使支付的只是一天的报酬，也比全年一周一周地支付少量工人的报酬需要更多的资本支出。因此，协作工人的人数或协作的规模，首先取决于单个资本家能支付多大资本量来购买劳动力，也就是取决于每一个资本家在多大规模上拥有供许多工人用的生活

366

资料。
    可变资本的情形是这样，不变资本的情形也是这样。例如拿原料的支出来说，一个雇用300个工人的资本家的支出，是30个各雇用10个工人的资本家中的每一个人的支出的30倍。诚然，共同使用的劳动资料在价值量和物质量方面都不会同雇用的工人人数按同一程度增加，但是它们的增加还是很显著的。因此，较大量的生产资料积聚在单个资本家手中，是雇佣工人进行协作的物质条件，而且协作的范围或生产的规模取决于这种积聚的程度。
    起初，为了有足够的同时被剥削的工人人数，从而有足够的生产出来的剩余价值数量，以便使雇主本身摆脱体力劳动，由小业主变成资本家，从而使资本关系在形式上建立起来，需要有一定的最低限额的单个资本。现在，这个最低限额又表现为使许多分散的和互不依赖的单个劳动过程转化为一个结合的社会劳动过程的物质条件。
    同样，起初资本指挥劳动只是表现为这样一个事实的形式上的结果：工人不是为自己劳动，而是为资本家，因而是在资本家的支配下劳动。随着许多雇佣工人的协作，资本的指挥发展成为劳动过程本身的进行所必要的条件，成为实际的生产条件。现在，在生产场所不能缺少资本家的命令，就象在战场上不能缺少将军 的命令一样。
    一切规模较大的直接社会劳动或共同劳动，都或多或少地需要指挥，以协调个人的活动，并执行生产总体的运动——不同于这一总体的独立器官的运动——所产生的各种一般职能。一个单独的提琴手是自己指挥自己，一个乐队就需要一个乐队指挥。一旦从属于资本的劳动成为协作劳动，这种管理、监督和调节的职能就

367

成为资本的职能。这种管理的职能作为资本的特殊职能取得了特殊的性质。
    首先，资本主义生产过程的动机和决定目的，是资本尽可能多地自行增殖，也就是尽可能多地生产剩余价值，因而也就是资本家尽可能多地剥削劳动力。随着同时雇用的工人人数的增加，他们的反抗也加剧了，因此资本为压制这种反抗所施加的压力也必然增加。资本家的管理不仅是一种由社会劳动过程的性质产生并属于社会劳动过程的特殊职能，它同时也是剥削社会劳动过程的职能，因而也是由剥削者和他所剥削的原料之间不可避免的对抗决定的。同样，随着作为别人的财产而同雇佣工人相对立的生产资料的规模的增大，对这些生产资料的合理使用进行监督的必要性也增加了。【英国一家庸人报纸《旁观者》1866年5月26日报道，在曼彻斯特金属丝加工公司实行资本家和工人合伙经营以后，“第一个结果便是材料的浪费突然减少，因为工人理解到，他们没有理由比对待资本家的财产还更厉害地浪费自己的财产，而除了黄帐以外，材料的浪费大概是工厂亏损的最大原因了”。该报又发现罗契得尔合作实验的根本缺点是：“这些实验表明，工人组合可以有成效地管理商店、工厂以及几乎一切工业形式，这些实验大大改善了工人本身的状况，但是它们却没有给资本家留下明显的位置。”多么可怕啊！它们也使得现代庸俗经济学假定工人缺乏资本家所具有的经营能力，成为一种纯粹的诬蔑。同样可怕啊！】其次，雇佣工人的协作只是资本同时使用他们的结果。他们的职能上的联系和他们作为生产总体所形成的统一，存在于他们之外，存在于把他们集合和联结在一起的资本中。因此，他们的劳动的联系，在观念上作为资本家的计划，在实践中作为资本家的权威，作为他人意志——他们的活动必须服从这个意志的目的——的权力，而和他们相对立。
    因此，如果说资本主义的管理就其内容来说是二重的，——因

368

为它所管理的生产过程本身具有二重性：一方面是制造产品的社会劳动过程，另一方面是资本的价值增殖过程，——那末，资本主义的管理就其形式来说是专制的。随着大规模协作的发展，这种专制也发展了自己特有的形式。正如起初当资本家的资本一达到开始真正的资本主义生产所需要的最低限额时，他便摆脱体力劳动一样，现在他把直接和经常监督单个工人和工人小组的职能交给了特种的雇佣工人。正如军队需要军官和军士一样，在同一资本指挥下共同工作的大量工人也需要工业上的军官（经理）和军士（监工），在劳动过程中以资本的名义进行指挥。监督工作固定为他们的专职。政治经济学家在拿独立的农民或独立的手工业者的生产方式同以奴隶制为基础的种植园经济作比较时，把这种监督工作算作非生产费用。【凯尔恩斯教授在指出“对劳动的监督”是北美南方各州奴隶制生产的主要特点以后，继续说道：“因为农民所有者<北方的>得到他的土地的全部产品，所以用不着其他的劳动刺激。在这里完全不需要监督”（凯尔恩斯《奴隶劳力》第48、49页）。】相反地，他在考察资本主义生产方式时，却把从共同的劳动过程的性质产生的管理职能，同从这一过程的资本主义性质因而从对抗性质产生的管理职能混为一谈。资本家所以是资本家，并不是因为他是工业的领导人，相反，他所以成为工业的司令官，因为他是资本家。工业上的最高权力成了资本的属性，正象在封建时代，战争中和法庭裁判中的最高权力是地产的属性一样。【因此奥古斯特·孔德及其学派可以象证明资本家老爷的永恒必要性那样，去证明封建老爷的永恒必要性。】这种障眼法是现代庸俗经济学生存的基石。

369

    工人作为劳动力的出卖者和资本家进行交易时，是自己劳动力的所有者，他只能出卖他所占有的东西，出卖他个人的、单个的劳动力。这种关系，决不因为资本家购买的不是1个劳动力而是100个劳动力，或者说，他不是和1个工人而是和100个互不相干的工人签订合同，而有所变化。资本家无须让这100个工人协作就能使用他们。因此，他支付的是100个独立的劳动力的价值，而不是100个结合劳动力的价值。工人作为独立的人是单个的人，他们和同一资本发生关系，但是彼此不发生关系。他们的协作是在劳动过程中才开始的，但是在劳动过程中他们已经不再属于自己了。他们一进入劳动过程，便并入资本。作为协作的人，作为一个工作机体的肢体，他们本身只不过是资本的一种特殊存在方式。因此，工人作为社会工人所发挥的生产力，是资本的生产力。只要把工人置于一定的条件下，劳动的社会生产力就无须支付报酬而发挥出来，而资本正是把工人置于这样的条件之下的。因为劳动的社会生产力不费资本分文，另一方面，又因为工人在他的劳动本身属于资本以前不能发挥这种生产力，所以劳动的社会生产力好象是资本天然具有的生产力，是资本内在的生产力。只是好象。
    古代亚洲人、埃及人、伊特刺斯坎人等等的庞大建筑，显示了简单协作的巨大作用。
    “在过去的时代，这些亚洲国家除了民用的和军事的开支以外，还有剩余的生活资料，可以用于华丽的或实用的建筑。这些国家可以指挥几乎全部非农业人口的手臂，而对这些剩余生活资料的唯一支配权又完全属于君主和祭司，所以它们有能力兴建那些遍布全国的宏伟纪念物……　在移动巨大的雕像和庞大的重物方面，当时的搬运本领令人惊讶，在这方面恣意滥用的几乎全是人的劳动。光有劳动者的人数和他们的努力的集中就够了。我们看到巨大的珊瑚礁从海底升起形成岛屿和陆地，虽然每一个珊瑚虫是渺小

370

的、微弱的、不足道的。亚洲任何一个君主国的非农业劳动者，除了自己个人的体力以外，很少能贡献什么，但是他们的数量就是他们的力量。由于存在着指挥这些群众的权力，就产生出这些巨大的建筑。正是由于劳动者赖以生活的那些收入都集中在一个人或少数人的手里，才使这一类事业成为可能。”
     亚洲和埃及的国王或伊特刺斯坎的祭司等等的这种权力，在现代社会已经转到资本家手里，不管他是单个资本家，还是象股份公司那样的结合资本家。如果资本可以作为所谓的要素参与分配，那么奴隶主的奴役也可以作为要素参与分配。
    在人类文化初期，在狩猎民族中，或者例如在印度公社的农业中，我们所看到的那种在劳动过程中占统治地位的协作，一方面以生产条件的公有制为基础，另一方面，正象单个蜜蜂离不开蜂房一样，以个人尚未脱离氏族或公社的脐带这一事实为基础。这两点使得这种协作不同于资本主义协作。在古代世界、中世纪和现代的殖民地偶尔采用的大规模协作，以直接的统治关系和从属关系为基础，大多数以奴隶制为基础。相反，资本主义的协作形式一开始就以出卖自己的劳动力给资本的自由雇佣工人为前提。不过，历史地说，资本主义的协作形式是同农民经济和独立的手工业生产（不管是否具有行会形式）相对立而发展起来的。对农民经济和独立的手工业生产来说，资本主义协作好象不是协作的一个特殊的历史形式，而协作本身倒好象是资本主义生产过程所固有

371

的并表示其特征的历史形式。
    正如协作发挥的劳动的社会生产力表现为资本的生产力一样，协作本身表现为同单个的独立劳动者或小业主的生产过程相对立的资本主义生产过程的特有形式。这是实际的劳动过程由于隶属于资本而经受的第一个变化。这种变化是自然发生的。这一变化的前提，即在同一个劳动过程中同时雇用较大量的雇佣工人，构成资本主义生产的起点。这个起点是和资本本身的存在结合在一起的。因此，一方面，资本主义生产方式表现为劳动过程转化为社会过程的历史必然性，另一方面，劳动过程的这种社会形式表现为资本通过提高劳动过程的生产力来更有利地剥削劳动过程的一种方法。
    上面所考察的简单形态的协作，是同规模较大的生产结合在一起的，但是并不构成资本主义生产方式的一个特殊发展时代的固定的特殊形式。它至多不过在仍然保持手工业性质的初期工场手工业中，在那种和工场手工业时期相适应的、仅仅由于同时使用的工人数量和所积聚的生产资料的规模才和农民经济有本质区别的大农业中，近似地表现出来。简单协作在那些大规模运用资本而分工或机器还不起重大作用的生产部门，始终是占统治的形式。
    虽然协作的简单形态本身表现为同它的更发展的形式并存的一种特殊形式，协作仍然是资本主义生产方式的基本形式。

372


分工和工场手工业(《资本论》第一卷第十二章)

第十二章

分工和工场手工业

1、工场手工业的二重起源

     以分工为基础的协作，在工场手工业上取得了自己的典型形态。这种协作，作为资本主义生产过程的特殊形式，在真正的工场手工业时期占居统治地位。这个时期大约从十六世纪中叶到十八世纪末叶。
    工场手工业是以两种方式产生的。
    一种方式是：不同种的独立手工业的工人在同一个资本家的指挥下联合在一个工场里，产品必须经过这些工人之手才能最后制成。例如，马车过去是很多独立手工业者，如马车匠、马具匠、裁缝、钳工、铜匠、旋工、饰绦匠、玻璃匠、彩画匠、油漆匠、描金匠等劳动的总产品。马车工场手工业把所有这些不同的手工业者联合在一个工场内，他们在那里协力地同时进行劳动。当然，一辆马车在制成以前是不能描金的。但是，如果同时制造许多辆马车，那末，当一部分马车还处在生产过程的较早阶段的时候，另一部分马车就可以不断地描金。到此为止，我们的立足点还是简单协作，它在人和物方面的材料都是现成的。但是很快就发生了本质的变化。专门从事马车制造的裁缝、钳工、铜匠等等，逐渐地失去了全面地

373

从事原有手工业的习惯和能力。另一方面，他们的片面活动现在取得了一种最适合于狭隘活动范围的形式。起初，马车工场手工业是作为独立手工业的结合出现的。以后，马车生产逐渐地分成了各种特殊的操作，其中每一种操作都形成为一个工人的专门职能，全部操作由这些局部工人联合体来完成。同样，织物工场手工业以及一系列其他工场手工业，也是由不同的手工业在同一个资本的指挥下结合起来而产生的。
    但是，工场手工业也以相反的方式产生。许多从事同一个或同一类工作（例如造纸、铸字或制针）的手工业者，同时在同一个工场里为同一个资本所雇用。这是最简单形式的协作。每个这样的手工业者（可能带一两个帮工）都制造整个商品，因而顺序地完成制造这一商品所需要的各种操作。他仍然按照原有的手工业方式进行劳动。但是外部情况很快促使人们按照另一种方式来利用集中在同一个场所的工人和他们同时进行的劳动。例如，必须在一定期限内提供大量完成的商品这种情况，就是如此。于是劳动有了分工。各种操作不再由同一个手工业者按照时间的先后顺序完

374

成，而是分离开来，孤立起来，在空间上并列在一起，每一种操作分配给一个手工业者，全部操作由协作工人同时进行。这种偶然的分工一再重复，显示出它特有的优越性，并渐渐地固定为系统的分工。商品从一个要完成许多种操作的独立手工业者的个人产品，变成了不断地只完成同一种局部操作的各个手工业者的联合体的社会产品。一个德国的行会造纸匠要依次完成的、互相连接的那些操作，在荷兰的造纸手工工场里独立化为许多协作工人同时进行的局部操作。纽伦堡的行会制针匠是英国制针手工工场的基本要素。但是纽伦堡的一个制针匠可能要依次完成20种操作，而在英国，将近20个制针匠同时进行工作，每一个人只从事一种操作，后来，这20种操作根据经验又进一步划分、孤立，并独立化为各个工人的专门职能。有人说，流水线是美国汽车大亨福特发明的。但流水作业的思想和理论早就有了。
    可见，工场手工业的产生方式，它由手工业形成的方式，是二重的。一方面，它以不同种的独立手工业的结合为出发点，这些手工业非独立化和片面化到了这种程度，以致它们在同一个商品的生产过程中成为只是互相补充的局部操作。另一方面，工场手工业以同种手工业者的协作为出发点，它把这种个人手工业分成各种不同的特殊操作，使之孤立，并且独立化到这种程度，以致每一种操作成为特殊工人的专门职能。因此，一方面工场手工业在生产过程中引进了分工，或者进一步发展了分工，另一方面它又把过去分开的手工业结合在一起。但是不管它的特殊的出发点如何，它的最终形态总是一样的：一个以人为器官的生产机构。
    为了正确地理解工场手工业的分工，把握住下列各点是很重要的。首先，在这里生产过程分解为各个特殊阶段是同手工业活动分成各种不同的局部操作完全一致的。不管操作是复杂还是简

375

单，它仍然是手工业性质的，因而仍然取决于每个工人使用工具时的力量、熟练、速度和准确。手工业仍旧是基础。这种狭隘的技术基础使生产过程得不到真正科学的分解，因为产品所经过的每一个局部过程都必须作为局部的手工业劳动来完成。正因为手工业的熟练仍旧是生产过程的基础，所以每一个工人都只适合于从事一种局部职能，他的劳动力变成了终身从事这种局部职能的器官。最后，这种分工是一种特殊的协作，它的许多优越性都是由协作的一般性质产生的，而不是由协作的这种特殊形式产生的。

2、局部工人及其工具

    如果我们进行更仔细的考察，那末首先就可以清楚地看到，终生从事同一种简单操作的工人，把自己的整个身体变成这种操作的自动的片面的器官，因而他花费在这一操作上的时间，比循序地进行整个系列的操作的手工业者要少。但是，构成工场手工业活机构的结合总体工人，完全是由这些片面的局部工人组成的。因此，与独立的手工业比较，在较短时间内能生产出较多的东西，或者说，劳动生产力提高了。这种劳动生产力的提高，是在企业内形成的，与交易成本无关。决定企业和市场之间的区别，是劳动生产率，而不是科斯的所谓交易成本。而且一个工人顺序地完成全部操作不存在交易(交换)的问题，而许多工人分别完成部分操作却存在交易(交换)问题，从而后者应当存在交易成本，但后者的费用却更低。在局部劳动独立化为一个人的专门职能之后，局部劳动的方法也就完善起来。经常重复做同一种有限的动作，并把注意力集中在这种有限的动作上，就能够从经验中学会消耗最少的力量达到预期的效果。所谓的学习曲线。又因为总是有好几代工人

376

同时在一起生活，在同一些手工工场内共同劳动，因此，这样获得的技术上的诀窍就能巩固、积累并迅速地传下去。
    工场手工业在工场内部把社会上现存的各种手工业的自然分立再生产出来，并系统地把它发展到极端，从而在实际上生产出局部工人的技艺。另一方面，工场手工业把局部劳动变为一个人的终生职业，符合以前社会的如下倾向：使手工业变成世袭职业，使它固定为种姓，或当一定历史条件产生与种姓制度相矛盾的个人变化时，使它硬化为行会。种姓和行会由以产生的自然规律，就是调节动植物分化为种和亚种的那个自然规律。不同的只是，种姓的世袭性和行会的排他性发展到一定程度会当作社会法令来颁布。
    “达卡的凡而纱的精细，科罗曼德耳的花布及其他布匹的色彩的华丽和耐久，始终是无与伦比的。但是这些布匹的生产并没有依靠资本、机器和分工或者任何一种使欧洲制造业获得很多益处的手段。织工是单独的个人，他是根据顾客的订货织布的。他使用的织机的结构非常简单，有时候只是用木条草草搭成的。这种织机甚至没有整经装置，因此机身必须全部伸展开来，这样它就很笨重，很长，无法放在生产者的小屋中，因此生产者必须在露天

377

劳动，一遇到坏天气，就只好停工。”
    正是父传子、子传孙一代一代积累下来的特殊熟练，才使印度人具有蜘蛛一样的技艺。但是同大多数工场手工业的工人相比，这样一个印度织工从事的是极复杂的劳动。
    一个在制品的生产中依次完成各个局部过程的手工业者，必须时而变更位置，时而调换工具。由一种操作转到另一种操作会打断他的劳动进程，造成他的工作日中某种空隙。一旦手工业者整天不断地从事同一种操作，这些空隙就会缩小，或者说会随着他的操作变化的减少而趋于消失。在这里，劳动生产率的提高，或者是由于增加了一定时间内劳动力的支出，也就是提高了劳动强度，或者是由于减少了劳动力的非生产耗费。就是说，每次由静止到运动所需要的力量的额外消耗，为已经达到的正常速度在较长时间的持续所补偿。另一方面，不断从事单调的劳动，会妨碍精力的集中和焕发，因为精力是在活动本身的变换中得到恢复和刺激的。
    劳动生产率不仅取决于劳动者的技艺，而且也取决于他的工具的完善程度。同类的工具，例如切削工具、钻具、凿具和锤具等，用于不同的劳动过程，而同一种工具在同一劳动过程中又用于不同的操作。但是，一旦劳动过程的不同操作彼此分离，并且每一种局部操作在局部工人手中获得最合适的因而是专门的形式，过去用于不同目的的工具就必然要发生变化。工具形式变化的方向，是根据从工具原来形式带来的特殊困难中得出的经验决定的。劳动工具的分化和劳动工具的专门化，是工场手工业的特征，前者使同类的工具获得了适合于每种特殊用途的特殊的固定形式，后者

378

使每种这样的特殊的工具只有在专门的局部工人的手中才能充分发挥作用。单在北明翰就生产出约500种不同的锤，不但每一种锤只适用于一个特殊的生产过程，而且往往好多种锤只用于同一过程的不同操作。工场手工业时期通过劳动工具适合于局部工人的专门的特殊职能，使劳动工具简化、改进和多样化。这样，工场手工业时期也就同时创造了机器的物质条件之一，因为机器就是由许多简单工具结合而成的。
    局部工人及其工具构成工场手工业的简单要素。现在我们来考察工场手工业的全貌。

3、工场手工业的两种基本形式——混成的工场手工业和有机的工场手工业

    工场手工业的组织有两种基本形式。这两种形式虽然有时交错在一起，但仍然是两个本质上不同的类别，而且特别在工场手工业后来转化为使用机器的大工业时，起着完全不同的作用。这种二重性起源于制品本身的性质。制品或者是由各个独立的局部产品纯粹机械地组合而成，或者是依次经过一系列互相关联的过程和操作而取得完成的形态。

379

    例如，机车是由5000多个独立部件组成的。但是它不能算作第一类真正工场手工业的例子，因为它是大工业的产物。钟表才是最好的例子。威廉·配第就已经用它来说明工场手工业的分工。钟表从纽伦堡手工业者的个人制品，变成了无数局部工人的社会产品。这些局部工人是：毛坯工、发条工、字盘工、游丝工、钻石工、棘轮掣子工、指针工、表壳工、螺丝工、镀金工，此外还有许多小类，例如制轮工（又分黄铜轮工和钢轮工）、龆轮工、上弦拨针机构工、装轮工（把轮安到轴上，并把它抛光等等）、轴颈工、齿轮安装工（把各种齿轮和龆轮安装到机心中去）、切齿工（切轮齿，扩孔，把棘爪簧和棘爪淬火）、擒纵机构工、圆柱形擒纵机构又有圆筒工、擒纵轮片工、摆轮工、快慢装置工（调节钟表快慢的装置）、擒纵调速器安装工，还有条合和棘爪安装工、钢抛光工、齿轮抛光工、螺丝抛光工、描字工、制盘工（把搪瓷涂到铜上）、表壳环制造工、装销钉工（把黄铜销钉插入表壳的接头等）、表壳弹簧制造工（制造能使表壳弹起来的弹簧）、雕刻工、雕镂工、表壳抛光工以及其他工人，最后是装配全表并使其行走的装配工。只有钟表的少数几个零件要经过不同的人的手，所有这些分散的肢体只是在最终把它们结合成一个机械整体的人的手中才集合在一起。在这里，同在其他类似的制品上一样，成品和它的各种不同的要素的外在关系，使局部工人在同一个工场中的结合成为一种偶然的事情。局部劳动本身又可以作为彼此独立的手工业进行，如在瓦得州和纽沙特尔州就是这样；在日内瓦则有大钟表手工工场，也就是说，那里局部工人在一个资本指挥下进行直接的协作。但即使在日内瓦，指针盘、发条和表壳也很少是在本手工工场内制造的。在这里，结合的工场手工业生产，只有在例外的情形下才是有利的，因为在家里劳动的工人

380

之间的竞争十分激烈，生产分为许多性质不同的过程，使人们不大可能使用共同的劳动资料；而且在分散生产的情况下，资本家可节省厂房等的费用。不过，这些在家里为一个资本家（工厂主）劳动的局部工人的地位，也是和仅仅为自己的顾客劳动的独立手工业者的地位完全不同的。生产是在企业内部完成，还是通过市场交易完成，要看劳动者是否为同一个资本进行劳动。
    第二类工场手工业，是工场手工业的完成形式，它生产的制品要经过相互联系的发展阶段，要顺序地经过一系列的阶段过程，例如，制针手工工场的针条要经过72个甚至92个专门的局部工人之手。
    由于这种工场手工业把原来分散的手工业结合在一起，因此就缩短了制品的各个特殊生产阶段之间的空间距离。制品从一个阶段转移到另一阶段所需要的时间减少了，同样，用在这种转移上的劳动也减少了。这样，同手工业相比，劳动生产力提高了，这种提高是由工场手工业的一般协作性质产生的。另一方面，工场

381

手工业特有的分工原则，使不同的生产阶段孤立起来，这些阶段作为同数的手工业性质的局部劳动而互相独立。既然各个孤立的职能之间要建立和保持联系，制品就得不断地由一个人之手转到另一个人之手，由一个过程转到另一个过程。从大工业的角度来看，这种情形表现为一种特殊的、破费的、工场手工业原则所固有的局限性。
    如果我们考察一定量的原料（如造纸手工工场的破布或者制针手工工场的针条），就可以看到，这些原料在获得自己的最后形态之前，要在不同的局部工人手中经过时间上顺序进行的各个生产阶段。但如果把工场看作一个总机构，那末原料就同时处在它的所有的生产阶段上。由局部工人组成的总体工人，用他的许多握有工具的手的一部分拉针条，同时用另一些手和工具把针条拉直、切断、磨尖等等。不同的阶段过程由时间上的顺序进行变成了空间上的并存。因此在同一时间内可以提供更多的成品。虽然这种同时性是由总过程的一般协作形式产生的，但是工场手工业不只是找到了现成的协作条件，而且还通过分解手工业的活动部分地创造出协作条件。另一方面，工场手工业所以能够达到劳动过程的这种社会组织，只是因为同一个工人固定在同一局部工作上。

382

    因为每个局部工人的局部产品同时只是同一制品的特殊的发展阶段，所以，一个工人是给另一个工人，或一组工人是给另一组工人提供原料。一个工人的劳动结果，成了另一个工人劳动的起点。因此在这里，一个工人是直接给另一个工人提供工作。在每一局部过程中，取得预期效果所必要的劳动时间是根据经验确定的，工场手工业总机构是以一定的劳动时间内取得一定的结果为前提的。只有在这个前提下，互相补充的各个劳动过程才能不间断地、同时地、空间上并存地进行下去。很明显，各种劳动因而各个工人之间的这种直接的互相依赖，迫使每个工人在自己的职能上只使用必要的时间，因此在这里形成了和独立手工业中，甚至和简单协作中完全不同的连续性、划一性、规则性、秩序性，特别是劳动强度。在一种商品上只应耗费生产该商品的社会必要劳动时间，这在商品生产的条件下表现为竞争的外部强制，因为肤浅地说，每一个生产者都必须按商品的市场价格出售商品。而在工场手工业中，在一定劳动时间内提供一定量的产品，成了生产过程本身的技术规律。
    但是，不同的操作需要不等的时间，因此在相等的时间内会提供不等量的局部产品。因此，要使同一个工人每天总是只从事同一种操作，不同的操作就必须使用不同比例数的工人。例如在活字铸造业中，如果一个铸工每小时能铸2000个字，一个分切工能

383

截开4000个字，一个磨字工能磨8000个字，雇用一个磨字工就需要雇用4个铸工和2个分切工。在这里，又回到了最简单形式的协作原则：同时雇用许多人从事同种工作。但现在这个原则表现为一种有机的关系。因此，工场手工业的分工不仅使社会总体工人的不同性质的器官简单化和多样化，而且也为这些器官的数量大小，即为从事每种专门职能的工人小组的相对人数或相对量，创立了数学上固定的比例。这只能在企业中做到，而难以在市场中做到。工场手工业的分工在发展社会劳动过程的质的划分的同时，也发展了它的量的规则和比例性。
    如果各个不同的局部工人小组之间最合适的比例数，已由经验为一定的生产规模确定下来，那末，只有使每个特殊工人小组按倍数增加，才能扩大这个生产规模。此外，某些工作，不管规模大些或小些，都可以由同一个人来做。例如，总监督的工作，把局部产品由一个生产阶段运送到另一个生产阶段的工作等等，就是如此。因此，使这些职能独立，或者把它们交给特殊工人，只有在增加雇佣工人人数的情况下，才是有利的，但是这种增加必须立刻在所有小组中按比例实行。这里显示出现代庸俗经济学的幼稚。在现代庸俗经济学那里(见平新乔著《微观经济学十八讲》第94至95页)，劳动的边际产量先递增再递减。而这里表明，只有按合适的比例数增加劳动力，劳动的“边际产量”才会是递增的，而未按比例增加的少量劳动力的“边际产量”则有可能是递减的，即可能会是先递减，后递增，再递减。
    一个小组，即执行同一局部职能的一定数目的工人，是由同质的要素组成的，并且构成总机构的一个特殊器官。但在某些手工工场，这种小组本身就是一个已经组织好了的劳动体，而总机构由这些基本的生产机体的重复或倍加形成。拿制瓶手工工场为例。这种工场分为三个本质不同的阶段，第一个阶段是预备阶段：调制

384

玻璃的配料，把砂、石灰等等混合在一起，并把这种混合物熔化为玻璃液。最后阶段是把瓶从焙烧炉中取出，分类，包装等等。这两个阶段都使用了不同的局部工人。在这两个阶段之间是真正的玻璃生产即对玻璃液的加工。在玻璃炉的每一个口旁都有一个小组在工作。这种小组在英国叫做“炉口”，它由一个制瓶工或精制工、一个吹瓶工、一个收集工、一个堆积工或研磨工和一个搬入工组成。这五个局部工人形成一个单一的劳动体的五个特殊器官。这个劳动体只有作为一个整体，即只有通过五个人的直接协作才能起作用。如果这个由五个部分构成的躯体少了一个成员，它就瘫痪了。但一个玻璃炉有好几个炉口，例如在英国有4—6个炉口，每个炉口都有一个盛玻璃液的土制坩埚，并且有一个同样由五个成员组成的工人小组。在这里，每个组的组织都直接以分工为基础，而各个同类小组之间的联系则是一种简单的协作，在这种协作下，生产资料之一（这里是玻璃炉）由于共同使用而得到更经济的利用。这种有4—6个小组的玻璃炉，构成一个玻璃作坊；而一个玻璃手工工场有几个这样的作坊，同时还要有生产的最初阶段和最后阶段所需的各种设备和工人。
    最后，正如工场手工业部分地由不同手工业结合而成一样，工场手工业又能发展为不同的工场手工业的结合。例如，英国的大玻璃工场自己制造土制坩埚，因为产品的优劣主要取决于坩埚的质量。在这里，制造生产资料的工场手工业同制造产品的工场手工业联合起来了。反过来，制造产品的工场手工业，也可以同那些又把它的产品当作原料的工场手工业，或者同那些把它的产品与

385

自己的产品结成一体的工场手工业联合起来。例如，我们看到制造燧石玻璃的工场手工业同磨玻璃业和铸铜业（为各种玻璃制品镶嵌金属）结合在一起。在这种场合，不同的结合的工场手工业成了一个总工场手工业在空间上多少分离的部门，同时又是各有分工的、互不依赖的生产过程。结合的工场手工业虽有某些优点，但它不能在自己的基础上达到真正的技术上的统一。这种统一只有在工场手工业转化为机器生产时才能产生。
    工场手工业时期很快就宣布减少生产商品所必要的劳动时间是自觉的原则，因此也就间或使用机器，特别是在某些需要大量人力、费力很大的简单的最初的过程。例如，在造纸手工工场很快就采用了粉碎磨来磨碎破布，在冶金业很快就采用了所谓的捣碎磨来捣碎矿石。罗马帝国以水磨的形式把一切机器的原始形式留传下来。手工业时期留下了指南针、火药、印刷术和自鸣钟等伟大的发明。但总的来说，正如亚当·斯密指出的，机器在分工之旁起着次要的作用。机器在十七世纪的间或应用是极

386

其重要的，因为它为当时的大数学家创立现代力学提供了实际的支点和刺激。
    工场手工业时期所特有的机器始终是由许多局部工人结合成的总体工人本身。一种商品的生产者顺序完成的、在其全部劳动过程中交织在一起的各种操作，向商品生产者提出各种不同的要求。在一种操作中，他必须使出较大的体力；在另一种操作中，他必须比较灵巧；在第三种操作中，他必须更加集中注意力，等等；而同一个人不可能在相同的程度上具备所有这些素质。在各种操作分离、独立和孤立之后，工人就按照他们的特长分开、分类和分组。如果说工人的天赋特性是分工赖以生长的基础，那末工场手工业一经采用，就会使生来只适宜于从事片面的特殊职能的劳动力得到发展。如果说，有人天赋适合经营，那么其从事经营只是由于分工而已，并不因此就赋予他与其它工人迥然不同的性质，赋予其剩余索取权。现在总体工人具备了技艺程度相同的一切生产素质，同时能最经济地使用它们，因为他使自己的所有器官分离而成为特殊的工人或工人小组，各自担任一种专门的职能。局部工人作为总体工人的一个器官，他的片面性甚至缺陷就成了他的优点。学术研究的片面性也成为了学术研究的优点。从事片面职能的习惯，使他变成本能地准确地起作用的器官，而总机构的联系迫使他以机器部件的规则性发生作用。

387

    由于总体工人的各种职能有的比较简单，有的比较复杂，有的比较低级，有的比较高级，因此他的器官，即各个劳动力，需要极不相同的教育程度，从而具有极不相同的价值。因此，工场手工业发展了劳动力的等级制度，与此相适应的是工资的等级制度。一方面，单个工人适应于一种片面的职能，终生从事这种职能；另一方面，各种劳动操作，也要适应这种由先天的和后天的技能构成的等级制度。然而，每一个生产过程都需要有一些任何人都能胜任的简单操作。现在，这一类操作也断绝了同内容较充实的活动要素的流动的联系，硬化为专门职能。
    因此，工场手工业在它掌握的每种手工业中，造成了一类所谓的非熟练工人，这些工人是手工业生产极端排斥的。工场手工业靠牺牲整个劳动能力使非常片面的专长发展成技艺，同时它又使没有任何发展成为专长。在等级制度的阶梯的旁边，工人简单地分为熟练工人和非熟练工人。对后者说来完全不需要学习费用，而对前者说来，由于职能的简化，学习费用比手工业者要低。在这两种场合，劳动力的价值都降低了。但也有例外，当劳动过程的分解产生了一些在手工业生产中根本没有过的，或者不是在同样大的范围内有过的新的综合的职能时，就是如此。由学习费用

388

的消失或减少所引起的劳动力的相对贬值，直接包含着资本的更大的增殖，因为凡是缩短劳动力再生产所必要的时间的事情，都会扩大剩余劳动的领域。随着教育产业化，现在学习费用越来越增加而不是减少。学习费用的增加，还会强化工人的分化。

4、工场手工业内部的分工和社会内部的分工

    我们首先考察了工场手工业的起源，接着考察了它的简单要素——局部工人及其工具，最后考察了它的总机构。现在我们简单地叙述一下工场手工业分工和构成一切商品生产的一般基础的社会分工之间的关系。现代庸俗经济学关于企业与市场的划分。
    单就劳动本身来说，可以把社会生产分为农业、工业等大类，叫做一般的分工；把这些生产大类分为种和亚种，叫做特殊的分工；把工场内部的分工，叫做个别的分工。
    社会内部的分工以及个人被相应地限制在特殊职业范围内的现象，同工场手工业内部的分工一样，是从相反的两个起点发展起来的。在家庭内部，【后来对人类原始状况的透彻的研究，使作者得出结论：最初不是家庭发展为氏族，相反地，氏族是以血缘为基础的人类社会的自然形成的原始形式。由于氏族纽带的开始解体，各种各样家庭形式后来才发展起来。——弗·恩·】随后在氏族内部，由于性别和年龄的差

389

别，也就是在纯生理的基础上产生了一种自然的分工。随着公社的扩大，人口的增长，特别是各氏族间的冲突，一个氏族之征服另一个氏族，这种分工的材料也扩大了。另一方面，我在前面已经谈到，产品交换是在不同的家庭、氏族、公社互相接触的地方产生的，因为在文化的初期，以独立资格互相接触的不是个人，而是家庭、氏族等等。不同的公社在各自的自然环境中，找到不同的生产资料和不同的生活资料。因此，它们的生产方式、生活方式和产品，也就各不相同。这种自然的差别，在公社互相接触时引起了产品的互相交换，从而使这些产品逐渐变成商品。交换没有造成生产领域之间的差别，而是使不同的生产领域发生关系，并把它们变成社会总生产的多少互相依赖的部门。在这里，社会分工是由原来不同而又互不依赖的生产领域之间的交换产生的。而在那里，在以生理分工为起点的地方，直接互相联系的整体的各个特殊器官互相分开和分离，——这个分离过程的主要推动力是同其他公社交换商品，——并且独立起来，以致不同的劳动只有通过把产品当作商品来交换才能建立联系。在一种场合，原来独立的东西丧失了独立，在另一种场合，原来非独立的东西获得了独立。
    一切发达的、以商品交换为媒介的分工的基础，都是城乡的分离。可以说，社会的全部经济史，都概括为这种对立的运动。但

390

是关于这种对立，我们不在这里多谈。
    一定量同时使用的工人，是工场手工业内部分工的物质前提，同样，人口数量和人口密度是社会内部分工的物质前提。在这里，人口数量和人口密度代替了工人在同一个工场内的密集。但是人口密度是一种相对的东西。人口较少但交通工具发达的国家，比人口较多但交通工具不发达的国家有更加密集的人口；从这个意义上说，例如，美国北部各州的人口比印度的人口更加稠密。如果中共早期领导人注意到这段话，大概中国现在的人口就不会这么多了，中国的基础设施的建设也会更早得到加强，人口的流动也会更自由。而如果马寅初当时知道这段话，也能更好地应对面临的批斗。
    因为商品生产和商品流通是资本主义生产方式的一般前提，所以工场手工业的分工要求社会内部的分工已经达到一定的发展程度。相反地，工场手工业分工又会发生反作用，发展并增加社会分工。随着劳动工具的分化，生产这些工具的行业也日益分化。一旦工场手工业的生产扩展到这样一种行业，即以前作为主要行业或辅助行业和其他行业联系在一起、并由同一生产者经营的行业，分离和互相独立的现象就会立即发生。一旦工场手工业的生产扩展到某种商品的一个特殊的生产阶段，该商品的各个生产阶段就变成各种独立的行业。前面已经指出，在制品是一个由局部产品纯粹机械地组合成的整体的地方，局部劳动又可以独

391

立化为特殊的手工业。为了使工场手工业内部的分工更完善，同一个生产部门，根据其原料的不同，根据同一种原料可能具有的不同形式，而分成不同的有时是崭新的工场手工业。例如，十八世纪上半叶，单在法国就织出了100多种不同的丝织品；例如，在阿维尼翁，法律曾规定“每个学徒始终只能从事一种产品的制造，不得同时学几种产品的制造方法”。把一定生产部门固定在国家一定地区的地域分工，由于利用各种特点的工场手工业生产的出现，获得了新的推动力。在工场手工业时期，世界市场的扩大和殖民制度（二者属于工场手工业时期的一般存在条件），为社会内部的分工提供了丰富的材料。在这里，我们不去进一步论证，分工除了扩展到经济领域以外，又怎样扩展到社会的其他一切领域，怎样到处为专业化、专门化的发展，为人的细分奠定基础，以致亚·斯密的老师亚·弗格森曾经叫喊说：“我们成了奴隶民族，我们中间没有自由人”。明师出高徒。（不同于“名师出名徒”）
    社会内部的分工和工场内部的分工，尽管有许多相似点和联系，但二者不仅有程度上的差别，而且有本质的区别。在一种内在联系把不同的生产部门连结起来的地方，这种相似点无可争辩地表现得最为明显。例如，牧人生产毛皮，皮匠把毛皮变成皮革，鞋匠把皮革变成皮靴。在这里，每个人所生产的只是一种中间制品，而最后的完成的形态是他们的特殊劳动的结合产品。此外，还有供

392

给牧人、皮匠和鞋匠以生产资料的各种劳动部门。有人可能象亚·斯密那样，认为这种社会分工和工场手工业分工的区别只是主观的，也就是说，只是对观察者才存在的，因为观察者在工场手工业中一眼就可以在空间上看到各种各样局部劳动，而在社会生产中，各种局部劳动分散在广大的面上，每个特殊部门都雇用大量的人，因而使这种联系模糊不清。但是，使牧人、皮匠和鞋匠的独立劳动发生联系的是什么呢？那就是他们各自的产品都是作为商品而存在。反过来，工场手工业分工的特点是什么呢？那就是局部工人不生产商品。【“但是再也没有什么东西可以叫做个人劳动的自然报酬。每个工人只生产整体的一个部分，由于每个部分单独就其本身来说没有任何价值或用处，问题所在。因此没有东西工人可以拿来说：这是我的产品，我要留给我自己。”（《保护劳动反对资本的要求》1825年伦敦版第25页）这部出色著作的作者，就是前面引证过的托·霍吉斯金。】变成商品的只是局部工人的共同产品。社会内部的分工以不同劳动部门的产品的买卖为媒介；工场手工业内部各局部劳动之间的联系，以不同的劳动力出卖给同一个资本家，而这个资本家把它们作为一个结合劳动力来使用为媒介。工场手工业分工以生产资料积聚在一个资本家手中为前提；社会分工则以生产资料分散在许多互不依赖的商品生产者中间为前提。不知现代庸俗经济学大师科斯如何看待这句话。在工

393

场手工业中，保持比例数或比例的铁的规律使一定数量的工人从事一定的职能；而在商品生产者及其生产资料在社会不同劳动部门中的分配上，偶然性和任意性发挥着自己的杂乱无章的作用。诚然，不同的生产领域经常力求保持平衡，一方面因为，每一个商品生产者都必须生产一种使用价值，即满足一种特殊的社会需要，而这种需要的范围在量上是不同的，一种内在联系把各种不同的需要量连结成一个自然的体系；另一方面因为，商品的价值规律决定社会在它所支配的全部劳动时间中能够用多少时间去生产每一种特殊商品。但是不同生产领域的这种保持平衡的经常趋势，只不过是对这种平衡经常遭到破坏的一种反作用。在工场内部的分工中预先地、有计划地起作用的规则，在社会内部的分工中只是在事后作为一种内在的、无声的自然必然性起着作用，这种自然必然性可以在市场价格的晴雨表的变动中觉察出来，并克服着商品生产者的无规则的任意行动。均衡是偶然的，不均衡是必然的或几乎必然的(数学术语)。工场手工业分工以资本家对人的绝对权威为前提，人只是资本家所占有的总机构的部分；社会分工则使独立的商品生产者互相对立，他们不承认任何别的权威，只承认竞争的权威，只承认他们互相利益的压力加在他们身上的强制，正如

394

在动物界中一切反对一切的战争多少是一切物种的生存条件一样。因此，资产阶级意识一方面把工场手工业分工，把工人终生固定从事某种局部操作，把局部工人绝对服从资本，歌颂为提高劳动生产力的劳动组织，同时又同样高声地责骂对社会生产过程的任何有意识的社会监督和调节，把这些说成是侵犯资本家个人的不可侵犯的财产权、自由和自决的“独创性”。凯恩斯算是吸取了一定的教训。工厂制度的热心的辩护士们在斥责社会劳动的任何一种普遍组织时，只会说这种组织将把整个社会变成一座工厂，这一点是很能说明问题的。
    在资本主义生产方式的社会中，社会分工的无政府状态和工场手工业分工的专制是互相制约的，相反地，在职业的分离是自然发展起来、随后固定下来、最后由法律加以巩固的早期社会形态中，一方面，呈现出一幅有计划和有权威地组织社会劳动的图画，另一方面，工场内部完全没有分工，或者分工只是在很狭小的范围内，或者只是间或和偶然地得到发展。
    例如，目前还部分地保存着的原始的规模小的印度公社，就是建立在土地公有、农业和手工业直接结合以及固定分工之上的，这种分工在组成新公社时成为现成的计划和略图。这种公社都是一个自给自足的生产整体，它们的生产面积从一百英亩至几千英亩不等。产品的主要部分是为了满足公社本身的直接需要，而不是当作商品来生产的，因此，生产本身与整个印度社会以商品交换为媒介的分工毫无关系。变成商品的只是剩余的产品，而且有一部分到了国家手中才变成商品，从远古以来就有一定量的产品作为

395

实物地租流入国家手中。在印度的不同地区存在着不同的公社形式。形式最简单的公社共同耕种土地，把土地的产品分配给公社成员，而每个家庭则从事纺纱织布等等，作为家庭副业。除了这些从事同类劳动的群众以外，我们还可以看到一个“首领”，他兼任法官、警官和税吏；一个记帐员，登记农业帐目，登记和记录与此有关的一切事项；一个官吏，捕缉罪犯，保护外来旅客并把他们从一个村庄护送到另一村庄；一个边防人员，守卫公社边界防止邻近公社入侵；一个管水员，从公共蓄水池中分配灌溉用水；一个婆罗门，司理宗教仪式；一个教员，在沙土上教公社儿童写字读书；一个专管历法的婆罗门，以占星家的资格确定播种、收割的时间以及对各种农活有利和不利的时间；一个铁匠和一个木匠，制造和修理全部农具；一个陶工，为全村制造器皿；一个理发师，一个洗衣匠，一个银匠，有时还可以看到一个诗人，他在有些公社里代替银匠，在另外一些公社里代替教员。这十几个人的生活由全公社负担。如果人口增长了，就在未开垦的土地上按照旧公社的样子建立一个新的公社。公社的机构显示了有计划的分工，但是它不可能有工场手工业分工，因为对铁匠、木匠等等来说市场是不变的，至多根据村庄的大小，铁匠、陶工等等不是一个而是两个或三个。调节公社分工的规律在这里以自然规律的不可抗拒的权威起着作用，而每一个手工业者，例如铁匠等等，在他的工场内按照传统方式完成他职业范围内的一切操作，但是他是独立的，不承认任何权威。这些自给自足的公社不断地按照同一形式把自己再生产出来，当它

396

们偶然遭到破坏时，会在同一地点以同一名称再建立起来，这种公社的简单的生产机体，为揭示下面这个秘密提供了一把钥匙：亚洲各国不断瓦解、不断重建和经常改朝换代，与此截然相反，亚洲的社会却没有变化。这种社会的基本经济要素的结构，不为政治领域中的风暴所触动。中国的改革触动了基本的经济结构。
    前面已经谈判，行会的规章严格限制一个行会师傅所能雇用的帮工的人数，有计划地阻止了行会师傅变成资本家。同样，行会师傅只能在他本人是师傅的那个手工业中雇用帮工。行会竭力抵制商人资本这种与它对立的、唯一自由的资本形式的任何侵入。商人可以购买任何商品，但是不能购买作为商品的劳动。他只许充当手工业产品的定购人。如果外部情况引起进一步的分工，现存的行会就分为几个亚种，或者在原有行会之外建立新的行会，但是各种手工业并不联合在一个工场内。因此，虽然行会组织造成的手工业的分离、孤立和发展是工场手工业时期的物质存在条件，但行会组织排斥了工场手工业的分工。总的说来，工人和他的生产资料还是互相结合的，就象蜗牛和它的甲壳互相结合一样，因而工场手工业的起码基础还不具备，也就是说，生产资料还没有独立化为资本而同工人相对立。
    整个社会内的分工，不论是否以商品交换为媒介，是各种社会经济形态所共有的，而工场手工业分工却完全是资本主义生产方

397

式的独特创造。这种独特创造会延续到资本主义后的生产方式中去吗？

5、工场手工业的资本主义性质

     数量较多的工人受同一资本指挥，既是一般协作的自然起点，也是工场手工业的自然起点。反过来，工场手工业的分工又使所使用的工人人数的增加成为技术上的必要。现在，单个资本家所必需使用的最低限额的工人人数，要由现有的分工来规定。另一方面，要得到进一步分工的利益，就必须进一步增加工人人数，而且只能按倍数来增加。但是随着资本的可变部分的增加，资本的不变部分也必须增加，建筑物、炉子等共同生产条件的规模要扩大，原料尤其要增加，而且要比工人人数快得多地增加。由于分工，劳动生产力提高了，一定劳动量在一定时间内消耗的原料数量也就按比例增大。因此，单个资本家手中的资本最低限额越来越增大，或者说，社会的生活资料和生产资料越来越多地转化为资本，这是由工场手工业的技术性质产生的一个规律。
    在工场手工业中，也和在简单协作中一样，执行职能的劳动体是资本的存在形式。由许多单个的局部工人组成的社会生产机构

398

是属于资本家的。因此，由各种劳动的结合所产生的生产力也就表现为资本的生产力。真正的工场手工业不仅使以前独立的工人服从资本的指挥和纪律，而且还在工人自己中间造成了等级的划分。简单协作大体上没有改变个人的劳动方式，而工场手工业却使它彻底地发生了革命，从根本上侵袭了个人的劳动力。工场手工业把工人变成畸形物，它压抑工人的多种多样的生产志趣和生产才能，人为地培植工人片面的技巧，这正象在拉普拉塔各州人们为了得到牲畜的皮或油而屠宰整只牲畜一样。而现代庸俗经济学则要求工人因此而感激资本。不仅各种局部劳动分配给不同的个体，而且个体本身也被分割开来，成为某种局部劳动的自动的工具，这样，梅涅尼·阿格利巴把人说成只是人身体的一个片断这种荒谬的寓言就实现了。起初，工人因为没有生产商品的物质资料，把劳动力卖给资本，现在，他个人的劳动力不卖给资本，就得不到利用。它只有在一种联系中才发挥作用，这种联系只有在它出卖以后，在资本家的工场中才存在。工场手工业工人按其自然的性质没有能力做一件独立的工作，他只能作为资本家工场的附属物进行生产活动。正象耶和华的选民的额上写着他们是耶和华的财产一样，分工在工场手工业工人的身上打上了他们是资本的财产的烙印。

399

    独立的农民或手工业者所发挥（虽然是小规模地）的知识、判断力和意志，——他发挥这些东西，正如野蛮人把全部战争艺术当作他的个人机智来施展一样，——现在只是对整个工场说来才是必要的。生产上的智力在一个方面扩大了它的规模，正是因为它在许多方面消失了。局部工人所失去的东西，都集中在和他们对立的资本上面了。工场手工业分工的产物，就是物质生产过程的智力作为别人的财产和统治工人的力量同工人相对立。这个分离过程在简单协作中开始，在工场手工业中得到发展，在大工业中完成。在简单协作中，资本家在单个工人面前代表社会劳动体的统一和意志，工场手工业使工人畸形发展，变成局部工人，大工业则把科学作为一种独立的生产能力与劳动分离开来，并迫使它为资本服务。所谓的“科技是第一生产力”。但“第一”被滥用了，比如，领导干部(职业经理人)是第一生产力等等。
    在工场手工业中，总体工人从而资本在社会生产力上的富有，是以工人在个人生产力上的贫乏为条件的。
    “无知是迷信之母，也是工业之母。思索和想象会产生错误，但是手足活动的习惯既不靠思索，也不靠想象。因此，在最少用脑筋的地方，工场手工业也就最繁荣，所以，可以把工场看成一部机器，而人是机器的各个部分。”
    事实上，在十八世纪中叶，某些手工工场宁愿使用半白痴来从事某些简单的、然而构成工厂秘密的操作。亚·斯密说：

400

    “大多数人的智力，必然由他们的日常活动发展起来。终生从事少数简单操作的人……没有机会运用自己的智力……他的迟钝和无知就达到无以复加的地步。”
    斯密在描述了局部工人的愚钝以后继续说：
    “他的呆板的、单调的生活自然损害了他的进取精神……　它甚至破坏了他的身体的活力，使他除了从事他所会的那种局部工作以外，不能精力充沛地持久地使用自己的力量。因此，他在自己的专门职业中的技能是靠牺牲他的智力的、社会的和军事的德性而取得的。但是，在每一个工业的文明的社会中，这是劳动贫民即广大人民群众必然陷入的境地。”结果，鄙视这种牺牲的社会精英出现了。而他们之所以成为“精英”，只不过是因为群众被牺牲了。
    为了防止由于分工而造成的人民群众的完全萎缩，亚·斯密建议由国家来实行国民教育，虽然是在极小的范围内进行。亚·斯密著作的法文译者和评注者热·加尔涅——他在法兰西第一帝国时自然地成了参议员——始终一贯地反对这一点。他认为，国民教育是同分工的基本规律相矛盾的；实行国民教育会“消灭我们的整个社会制度”和社会精英。他说：
    “象其他一切分工一样，体力劳动和脑力劳动之间的分离，随着社会〈他正确地使用了这个用语来表示资本、土地所有权和它们的国家〉的日益富裕而越来越明显、越来越确定。象其他任何分工一样，这种分工是过去进步

401

的结果和未来进步的原因……　政府应当反对这种分工并阻止它的自然进程吗？政府应当用一部分国家收入来试图使两类力求分开和分立的劳动混淆和混合起来吗？”
    某种智力上和身体上的畸形化，甚至同整个社会的分工也是分不开的。但是，因为工场手工业时期大大加深了劳动部门的这种社会分裂，另一方面，因为它以自己特有的分工才从生命的根源上侵袭着个人，所以工场手工业时期也首先给工业病理学提供了材料和刺激力。
    “一个人如果应受死刑，对他的分割就叫做处死，如果他不应受死刑，对他的分割就叫做谋杀。对劳动的分割就是对民众的谋杀。”
    以分工为基础的协作，或者工场手工业，最初是自发地形成的。一旦它得到一定的巩固和扩展，它就成为资本主义生产方式的有意识的、有计划的和系统的形式。真正工场手工业的历史表明，工场手工业所特有的分工最初是如何根据经验，好象背着当事人获得适当的形式，但后来是如何象行会手工业那样，力图根据传

402

统把一度找到的形式保持下来，在个别场合甚至把它保持了几百年。这种形式的变化，除了在次要事情上的变化以外，始终只是由于劳动工具的革命。现代工场手工业——在这里我不是指以机器为基础的大工业——或者如在大城市产生的服装工场手工业那样，找到了现成的“诗人的分散的肢体”，只需要把它们从分散状态集合起来；或者，分工的原则十分明显，只需要简单地把手工业生产（例如装订业）的各种操作分配给专门的工人。在这种情况下，用不着一个星期的经验，就能找到各种职能所必需的人手之间的比例数。【有一种天真的信念，认为资本家个人在分工方面先验地运用了有发明能力的天才。这种信念还只保存在如罗雪尔先生那样的德国教授中间，在罗雪尔看来，分工是从资本家的丘必特式的脑袋中现成地跳出来的，因此他以“各种各样的工资”来酬谢资本家。实行分工的程度取决于钱袋的大小，而不取决于天才的大小。现代庸俗经济学明明在拾罗雪尔先生的牙慧，却不见其将罗雪尔先生列入其伟大的先驱之一。真是奇怪。】
    工场手工业分工通过手工业活动的分解，劳动工具的专门化，局部工人的形成以及局部工人在一个总机构中的分组和结合，造成了社会生产过程的质的划分和量的比例，从而创立了社会劳动的一定组织，这样就同时发展了新的、社会的劳动生产力。工场手工业分工作为社会生产过程的特殊的资本主义形式，——它在 当时的基础上只能在资本主义的形式中发展起来，——只是生产相对剩余价值即靠牺牲工人来加强资本（人们把它叫做社会财富，“国民财富”等等）自行增殖的一种特殊方法。工场手工业分工不仅只是为资本家而不是为工人发展社会劳动生产力，而且靠使各个工人畸形化来发展社会劳动生产力。它生产了资本统治劳动的新条件。这种新条件正是现代庸俗经济学的各种假设前提的出发点，由此方能“证明”资本“应当”统治劳动。(见张维迎，《企业的企业家--契约理论》，上海人民出版社，1995年。)因此，一方面，它表现为社会经济形成过程中的历史进步和必要的发展因素，另一方面，它又是文明的、精巧的剥削手段。

403

    政治经济学作为一门独立的科学，是在工场手工业时期才产生的，它只是从工场手工业分工的观点来考察社会分工，把社会分工看成是用同量劳动生产更多商品，从而使商品便宜和加速资本积累的手段。同这种着重量和交换价值的观点截然相反，古典古代的著作家只注重质和使用价值。由于社会生产部门的分离，商品就制造得更好，人的不同志趣和才能为自己选择到适宜的活动范围，如果没有限制，在任何地方都作不出重要的事情。因此，产品和生产者由于分工而得到改善。他们偶尔也提到产品数量的增加，但他们指的只是使用价值的更加丰富。他们

404

根本没有想到交换价值，想到使商品便宜的问题。这种关于使用价值的观点既在柏拉图那里，也在色诺芬那里占统治地位。前者认为分工是社会分为等级的基础，后者则以他所特有的市民阶级的本能已经更加接近工场内部的分工。在柏拉图的理想国中，分工被说成是国家的构成原则，就这一点说，他的理想国只是

405

埃及种姓制度在雅典的理想化；与柏拉图同时代的其他人，例如伊索克拉特斯，也把埃及看成是模范的工业国，甚至在罗马帝国时代的希腊人看来，它还保持着这种意义。
    在真正的工场手工业时期，即在工场手工业成为资本主义生产方式的统治形式的时期，充分实现工场手工业所特有的倾向遇到了多方面的障碍。虽然工场手工业，如我们已看到的，除了把工人分成等级以外，还把工人简单地分为熟练工人和非熟练工人，但是，由于熟练工人占压倒优势，非熟练工人人数仍然极其有限。虽然工场手工业使特殊操作适应于它的活的劳动器官的年龄、体力和发育的不同程度，从而迫切要求在生产上对妇女和儿童进行剥削，但总的说来，这种倾向由于习惯和男工的反抗而遭到破坏。虽然手工业活动的分解降低了工人的教育费用，从而降低了工人的价值，但较难的局部劳动仍然需要较长的学习时间，甚至在这种学习时间已成为多余的地方，工人还竭力要把它保留下来。例如，我们看到，英国的学习时间定为七年的学徒法，直到工场手工业时期的末期还完全有效，大工业才把它们废除。由于手工业的熟练仍然是工场手工业的基础，同时在工场手工业中执行职能的总机构没有任何不依赖工人本身的客观骨骼，所以资本不得不经常同工人的不服从行为作斗争。我们的朋友尤尔叫喊说：

406

    “人类天性的弱点如此之大，以致工人越熟练，就越任性，越难驾驭，因此，工人不驯服的脾气给总机构造成巨大的损害。”现代庸俗经济学所推崇的职业经理人更任性，给他们的老板造成的损害更大。
    因此，在整个工场手工业时期，都可听到关于工人缺乏纪律的怨言。即使我们没有当时的著作家的记载，但从十六世纪直到大工业时代，资本始终没有能够占有工场手工业工人全部可供支配的劳动时间，各种工场手工业生命短促，它们随着工人由国外迁入或迁往国外而由一国迁到另一国，这些最简单的事实就等于成千上万册的书。真传一句话，假传万卷书。我们一再引用过的《论手工业和商业》的作者在1770年呼吁说：“必须用这种或那种方法把秩序建立起来。”六十六年以后，安得鲁·尤尔博士也说道，在以“经院式的分工教条”为基础的工场手工业中，还缺乏“秩序”，而“阿克莱建立了秩序”。
    同时，工场手工业既不能掌握全部社会生产，也不能根本改造它。工场手工业作为经济上的艺术品，耸立在城市手工业和农村家庭工业的广大基础之上。工场手工业本身的狭隘的技术基础发展到一定程度，就和它自身创造出来的生产需要发生矛盾。
    工场手工业最完善的产物之一，是生产劳动工具本身特别是生产当时已经采用的复杂的机械装置的工场。尤尔说：
    “这种作坊展示了各种程度的分工。钻头、刀具、旋床各有各的工人，这些工人依照他们的熟练程度而分成等级。”
    工场手工业分工的这一产物，又生产出机器。机器使手工业的活动不再成为社会生产的支配原则。因此，一方面，工人终生固定从事某种局部职能的技术基础被消除了。另一方面，这个原则加于资本统治身上的限制也消失了。

407


机器和大工业(《资本论》第一卷第十三章)

第十三章

机器和大工业

1、机器的发展

     约翰·斯图亚特·穆勒在他的《政治经济学原理》一书中说道：
    “值得怀疑的是，一切已有的机械发明，是否减轻了任何人每天的辛劳。”【穆勒应该说“任何不靠别人劳动过活的人”，因为机器无疑大大地增加了养尊处优的游惰者的人数。】
    但是，这也决不是资本主义使用机器的目的。象其他一切发展劳动生产力的方法一样，机器是要使商品便宜，是要缩短工人为自己花费的工作日部分，以便延长他无偿地给予资本家的工作日部分。机器是生产剩余价值的手段。
    生产方式的变革，在工场手工业中以劳动力为起点，在大工业中以劳动资料为起点。在信息经济和知识经济时代，又是以什么为起点？因此，首先应该研究，劳动资料如何从工具转变为机器，或者说，机器和手工业工具有什么区别。这里只能谈谈显著的一般的特征，因为社会史上的各个时代，正如地球史上的各个时代一样，是不能划出抽象的严格的界限的。

408

    数学家和力学家说，工具是简单的机器，机器是复杂的工具。某些英国经济学家也重复这种说法。他们看不到二者之间的本质区别，甚至把简单的机械力如杠杆、斜面、螺旋、楔等等也叫做机器。的确，任何机器都是由这些简单的力构成的，不管它怎样改装和组合。但是从经济学的观点来看，这种说明毫无用处，因为其中没有历史的要素。未运用历史逻辑。另一方面，还有人认为，工具和机器的区别在于：工具的动力是人，机器的动力是不同于人力的自然力，如牲畜、水、风等等。按照这种说法，在各个极不相同的生产时代存在的牛拉犁是机器，而一个工人用手推动的、每分钟可织96000个眼的克劳生式回转织机不过是工具了。而且，同一台织机，用手推动时是工具，用蒸汽推动时就成为机器了。既然畜力的使用是人类最古老的发明之一，那末，机器生产事实上就应该先于手工业生产了。当1735年约翰·淮亚特宣布他的纺纱机的发明，并由此开始十八世纪的工业革命时，他只字未提这种机器将不用人而用驴去推动，尽管它真是用驴推动的。淮亚特的说明书上说，这是一种“不用手指纺纱”的机器。

409

    所有发达的机器都由三个本质上不同的部分组成：发动机，传动机构，工具机或工作机。发动机是整个机构的动力。它或者产生自己的动力，如蒸汽机、卡路里机、电磁机等；或者接受外部某种现成的自然力的推动，如水车受落差水推动，风磨受风推动等。传动机构由飞轮、转轴、齿轮、蜗轮、杆、绳索、皮带、联结装置以及各种各样的附件组成。它调节运动，在必要时改变运动的形式(例如把垂直运动变为圆形运动)，把运动分配并传送到工具机上。机构的这两个部分的作用，仅仅是把运动传给工具机，由此工具机才抓住劳动对象，并按照一定的目的来改变它。机器的这一部分——工具机，是十八世纪工业革命的起点。在今天，每当手工业或工场手工业生产过渡到机器生产时，工具机也还是起点。
    如果我们仔细地看一下工具机或真正的工作机，那末再现在我们面前的，大体上还是手工业者和工场手工业工人所使用的那些器具和工具，尽管它们在形式上往往有很大改变。不过，现在它们已经不是人的工具，而是一个机构的工具或机械工具了。或者，整部机器只是旧手工业工具多少改变了的机械翻版，如机械织机；或者，装置在工作机机架上的工作器官原是老相识，如纺纱

410

机上的锭子，织袜机上的针，锯木机上的锯条，切碎机上的刀等等。这些工具同工作机的真正机体的区别，甚至表现在它们的出生上：这些工具大部分仍然由手工业或工场手工业方式生产，然后才装到由机器生产的工作机的机体上。因此，工具机是这样一种机构，它在取得适当的运动后，用自己的工具来完成过去工人用类似的工具所完成的那些操作。至于动力是来自人还是来自另一台机器，这并不改变问题的实质。在真正的工具从人那里转移到机构上以后，机器就代替了单纯的工具。这才是机器和工具的差别。即使人本身仍然是原动力，机器和工具之间的区别也是一目了然的。人能够同时使用的工具的数量，受到人天生的生产工具的数量，即他自己身体的器官数量的限制。在德国，起初有人试图让一个纺纱工人踏两架纺车，也就是说，要他同时用双手双脚劳动。这太紧张了。后来有人发明了脚踏的双锭纺车，但是，能同时纺两根纱的纺纱能手几乎象双头人一样罕见。相反地，珍妮机一开始就能用12—18个纱锭，织袜机同时可用几千枚织针，等等。同一工作机同时使用的工具的数量，一开始就摆脱了工人的手工工具所受的器官的限制。
    作为单纯动力的人和作为真正操作工人的人之间的区别，在许多手工工具上表现得格外明显。例如，在纺车上，脚只起动力的作用，而在纱锭上工作即引纱和捻纱的手，则从事真正的纺纱操作。正是手工工具的这后一部分，首先受到了工业革命的侵袭。最初，工业革命除了使人从事用眼看管机器和用手纠正机器的差错这种

411

新劳动外，还使人发挥纯机械的动力作用。相反地，原来只是用人当简单动力的那些工具，如推磨、抽水、拉风箱、捣臼等等，却最早采用了牲畜、水、风作为动力。这些工具部分地在工场手工业时期，个别地甚至在更早以前，就已经发展为机器，但并没有引起生产方式的革命。在大工业时期可以看出，这些工具甚至在它们的手工业形式上就已经是机器了。例如，1836—1837年荷兰人用来抽干哈勒姆湖水的水泵，就是按普通唧筒的原理设计的，不同的只是，它的活塞不是用人手来推动，而是用巨大的蒸汽机来推动。在英国，现在有时还把铁匠用的极不完善的普通风箱的把手同蒸汽机连接起来，而变成机械风箱。十七世纪末工场手工业时期发明的、一直存在到十八世纪八十年代初的那种蒸汽机，并没有引起工业革命。相反地，正是由于创造了工具机，才使蒸汽机的革命成为必要。工业革命的标志是工具机，而非蒸汽机。一旦人不再用工具作用于劳动对象，而只是作为动力作用于工具机，人的肌肉充当动力的现象就成为偶然的了，人就可以被风、水、蒸汽等等代替了。当然，这种变更往往会使原来只以人为动力而设计的机构发生重大的技术变化。今天，所有还必

412

须为自己开辟道路的机器，象缝纫机、制面包机等等，如果它们的性能一开始并不排斥小规模应用，那就会制造得既适合用人作动力，也适合用纯机械作动力。
    作为工业革命起点的机器，是用一个机构代替只使用一个工具的工人，这个机构用许多同样的或同种的工具一起作业，由一个单一的动力来推动，而不管这个动力具有什么形式。在这里我们就有了机器，但它还只是机器生产的简单要素。
    工作机规模的扩大和工作机上同时作业的工具数量的增加，需要较大的发动机构。这个机构要克服它本身的阻力，就必需有比人力强大的动力，更不用说人是产生划一运动和连续运动的很不完善的工具了。假定人只是充当简单的动力，也就是说，工具机已经代替了人的工具，那末现在自然力也可以作为动力代替人。在工场手工业时期遗留下来的一切大动力中，马力是最坏的一种，这部分地是因为马有它自己的头脑，部分地是因为它十分昂贵，而且在工厂内使用的范围很有限。但在大工业的童年时期，马是

413

常被使用的。除了当时的农业家的怨言外，一直到今天仍沿用马力来表示机械力这件事，就是证明。风太不稳定，而且无法控制；此外，在大工业的发源地英国，水力的应用在工场手工业时期就已经很普遍。早在十七世纪，就有人试用一架水车来推动两盘上磨，也就是两套磨。但是这时，传动机构规模的扩大同水力不足发生了冲突，这也是促使人们更精确地去研究摩擦规律的原因之一。同样，靠磨杆一推一拉来推动的磨，它的动力的作用是不均匀的，这又引出了飞轮的理论和应用。飞轮后来在大工业中起了非常重要的作用。大工业最初的科学要素和技术要素就是这样在工场手工业时期发展起来的。阿克莱的环锭精纺机最初是用水推动的。但使用水力作为主要动力有种种困难。水不能随意增高，在缺乏时不能补充，有时完全枯竭，而主要的是，它完全受地方的限制。直到瓦特发明第二种蒸汽机，即所谓双向蒸汽机后，才找到了一种原动机，它消耗煤和水而自行产生动力，它的能力完全受人控制，它可以移动，同时它本身又是推动的一种手段；这种原动机是在城市使用的，不象水车那样是在农村使用的，它可以使生产集中在城市，不象水车那样使生产分散在农村，它在工艺上

414

的应用是普遍的，在地址选择上不太受地点条件的限制。瓦特的伟大天才表现在1784年4月他所取得的专利的说明书中，他没有把自己的蒸汽机说成是一种用于特殊目的的发明，而把它说成是大工业普遍应用的发动机。他在说明书中指出的用途，有一些(例如蒸汽锤)过了半个多世纪以后才被采用。但是他当时曾怀疑，蒸汽机能否应用到航海上。1851年，他的后继者，博耳顿－瓦特公司，在伦敦工业展览会上展出了远洋轮船用的最大的蒸汽机。
    只是在工具由人的机体的工具变为机械装置即工具机的工具以后，发动机才取得了独立的、完全摆脱人力限制的形式。于是，我们以上所考察的单个的工具机，就降为机器生产的一个简单要素了。现在，一台发动机可以同时推动许多工作机。随着同时被推动的工作机数量的增加，发动机也在增大，传动机构也跟着扩展成为一个庞大的装置。
    现在，必须把许多同种机器的协作和机器体系这两件事区别开来。
    在前一场合，整个制品是由同一台工作机完成的。工作机完成各种不同的操作，这些操作原来是由一个手工业者用自己的工具(例如织布业者用自己的织布机)来完成的，或者是由若干手工业者独立地或作为一个手工工场的成员用各种工具顺次来完成的。例如，在现代的信封手工工场中，一个工人用折纸刀折

415

纸，另一个工人涂胶水，第三个工人折边，预备印封面，第四个工人把封面印好，等等。每个信封，每经过一道局部操作，就要转一次手。一台信封制造机一下子完成所有这些操作，而且每小时制成3000多个信封。1862年伦敦工业展览会上展出的一台美国纸袋制造机，可以切纸、涂胶水、折纸，每分钟生产300个纸袋。在工场手工业中分成几种操作顺次进行的整个过程，现在由一台由各种工具结合而成的工作机来完成。不管这种工作机只是比较复杂的手工工具的机械复制品，还是由工场手工业专门化了的各种简单工具的结合，在工厂内，即在以机器生产为基础的工场内，总有简单协作重新出现，这种协作首先表现为同种并同时共同发生作用的工作机在空间上的集结(这里撇开工人不说)。例如，许多机械织机集结在同一厂房内便组成织布工厂，许多缝纫机集结在同一厂房内便组成缝纫厂。但这里存在着技术上的统一，因为这许多同种的工作机，都是同时并同等地从共同的原动机的心脏跳动中得到推动，这是通过传动机构传送来的，而传动机构对这些工作机来说也有一部分是共同的，因为它不过是分出一些特殊的分支同每个工具机相连结。正象许多工具只组成一个工作机的器官一样，许多工作机现在只组成同一个发动机构的同样的器官。
    但是，只有在劳动对象顺次通过一系列互相连结的不同的阶段过程，而这些过程是由一系列各不相同而又互为补充的工具机来完成的地方，真正的机器体系才代替了各个独立的机器。在这里，工场手工业所特有的以分工为基础的协作又出现了，但这种协作现在表现为各个局部工作机的结合。各种局部工人的专门工具，例如毛纺织手工工场中的弹毛工、梳毛工、起毛工、纺毛工等等所使用的工具，现在转化为各种专门化的工作机的工具，而每台工作机

416

又在结合的工具机构的体系中成为一个特殊的器官，执行一种特殊的职能。在最先采用机器体系的部门中，工场手工业本身大体上为机器体系对生产过程的划分和组织提供了一个自然基础。但在工场手工业生产和机器生产之间一开始就存在着本质的区别。在工场手工业中，单个的或成组的工人，必须用自己的手工工具来完成每一个特殊的局部过程。如果说工人会适应这个过程，那末这个过程也就事先适应了工人。在机器生产中，这个主观的分工原则消失了。在这里，整个过程是客观地按其本身的性质分解为各个组成阶段，每个局部过程如何完成和各个局部过程如何结合的问题，由力学、化学等等在技术上的应用来解决，当然，在这里也象以前一样，理论的方案需要通过实际经验的大量积累才臻于完善。每一台局部机器依次把原料供给下一台，由于所有局部机器都同时动作，产品就不断地处于自己形成过程的各个阶段，不断地从一个生产阶段转到另一个生产阶段。在工场手工业中，局部工人的直接协作，在各个特殊工人小组之间造成一定的比

417

例数，同样，在有组织的机器体系中，各局部机器之间不断地交接工作，也在各局部机器的数目、规模和速度之间造成一定的比例。结合工作机现在成了各种单个工作机和各组工作机的有组织的体系。结合工作机所完成的整个过程越是连续不断，即原料从整个过程的最初阶段转到最后阶段的中断越少，从而，原料越是不靠人的手而靠机构本身从一个生产阶段传送到另一个生产阶段，结合工作机就越完善。如果说，在工场手工业中，各特殊过程的分离是一个由分工本身得出的原则，那末相反，在发达的工厂中，起支配作用的是各特殊过程的连续性。
    一个机器体系，无论是象织布业那样，以同种工作机的单纯协作为基础，还是象纺纱业那样，以不同种工作机的结合为基础，只要它由一个自动的原动机来推动，它本身就形成一个大自动机。整个体系可以由例如蒸汽机来推动，虽然个别工具机在某些动作上还需要工人，例如在采用自动走锭精纺机以前，走锭精纺机口若悬河就需要工人发动，而精纺到现在都还是这样；或者，机器的某些部分必须象工具一样，要由工人操纵才能进行工作，例如在机器制造上，在转动刀架还未变成自动装置以前就是这样。当工作机不需要人的帮助就能完成加工原料所必需的一切运动，而只需要人从旁照料时，我们就有了自动的机器体系，不过，这个机器体系在细节方面还可以不断地改进。例如，断纱时使纺纱机自动停车的装置，梭中纬纱用完时使改良蒸汽织机立即停车的自动开关，都完全是现代的发明。现代造纸工厂可以说是生产的连续性和应用自动原理的范例。在纸张的生产上，我们可以详细而有益地研究以不同生产资料为基础的不同生产方式之间的区别，以及社会生产关系同这些生产方式之间的联系，因为德国旧造纸业为我们提供了这一

418

部门的手工业生产的典型，十七世纪荷兰和十八世纪法国提供了真正工场手工业的典型，而现代英国提供了自动生产的典型，此外在中国和印度，直到现在还存在着这种工业的两种不同的古亚细亚的形式。
    通过传动机由一个中央自动机推动的工作机的有组织的体系，是机器生产的最发达的形态。在这里，代替单个机器的是一个庞大的机械怪物，它的躯体充满了整座整座的厂房，它的魔力先是由它的庞大肢体庄重而有节奏的运动掩盖着，然后在它的无数真正工作器官的疯狂的旋转中迸发出来。在专门制造蒸汽机、走锭精纺机等等的工人出现以前，走锭精纺机、蒸汽机等等就已经出现了，这正象在裁缝出现以前人就已经穿上了衣服一样。但是，沃康松、阿克莱、瓦特等人的发明之所以能够实现，只是因为这些发明家找到了相当数量的、在工场手工业时期就已准备好了的熟练的机械工人。这些工人中，一部分是各种职业的独立的手工业者，一部分是联合在象前面所说的分工非常严格的手工工场内的。随着发明的增多和对新发明的机器的需求的增加，一方面机器制造业日益分为多种多样的独立部门，另一方面制造机器的工场手工业内的分工也日益发展。这样，在这里，在工场手工业中，我们看到了大工业的直接的技术基础。工场手工业生产了机器，而大工业借助于机器，在它首先占领的那些生产领域排除了手工业生产和工场手工业生产。因此，机器生产是在与它不相适应的物质基础上自然兴起的。机器生产发展到一定程度，就必定推翻这个最初是现成地遇到的、后来又在其旧形式中进一步发展了的基础，建立起与它自身的生产方式相适应的新基础。正象在单个机器还要由人来推动时，它始终是一种小机器一样，正

419

象在蒸汽机还没有代替现成的动力——牲畜、风以至水以前，机器体系不可能自由发展一样，当大工业特有的生产资料即机器本身，还要依靠个人的力量和个人的技巧才能存在时，也就是说，还取决于手工工场内的局部工人和手工工场外的手工业者用来操纵他们的小工具的那种发达的肌肉、敏锐的视力和灵巧的手时，大工业也就得不到充分的发展。所以，且不说这样生产出的机器很昂贵，——这种情况作为自觉的动机支配着资本，——已经使用机器的工业部门的扩大，以及机器向新的生产部门的渗入，完全取决于这样一类工人增加的情况，这类工人由于他们的职业带有半艺术性，只能逐渐地增加而不能飞跃地增加。但是，大工业发展到一定阶段，也在技术上同自己的手工业以及工场手工业基础发生冲突。发动机、传动机构和工具机的规模日益扩大；随着工具机摆脱掉最初曾支配它的构造的手工业型式而获得仅由其力学任务决定的自由形式，工具机的各个组成部分日益复杂、多样并具有日益严格的规则性；自动体系日益发展；难于加工的材料日益不可避免地被应用，例如以铁代替木材；——所有这些都是自然发生的问题，要解决这些问题到处都碰到人身的限制。这些限制甚至工场手工业中的结合工人也只能在一定程度上突破，而不能从根本上突破。例如，象现代印刷机、现代蒸汽织机和现代梳棉机这样的机

420

器，就不是工场手工业所能制造的。
    一个工业部门生产方式的变革，必定引起其他部门生产方式的变革。这首先是指那些因社会分工而孤立起来以致各自生产独立的商品、但又作为总过程的阶段而紧密联系在一起的工业部门。因此，有了机器纺纱，就必须有机器织布，而这二者又使漂白业、印花业和染色业必须进行力学和化学革命。同样，另一方面，棉纺业的革命又引起分离棉花纤维和棉籽的轧棉机的发明，由于这一发明，棉花生产才有可能按目前所需要的巨大规模进行。但是，工农业生产方式的革命，尤其使社会生产过程的一般条件即交通运输工具的革命成为必要。正象以具有家庭副业的小农业和城市手工业为“枢纽”(我借用傅立叶的用语)的社会所拥有的交通运输工具，完全不能再满足拥有扩大的社会分工、集中的劳动资料和工人以及殖民地市场的工场手工业时期的生产需要，因而事实上已经发生了变革一样，工场手工业时期遗留下来的交通运输工具，很快又成为具有狂热的生产速度和巨大的生产规模、经常把大量资本和工人由一个生产领域投入另一个生产领域并具有新建立的世界市场联系的大工业所不能忍受的桎梏。因此，撇开已经完全发生变革的帆船制造业不说，交通运输业是逐渐地靠内河轮船、铁路、远洋轮船和电报的体系而适应了大工业的生产方式。但是，现在锻冶、锻接、切削、穿凿和铸造巨量的铁，又需要有庞大的机器，制造这样的机器是工场手工业的机器制造业所不能胜任的。
    因此，大工业必须掌握它特有的生产资料，即机器本身，必须

421

用机器来生产机器。这样，大工业才建立起与自己相适应的技术基础，才得以自立。随着十九世纪最初几十年机器生产的发展，机器实际上逐渐掌握了工具机的制造。但只是到了最近几十年，由于大规模的铁路建设和远洋航运事业的发展，用来制造原动机的庞大机器才产生出来。
    用机器制造机器的最重要的生产条件，是要有能充分供给力量同时又完全受人控制的发动机。蒸汽机已经是这样的机器。但是，机器部件所必需的精确的几何形状，如直线、平面、圆、圆柱形、圆锥形和球形，也同时要用机器来生产。在十九世纪最初十年，亨利·莫兹利发明了转动刀架，解决了这个问题。这种刀架不久就改为自动式，经改装后从它最初被使用的旋床上移到其他制造机器的机器上。这种机械装置所代替的不是某种特殊工具，而是人的手本身。以往必须用手把切削工具等等的刃对准或加在劳动材料(如铁)上面，才能制造出一定的形状。现在有了这种装置，就能制造出机器部件的几何形状，而且
“轻易、精确和迅速的程度是任何最熟练工人的富有经验的手都无法做到的”。
    如果我们考察一下机器制造业所采用的机器中构成真正工具机的部分，那末，手工业工具就再现出来了，不过规模十分庞大。例如，钻床的工作机，是一个由蒸汽机推动的庞大钻头，没有这种钻头就不可能生产出大蒸汽机和水压机的圆筒。机械旋床是普通脚

422

踏旋床的巨型翻版；刨床是一个铁木匠，它加工铁所用的工具就是木匠加工木材的那些工具；伦敦造船厂切割胶合板的工具是一把巨大的剃刀；剪裁机的工具是一把大得惊人的剪刀，它剪铁就象裁缝剪布一样；蒸汽锤靠普通的锤头工作，但这种锤头重得连托尔也举不起来。例如，奈斯密斯发明的这些蒸汽锤中，有一种重6吨多，从7呎的高度垂直落在36吨重的铁砧上。它能轻而易举地把一块花岗石打得粉碎，也能轻轻地一下一下地把钉子钉进柔软的木头里去。
    劳动资料取得机器这种物质存在方式，要求以自然力来代替人力，以自觉应用自然科学来代替从经验中得出的成规。在工场手工业中，社会劳动过程的组织纯粹是主观的，是局部工人的结合；在机器体系中，大工业具有完全客观的生产机体，这个机体作为现成的物质生产条件出现在工人面前。在简单协作中，甚至在因分工而专业化的协作中，社会化的工人排挤单个的工人还多少是偶然的现象。而机器，除了下面要谈的少数例外，则只有通过直接社会化的或共同的劳动才发生作用。因此，劳动过程的协作性质，现在成了由劳动资料本身的性质所决定的技术上的必要了。

2、机器的价值向产品的转移

    我们已经知道，由协作和分工产生的生产力，不费资本分文。

423

这是社会劳动的自然力。用于生产过程的自然力，如蒸汽、水等等，也不费分文。可是，正象人呼吸需要肺一样，人要在生产上消费自然力，就需要一种“人的手的创造物”。要利用水的动力，就要有水车，要利用蒸汽的压力，就要有蒸汽机。利用自然力是如此，利用科学也是如此。电流作用范围内的磁针偏离规律，或电流绕铁通过而使铁磁化的规律一经发现，就不费分文了。【科学不费资本家“分文”，但这丝毫不妨碍他们去利用科学。资本象吞并别人的劳动一样，吞并“别人的”科学。但是，对科学或物质财富的“资本主义的”占有和“个人的”占有，是截然不同的两件事。这大概就是“说你行，你就行，不行也行；说不行，就不行，行也不行”的原因。尤尔博士本人曾哀叹他的亲爱的、使用机器的工厂主对力学一窍不通。李比希也曾述说英国的化学工厂主对化学惊人地无知。】但是要在电报等方面利用这些规律，就需要有极昂贵的和复杂的设备。我们已经知道，工具并没有被机器排挤掉。它由人的机体的小工具，通过扩大规模，增加数量，发展成为由人创造的机构的工具。现在资本不要工人用手工工具去做工，而要工人用一个会自行操纵工具的机器去做工。因此，大工业把巨大的自然力和自然科学并入生产过程，必然大大提高劳动生产率，这一点是一目了然的。但是生产力的这种提高并不是靠在另一地方增加劳动消耗换来的，这一点却绝不是同样一目了然的。象不变资本的任何其他组成部分一样，机器不创造价值，但它把自身的价值转移到它所生产的产品上。就机器具有价值，从而把价值转给产品来说，它是产品价值的一个组成部分。机器不是使产品变便宜，而是使产品随着机器的价值相应地变贵。很明显，机器和发达的机器体系这种大工业特有的劳动资料，在价值上比手工业生产和工场手工业生产的劳动资料增大得无可比拟。
    首先应当指出，机器总是全部地进入劳动过程，始终只是部分

424

地进入价值增殖过程。它加进的价值，决不会大于它由于磨损而平均丧失的价值。因此，机器的价值和机器定期转给产品的价值部分，有很大的差别。作为价值形成要素的机器和作为产品形成要素的机器，有很大的差别。同一机器在同一劳动过程中反复使用的时期越长，这种差别就越大。诚然，我们已经知道，每一种真正的劳动资料或生产工具，总是全部地进入劳动过程，始终只是根据它每天平均的损耗而部分地进入价值增殖过程。但是，使用和磨损之间的这种差别，在机器上比在工具上大得多，因为机器是由比较坚固的材料制成的，寿命较长；因为机器的使用要遵照严格的科学规律，能够更多地节约它的各个组成部分和它的消费资料的消耗；最后，因为机器的生产范围比工具的生产范围广阔无比。如果我们不算机器和工具二者每天的平均费用，即不算由于它们每天的平均损耗和机油、煤炭等辅助材料的消费而加到产品上的那个价值组成部分，那末，它们的作用是不需要代价的，同未经人类加工就已经存在的自然力完全一样。机器的生产作用范围越是比工具大，它的无偿服务的范围也就越是比工具大。只是在大工业中，人才学会让自己过去的、已经物化的劳动的产品大规模地、象自然力那样无偿地发生作用。无偿地为窃取了自然的资本服务。

425

    在考察协作和工场手工业时，我们知道，共同消费某些共同的生产条件(如建筑物等)，比单个工人消费分散的生产条件要节约，因而能使产品便宜一些。在机器生产中，不仅一个工作机的许多工具共同消费一个工作机的躯体，而且许多工作机共同消费同一个发动机和一部分传动机构。
    如果机器的价值和机器转给日产品的价值部分之间的差额已定，那末这个价值部分使产品变贵的程度，首先取决于产品的数量，就象是取决于产品的面积。布莱克本的培恩斯先生在1857年发表的一篇演讲中计算过：
    “一实际的机械马力可以推动450个自动走锭精纺机纱锭及其附属设备，或者可以推动200个环锭精纺机纱锭，或者可以推动15台织宽40吋布的织布机以及整经、浆纱等装置。”
    一蒸汽马力每天的费用及其所推动的机器的损耗，在第一种情况下是分配在450个走锭精纺机纱锭的日产品上；在第二种情况下是分配在200个环锭精纺机纱锭的日产品上；在第三种情况

426

下是分配在15台机械织机的日产品上。可见，转给一盎斯棉纱或一码布的只是极小的一部分价值。前面举的蒸汽锤的例子也是这样。因为蒸汽锤每天的磨损和煤炭的消耗等等是分配在它每天锤打的巨量的铁上，所以在每英担铁上只添加很小一部分价值；但如果用这个庞大的工具来钉小钉子，那末分配在每英担上的价值就会很大了。
    如果工作机的作用范围已定，也就是说，工作机的工具数量已定，或者在涉及到力的时候，工作机工具的规模已定，那末产品的数量就取决于工作机作业的速度，例如取决于纱锭的转速或蒸汽锤每分钟锤击的次数。某些大蒸汽锤每分钟可锤70次；赖德的专利锻造机，用小蒸汽锤锻造纱锭，每分钟可锤700次。
    如果机器转给产品的价值的比率已定，那末这个价值部分的大小就取决于机器本身价值的大小。机器本身包含的劳动越少，它加到产品上的价值也就越小。它转移的价值越小，它的生产效率就越高，它的服务就越接近自然力的服务。而用机器生产机器，会使机器的价值同机器的规模和作用相对而言降低下来。
    分析比较一下手工业或工场手工业生产的商品的价格和机器生产的同种商品的价格，一般可以得出这样的结论：在机器产品中，由劳动资料转来的价值组成部分相对地说是增大了，但绝对地说是减少了。这就是说，它的绝对量是减少了，但它同产品(如一

427

磅棉纱)的总价值相比较的量是增大了。因为产品的总价值下降得更多。
    很明显，如果生产一台机器所费的劳动，与使用该机器所节省的劳动相等，那末这只不过是劳动的变换，就是说，生产一个商品所需要的劳动总量没有减少，或者说，劳动生产力没有提高。但是，机器所费的劳动和它所节省的劳动之间的差额，或机器生产率的高低，显然不是由机器本身的价值和它所代替的工具的价值之间的差额来决定的。只要机器所费的劳动，从而机器加到产品上的价值部分，小于工人用自己的工具加到劳动对象上的价值，这种差额就一直存在。因此，机器的生产率是由它代替人类劳动力的程度来衡量的。根据培恩斯先生的计算，由一蒸汽马力推动的450个走锭精纺机纱锭及其附属设备，需要两个半工人看管；

428

每个自动走锭精纺机纱锭在一个十小时工作日里可纺出13盎斯棉纱(平均纱支)，因此两个半工人一星期可纺出365 5/8磅棉纱。可见，大约366磅棉花(为了简便起见，我们撇开棉屑不说)在变为棉纱时，只吸收了150个劳动小时，或15个十小时工作日，而用纺车，一个手工纺工60小时纺13盎斯棉纱，因此，同量的棉花就要吸收2700个十小时工作日，或27000个劳动小时。【据拜比吉的计算，在爪哇，几乎单是纺纱劳动就使棉花价值增加117%。而同一时期(1832年)，英国精纺业的机器和劳动加进棉花的总价值约为原料价值的33%。(《论机器和工厂的节约》第165、166页)】在木板印花或手工印花这种旧方法被机器印花代替的地方，一台机器由一个成年男工或少年工看管，一小时印制的四色花布的数量，等于过去200个成年工人印制的数量。在1793年伊莱·维特尼发明轧棉机以前，轧除一磅棉花的棉籽要花一个平均工作日。由于有了他的发明，一个黑人妇女每天可以轧100磅棉花，而且从那以后，轧棉机的效率又大有提高。原来要花50分钱生产的一磅棉纤维，后来卖10分钱，而且利润更高，也就是说，包含的无酬劳动更多了。在印度，使用一种半机器式的工具——手工轧棉机，来使棉纤维与棉籽脱离。使用这种工具，一个男工和一个女工每天能轧28磅棉花。但使用几年前福尔布斯博士发明的手工轧棉机，一个成年男工和一个少年工每天可轧250磅棉花；在用牛、蒸汽或水作动力的地方，只需要几个男女少年充当添料工。16台这样的机器，用牛来拉，每天能完成以前750个人一天平均的

429

工作。
    前面已经说过，装在蒸汽犁上的蒸汽机在一小时内花费3便士或1/4先令所完成的工作，等于66个人在一小时内花费15先令所完成的工作。我又来引用这个例子，是为了反驳一种错误的见解。就是说，这15先令决不是这66个人一小时内加进的劳动的表现。如果剩余劳动和必要劳动之比为100％，那末，这66个工人一小时就生产30先令的价值，虽然其中只有33小时表现为他们自己的等价物，即表现为15先令的工资。因此，假定一台机器的所值等于它排挤的150个工人一年的工资，比方说3000镑，那末，这3000镑决不是这150个工人所提供的并加到劳动对象上的劳动的货币表现，而只是他们的年劳动中表现为他们工资的那部分劳动的货币表现。相反，机器的货币价值3000镑是生产机器时所耗费的全部劳动的表现，不管这一劳动按什么比例形成工人的工资和资本家的剩余价值。可见，即使机器的所值和它所代替的劳动力的所值相等，物化在机器本身中的劳动，总是比它所代替的活劳动少得多。这是现代庸俗经济学的生产函数所无法表现的。当资本替代劳动时，他们只注意到数量有没有变化，而没有注意到产品的价值及其构成都发生了变化。
    如果只把机器看作使产品便宜的手段，那末使用机器的界限就在于：生产机器所费的劳动要少于使用机器所代替的劳动。可是对资本说来，这个界限表现得更为狭窄。由于资本支付的不是

430

所使用的劳动，而是所使用的劳动力的价值，因此，对资本说来，只有在机器的价值和它所代替的劳动力的价值之间存在差额的情况下，才会使用机器。由于工作日中必要劳动和剩余劳动的比例，在不同的国家是不同的，而且在同一国家不同的时期，或者在同一时期不同的生产部门，也是不同的；其次，由于工人的实际工资有时降到他的劳动力价值以下，有时升到他的劳动力价值以上，因此，机器的价格和它所要代替的劳动力的价格之间的差额，可能有很大的变动，即使生产机器所必需的劳动量和机器所代替的劳动总量之间的差额保持不变。【因此，在共产主义社会，机器的作用范围将和在资产阶级社会完全不同。因为那是一个工资接近劳动创造的价值而不是仅接近劳动力价值的社会。那时不仅物质生产具有一定的计划性，而且劳动者自身的生产也具有一定的计划性。其中，物质生产的计划性并不是过去那种取消商品交换的计划经济，而且通过某种机制收集、整理和公开全面的信息，来引导生产的计划性。】但是，对资本家本身来说，只有前一种差额才决定商品的生产费用，并通过竞争的强制规律对他发生影响。因此，现在英国发明的机器只能在北美使用，正象十六世纪和十七世纪德国发明的机器只能在荷兰使用，十八世纪法国的某些发明只能在英国使用一样。这是因为工资水平不一样。一个地区工资水平越低，机器越难以运用。如果越不发达地区工资越低，而机器利用越多的地区越发达，那么资本主义生产方式必然导致这两个地区的差别越来越大，除非这两个地区的劳动力可以自由流动。但这样一来，不发达地区工资将提高导致更多的机器被运用，而发达地区的工资下降，将妨碍更多的机器被运用。在一些较老的发达国家，机器本身在某些产业部门的使用，会造成其他部门的劳动过剩，以致其他部门的工资降到劳动力价值以下，从而阻碍机器的应用，并且使机器的应用在资本看来是多余的，甚至往往是不可能的，因为资本的利润本来不是靠减少所使用的劳动得来的，而是靠减少有酬劳动得来的。近几年来，在英国毛纺织业的某些部门中，童工显著减少，有的地方几乎完全被排挤掉了。为什么呢？因为工厂法规定童工必须实行两班制，一班劳动6小时，另一班劳动4小时，或每班只劳动5小时。但是父母们不愿比以前出卖全日工更便宜地出卖半日工。因此半日工就被机

431

器所代替。在矿井禁止使用女工和童工(10岁以下的)以前，资本认为，在煤矿和其他矿井使用裸体的妇女和少女，而且往往让她们同男子混在一起的做法，是完全符合它的道德规范的，尤其是符合它的总账的。直到禁止使用女工和童工以后，资本才采用机器。美国人发明了碎石机。英国人不采用这种机器，因为从事这种劳动的“不幸者”(《wretch》是英国政治经济学用来称呼农业工人的术语)的劳动只有很小一部分是有报酬的，所以对于资本家说来，机器反而会使生产变贵。不知现代庸俗经济学的生产函数如何解释为何同样的生产，美国人用碎石机而英国人不用？在英国，直到现在还有时不用马而用妇女在运河上拉纤等等，因为生产马和机器所需要的劳动是一个数学上的已知量，而维持过剩人口中的妇女所需要的劳动，却是微不足道的。因此，恰恰是英国这个机器国家，比任何地方都更无耻地为了卑鄙的目的而浪费人力。这一点能解释今天北京驴车的依然存在吗？

3、机器生产对工人的直接影响

    前面已经指出，大工业的起点是劳动资料的革命，而经过变革

432

的劳动资料，在工厂的有组织的机器体系中获得了最发达的形式。在研究人身材料怎样合并到这个客观机体之前，让我们先来考察一下这种革命对工人本身的某些一般影响。

(a)资本对补充劳动力的占有。妇女劳动和儿童劳动

    就机器使肌肉力成为多余的东西来说，机器成了一种使用没有肌肉力或身体发育不成熟而四肢比较灵活的工人的手段。因此，资本主义使用机器的第一个口号是妇女劳动和儿童劳动！这样一来，这种代替劳动和工人的有力手段，就立即变成了这样一种手段，它使工人家庭全体成员不分男女老少都受资本的直接统治，从而使雇佣工人人数增加。为资本家进行的强制劳动，不仅夺去了儿童游戏的时间，而且夺去了家庭本身通常需要的、在家庭范围内从事的自由劳动的时间。
    劳动力的价值不只是决定于维持成年工人个人所必需的劳动时间，而且决定于维持工人家庭所必需的劳动时间。机器把工人家庭的全体成员都抛到劳动市场上，就把男劳动力的价值分到他

433

全家人身上了。因此，机器使男劳动力贬值了。购买例如有四个劳动力的一家，也许比以前购买家长一个劳动力花费得多些，但现在四个工作日代替了原来的一个工作日，劳动力的价格按照四个工作日的剩余劳动超过一个工作日的剩余劳动的比例而下降了。现在，一家人要维持生活，四口人不仅要给资本提供劳动，而且要给资本提供剩余劳动。因此，机器从一开始，在增加人身剥削材料，即扩大资本固有的剥削领域的同时，也提高了剥削程度。
    机器还从根本上使资本关系的形式上的表现，即工人和资本家之间的契约发生了革命。在商品交换的基础上，第一个前提是资本家和工人作为自由人，作为独立的商品所有者而互相对立：一方是货币和生产资料的所有者，另一方是劳动力的所有者。但是现在，资本购买未成年人或半成年人。从前工人出卖他作为形式上自由的人所拥有的自身的劳动力。现在他出卖妻子儿女。他成了奴隶贩卖者。对儿童劳动的需求，在形式上也往往同美国报

434

纸广告上常见的对黑奴的需求相似。例如，一个英国工厂视察员说：
    “在我的管区的一个重要的工业城市里，地方报纸的一条广告引起了我的注意，广告写道：兹征求12至20名少年，外貌要13岁以上。工资每周4先令。报名处……”
    这里之所以用“外貌要13岁”这句话，是因为按照工厂法规定，未满13岁的儿童只能劳动6小时。年龄必须经过合格医生的证明。因此，工厂主需要外表看来已满13岁的儿童。工厂主雇用的未满13岁的儿童人数屡次大幅度地减少，这在英国近20年来的统计材料中是令人惊讶的。根据工厂视察员本人的证词，这种情况大部分是由合格医生造成的，他们为迎合资本家的剥削欲望和父母的贩卖要求而虚报儿童的年龄。不论在什么地方，想要不掺假的统计材料都是很困难的。在声名狼藉的伦敦拜特纳－格林区，每逢星期一和星期二的早晨，都有公开的集市，9岁以上的男女儿童就在那里把自己出租给伦敦的丝织厂。“一般的条件是，每周1先令8便士(归父母)，2便士归我自己用作茶点费。”契约仅以一周为限。这种集市上的情景和语言确实令人愤慨。直到现在英国还有这样的事发生：妇女“把子女从贫民习

435

艺所中领出来，以每周2先令6便士的价格出租给任何一个主顾”。在大不列颠，不顾法律的规定，至少还有2000名儿童被自己的父母卖出去充当活的烟囱清扫机(虽然已经有机器可以代替他们)。机器引起的劳动力买者和卖者之间的法权关系的革命，使全部交易本身失去了自由人之间的契约的外表，这就为后来英国议会提供了国家干涉工厂事务的法律上的根据。每当工厂法把以前不受约束的工业部门的儿童劳动限制为6小时的时候，工厂主总是一再抱怨说：有些父母会把儿童从受限制的工业部门中领出来，把他们卖给“劳动自由”还盛行的部门，即卖给那些不满13岁的儿童被迫象成年人一样地劳动，因而出价较高的工业部门。但由于资本是天生的平等派，就是说，它要求在一切生产领域内剥削劳动的条件都是平等的，把这当作自己的天赋人权，因此，儿童劳动在一个工业部门受到法律限制，就成为儿童劳动在另一个工业部门受到限制的原因。资本主义的“平等”的真正含义：对资本家来说，就是平等地剥削；而对工人来说，就是平等地被剥削。
    前面已经指出，机器起初使儿童、少年象工人妻子一样在以机器为基础而产生的工厂内直接受资本的剥削，后来使他们在所有其他工业部门内间接受资本的剥削，而使他们的身体受到摧残。因此在这里，我们只谈一点，就是工人子女出生后头几年的惊人的死亡率。在英格兰，有16个户籍区在100000个不满一周岁的儿童中每年平均的死亡人数只是9085人(其中有一个区只是7047人)；24个区是10000人至11000人；39个区是11000人至12000人；48个区是12000人至13000人；22个区超过20000人；25个区超过21000人；17个区超过22000人；11个区超过

436

23000人；在赫乌、乌尔未汉普顿、埃士顿－安得－莱因和普雷斯顿等地超过24000人；在诺定昂、斯托克波尔特和布莱得弗德等地超过25000人；在威兹比奇是26001人；在曼彻斯特是26125人。1861年的一个官方医生调查报告指出：造成这样高的死亡率的原因，除了当地的情况外，主要是由于母亲外出就业，以及由此引起的对子女的照顾不周和虐待，例如饮食不适、缺乏营养、喂鸦片剂等等，另外，母亲还违反天性地疏远自己的子女，从而发生故意饿死和毒死的事件。相反地，在“妇女最少就业”的农业区，“死亡率则最低”。但是，1861年的调查委员会却得出了一个出人意料的结论：在北海沿岸的一些纯农业区，不满一周岁的儿童的死亡率几乎赶上了名声最坏的工厂区。因此，朱利安·汉特医生被派去就地研究这种现象。他的报告收在《公共卫生第6号报告》中。在此以前人们认为，疟疾和低洼的沼泽地区所特有的其他疾病是造成儿童大批死亡的原因。但调查却得出了完全相反的结论：
    “把冬天是沼地夏天是贫瘠草地的土地变成肥沃的谷物耕地，这是消灭疟疾的原因，但也就是这个原因造成了非常高的婴儿死亡率。”
    汉特医生在这些地区询问过70个开业医生，他们对这一点的

437

意见“惊人地一致”。事实上，随着土地耕作的革命，采用了工业制度。
    “同少年男女在帮伙里一起劳动的已婚妇女，为了挣一些钱，被一个出租整个帮伙的叫做‘帮头’的人，交给租地农场主支配。这些帮伙往往到离本村许多哩以外的地方去；早晚都可以在路上看到他们，妇女们穿着短裙和短上衣、靴子，有时穿长裤，表面上很健壮有力，但由于放荡成性而变坏了，她们喜欢这种忙碌的独立的生活方式，而毫不考虑这会给她们家里瘦弱的子女带来多么不幸的后果。”
    工厂区的各种现象在这里又重现了，而且暗地杀害儿童和让儿童服鸦片剂的现象比工厂区还要厉害。
    英国枢密院医官、《公共卫生》报告主编西蒙医生说：
    “我了解工业中大量使用成年妇女所造成的恶果，所以每当我看到这种现象都有理由感到深恶痛绝。”
    工厂视察员罗·贝克在一份官方报告中疾呼：
    “禁止任何有家的已婚妇女在任何工厂里干活，对于英国的工厂区来说，确实会是一件幸事。”
    关于对妇女劳动和儿童劳动进行资本主义剥削所造成的精神摧残，弗·恩格斯在他所著的《英国工人阶级状况》中以及其他

438

的著作家已经作了详尽的阐述，因此我在这里只是提一下。把未成年人变成单纯制造剩余价值的机器，就人为地造成了智力的荒废，——这和自然的无知完全不同，后者把智力闲置起来，并没有损害它的发展能力、它的自然肥力，——这种智力的荒废甚至使英国议会最后不得不宣布，在一切受工厂法约束的工业中，受初等教育是“在生产上”使用14岁以下儿童的法定条件。工厂法关于所谓教育的条款措辞草率；由于缺少行政机构，行政机构并不是越少越好，而是要看它是服务社会的，还是只是为了统治被统治者的。这种义务教育大部分仍然徒有其名；工厂主反对这个教育法令，使用种种阴谋诡计回避这个法令；——这一切明显地暴露出资本主义生产的本性。主要是教育此时看起来还无助于增进工厂主的利益。
    “只有立法机关应受谴责，因为它颁布了一个骗人的法令，这个法令表面上关心儿童的教育，但没有一条规定能够保证达到这个口头上的目的。它只是规定儿童每天必须有若干小时<3小时>被关在叫做学校的地方的四壁之内，规定儿童的雇主每周必须从一个以男教师或女教师身分签字的人那里得到证明书。”
    在1844年的修正工厂法颁布以前，上学证明书由男教师或女教师在上面划一个十字来代替签字，并不是少见的现象，因为他们自己也不会写字。
    “我访问一所颁发这种证明书的学校，教师的无知使我非常惊奇，所以我问他：‘先生，请问您识字吗？’他的回答是：‘唉，认识一点点’，为了申辩，他又补充一句：‘不管怎样，我总比我的学生高明’。”
    在拟定1844年的法令的时候，工厂视察员揭发了这种叫做学校的地方的丑事。但他们不得不承认这种学校发的证明书在法律上是完全有效的。他们努力的全部成果就是，从1844年起，

439

“教师必须在上学证明书上亲笔填写数字，并且必须亲笔签上自己的姓名”。
    苏格兰工厂视察员约翰·金凯德爵士谈到了他工作中类似的经历。
    “我们访问的第一所学校是由一个叫安·基林的夫人主办的。当我请她把她的姓拼读出来时，她马上就出了错，她先说了一个C，但马上改正说，她的姓的第一个字母是K。然而，我查看她在上学证明书上的签字时，发现她的姓的写法不一，同时，她的笔迹证明，她根本没有教书的能力。她自己也承认，她不会填写名册……　在另一所学校，我发现教室长15呎宽10呎，里面有75个儿童，不知在叽叽喳喳讲些什么。”“然而，儿童只得到上学证明书而受不到教育的现象，不仅存在于这些受罪的地方。在许多有合格师资的学校，由于各种年龄(从3岁起)的儿童乱哄哄地混杂在一起，教师也几乎是白费力气。教师的收入充其量只能勉强糊口，这些收入完全依靠儿童缴纳的便士，因此他尽可能把大量学生塞进一个教室里。此外，学校设备简陋，缺乏书籍和其他教具，沉闷难闻的空气对贫苦的儿童产生有害的影响。我到过很多这样的学校，看见一排一排的儿童无所事事，但这就被证明是上学了，在官方的统计中，这些儿童算是受过教育的。”
    在苏格兰，工厂主竭力排斥那种必须上学的儿童。
    “这足以证明，工厂主对教育条款是十分憎恶的。”
    这种情况在受一种特别工厂法限制的棉布等印花厂中表现得荒诞离奇。按照这项法令的规定，
“每个儿童在到这种印花厂就业以前，必须在他就业第一天前的6个月内至少上学30天，并且不得少于150小时。他在印花厂就业期间，每过6个月仍须上学30天，而且是150小时…… 上学时间应在早晨8点至下午6点

440

之间。每天上学的时数少于2 1/2小时或超过5小时，都不得算入150小时之内。在一般情况下，儿童在30天内上下午都上学，每天5小时，30天期满，就达到规定的总数150小时，用他们自己的话来说，读完了书，然后他们又回到印花厂，在那里再劳动6个月；到下一个上学期限，他们又去上学，直到又读完了书为止…… 许多按规定上过150小时学的儿童，在印花厂呆了6个月以后再回到学校时，情形和刚上学时一样…… 他们自然又把前一次上学所学到的东西忘得一干二净。还有一些印花厂，上学的事完全取决于工厂的营业需要。每6个月内所必须达到的时数是由每次3至5小时零碎凑成的，而且可能分散在这6个月内。例如，一天是从上午8点到11点上学，另一天是从下午1点到4点上学，在儿童有些天不上学之后，突然又从下午3点到6点上学；他可能连续上3、4天或一个星期，然后又停3个星期或整整一个月。而当他的雇主偶然不需要他的那些日子，他又回去混一些小时，因此，儿童可说是被推来推去，从学校推到工厂，再从工厂推到学校，直到凑满150小时为止”。
    机器使儿童和妇女以压倒的多数加入结合劳动人员中，终于打破了男工在工场手工业时期还进行的对资本专制的反抗。

(b)工作日的延长

    如果说机器是提高劳动生产率，即缩短生产商品的必要劳动时间的最有力的手段，那末，它作为资本的承担者，首先在它直接

441

占领的工业中，成了把工作日延长到超过一切自然界限的最有力的手段。一方面，它创造了新条件，使资本能够任意发展自己这种一贯的倾向，另一方面，它创造了新动机，使资本增强了对别人劳动的贪欲。
    首先，在机器上，劳动资料的运动和活动离开工人而独立了。劳动资料本身成为一种工业上的永动机，如果它不是在自己的助手——人的身上遇到一定的自然界限，即人的身体的虚弱和人的意志，它就会不停顿地进行生产。因此，劳动资料作为资本——而且作为资本，自动机在资本家身上获得了意识和意志——就具有一种欲望，力图把有反抗性但又有伸缩性的人的自然界限的反抗压到最低限度。而且，由于在机器上劳动看来很容易，由于妇女和儿童比较温顺驯服，这种反抗无疑减小了。

442

    我们已经知道，机器的生产率同机器转移到成品上的价值组成部分的大小成反比。机器执行职能的期限越长，分担机器加进的价值的产品量就越大，机器加到单个商品上的价值部分就越小。而机器的有效寿命，显然取决于工作日的长度或每天劳动过程的长度乘以劳动过程反复进行的日数。
    机器的磨损绝不象在数学上那样精确地和它的使用时间相一致。即使二者相一致，一台在7 1/2年内每天工作16小时的机器所包含的生产时间和加到总产品上的价值，和同样一台在15年内每天只工作8小时的机器所包含的生产时间和加到总产品上的价值是相等的。但是在第一种情况下，机器价值的再生产要比第二种情况下快一倍，而且资本家用这台机器在7 1/2年内就可以吞下在第二种情况下15年内才能吞下的剩余劳动。这种情况也是现代庸俗经济学的生产函数所没有考虑在内的。
    机器的有形损耗有两种。一种是由于使用，就象铸币由于流通而磨损一样。另一种是由于不使用，就象剑入鞘不用而生锈一样。在后一种情况下，机器的磨损是由于自然作用。前一种磨损或多或少地同机器的使用成正比，后一种损耗在一定程度上同机器的使用成反比。
    但是，机器除了有形损耗以外，还有所谓无形损耗。只要同样结构的机器能够更便宜地再生产出来，或者出现更好的机器同原有的机器相竞争，原有机器的交换价值就会受到损失。在这两

443

种情况下，即使原有的机器还十分年轻和富有生命力，它的价值也不再由实际物化在其中的劳动时间来决定，而由它本身的再生产或更好的机器的再生产的必要劳动时间来决定了。能否说，随着资本主义生产规模和生产能力的不断扩大，商品的价值也不是由物化在其中的社会必要劳动时间决定，而是由再生产该商品的社会必要劳动时间决定。于是，商品的价值是一个动态的概念，而非静态的。在历史上，铝的价值曾经高于黄金的价值，随着铝的生产工艺的改进，成本大大下降，其价值也降到黄金价值以下。而且这个定义可以用于说明钻石等稀有物品的高交换价值。可能有人没费什么力气和时间就非常运气地捡到了钻石，但他不可能一直有这种运气，也就是说，如果他要大量提供钻石，就必须花费大量的精力和时间去寻找钻石。事实上，如果没有任何方法能够区分人造钻石与天然钻石，那么稀有的天然钻石的价格就会下降到与人造钻石一样。因此，它或多或少地贬值了。机器总价值的再生产时期越短，无形损耗的危险就越小，而工作日越长，这个再生产时期就越短。在某个生产部门最初采用机器时，那些使机器更便宜地再生产出来的新方法，那些不仅涉及机器的个别部分或装置，而且涉及机器的整个构造的改良，会接连不断地出现。因此，在机器的最初的生活期，这种延长工作日的特别动机也最强烈。
    在其他条件不变和工作日已定的情况下，要剥削双倍的工人，就必须把投在机器和厂房上的不变资本部分和投在原料、辅助材料等等上的不变资本部分增加一倍。随着工作日的延长，生产的规模会扩大，而投在机器和厂房上的资本部分却保持不变。因此，不仅剩余价值增加了，而且榨取剩余价值所必需的开支减少了。当然，只要延长工作日，总会在一定程度上发生这种情况，但是在这里，它却更加具有决定性的意义，因为转化为劳动资料的资

444

本部分具有更大的意义。机器生产的发展使资本中越来越大的组成部分固定在这样一种形式上，在这种形式上，一方面资本可以不断地增殖，另一方面，一旦资本同活劳动的接触被中断，它就会丧失使用价值和交换价值。英国棉纺织业巨头艾释华特先生曾教训纳骚·威·西尼耳教授说：
    “一个农夫放下自己的铁锹，他就使一笔18便士的资本在这个时期内变成无用的东西。我们的人<即工厂工人>有一个离开工厂，他就使一笔值10万镑的资本变成无用的东西。”
    请想一想吧！把一笔值10万镑的资本变成了——即使在一瞬间——“无用的东西”！我们的人有一个竟然随便在什么时候离开工厂，这真是骇人听闻的事！在被艾释华特教训过的西尼耳看来，机器规模的扩大，使工作日的不断延长成为“合乎愿望的事情”。
    机器生产相对剩余价值，不仅由于它直接地使劳动力贬值，使劳动力再生产所必需的商品便宜，从而间接地使劳动力便宜，而且还由于它在最初偶而被采用时，会把机器所有主使用的劳动变为

445

高效率的劳动，把机器产品的社会价值提高到它的个别价值以上，从而使资本家能够用日产品中较小的价值部分来补偿劳动力的日价值。因此，在机器生产还被垄断的这个过渡时期，利润特别高，而资本家也就企图尽量延长工作日来彻底利用这个“初恋时期”。高额的利润激起对更多利润的贪欲。
    随着机器在同一生产部门内普遍应用，机器产品的社会价值就降低到它的个别价值的水平，于是下面这个规律就会发生作用：剩余价值不是来源于资本家用机器所代替的劳动力，恰恰相反，是来源于资本家雇来使用机器的劳动力。剩余价值只是来源于资本的可变部分，同时我们已经知道，剩余价值量取决于两个因素，即剩余价值率和同时使用的工人人数。在工作日的长度已定时，剩余价值率取决于工作日分为必要劳动和剩余劳动的比例。同时使用的工人人数则取决于资本的可变部分和不变部分的比例。现在很明显，不管机器生产怎样提高劳动生产力，靠减少必要劳动来扩大剩余劳动，它只有减少一定资本所使用的工人人数，才能产生这样的结果。机器生产使以前的可变资本的一部分，也就是曾变为活劳动力的资本的一部分，转化为机器，即转化为不生产剩余价值的不变资本。但是，例如从两个工人身上榨不出从24个工人身上同样多的剩余价值。24个工人每人只要在12小时中提供一小时剩余劳动，总共就提供24小时剩余劳动，而两个工人的全部劳动只不过是24小时。可见，利用机器生产剩余价值包含着一个内在的矛盾：在一定量资本所提供的剩余价值的两个因素中，机器要提高一个因素，要提高剩余价值率，就只有减少另一个因素，减少工人人数。不是工人被机器替代，而是资本相对不足，从而工人显得多余。一旦机器生产的商品的价值随着机器在一个工业部门普遍应用而成为所有同类商品的起调节作用的社会价值，这种内在

446

的矛盾就会表现出来；但正是这种资本没有意识到的矛盾又重新推动资本拚命延长工作日，以便不仅增加相对剩余劳动，而且增加绝对剩余劳动，来弥补被剥削的工人人数的相对减少。
    因此，机器的资本主义应用，一方面创造了无限度地延长工作日的新的强大动机，并且使劳动方式本身和社会劳动体的性质发生这样的变革，以致打破对这种趋势的抵抗，另一方面，部分地由于使资本过去无法染指的那些工人阶层受资本的支配，部分地由于使那些被机器排挤的工人失业，制造了过剩的劳动人口，这些人不得不听命于资本强加给他们的规律。由此产生了近代工业史上一种值得注意的现象，即机器消灭了工作日的一切道德界限和自然界限。由此产生了一种经济上的反常现象，即缩短劳动时间的最有力的手段，竟成为把工人及其家属的全部生活时间变成受资本支配的增殖资本价值的劳动时间的最可靠的手段。古代最伟大的思想家亚里士多德曾经幻想过：
    ”如果每一件工具都能按照命令，或者，甚至按照自己的预想去完成它所担负的工作，就象代达罗斯的工艺品那样自己会动作，或者象赫斐斯塔司的鼎那样会自动执行祭神的工作，如果织布的梭会自己织布，那末师傅就不需要助手，主人就不需要奴隶了。”
    西塞罗时代的希腊诗人安谛巴特洛斯，曾歌颂碾谷的水磨这种一切生产机器的最初形式的发明，把它看作是女奴隶的解放者

447

和黄金时代的复兴者！“异教徒！噢，这些异教徒！”他们对政治经济学和基督教一窍不通，就象机智的巴师夏和在他以前的更聪明的麦克库洛赫在这方面毫无发现一样。现代庸俗经济学仍然在这方面毫无进展。例如，他们就不了解机器是延长工作日的最可靠的手段。他们也许会辩护说，一个人受奴役是使另一个人获得充分发展的手段。但是，要鼓吹群众受奴役，以便使少数粗野的或者没有多少教养的暴发户成为“卓越的纺纱业主”、“了不起的香肠制造业主”和“有势力的鞋油商人”，那他们还缺少专门的基督教器官。现代庸俗经济学则辩护说，因为少数粗野的或者没有多少教养的暴发户具有成为“卓越的纺纱业主”、“了不起的香肠制造业主”和“有势力的鞋油商人”的天生禀赋，所以群众应当受奴役，以便这少数人能够发展和发挥他们的禀赋。

(c)劳动的强化

    资本手中的机器所造成的工作日的无限度的延长，使社会的生命根源受到威胁，结果象我们所看到的那样，引起了社会的反应，从而产生了受法律限制的正常工作日。在正常工作日的基础上，我们前面已经看到的劳动强化现象，就获得了决定性的重要意义。在分析绝对剩余价值时，首先涉及的是劳动的外延量，而劳动的强度则是假定不变的。现在我们要考察外延量怎样转化为内含

448

量或强度。
    不言而喻，随着机器的进步和机器工人本身的经验积累，劳动的速度，从而劳动的强度，也会自然增加。这就是现代庸俗经济学所谓的“学习曲线”。例如，英国在半个世纪内，工作日的延长同工厂劳动强度的增加一直是同时并进的。但是很明显，如果一种劳动不是一时的发作，而是日复一日有规律地划一地反复进行，那末必定会出现这样一个时刻，这时工作日的延长和劳动的强化会互相排斥，以致要延长工作日就只有降低劳动强度，或者反过来，要提高劳动强度就只有缩短工作日。自从工人阶级不断增长的反抗迫使国家强制缩短劳动时间，并且首先为真正的工厂强行规定正常工作日以来，也就是说，自从剩余价值的生产永远不能通过延长工作日来增加以来，资本就竭尽全力一心一意加快发展机器体系来生产相对剩余价值。同时，相对剩余价值的性质也发生了变化。一般地说，生产相对剩余价值的方法是：提高劳动生产力，使工人能够在同样的时间内以同样的劳动消耗生产出更多的东西。同样的劳动时间加在总产品上的价值，仍然和以前同样多，虽然这个不变的交换价值现在表现为较多的使用价值，从而使单个商品的价值下降。但是，一旦强制缩短工作日，情况就不同了。强制缩短工作日，有力地推动了生产力的发展和生产条件的节约，同时迫使工人在同样的时间内增加劳动消耗，提高劳动力的紧张程度，更紧密地填满劳动时间的空隙，也就是说，使劳动凝缩到只有在缩短了的工作日中才能达到的程度。这种压缩在一定时间内的较大量的劳动，现在是算作较大的劳动量，而实际上也是如此。现在，计量劳动时间的，除了它的“外延量”以外，还有它的密度。现在，十小时工作日中一个较紧张的小时，同十二

449

小时工作日中一个较松弛的1 1/5小时相比，会包含相同的或者更多的劳动，即已耗费的劳动力。因此，较紧张的一小时的产品同较松弛的1 1/5小时的产品相比，会具有相同的或者更多的价值。撇开相对剩余价值由于劳动生产力的提高而增加不说，现在，例如3 1/3小时剩余劳动和6 2/3小时必要劳动，也会和从前4小时剩余劳动和8小时必要劳动一样，给资本家提供同样大的价值量。对这种劳动强度的变化，现代庸俗经济学毫无发现。参见其最著名的生产函数论文：Cobb, C. W. and P. H. Douglas, 1928. A Theory of Production. American Economic Review 18 (1): 139-165.
    现在要问，劳动是怎样强化的呢？
    工作日缩短的第一个结果，是由一个显而易见的规律引起的，即劳动力的活动能力同它的活动时间成反比。因此，在一定的限度内，力的作用时间上所受的损失，可由力的作用程度来弥补。资本也会通过付酬的办法，设法使工人在实际上付出更多的劳动力。在工场手工业中，例如，在机器不起作用或只起很小作用的陶器业中，工厂法的实行令人信服地证明，单单缩短工作日，就惊人地增加了劳动的规则性、划一性、秩序性、连续性和效能。但是，在真正的工厂中是否也有这样的结果，看来是值得怀疑的，因为在这里，工人要服从机器的连续的、划一的运动，这早已造成了最严格的纪律。因此，当1844年讨论把工作日缩减到12小时以下的问题时，工厂主几乎异口同声地说：
    “他们的监工在各个车间，都注意不让人手浪费时间”，“工人专心致志的程度可以说不能再提高了”。因此，在机器的速度等其他一切条件不变的情况下，“指望在管理良好的工厂里，通过提高工人的注意力等等来获得任何显著

450

的成果，是荒谬的”。
    这种论断被实验推翻了。罗·加德纳先生从1844年4月20日起，在普雷斯顿他的两个大工厂里，把劳动时间由每天12小时改为11小时。经过大约一年的时间，结果是：
    “花费同样多的开支，得到同样多的产品，而全体工人11小时挣的工资，和以前12小时挣的同样多”。
    在这里我且不谈纺纱间和梳棉间的实验，因为这种实验同机器速度的提高(提高2％)结合在一起。相反地，在织造各式各样细花时装布的织布间，客观生产条件没有发生任何变化。结果是：
    “从1844年1月6日到4月20日，每天干12小时，每个工人每周的平均工资是10先令1 1/2便士，从1844年4月20日到6月29日，每天干11小时，每周的平均工资是10先令3 1/2便士。”
    在这里，11小时比以前12小时生产出更多的东西，这完全是由于工人始终不懈地付出更多的劳力和节约时间造成的。工人拿到同样的工资，并得到一小时的空闲时间；而资本家得到同量的产品，并节约了一小时煤炭、煤气等的消耗。在霍罗克斯先生和杰克逊先生的工厂里也进行过类似的实验，并且得到了同样的结果。

451

    缩短工作日，这种起初创造了使劳动凝缩的主观条件，也就是使工人有可能在一定时间内付出更多力量的办法，一旦由法律强制实行，资本手中的机器就成为一种客观的和系统地利用的手段，用来在同一时间内榨取更多的劳动。这是通过两种方法达到的：一种是提高机器的速度，另一种是扩大同一个工人看管的机器数量，即扩大工人的劳动范围。改进机器结构，一方面是对工人施加更大的压力所必需的，另一方面，这本身又是和劳动的强化伴随在一起的，因为工作日的限制，迫使资本家在生产费用上面精打细算。蒸汽机的改进提高了活塞每分钟的冲击次数，同时由于力的更加节省，用同一个发动机就能推动更大的机构，而耗煤量照旧不变，甚至下降了。传动装置的改进减少了磨擦力，使各种大小轮轴的直径和重量减到越来越小的最低限度，——这正是现代机器显著超过旧式机器的地方。最后，工作机的改进，在加快速度和扩大效能的同时，缩小了机器的体积(如现代蒸汽织机)，或者在增大机体的同时，扩大了它所使用的工具的规模和数量(如纺纱机)，或者对零件稍加改进而增加了这些工具的活动性(如五十年代中期，自动走锭精纺机的纱锭转速就是这样提高了1/5)。
    英国在1832年开始把工作日缩短到12小时。在1836年，一个英国工厂主说道：
    “同以前比较，现在工厂中的劳动大大加重了，因为机器速度的大大加快要求工人更加注意，更多地活动。”
    1844年，艾释黎勋爵，即现在的舍夫茨别利伯爵，在下院根据文件作了如下的发言：
    “现在，在制造过程中雇用的工人的劳动，是开始实行这些操作时的三

452

倍。毫无疑问，机器完成的工作，代替了成百万人的肌肉，但是，机器也使受它可怕的运动支配的人的劳动惊人地增加了…… 1815年，工人在12小时内来回看管两台纺40支纱的走锭精纺机，等于步行8哩。1832年，在12小时内看管两台纺同样支纱的走锭精纺机所走的距离等于20哩，并且往往还要多。1825年，一个纺纱工人在12小时内，在每台走锭精纺机上牵伸820次，12小时的牵伸总数是1640次。1832年，一个纺纱工人在一个十二小时工作日内，在每台走锭精纺机上牵伸2200次，合计是4400次；1844年，在每台走锭精纺机上牵伸2400次，合计是4800次；有时，需要的劳动量还要大…… 现在，我手头另有一份1842年的文件，证明劳动累进地增加，不仅是因为步行的距离加大了，而且还因为生产的商品数量增加了，而人手的数量相应地减少了；其次，还因为现在纺的往往是较次的棉花，需要较多的劳动…… 在梳棉间，劳动也大大增加了。现在，一个人要干以前由两个人分担的活…… 织布间雇用的人很多，而且多半是妇女，在这里，近年来由于机器速度的提高，劳动增加了整整10％。1838年，每周纺纱18000束，1843年达到21000束。1819年，蒸汽织机每分钟打梭60次，1842年是140次，这说明劳动大大增加了”。现代庸俗经济学声称，资本的收益来源于假定劳动不变情况下的资本的边际产出，并由此提出为中共十六大所接受的按要素分配说。然而，资本和劳动并不是可以相互独立变化的。如果机器速度加快了，而劳动强度不跟上，那么这种加快就只会造成损失，而不会带来收益。没有劳动的增加，资本的增加是毫无效果的，从而资本的边际产出，实际上还是劳动的边际产出的一个组成部分。
    鉴于十二小时工作日法令支配下的劳动在1844年就已达到这样惊人的强度，因此，当时英国工厂主说在这方面不能再前进一步，说再缩短劳动时间就等于缩减生产，这似乎是有道理的。他们这种理由表面上的正确性，在他们不倦的检查官、工厂视察员莱昂纳德·霍纳当时所说的下面这段话中得到了最好的证明：
    “由于产量主要由机器的速度来调节，工厂主所关心的必定是设法使机器的速度快到极点，而又不违背下列条件：保护机器以免损坏得太快，保持产品的质量，使工人能够跟上机器的运转，而又不过分紧张，以致不能持久。往往有这样的情况：工厂主由于操之过急，过分地加快了运转。这样，损坏和次品使提高速度得不偿失，工厂主又不得不放慢机器的速度。因为精明能干的

453

工厂主会找到可能达到的最高限度，在现代庸俗经济学看来，工厂主之所以能够找到合适的限度，不是因为这种人人都会的不断失败的尝试，而是因为他们具有工人所不具有的天生的禀赋。所以我得出结论，11小时的产品不可能和12小时的产品相等。同时我认为，领取计件工资的工人已经紧张到了极点，超过这个极限，他就不可能经常保持同样的劳动强度了”。
    因此，尽管有加德纳等人的实验，霍纳还是得出结论说：把工作日进一步缩短到12小时以下，产品数量就一定会减少。但是10年以后，霍纳自己引用他1845年的疑虑，来证明他当时还是多么不了解机器和人的劳动力所具有的伸缩性。这二者同样会由于工作日的强制缩短而紧张到极点。
    现在，我们来考察一下1847年以后，英国棉、毛、丝、亚麻纺织厂实行十小时工作日法令以来的时期。
    “纱锭的转速，在环锭精纺机上每分钟增加了500转，在走锭精纺机上每分钟增加了1000转，也就是说，环锭精纺机纱锭的转速在1839年是每分钟4500转，现在<1862年>是5000转，而走锭精纺机纱锭的转速原来是每分钟5000转，现在是6000转，前者的转速增加了1/10，后者的转速增加了1/6。”
    1852年，曼彻斯特附近帕特里克罗弗特的著名土木工程师詹姆斯·奈斯密斯，在给莱昂纳德·霍纳的一封信中解释了1848—1852年蒸汽机的改良。他指出，在官方的工厂统计中，蒸汽马力仍然是按1828年的功率计算的，这种马力只是额定马力，只能

454

当作实际马力的指数。接着他写道：
    “毫无疑问，重量相同的蒸汽机(往往就是只经过现代改良的同一些机器)，比以前平均多做50％的功；在许多场合，同一些蒸汽机，在速度限制为每分钟220呎的时候，提供50马力，现在则提供100马力以上，而且耗煤量减少了…… 同一额定马力的现代蒸汽机，由于构造的改良，锅炉容积和结构的缩小等等，能比以前发出更大的推动力…… 因此，虽然同额定马力比较起来，使用的人手数量和过去一样，但是同工作机比较起来，使用的人手数量则减少了。”
    1850年，联合王国的工厂共使用134217额定马力，推动25638716个纱锭和301445台织机。1856年，纱锭数是33503580个，织机数是369205台。如果所需要的马力仍旧和1850年相同，那末1856年就需要175000马力。但根据官方材料，只有161435马力，也就是说，按照1850年的算法现在减少了1万多马力。
    “1856年的最近的报告<官方统计>确证了下述事实：工厂制度在急剧扩展；同机器比较起来，人手数量减少了；由于力的节省和通过其他方法，蒸汽机可以推动更重的机器；由于工作机的改良、制造方法的改变、机器速度的提高以及其他许多原因，制品量增加了。”“各种机器的巨大改进，大大提高了它们的生产力。毫无疑问，工作日的缩短……推动了这种改进。这种改进以及工人紧张程度的加强，使得在一个已经缩短了<两小时或1/6>的工作日内生产的制品，至少和以前在一个较长的工作日内生产的制品一样多。”

455

    工厂主的财富如何随着劳动力剥削的加强而增加，单是下面这个事实就可以证明：英国棉纺织等等工厂的平均增长额，从1838年到1850年间是每年32个，而在1850年到1856年间是每年86个。
    从1848年到1856年8年间，在十小时工作日的支配下，英国工业有了这样大的进步，但这种进步在1856年到1862年这以后的6年间，又被远远地超过了。例如丝织厂，1856年有1093799个锭子，1862年有1388544个锭子；1856年有9260台织机，1862年有10709台织机。相反，工人人数1856年是56137人，1862年是52429人。这些数字表明，锭子数增加了26.9％，织机增加了15.6％，而工人人数却同时减少了7％。精梳毛纺织厂使用的锭子，1850年是875830个，1856年是1324549个(增加51.2％)，1862年是1289172个(减少2.7％)。但是，1856年的数字把线锭计算在内，而1862年的数字没有把线锭计算在内，如果把线锭减去，那末，1856年以来锭子数是相当稳定的。相反地，1850年以来，在许多地方，锭子和织机的速度增加了1倍。精梳毛纺织厂的蒸汽织机，在1850年是32617台，1856年是38956台，1862年是43048台。这种工厂的工人人数，在1850年是79737人，1856年是87794人，1862年是86063人；但是其中14岁以下的童工，1850年是9956人，1856年是11228人，1862年是13178人。可见，同1856年比较起来，1862年虽然织机数有很大的增加，但是雇用的工人总数减少了，而被剥削的童工总数却增加了。
    1863年4月27日，议员弗兰德在下院说：

456

    “我受郎卡郡和柴郡16个区的工人代表的委托，在这里讲话。他们告诉我说，工厂中的劳动，由于机器的改进，不断加重。过去一个人带着助手，看管两台织机，现在没有助手，要看管三台织机；而且一个人看管四台织机等等，也完全不是什么稀罕的事。从上述事实中可以看出，12小时的劳动，现在压缩在不到10个劳动小时当中了。因此，不言而喻，近几年来工厂工人的辛劳有了多么惊人的增加。”
    因此，虽然工厂视察员不倦地、十分正当地颂扬1844年和1850年的工厂法的好处，但他们也承认，缩短工作日，已使劳动强化到损害工人健康，从而破坏劳动力本身的程度。
    “近几年来，在大多数棉纺织厂、精梳毛纺织厂和丝织厂里，机器的运转大大加快，看管机器需要的劳动紧张到精疲力竭的地步，看来，这正是格林豪医生在他最近的出色的报告中所指出的肺病死亡率过高的原因之一。”
    毫无疑问，当法律使资本永远不能延长工作日时，资本就力图不断提高劳动强度来补偿，并且把机器的每一改进变成加紧吮吸劳动力的手段，资本的这种趋势很快又必定达到一个转折点，使劳动时间不可避免地再一次缩短。今天，在英国和中国的一些高收入的职位，如金融业，也有延长工作日的现象。其表现不是公司硬性规定延长工作日，而是不规定下班时间或者到了规定的下班时间，老板故意不走。看看老板没走，谁也不好意思先走；而谁也不先走，就更没人敢走，于是只好“自愿”地为老板无酬地加班。资本家的这种手法是极其巧妙和恶毒的。应当规定工人的“自愿”加班时间的限制，并且对这种“自愿”加班规定报酬，其数额应当数倍于正常的工作时间的报酬。另一方面，英国工业的蓬勃发展，在1833—1847年时期，即实行十二小时工作日时期，超过了实行工厂制度以来的最初半个世纪，即工作日不受限制时期，而从

457

1848年到现在实行十小时工作日时期又超过了1833—1847年时期，而且超过的幅度比前一幅度大得多。

458

4、工　　厂

    我们在本章的开头考察了工厂的躯体，即有组织的机器体系。后来我们看到，机器怎样通过占有妇女劳动和儿童劳动增加资本剥削的人身材料，机器怎样通过无限度地延长工作日侵吞工人的全部生活时间，最后，机器的发展虽然使人们能在越来越短的时间内提供惊人地增长的产品，但又怎样作为系统的手段，用来在每一时刻内榨取更多的劳动或不断地加强对劳动力的剥削。现在我们转过来考察工厂的整体，而且考察的是它的最发达的形式。
    尤尔博士，这位自动工厂的品得，一方面把工厂描写成
“各种工人即成年工人和未成年工人的协作，这些工人熟练地勤勉地看管着由一个中心动力(原动机)不断推动的、进行生产的机器体系”；
    另一方面，又把工厂描写成
“一个由无数机械的和有自我意识的器官组成的庞大的自动机，这些器官为

459

了生产同一个物品而协调地不间断地活动，因此它们都受一个自行发动的动力的支配”。既然受同一个自动发动的动力的支配，那么这种协调就只能在企业内部，而不可能通过市场。从而，科斯的企业理论是如此地幼稚，以致于得到了现代庸俗经济学的最高奖——诺贝尔奖。见Coase, R. H. 1937. The Nature of the Firm. Economica, New Series, 4 (16), 386-405.
    这两种说法绝不是相同的。在前一种说法中，结合总体工人或社会劳动体是积极行动的主体，而机械自动机则是客体；在后一种说法中，自动机本身是主体，而工人只是作为有意识的器官与自动机的无意识的器官并列，而且和后者一同受中心动力的支配。第一种说法适用于机器的一切可能的大规模应用，第二种说法表明了机器的资本主义应用以及现代工厂制度的特征。因此，尤尔也喜欢把产生运动的中心机器不仅描写成自动机(Automat)，而且描写成专制君主(Autokrat)。
    “在这些大工场里，仁慈的蒸汽力量把无数臣民聚集在自己的周围。”
    使用劳动工具的技巧，也同劳动工具一起，从工人身上转到了机器上面。工具的效率从人类劳动力的人身限制下解放出来。这样一来，工场手工业分工的技术基础就消失了。因此，在自动工厂里，代替工场手工业所特有的专业工人的等级制度的，是机器的助手所要完成的各种劳动的平等或均等的趋势，代替局部工人之间的人为差别的，主要是年龄和性别的自然差别。
    在自动工厂里重新出现了分工，但这种分工首先就是把工人分配到各种专门机器上去，以及把大群没有形成有组织的小组的工人分配到工厂的各个部门，在那里，他们在并列着的同种工作机

460

上劳动，因此，在他们之间只有简单的协作。工场手工业的有组织的小组被一个主要工人同少数助手的联系代替了。重大的差别是实际操作工作机的工人(包括某些看管发动机或给发动机添料的工人)和这些机器工人的单纯下手(几乎完全是儿童)之间的差别。所有《feeders》(单纯给机器添劳动材料的人)或多或少地都算在这种下手之内。除了这两类主要工人外，还有为数不多的负责检查和经常修理全部机器的人员，如工程师、机械师、细木工等等。这一类是高级的工人，其中一部分人有科学知识，一部分人有手艺，他们不属于工厂工人的范围，而只是同工厂工人聚集在一起。这种分工是纯技术性的。
    机器上面的一切劳动，都要求训练工人从小就学会使自己的动作适应自动机的划一的连续的运动。只要总机器本身是一个由各种各样的、同时动作并结合在一起的机器构成的体系，以它为基础的协作也就要求把各种不同的工人小组分配到各种不同的机器上去。但是，机器生产不需要象工场手工业那样，使同一些工人始终从事同一种职能，从而把这种分工固定下来。由于工厂的全部运动不是从工人出发，而是从机器出发，因此不断更换人员也不

461

会使劳动过程中断。1848—1850年英国工厂主叛乱期间所实行的换班制度，提供了最有力的证明。最后，年轻人很快就可以学会使用机器，因此也就没有必要专门培养一种特殊的工人成为机器工人。在工厂里，单纯的下手干的活一方面可以用机器来代替，另一方面由于这种活十分简单，从事这种苦役的人员可以迅速地经常地更换。
    虽然机器从技术上推翻了旧的分工制度，但是最初这种旧制度由于习惯，仍然作为工场手工业的传统在工厂里延续着，后来被资本当作剥削劳动力的手段，在更令人厌恶的形式上得到了系统的恢复和巩固。过去是终身专门使用一种局部工具，现在是终身专门服侍一台局部机器。滥用机器的目的是要使工人自己从小就

462

变成局部机器的一部分。这样，不仅工人自身再生产所必需的费用大大减少，而且工人终于毫无办法，只有依赖整个工厂，从而依赖资本家。在这里，象在其他各处一样，必须把社会生产过程的发展所造成的较大的生产率同这个过程的资本主义剥削所造成的较大的生产率区别开来。
    在工场手工业和手工业中，是工人利用工具，在工厂中，是工人服侍机器。在前一种场合，劳动资料的运动从工人出发，在后一种场合，则是工人跟随劳动资料的运动。在工场手工业中，工人是一个活机构的肢体。在工厂中，死机构独立于工人而存在，工人被当作活的附属物并入死机构。
    “在这种永无止境的苦役中，反复不断地完成同一个机械过程；这种苦役单调得令人丧气，就象息息法斯的苦刑一样；劳动的重压，象巨石般一次又一次地落在疲惫不堪的工人身上。”
    机器劳动极度地损害了神经系统，同时它又压抑肌肉的多方面运动，侵吞身体和精神上的一切自由活动。甚至减轻劳动也成了折磨人的手段，因为机器不是使工人摆脱劳动，而是使工人的劳动毫无内容。一切资本主义生产既然不仅是劳动过程，而且同时是资本的增殖过程，因此都有一个共同点，即不是工人使用劳动

463

条件，相反地，而是劳动条件使用工人，不过这种颠倒只是随着机器的采用才取得了在技术上很明显的现实性。由于劳动资料变成了自动机，所以它在劳动过程本身中作为资本，作为支配和吮吸活劳动力的死劳动而同工人相对立。正如前面已经指出的那样，生产过程的智力同体力劳动相分离，智力变成资本支配劳动的权力，是在以机器为基础的大工业中完成的。变得空虚了的单个机器工人的局部技巧，在科学面前，在巨大的自然力面前，在社会的群众性劳动面前，作为微不足道的附属品而消失了；科学、巨大的自然力、社会的群众性劳动都体现在机器体系中，并同机器体系一道构成“主人”的权力。因此，当这位主人(在他的头脑中，机器和他对机器的垄断已经不可分割地结合在一起)同“人手”发生冲突时，他就轻蔑地对他们说：
    “工厂工人们应当牢牢记住，他们的劳动实际上是一种极低级的熟练劳动；没有一种劳动比它更容易学会，按质量来说比它报酬更高；没有一种劳动能通过对最无经验的人进行短期训练而在这样短的时间这样大量地得到。在生产事务中，主人的机器所起的作用，实际上比工人的劳动和技巧所起的作用重要得多，因为工人的劳动和技巧6个月就可以教完，并且任何一个雇农都可以学会”。天津大邱庄的禹作敏曾轻蔑地说，是帅养活将，将养活兵。所以他后来很自然地草菅人命。
    工人在技术上服从劳动资料的划一运动以及由各种年龄的男女个体组成的劳动体的特殊构成，创造了一种兵营式的纪律。这种纪律发展成为完整的工厂制度，并且使前面已经提到的监督劳动得到充分发展，同时使那种把工人划分为劳工和监工，划分为普通工业士兵和工业军士的现象得到充分发展。

464

    “自动工厂的主要困难在于建立必要的纪律，以便使人们抛弃无规则的劳动习惯，使他们和大自动机的始终如一的规则性协调一致。但是，发明一个适合自动体系的需要和速度的纪律法典，并有成效地加以实行，不愧是海格立斯式的事业，而这正是阿克莱的高尚成就！甚至在这个体系已完全建立起来的今天，也几乎不可能在成年工人中间为自动体系找到有用的助手。”
    资产阶级平时十分喜欢分权制，特别是喜欢代议制，但资本在工厂法典中却通过私人立法独断地确立了对工人的专制。这种法典只是对劳动过程实行社会调节的资本主义讽刺画，而这种调节是大规模协作和使用共同的劳动资料，特别是使用机器所必需的。奴隶监督者的鞭子被监工的罚金簿代替了。自然，一切处罚都简化成罚款和扣工资，而且工厂的莱喀古士们立法的英明，使犯法也许比守法对他们更有利。马克思在这里的注解中，列举了不少例子。比如，迟到1小时扣9先令，而一周的平均工资从来没有超过10至12先令等等。这样的例子，在中国的私营企业中也能轻易见到。

465

    在这里我们只提一下进行工厂劳动的物质条件。人为的高温，充满原料碎屑的空气，震耳欲聋的喧嚣等等，都同样地损害人的一切感官，更不用说在密集的机器中间所冒的生命危险了。这些机

466

器象四季更迭那样规则地发布自己的工业伤亡公报。社会生产资料的节约只是在工厂制度的温和适宜的气候下才成熟起来的，这种节约在资本手中却同时变成了对工人在劳动时的生活条件系统的掠夺，也就是对空间、空气、阳光以及对保护工人在生产过程中人身安全和健康的设备系统的掠夺，至于工人的福利设施就根本谈不上了。傅立叶称工厂为“温和的

467

监狱”难道不对吗？这里说的，其实都是中国今天看到的事情。《资本论》何来过时之说？

5、工人和机器之间的斗争

     资本家和雇佣工人之间的斗争是同资本关系本身一起开始的。在整个工场手工业时期，这场斗争一直如火如荼地进行着。但只是在采用机器以后，工人才开始反对劳动资料本身，即反对资本的物质存在形式。工人奋起反对作为资本主义生产方式的物质基础的这种一定形式的生产资料。
    十七世纪，反对所谓Bandmuhle(也叫做Schnurmuhle或Muhlenstuhl)即一种织带子和花边的机器的工人暴动几乎席卷了整个欧洲。十七世纪三十年代，一个荷兰人在伦敦附近开办的一家风力锯木场毁于贫民的暴行。十八世纪初在英国，水力锯木

468

机好不容易才战胜了议会支持的民众反抗。1758年，埃弗雷特制成了第一台水力剪毛机，但是它被10万名失业者焚毁了。5万名一向以梳毛为生的工人向议会请愿，反对阿克莱的梳毛机和梳棉机。十九世纪最初十五年，英国工场手工业区发生的对机器的大规模破坏(特别是由于蒸汽织机的应用)，即所谓鲁德运动，为西德默思、卡斯尔里等反雅各宾派政府采取最反动的暴力行动提供了借口。工人要学会把机器和机器的资本主义应用区别开来，从而学会把自己的攻击从物质生产资料本身转向物质生产资料的社会使用形式，是需要时间和经验的。
    工场手工业内部为工资而进行的斗争，是以工场手工业为前提的，根本不反对它的存在。至于说工场手工业的建立遭到反对，

469

那末，这种反对是来自行会师傅和享有特权的城市，而不是来自雇佣工人。因此，工场手工业时期的著作家多半认为，分工是潜在地代替工人的手段，而不是现实地排挤工人的手段。这个区别是不言自明的。例如，我们说，现在英国50万人用机器纺掉的棉花，如果用旧式纺车来纺需要1亿人，这当然不是说机器占据了这从来没有存在过的1亿人的位置。这只是说，要代替纺纱机，需要上亿工人。反过来，我们说，在英国蒸汽织机把80万织工抛向街头，那末，这并不是说现有机器要由一定数量工人来代替，而是说现有的一定数量工人事实上已经被机器代替或排挤。在工场手工业时期，手工业生产虽然已经解体了，但仍旧是基础。中世纪遗留下来的城市工人相对来说是不多的，不能满足新的殖民地市场的需要；同时，真正的工场手工业为那些由于封建制度的解体而被赶出土地的农村居民开辟了新的生产领域。因此，当时工场内的分工和协作更多地显示了自己的积极方面，即提高在业工人的生产效率。【詹姆斯·斯图亚特爵士也完全从这个意义来理解机器的作用。“因此，我把机器看作(根据它的效率)增加不需要供养的劳动者人数的手段……机器的作用和那种新居民的作用有什么区别呢?”(《政治经济学原理研究》法译本第l卷第1分册第19章)配第天真得多，他说：机器代替了“一夫多妻制”。这个观点至多只适用于美国的某些地方。相反地，“使用机器来减少单个人的劳动是很少能成功的，因为制造机器用掉的时间，比使用机器所节省的时间要多。只有当机器大规模起作用时，当一台机器能帮助成千上万的人劳动时，机器才是真正有用的。因此，机器总是在人口最稠密，失业人数最多的地方使用最多……使用机器不是由于缺少工人，而是为了便于吸引大量工人参加劳动”(皮尔西·莱文斯顿《论公债制度及其影响》1824年伦敦版第45页)。】在许多国家中，早在大工业时期以前很久，协作和劳动资料在少数人手中的结合这种方法应用在农业上，确实使农村居民的生产方式，从而使他们的生活条件和就业手段发生了巨大的、突

470

然的和强烈的革命。但是，这种斗争最初主要是在大土地所有者和小土地所有者之间发生的，而不是在资本和雇佣劳动之间发生的；另一方面，就劳动者被劳动资料(羊、马等等)排挤来说，那末在这里，直接的暴力行为首先形成工业革命的前提。先是劳动者被赶出土地，然后羊进去了。象在英国发生的那种大规模盗窃土地的现象，才为大农业开辟了活动场所。因此，农业的这个变革一开始就更具有政治革命的外观。
    劳动资料一作为机器出现，立刻就成了工人本身的竞争者。通过机器进行的资本的自行增殖，同生存条件被机器破坏的工人的人数成正比。资本主义生产的整个体系，是建立在工人把自己的劳动力当作商品出卖的基础上的。分工使这种劳动力片面化，使它只具有操纵局部工具的特定技能。一旦工具由机器来操纵，劳动力的交换价值就随同它的使用价值一起消失。工人就象停止流通的纸币一样卖不出去。工人阶级的一部分就这样被机器变成了过剩的人口，也就是不再为资本的自行增殖所直接需要的人口，这些人一部分在旧的手工业和工场手工业生产反对机器生产的力量悬殊的斗争中毁灭，另一部分则涌向所有比较容易进去的工业部门，充斥劳动市场，从而使劳动力的价格降低到

471

它的价值以下。有人说，需要救济的工人会得到巨大的安慰：一方面，他们的痛苦只是“短暂的”(《a temporary inconvenience》[“短暂的不便”])；另一方面，机器只是逐渐地占据整整一个生产领域，因此它的破坏作用的范围和强度会缩减。一种安慰抵销另一种安慰。在机器逐渐地占据某一生产领域的地方，它给同它竞争的工人阶层造成慢性的贫困。在过渡迅速完成的地方，机器的影响则是广泛的和急性的。世界历史上再没有比英国手工织布工人缓慢的毁灭过程更为可怕的景象了，这个过程拖延了几十年之久，直到1838年才结束。在这些织布工人中，许多人饿死了，许多人长期地每天靠2 1/2便士维持一家人的生活。与此相反，英国的棉纺织机在东印度的影响却是急性的。1834—1835年东印度总督确认：
    “这种灾难在商业史上几乎是绝无仅有的。织布工人的尸骨把印度的平原漂白了。”
    诚然，一旦这些织工结束自己短暂的一生，机器带给他们的就只是“短暂的不便”了。此外，由于机器不断占领新的生产领域，机

472

器的“短暂的”影响也就成为长期的了。可见，资本主义生产方式使劳动条件和劳动产品具有的与工人相独立、相异化的形态，随着机器的发展而发展成为完全的对立。因此，随着机器的出现，才第一次发生工人对劳动资料的暴烈的反抗。
    劳动资料扼杀工人。当然，这种直接的对立，在新采用的机器同传统的手工业生产或工场手工业生产发生竞争时，表现得最明显。但在大工业本身内，机器的不断改良和自动体系的发展也发生类似的作用。
    “改良机器的一贯目的，是减少体力劳动，或者说，是通过以铁的装置代替人的装置的方法使工厂的生产链条的某个环节完善起来。”“把蒸汽力和水力应用到以前用手推动的机器上，是每天都发生的事情……为了节省动力，改进产品，增加同样时间内的产量，或排挤掉一个童工、一个女工或一个男工等等，在机器上不断实行一些小的改良，这种改良虽然看起来没有多大意义，但会产生重要的结果。”“凡是某种操作需要高度熟练和准确的手的地方，人们总是尽快地把这种操作从过于灵巧和易于违犯各种规则的工人手中夺过来，把它交给一种动作非常规律、甚至儿童都能看管的特殊机械来进行。”“在自动体系下，工人的才能越来越受排

473

挤。”“机器改良不仅可以减少为取得一定成果所雇用的成年工人的人数，而且用一种人代替另一种人：熟练程度低的代替熟练程度高的，儿童代替成年人，女工代替男工。所有这些变化都引起工资率的经常波动。”“机器不断地把成年人抛出工厂。”如果不能摆脱资本主义制度，那就只能用机器还不能代替的智力劳动对抗资本。而资本则会力图发展智能机器。
    机器体系在缩短工作日的压力下的飞速发展向我们表明，由于实际经验的积累，由于机械手段的现有规模以及技术的不断进步，机器体系具有极大的弹力。但在1860年，英国棉纺织工业的这个全盛年，谁能料到此后三年在美国南北战争的刺激下竟会引起机器的急剧改良和手工劳动的相应被排挤呢？在这里，只要从英国工厂视察员关于这一问题的官方材料中引用几个例子就够了。曼彻斯特的一个工厂主说：
    “我们过去用75台梳棉机，现在只用12台，产量和过去一样，质量也和过去一样，甚至更好…… 每星期节省工资10镑，少出飞花10％。”
    在曼彻斯特的一家精纺厂内，
“由于加速运转和采用各种自动过程，工人人数在一个车间削减了1/4，在另一个车间削减了1/2以上，而以精梳机代替二道粗梳机，又使从前梳棉间所雇用的人手大大减少了”。

474

    另一家纺纱厂估计该厂共节省10％的“人手”。曼彻斯特的吉尔摩公司纺纱厂主们说：
    “我们估计，由于采用新机器，在我们的清棉间整整节省了1/3的人手和工资……在粗纺间和并条间节省了将近1/3的费用和人手；在精纺间节省了将近1/3的费用。不仅如此，我们现在交给织布业主的纱的质量，由于采用新机器而大大改进了，因此织出的布比用旧机器纺的纱所织出的布又多又好。”
    关于这一点，工厂视察员亚·雷德格雷夫说道：
    “在生产增加的同时，工人迅速减少；不久以前，毛纺织工厂又开始裁减人手，而且还在不断裁减；前几天，一位住在罗契得尔附近的教员对我说，女学校中人数大大减少，不仅是由于危机的压力，而且是由于毛纺织工厂机器的改良，改良后平均裁减了70个半日工。”
    美国南北战争引起的英国棉纺织工业的机械改良的总结果是，

475

从1861年至1868年减少了338家棉纺织厂，这就是说，生产效率较高规模较大的机器集中在人数较少的资本家手中。蒸汽织机减少了20663台；但与此同时它们的产品增加了，可见，改良的织机现在提供的产品比旧式织机要多。最后，纱锭增加了1612547个，而在业工人却减少了50505人。因此，棉业危机压在工人身上的“暂时的”贫困，由于机器迅速不断的进步而加剧和持久了。
    但是，机器不仅是一个极强大的竞争者，随时可以使雇佣工人“过剩”。它还被资本公开地有意识地宣布为一种和工人敌对的力量并加以利用。机器成了镇压工人反抗资本专制的周期性暴动和

476

罢工等等的最强有力的武器。用盖斯克尔的话来说，蒸汽机一开始就是“人力”的对头，它使资本家能够粉碎工人日益高涨的、可能使刚刚开始的工厂制度陷入危机的那些要求。可以写出整整一部历史，说明1830年以来的许多发明，都只是作为资本对付工人暴动的武器而出现的。我们首先想到的是走锭精纺机，因为它开辟了自动体系的新时代。
    蒸汽锤的发明者奈斯密斯，在他向工联调查委员会所作的证词中，谈到他由于1851年机器制造工人的长期大罢工而采用的机器改良时说：
    “我们现代机械改良的特征，是采用自动工具机。一个机械工人现在所要做的，并不是自己劳动，而是看管机器的出色劳动，这种活每一个男孩都能干。完全依仗自己技能的那类工人，现在全部被排除了。从前我用四个男孩配一个机械工人。由于这些新的机械联合，我把成年男工从1500人减到750人。结果，我的利润大大增加”。
    尤尔在谈到印花业中的一种印花机时说道：
    “资本家终于求助于科学来摆脱这种难以忍受的奴役<也就是使他们感到负担的同工人签订的契约条件>，于是，他们很快地就恢复了自己的合法权利——头脑支配身体其他部分的权利。”
    他在谈到由于一次罢工而直接引起的浆纱方面的一项发明时说道：

477

    “一帮不满分子自以为在旧的分工线上构筑了无法攻破的工事，却发现现代机械战术已把他们的侧翼包围，他们的防御手段已经毫无用处。他们只好无条件投降。”
    他在谈到走锭精纺机的发明时说道：
    “它的使命是恢复工业阶级中间的秩序……这一发明证实了我们已经阐述的理论：资本迫使科学为自己服务，从而不断地迫使反叛的工人就范。”
    尤尔的著作虽然是在1835年，在工厂制度还不很发达的年代出版的，但这部著作仍不失为工厂精神的典型表现。这不仅是因为它包含的直率的昔尼克主义，而且还因为它天真地道出了资本头脑中的荒谬的矛盾。例如，他先阐述了这样一种“理论”：资本借助于受它供养的科学“不断地迫使反叛的工人就范”，然后他又怒气冲冲地说：
    “有人竟从某一方面非难机械物理学，指责它助长富有的资本家的专制，充当压迫贫苦阶级的工具”。
    他到处宣扬机器的迅速发展对工人如何有利，然后又警告工人说，他们的反抗和罢工等等会加速机器的发展。他说：
    “这种暴力的反叛表示了人们的目光短浅，因为他们具有非常可鄙的性格，竟使自己做了自己的刽子手。”
    与此相反，他在前几页曾说道：
    “如果没有因为工人的错误见解而引起的激烈冲突和中断，工厂制度的发展还要迅速得多，给有关各方带来的利益还要大得多。”

478

    接着他又宣称：
    “对大不列颠工厂区居民来说，值得庆幸的是，机械的改良只是逐渐实现的。”
    他说：
    “指责机器排挤了一部分成年工人，使成年工人的人数超过对劳动的需要，从而降低了他们的工资，这是不正确的。不过，机器扩大了对儿童劳动的需求，因而提高了儿童劳动的工资率。”
    另一方面，这位安慰家又为儿童的低工资辩护：“这阻止了父母们过早地把他们的孩子送进工厂”。尤尔的整个著作是一部维护无限制的工作日的辩护书。当立法规定13岁的儿童每天不得劳动12小时以上时，他这颗自由主义的心就回想起中世纪最黑暗的时代。但这并不妨碍他去诱劝工厂工人感谢上帝，因为上帝通过机器迫使他们“有了空闲时间去考虑自己的不朽利益”。这才是现代庸俗经济学的真正鼻祖。

6、关于被机器排挤的工人会得到补偿的理论

    詹姆斯·穆勒、麦克库洛赫、托伦斯、西尼耳、约翰·斯图亚特·穆勒等一系列资产阶级经济学家断言，所有排挤工人的机器，总是同时地而且必然地游离出相应的资本，去如数雇用这些被排挤的工人。

479

    假定有一家壁纸工场，资本家雇用100个工人，每人每年30镑。因此他每年支出的可变资本总共是3000镑。现在他解雇50个工人，雇用剩下的50个工人操纵他花费1500镑买来的机器。为了简单起见，我们把厂房、煤炭等等都撇开不说。再假定每年消耗的原料仍然是3000镑。经过这样的形态变化是否“游离”出任何资本呢？按旧的生产方式，在支出总额6000镑中，一半是不变资本，一半是可变资本。现在这个总额中，4500镑是不变资本(3000镑用于原料，1500镑用于机器)，1500镑是可变资本。可变的或转化为活劳动力的资本部分，不再是总资本的一半，而只是总资本的1/4。在这里，资本并没有被游离出来，倒是被束缚在一种不再同劳动力相交换的形式中，也就是说，可变资本转化为不变资本。现在，如果其他条件不变，这6000镑资本再也不能雇用50个以上的工人。机器每改良一次，这笔资本雇用的工人也就减少一次。如果新采用的机器的费用少于机器所排挤的劳动力和劳动工具的总额，比如说，不是1500镑而只是1000镑，那末，1000镑可变资本就被变成了不变资本，或者说，被束缚起来，而有500镑资本被游离出来。假定年工资是相同的，在解雇50个工人的情况下，这500镑资本就形成大约16个工人的就业基金，其实大大少于16个工人，因为要使500镑变成资本，就必须把其中的一部分再转化为不变资本，因而也只能把一部分转化为劳动力。
    再假定制造新机器会雇用较多的机械工人，这是不是应该算作对被解雇的壁纸工人的补偿呢？在最好的情况下，制造新机器所雇用的工人也比使用新机器所排挤的工人要少。这1500镑以

480

前只代表被解雇的壁纸工人的工资，现在在机器的形式上则代表：1、制造机器所需要的生产资料的价值；2、制造机器的机械工人的工资；3、落到他们的“雇主”手里的剩余价值。此外，机器一经制成，在它报废以前就不需要再更新。因此，要连续雇用追加的机械工人，壁纸厂主就必须一个接一个地去用机器排挤工人。
    事实上，那些辩护士也并不是指用这种方式游离资本。他们指的是被游离出来的工人的生活资料。不可否认，例如在上述情况下，机器不仅游离出50个工人，从而使他们成为“可供支配的”，同时还割断了他们同价值1500镑的生活资料的联系，因而也就“游离”出这些生活资料。因此，机器把工人从生活资料中游离出来这一简单而又毫不新奇的事实，用经济学家的话一说，就成了机器替工人游离出生活资料，或机器把生活资料变成用来雇用工人的资本。可见，一切事情全看你怎么说。真是：好话能遮丑。这就是当时资产阶级经济学家的“学术”水平，现代庸俗经济学的“学术”水平也不过如此。
    按照这个理论，价值1500镑的生活资料，是一笔靠五十个被解雇的壁纸工人的劳动去增殖的资本。因此，一旦这五十个人被迫休假，这笔资本也就无事可做，但是在找到新的“投资场所”以前，它是不会安闲的，在那里，上述这五十个人可以重新在生产上消费它。可见，资本和工人迟早总要重新会合，而到那时补偿就实现了。可见，被机器排挤的工人所受的痛苦，正象这个世界上的财富一样，也是暂时的。
    价值1500镑的生活资料，从来没有作为资本同被解雇的工人对立过。作为资本同他们对立的，是现在转化成机器的1500镑。仔细地考察一下就会看出，这1500镑只是代表被解雇的50个工人一年所生产的壁纸的一部分，工人们从雇主那里以货币形

481

式而不是以实物形式得到这一部分作为工资。他们用这些转化成1500镑的壁纸购买具有同样价值的生活资料。因此，这些生活资料对于他们来说，不是资本，而是商品，而他们本身对于这些商品来说，不是雇佣工人，而是买者。机器把他们从购买手段中“游离”出来，于是就把他们从买者变成非买者。因此对这些商品的需求减少了。如此而已。如果这种减少了的需求没有其他方面的增加了的需求来补偿，商品的市场价格就会下降。如果这种情况延续的时间较长而且范围较广，生产这些商品所雇用的工人就会被解雇。以前用来生产必要生活资料的一部分资本，就以其他的形式再生产出来。当市场价格下降和资本转移时，生产必要生活资料所雇用的工人也从一部分工资中被“游离”出来。可见，辩护士先生们并没有证明，机器由于把工人从生活资料中游离出来，同时就把这些生活资料变成雇用这些工人的资本；这些先生们反而用他们经过考验的供求规律证明了，机器不仅在采用它的生产部门，而且还在没有采用它的生产部门把工人抛向街头。
    被经济学上的乐观主义所歪曲的事实真相是：受机器排挤的工人从工场被抛到劳动市场，增加了那里已有的供资本随意剥削的劳动力的数量。我们在第七篇将会看到，机器的这种作用，在这里被说成是对工人阶级的补偿，其实正相反，是对工人的极端可怕的鞭笞。在这里只指出一点：从一个工业部门被抛出来的工人，当然可以在另外一个工业部门找职业。如果他们找到了职业，从而在他们和同他们一道被游离出来的生活资料之间重新建立了联系，那末，在这里起媒介作用的，是正在挤入投资场所的新追加的资本，而决不是过去已经执行职能的并且现在转化成机器的资本。并且，即使如此，他们的前途也是多么渺茫！这些因为分工而变

482

得畸形的穷人，离开他们原来的劳动范围就不值钱了，只能在少数低级的、因而始终是人员充斥和工资微薄的劳动部门去找出路。其次，每个工业部门每年都吸收一批新人，供该部门用于人员的正常补充和扩充。一旦机器把一部分至今在一定工业部门就业的工人游离出来，这些补充人员也要重新分配，由其他劳动部门来吸收，不过，原来的那些牺牲者大部分在过渡期间堕落丧亡。
    一个毫无疑问的事实是：机器本身对于把工人从生活资料中“游离”出来是没有责任的。机器使它所占领的那个部门的产品便宜，产量增加，而且最初也没有使其他工业部门生产的生活资料的数量发生变化。因此，完全撇开年产品中被非劳动者挥霍掉的巨大部分不说，在应用机器以后，社会拥有的可供被排挤的工人用的生活资料同以前一样多，或者更多。而这正是经济学辩护论的主要点！同机器的资本主义应用不可分离的矛盾和对抗是不存在的，因为这些矛盾和对抗不是从机器本身产生的，而是从机器的资本主义应用产生的！因为机器就其本身来说缩短劳动时间，而它的资本主义应用延长工作日；因为机器本身减轻劳动，而它的资本主义应用提高劳动强度；因为机器本身是人对自然力的胜利，而它的资本主义应用使人受自然力奴役；因为机器本身增加生产者的财富，而它的资本主义应用使生产者变成需要救济的贫民，如此等等，所以资产阶级经济学家就简单地宣称，对机器本身的考察确切

483

地证明，所有这些显而易见的矛盾都不过是平凡现实的假象，而就这些矛盾本身来说，因而从理论上来说，都是根本不存在的。于是，他们就用不着再动脑筋了，并且还指责他们的反对者愚蠢，说这些人不是反对机器的资本主义应用，而是反对机器本身。现代庸俗经济学力图将这些反对者排挤出学术界或学术界的上层，以便他们真正愚蠢的理论能够大行其道。
    资产阶级经济学家绝不否认，在机器的资本主义应用中也出现短暂的不便；但是哪个徽章没有反面呢！对他们说来，机器除了资本主义的利用以外不可能有别的利用。因此，在他们看来，机器使用工人和工人使用机器是一回事。一语揭穿现代庸俗经济学生产理论的实质。所以，谁要是揭露机器的资本主义应用的真相，谁就是根本不愿意有机器的应用，就是社会进步的敌人！这完全是著名的杀人犯比耳·赛克斯的道理：
    “陪审官先生们，这些行商确实是被杀死了。但这不是我的罪过，这是刀的罪过。难道我们因为这种短暂的不便就该禁止用刀吗？请你们想一想！没有刀，哪里有农业和手工业？刀在外科手术上不是很能为人造福，在解剖方面不是给人带来知识吗？此外，在备办喜筵时，刀不是一位称心的助手吗？如果你们禁止用刀，那就等于把我们拖回到野蛮时代的深渊。”
    虽然机器在应用它的劳动部门必然排挤工人，但是它能引起其他劳动部门就业的增加。不过，这种作用同所谓的补偿理论毫无共同之处。既然任何一种机器产品，例如一码机织布，总是比被它排挤的同种手工产品便宜，所以就产生一条绝对的规律：如果机

484

器生产的物品的总量同它所代替的手工业或工场手工业生产的物品的总量相等，那末，所使用的劳动总量就要减少。生产劳动资料本身如机器、煤炭等等所需要的劳动量的增加，同使用机器而引起的劳动量的减少相比，必然较小。不然的话，机器产品就会同手工产品一样贵，或者更贵。但是事实上，人数减少了的工人所生产的机器制品总量不是不变，而是远远超过被排挤的手工业制品的总量。假定生产40万码机织布所使用的工人，少于生产10万码手工织布所使用的工人。在四倍的产品中包含四倍的原料。因此原料的生产也必须增长为原来的四倍。至于所耗费的劳动资料，如厂房、煤炭、机器等，那末，生产这些东西所必须追加的劳动可能增长的界限，随着机器产品量和同数工人能够生产的手工产品量之间的差额而变化。
    可见，随着机器生产在一个工业部门的扩大，给这个工业部门提供生产资料的那些部门的生产首先会增加。就业工人数量会因此增加多少，在工作日长度和劳动强度已定的情况下，取决于所使用的资本的构成，也就是取决于资本不变部分和可变部分的比例。这个比例又随着机器在这些行业中已经占领或者正在占领的范围不同而有很大变化。随着英国机器体系的进展，注定要落到煤矿和金属矿中去的人数惊人地膨胀起来，尽管最近几十年，由于矿业中使用新机器，这种增加变得缓慢了。一种新工人随着机器出现了，这就是机器的生产者。我们已经知道，机器生产以越来越

485

大的规模占领这个生产部门本身。再拿原料来说，毫无疑问，例如棉纺业的飞速发展极大地促进了美国的植棉业，从而不仅大大促进了非洲的奴隶贸易，而且还使饲养黑人成了所谓边疆蓄奴各州的主要事业。1790年，美国进行了第一次奴隶人口调查，当时共有奴隶697000人，而到1861年大约有400万人。另一方面，同样明确的是，机械毛纺织工厂的兴旺，以及耕地不断变成牧羊场，引起了农业劳动者的大量被驱逐和“过剩”。爱尔兰直到目前还在经历着这个过程，那里的人口从1845年以来几乎减少了一半，并且还在继续减少，以达到同爱尔兰大地主和英格兰毛纺织厂主先生们的需要恰好相适应的那个程度。
    如果机器占领了某一劳动对象在取得最终形式前所必须经过的初期阶段或中间阶段，那末，在这种机器制品还要进入的那些仍保持手工业或工场手工业生产方式的部门中，对劳动的需求就随着劳动材料的增加而增加。例如，机器纺纱业提供的棉纱又便宜又多，使得手工织布业者最初不用增加开支就可以利用充分的时间工作。这样一来，他们的收入增加了。于是人们纷纷拥向棉织业，直到这些被珍妮机、环锭精纺机和走锭精纺机比如说在英

486

国招唤出来的80万织工最终又被蒸汽织机挤垮为止。同样，由于机器生产的衣料充足，男女裁缝和缝纫女工等等的人数也不断增加，直到缝纫机出现为止。
    机器生产用相对少量的工人所提供的原料、半成品、工具等等的数量日益增加了，与此相适应，对这些原料和半成品的加工就越分越细，因而社会生产部门也就越来越多样化。机器生产同工场手工业相比使社会分工获得无比广阔的发展，因为它使它所占领的行业的生产力得到无比巨大的增加。
    采用机器的直接结果是，增加了剩余价值，同时也增加了体现这些剩余价值的产品量，从而，在增加供资本家阶级及其仆从消费的物质时，也增加了这些社会阶层本身。这些社会阶层的财富的日益增加和生产必要生活资料所需要的工人人数的不断相对减少，一方面产生出新的奢侈要求，另一方面又产生出满足这些要求的新手段。社会产品中有较大的部分变成剩余产品，而剩余产品中又有较大的部分以精致和多样的形式再生产出来和消费掉。换句话说，奢侈品的生产在增长。大工业造成的新的世界市场关系也引起产品的精致和多样化。不仅有更多的外国消费品同本国的产品相交换，而且还有更多的外国原料、材料、半成品等作为生产资料进入本国工业。随着这种世界市场关系的发展，运输业对劳动的需求增加了，而且运输业又分成许多新的下属部门。
    在工人人数相对减少的情况下生产资料和生活资料的增加，

487

使那些生产在较远的将来才能收效的产品(如运河、船坞、隧道、桥梁等等)的工业部门中的劳动扩大了。一些全新的生产部门，从而一些新的劳动领域，或者直接在机器生产的基础上，或者在与机器生产相适应的一般工业变革的基础上形成起来。不过，它们在总生产中所占的比重，即使在最发达的国家，也不是很大的。它们所雇用的工人人数的增加，同它们对最粗笨的手工劳动的需求成正比。目前，这类工业主要有煤气厂、电报业、照像业、轮船业和铁路业。根据1861年的调查(在英格兰和威尔士)，煤气业(包括煤气厂、机械设备的生产、煤气公司的经理处等)有15211人，电报业有2399人，照像业有2366人，轮船业有3570人，铁路业有70599人(其中包括大约28000个比较固定的“非熟练的”掘土工人以及全部管理人员和商业人员)。所以，这五种新工业总共有94145人。
    最后，大工业领域内生产力的极度提高，以及随之而来的所有其他生产部门对劳动力的剥削在内含和外延两方面的加强，使工人阶级中越来越大的部分有可能被用于非生产劳动，特别是使旧式家庭奴隶在“仆役阶级”(如仆人、使女、侍从等等)的名称下越来越大规模地被再生产出来。现代服务业中的保姆为其服务的家庭做饭，是一种劳动，但属非生产劳动；而在餐馆和食堂里做饭，就象面包房里的工人做面包一样，属生产劳动。根据1861年的人口调查，英格兰和威尔士的总人口为20066224人，其中男子9776259人，妇女10289965人。从中减掉不宜劳动的老幼，所有“非生产的”妇女、少年和儿童，再减掉官吏、牧师、律师、军人等“意识形态的”阶层以及所有专门以地租、利息等形式消费别人劳动的人，最后再减掉需要救济的贫民、流浪者、罪犯等，大致还剩下800万不同年龄的男女，其中包括所有以某种方式在生产、商业和金融等部门供职的资本家。在这800万人中，

488

全部纺织厂的雇佣人员和煤矿、金属矿的人员加在一起是1208442人；全部纺织厂的雇佣人员和冶金厂、金属手工工场人员加在一起是1039605人；二者都少于现代家奴的人数1208648人。请看机器的资本主义应用获得了多么辉煌的结果！

7、工人随机器生产的发展而被排斥和吸引。棉纺织业的危机

    政治经济学上一切头脑健全的代表人物都承认，新采用机器，对那些首先成为机器竞争对象的旧有手工业和工场手工业中的工

489

人产生灾难性的影响。他们几乎全都为工厂工人的奴隶地位叹息。那末，他们打出的大王牌是什么呢？这就是：机器在其采用时期和发展时期的恐怖过去之后，最终是增加而不是减少劳动奴隶！是的，政治经济学正沉醉于一个令人厌恶的定理，一个连每个相信资本主义生产方式的永恒的自然必然性的“慈善家”都感到厌恶的定理：即使已经建立在机器生产的基础上的工厂，经过一定的发展时期，经过或长或短的“过渡时期”，也会让比它当初抛向街头的更多的工人进厂受苦！
    诚然，有些例子(例如英国精梳毛纺织厂和丝纺织厂)已经表明，到了一定的发展程度上，在工厂部门极度扩展的同时，所使用的工人人数不仅可能相对地减少，而且可能绝对地减少。1860年，根据议会的命令对联合王国所有的工厂进行过一次专门调查，在郎卡郡、柴郡和约克郡工厂区中属工厂视察员罗·贝克管辖的地区，共有652家工厂，其中570家拥有：蒸汽织机85622台，纱

490

锭(不包括并纱锭)6819146个，蒸汽机27439马力，水车1390马力，雇用94119人。而到1865年，这些工厂拥有：织机95163台，纱锭7025031个，蒸汽机28925马力，水车1445马力，雇用88913人。可见，从1860年到1865年，这些工厂的蒸汽织机增加了11％，纱锭增加了3％，蒸汽马力增加了5％，而与此同时雇用的人数却减少了5.5％。在1852年到1862年期间，英国的毛纺织业获得了显著的发展，然而所使用的工人人数却几乎没有变化。
    “这表明，新采用的机器以多么大的程度排挤了以前各时期的劳动。”
    根据某些经验过的事实，工厂工人就业人数的增加往往只是表面的，也就是说，这种增加并不是由于已经建立在机器生产基础上的工厂扩大了，而是由于附属部门逐渐和它合并。例如，1838—1858年期间，机械织机及其使用的工厂工人的增加，就(不列颠)棉纺织工厂来说，完全是由于这个生产部门的扩大，而在另外一些工厂中，则是由于过去用人的肌肉力推动的织毯机、织带机、织麻布机等等现在采用了蒸汽力。因此，这些工厂工人的增加只是

491

表明就业工人总数的减少。最后，在这里还完全撇开了这种情况，就是除金属工厂外，到处都是少年工人(18岁以下的)、妇女和儿童在工厂人员中远居优势。
    然而我们知道，尽管机器生产实际地排挤和潜在地代替了大量工人，但随着机器生产本身的发展(这种发展表现为同种工厂数目的增多或现有工厂规模的扩大)，工厂工人的人数最终可以比被他们排挤的工场手工业工人或手工业工人的人数多。假定每周使用的500镑资本中，在旧的生产方式下不变部分占2/5，可变部分占3/5，也就是说，200镑用于生产资料，300镑用于劳动力，比如说1镑雇一个工人。由于采用机器生产，总资本的构成发生变化。假定现在这个资本分为4/5的不变部分和1/5的可变部分，或者说，用于劳动力的只有100镑。这样，过去雇用的工人就有2/3被解雇。如果工厂生产扩大，使用的总资本在其他生产条件不变的情况下由500镑增加到1500镑，那末现在就要雇用300个工人，和工业革命以前同样多。如果所使用的资本继续增加到2000镑，那末就要雇用400个工人，比采用旧的生产方式时多1/3。使用的工人人数绝对地增加了100人，相对地，即同预付总资本相比，却减少了800人，因为2000镑资本在旧的生产方式下能雇用1200个工人，而不是400个工人。可见，就业工人人数的相对减少和绝对增加是并行不悖的。上面假定，随着总资本的增加，资本的构成保持不变，因为生产条件保持不变。然而我们已经知道，随着机器体系的每一进步，由机器、原料等构成的不变资本部分不断增加，而用于劳动力的可变资本部分则不断减少，同时我们还知道，在任何其他的生产方式下，改良都不是这样经常进行，因而总资本的构成也不是这样经常变化。然而这种经常的变化也经常地被间歇时期和在

492

既定技术基础上的单纯量的扩大所中断。因此就业工人的人数也就增加。例如，在1835年，联合王国的棉、毛、精梳毛、亚麻、丝等纺织厂的工人总数只有354684人，可是到1861年，仅蒸汽织机占用的织工(8岁以上的各种年龄的男女)就有230654人。当然，如果考虑到1838年不列颠的手工织布工人以及和他们一起工作的家属还有80万人，这种增加也就不算大了；而且这里还根本没有提到亚洲和欧洲大陆上被排挤掉的那些手工织布工人。
    关于这一点，还要作某些说明，其中我们将部分地谈到理论叙述本身还没有涉及到的一些纯粹事实方面的情况。
    只要机器生产在一个工业部门内靠牺牲旧有的手工业或工场手工业来扩展，它就一定取得成功，就象用针发枪装备的军队在对付弓箭手的军队时一定取得成功一样。机器刚刚为自己夺取活动范围的这个初创时期，由于借助机器生产出异常高的利润而具有决定性的重要意义。这些利润本身不仅形成加速积累的源泉，而且把不断新生的并正在寻找新的投资场所的很大一部分社会追加资本吸引到有利的生产领域。突飞猛进的初创时期的这种特殊利益，不断地在新采用机器的生产部门重现。但是，一旦工厂制度达到一定的广度和一定的成熟程度，特别是一旦它自己的技术基础即机器本身也用机器来生产，一旦煤和铁的采掘、金属加工以及交

493

通运输业都发生革命，总之，一旦与大工业相适应的一般生产条件形成起来，这种生产方式就获得一种弹力，一种突然地跳跃式地扩展的能力，只有原料和销售市场才是它的限制。一方面，机器直接引起原料的增加，例如轧棉机使棉花生产增加。另一方面，机器产品的便宜和交通运输业的变革是夺取国外市场的武器。机器生产摧毁国外市场的手工业产品，迫使这些市场变成它的原料产地。例如东印度就被迫为大不列颠生产棉花、羊毛、大麻、黄麻、靛蓝等。大工业国工人的不断“过剩”，大大促进了国外移民和把外国变成殖民地，变成宗主国的原料产地，例如澳大利亚就变成了羊毛产地。一种和机器生产中心相适应的新的国际分工产生了，它使地球的一部分成为主要从事农业的生产地区，以服

494

务于另一部分主要从事工业的生产地区。所谓的经济全球化。这种革命是同农业中的各种变革联系在一起的，关于这些变革，我们在这里还不需要作进一步的说明。
    1867年2月18日，英国下院根据格莱斯顿先生的提议，编制了一份关于1831年到1866年期间联合王国各种谷物和面粉的总输入和输出的统计材料。我把总结果列举如下。面粉折合成以夸特为单位的谷物。(见下表)略

495

    工厂制度的巨大的跳跃式的扩展能力和它对世界市场的依赖，必然造成热病似的生产，并随之造成市场商品充斥，而当市场收缩时，就出现瘫痪状态。工业的生命按照中常活跃、繁荣、生产过剩、危机、停滞这几个时期的顺序而不断地转换。由于工业循环的这种周期变换，机器生产使工人在就业上并从而在生活上遭遇的无保障和不稳定状态，已成为正常的现象。除了繁荣时期以外，资本家之间总是进行十分激烈的斗争，以争夺各自在市场上的地位。这种地位同产品的便宜程度成正比。除了由此造成的资本家竞相采用代替劳动力的改良机器和新的生产方法以外，每次都出现这样的时刻：为了追求商品便宜，强制地把工资压低到劳动力价值以下。生产是否过剩，是判断经济繁荣还是危机的先行指标。
    可见，工厂工人人数的增加以投入工厂的总资本在比例上更

497

迅速得多的增加为条件。但是，这个过程只是在工业循环的涨潮退潮中间实现。而且它还经常被技术进步所打断，这种进步有时潜在地代替工人，有时实际地排挤工人。机器生产中这种质的变化，不断地把工人逐出工厂，或者把新的补充人员的队伍拒之门外，而工厂的单纯的量的扩大则不仅把被驱逐的工人吸收进来，而且还把新的人员吸收进来。工人就这样不断被排斥又被吸引，被赶来赶去，并且被招募来的人的性别、年龄和熟练程度也不断变化。有人非议发达国家的一些工人宁愿失业领救济，也不愿工作。可谁愿意象羊一样被赶来赶去呢？有些中国人愿意，那不过是他们对各种屈辱麻木了。
    只要粗略地看一下英国棉纺织业的命运，就可以再清楚不过地了解工厂工人的命运。
    从1770年到1815年，棉纺织业有5年处于不振或停滞状态。在这最初的45年，英国工厂主垄断了机器和世界市场。从1815年到1821年，不振。1822年和1823年，繁荣。1824年，废除禁止结社法，工厂普遍大扩展。1825年，危机。1826年，棉纺织业工人极端贫困，发生暴动。1827年，略有好转。1828年，蒸汽织机和输出量大增。1829年，输出(特别是向印度的输出)超过历年。1830年，市场商品充斥，境况艰难。1831年到1833年，连续不振；东印度公司对东亚(印度和中国)贸易的垄断权被取消。1834年，工厂和机器大增，工人不足。新济贫法促进农业工人向工厂区流动。农业各郡的儿童被劫掠一空。白奴贸易。1835年，大繁荣。同时，手工织布工人饥饿待毙。1836年，大繁荣。1837年和1838年，不振状态和危机。1839年，复苏。1840年，严重萧条，发生暴动，军队出动干涉。1841年和1842年，工厂工人遭到可怕的穷困。1842年，工厂主解雇工人以便迫使废除谷物法。成千上万的工人涌向约克郡，又被军队驱回，工人的领袖被提交郎卡斯特法庭。1843年，严重贫困。1844年，复苏。1845年，大繁荣。1846年，起初是继续

498

高涨，以后有相反的征候。谷物法被废除。1847年，危机。为庆祝“大圆面包”，【反谷物法同盟拥护者通过蛊惑性的宣传要工人们相信，随着贸易自由的实行，他们的实际工资将要提高，工人们将提到比从前大一倍的大圆面包。而且，他们还拿着两个写着有关字句的面包——一个大的和一个小的——在街上形象地进行鼓动。现实生活揭穿了这些诺言的全部欺骗性。由于谷物法的废除而得到巩固的英国工业资本加紧对工人阶级的切身利益的进攻。保护大地主和贵族的谷物法应当废除，但工人阶级在帮助资产阶级进行废除谷物法的斗争时，要注意争取自身的利益。今天，各种蛊惑性的欺骗依然很多。学习《资本论》，有助于我们识破这些欺骗。】工资普遍降低10％或10％以上。1848年，继续不振。曼彻斯特处于军队保护之下。1849年，复苏。1850年，繁荣。1851年，商品降价，工资低微，罢工频繁。1852年，开始好转。罢工继续发生，工厂主以输入外国工人相威胁。1853年，输出增加。普雷斯顿罢工持续八个月，严重贫困。1854年，繁荣，市场商品充斥。1855年，破产消息从美国、加拿大和东亚市场纷纷传来。1856年，大繁荣。1857年，危机。1858年，好转。1859年，大繁荣，工厂增加。1860年，英国棉纺织业达到顶点。印度、澳大利亚以及其他市场上商品过剩，直到1863年几乎还没有销完全部存货。同法国缔结贸易协定。工厂和机器激增。1861年，高涨持续了一些时候，随后出现相反的趋势，美国南北战争，棉荒。1862年到1863年，完全崩溃。
    棉荒的历史太有代表性了，我们不能不略为叙述一下。从1860年到1861年的世界市场状况的简述中可以看出，对于工厂主来说，棉荒发生的正是时候，部分地说对于他们是有利的。这是个事实，它已被曼彻斯特商会的报告所承认，帕麦斯顿和得比在议会中也宣布过，而且也为实际情况证明了。当然，1861年联合王国的2887家棉纺织厂中，有许多是小工厂。在这2887家工厂中，有2109家是属于工厂视察员亚·雷德格雷夫的管辖范围。根据他的报告，在这2109家工厂中，使用还不到10蒸汽马力的有392家，占19％；使用10到20马力之间的有345家，占16％；使用20马力和20马力以上的有1372家。小工厂多半是在

499

1858年以后的繁荣时期建立起来的织布厂，而且大部分是靠一些投机家分头出棉纱、出机器、出厂房建立起来的，交由以前的监工或其他没有资财的人经营。这些小工厂主大部分已经破产了。其实，棉荒避免了商业危机，不然他们也会遭到同样的命运。虽然他们占工厂主总数的1/3，但是他们工厂的资本只占投入棉纺织业的资本的很小很小一部分。至于瘫痪的规模，据可靠估计，1862年10月有60.3％的纱锭和58％的织机停工。这是整个工业部门的情况，各个区的情况当然是很不同的。只有极少数的工厂开全工(每周60小时)，其余工厂都有停工现象。即使那些做全工并且照例拿计件工资的少数工人，由于次棉代替好棉，埃及棉代替海岛棉(在精纺厂)、苏拉特棉(东印度)代替美棉和埃及棉，以及飞花掺苏拉特棉代替纯棉，所得到的周工资也不可避免地减少了。苏拉特棉纤维较短，质地不纯，棉纱易断，经纱上浆不用面粉而用各种重拼料，以及其他等等，这一切都减低了机器的速度，或者减少了一个织工所能看管的织机台数，增加了纠正机器差错所花的劳动，在减少产量的同时也减少了计件工资。使用苏拉特棉时，做全工的工人也要遭受20％、30％或更多的损失。而多数工厂主又把计件工资率降低了5％，7.5％和10％。因此，那些每周只劳动3天、3天半、4天或者每天只劳动6小时的工人的处境也就可想而知了。1863年时，情况已经比较好转，织布工人、纺纱工人等的周工资也只有3先令4便士、3先令10便士、4先令6便士、5先令1便士等。即使在这样悲惨的状况下，工厂主在克扣工资方面的创造精神也没有丝毫减退。工厂主的棉花不好和机器不合用等等使产品出了毛病，这也成了罚扣工资的部分原因。如果工厂主还是工

500

人住的小屋的房主，那他还要从名义工资中扣除一部分算作房租。工厂视察员雷德格雷夫谈到走锭精纺机的看管工(他们每人看管两台走锭精纺机)时说道：他们
“做满14天全工，得到8先令11便士；从这个数中扣除房租，而工厂主又把房租的一半作为礼物送还工人，这样看管工拿回家去的总共是6先令11便士。1862年的最后时期，织布工人周工资最低是2先令6便士”。
    甚至工人只劳动很短的时间，也常常要从工资中扣除房租。难怪在郎卡郡的某些地方发生一种饥饿病！但比这一切更能表明特征的是：生产过程的革命是靠牺牲工人来进行的。这就象解剖学家拿青蛙作实验一样，完全是拿无价值的生物体作实验。工厂视察员雷德格雷夫说：
    “我虽然列举了许多工厂的工人的实际收入，但是不能认为，他们每星期都能得到这个数目。由于工厂主不断地进行实验，工人的状况极不稳定……他们的收入随着混合棉的质量而增减，有时和过去相差15％，而过一两个星期竟降低50％至60％。”
    这些实验不仅靠牺牲工人的生活资料来进行，而且还以牺牲工人的全部五官为代价。而资本家则不论是否增长了利润，都由此增长了他们应当做老爷的“天生禀赋”。
    “拆棉花包的工人告诉我，难忍的臭味薰得人恶心…… 在混棉间、清棉间和梳棉间里，棉屑和尘埃飞扬，刺激人的七窍，弄得人咳嗽和呼吸困难…… 由于纤维短，浆纱时棉纱上附加大量的材料，而且是用各种代用品来代替原来使用的面粉。这就引起织布工人恶心呕吐和消化不良。因为灰尘多，支气管炎、咽喉炎十分流行；其次，由于苏拉特棉里的脏东西刺激皮肤，皮肤病也很流行。”

501

    另一方面，面粉的代用品由于增加棉纱的重量而成为工厂主先生们的福尔土纳特的钱袋。这些代用品使“15磅原料在纺成纱后重20磅”。工厂视察员1864年4月30日的报告说：
    “现在，工业上使用这种办法简直达到卑鄙无耻的程度。我从可靠方面得知，8磅的布是由5 1/4磅棉花和2 3/4磅浆料制成的。另外一疋5 1/4磅的布里含有两磅浆料。这还是供出口的普通的衬衫布。别种布里有时竟加了50％的浆料，因此工厂主可以吹嘘，而且确实也在吹嘘，说他们之所以发财致富，是因为他们卖的布，比布在名义上包含的纱的价值还便宜。”
    可是，工人们不只是苦于工厂主在厂内的实验和市政当局在厂外的实验，不只是苦于工资降低和失业、贫困和救济以及上下两院的赞美词。
    “因棉荒而失业的不幸的妇女们，成了社会的遗弃者，而且现在仍然如此…… 年轻妓女的数目比过去25年增多了。”
    可见，不列颠棉纺织工业在最初的45年中，即从1770年到1815年，只有5年是危机和停滞状态，但这45年是它独霸世界的时期。在第二个时期，即从1815年到1863年的48年间，只有20年是复苏和繁荣时期，却有28年是不振和停滞时期。从1815年到1830年，开始同欧洲大陆和美国竞争。从1833年起，靠“毁灭人种”的办法强行扩大亚洲市场。谷物法废除之后，从1846年到1863年，有8年是中常活跃和繁荣时期，却有9年是不振和停滞时期。棉纺织业中的成年男工的状况，即使是在繁荣时期，也可

502

根据下面的附注作出判断。附注略

8、大工业所引起的工场手工业、手工业和家庭劳动的革命

(a)以手工业和分工为基础的协作的消灭

    我们已经看到，机器如何消灭了以手工业为基础的协作和以手工业分工为基础的工场手工业。收割机是前一种情况的例子，它代替了收割者的协作。制针机是后一种情况的明显例子。据亚当·斯密说，在他那时候，10个男人分工合作每天能制针48000多枚。但是现在，一台机器在一个十一小时工作日中就能制针

503

145000枚。一个妇女或少女平均可以看管4台这样的机器，因此，她用机器每天可以生产针近60万枚，每星期就可以生产300多万枚。如果一台单个的工作机代替了协作或工场手工业，那末，工作机本身又可以成为手工业生产的基础。但是，手工业生产在机器基础上的再现只是向工厂生产的过渡，只要机械动力(蒸汽或水)代替人的肌肉来推动机器，工厂生产通常就会出现。小生产可以间或地，并且也只能是暂时地同机械动力结合起来，那或是靠租用蒸汽，如北明翰的某些工场手工业，或是靠采用小型卡路里机，如织布业等的某些部门。在考文垂的丝织业里，一种“小屋工厂”的实验曾自发地发展起来。由几排小屋围成的方形场地的中间，建起一座安装蒸汽机的所谓机器房，蒸汽机通过枢轴同各个小屋中的织机连接起来。蒸汽一律是租用的，例如每台织机交2 1/2先令。不管织机是否转动，蒸汽费都得按周支付。每个小屋有2—6台织机，这些机器有的是工人的，有的是赊购的，有的是租来的。小屋工厂和真正的工厂之间的斗争持续了12年以上。结果是300家小屋工厂完全破产。在过程的性质并不是一开始就要求大规模生产的场合，那些最近几十年间新兴的工业，例如信封制造业、钢笔尖制造业等等，通常都是先经过手工业生产，然后经过工场手工业生产这些短暂的过渡阶段才达到工厂生产。这种形态变化，在工场手工业性质的制品生产不是由顺序

504

展开的过程组成，而是由许多各不相干的过程组成的地方，会特别困难。例如，这种情形对于钢笔尖工厂就是一大障碍。但是大约十五年前就已经发明了一种自动机，可以一下子完成6种各不相干的过程。1820年手工业提供的第一批12打钢笔尖价格7镑4先令，1830年工场手工业提供的为8先令，而现在工厂提供给批发商的价格是2到6便士。

(b)工厂制度对于工场手工业和家庭劳动的反作用

    随着工厂制度的发展和随之而来的农业的变革，不仅所有其他工业部门的生产规模扩大了，而且它们的性质也发生了变化。机器生产的原则是把生产过程分解为各个组成阶段，并且应用力学、化学等等，总之就是应用自然科学来解决由此产生的问题。这个原则到处都起着决定性的作用。因此，机器时而挤进工场手工业的这个局部过程，时而又挤进那个局部过程。这样一来，从旧的分工中产生的工场手工业组织的坚固结晶就逐渐溶解，并不断发生变化。此外，总体工人即结合工人的构成也发生了根本的变革。同工场手工业时期相反，现在，只要可行，分工的计划总是把基点放在使用妇女劳动、各种年龄的儿童劳动和非熟练工人劳动上，总之，就是放在使用英国人所谓的“廉价劳动”上。这一情况不仅适

505

用于使用机器或者不使用机器的一切大规模结合的生产，而且适用于在工人的私人住宅或者在小工场中进行生产的所谓家庭工业。这种所谓的现代家庭工业，与那种以独立的城市手工业、独立的农民经济，特别是以工人家庭的住宅为前提的旧式家庭工业，除了名称，毫无共同之处。现在它已经变成了工厂、手工工场或商店的分支机构。资本除了把工厂工人、手工工场工人和手工业工人大规模地集中在一起，并直接指挥他们，它还通过许多无形的线调动着另一支散居在大城市和农村的家庭工人大军。例如，梯利先生在爱尔兰的伦敦德里所开设的衬衫工厂，就雇用着1000个工厂工人和9000个散居在农村的家庭工人。
    现代工场手工业中对廉价劳动力和未成熟劳动力的剥削，比在真正的工厂中还要无耻，因为工厂所拥有的技术基础，即代替肌肉力的机器和轻便的劳动，在现代工场手工业中大多是不存在的；同时，在现代工场手工业中，女工或未成熟工人的身体还被丧尽天良地置于毒物等等的侵害之下。而这种剥削在所谓的家庭劳动中，又比在工场手工业中更加无耻，这是因为：工人的反抗力由于分散而减弱，在真正的雇主和工人之间挤进了一大批贪婪的寄生虫，家庭劳动到处和同一生产部门的机器生产或者至少是同工场手工业生产进行竞争，贫困剥夺了工人必不可少的劳动条件——空间、光线、通风设备等等，职业越来越不稳定，最后，在这些由大工业和大农业所造成的“过剩”人口的最后避难所里，工人之间的竞争必然达到顶点。由于采用机器生产才系统地实现的生产资料的节约，一开始就同时是对劳动力的最无情的浪费和对劳动的正

506

常条件的剥夺，而现在，在一个工业部门中，社会劳动生产力和结合的劳动过程的技术基础越不发达，这种节约就越暴露出它的对抗性的和杀人的一面。

(c)现代工场手工业

    现在，我举几个例子来说明上述原理。其实读者已经从工作日那一章看到大量例证。北明翰及其近郊的金属手工工场除雇用1万个妇女外，还雇用3万个儿童和少年，大多数都干着很重的活。他们在这里的有害健康的铸铜业、钮扣业、珐瑯业、电镀业和油漆业中劳动。伦敦的各家书报印刷厂由于让成年和未成年的工人从事过度劳动而博得了“屠宰场”的美名。在订书业中也存在着这种过度劳动，这里的牺牲品主要是妇女、少女和儿童。在制绳业中，未成年的工人担负着繁重的劳动，在制盐、制蜡烛以及其他化工工场中，他们还得做夜工，在尚未采用机械动力的丝织业中，织机是由少年来推动的，这种活简直能累死人。一种最丢脸、最肮脏、报酬最低、主要是雇用少女和妇女来干的活是清理破布。我们知道，大不列颠不仅自己拥有无数的破布，而且还是全世界破布贸易的中心。破布从日本、遥远的南美各国和卡内里群岛流进来。但是，它的主要供应来源是德国、法国、俄国、意大利、埃

507

及、土耳其、比利时和荷兰。破布可以做肥料、床垫、再生呢绒，还可以当作造纸的原料。这些清理破布的女工是传播天花及其他传染病的媒介，而她们自己就是这些疾病的最先的牺牲者。除金属矿和煤矿之外，砖瓦工场可以作为典型的例子，来说明过度劳动、繁重的和不适当的劳动以及那些从幼年起就被使用的工人在这方面所受到的摧残。在英国，这种砖瓦工场只是间或采用新发明的机器(1866年)。从5月到9月，劳动是从早晨5点起到晚上8点止，如果是在户外晾干，则往往从早晨4点起到晚上9点止。早晨5点至晚上7点的工作日算是“缩短的”、“适度的”了。男女儿童从6岁起，甚至从4岁起就被使用。他们劳动的时间同成年人一样长，甚至往往比成年人还要长。活很吃力，夏天的酷热更容易使人精疲力竭。例如在莫斯莱的一个制砖工场，一个24岁的姑娘每天制砖2000块，只有两个未成年的女孩子作助手，帮她运土和垛砖。这两个女孩子每天要从30呎深的土坑里通过很滑的斜坡挖出10吨粘土，并把它运到210呎远的地方去。
    “通过制砖工场这座炼狱，儿童在道德上没有不极端堕落的…… 他们从幼年起就听惯了各种下流话，他们在各种卑劣、猥亵、无耻的习惯中野蛮无知地长大，这就使他们日后变成无法无天、放荡成性的无赖汉…… 他们的居住方式是道德败坏的一个可怕根源。每个成型工<他是真正的熟练工人，又是一个工人小组的头>要在自己的小屋里安排他这一班7个人的吃和住。这些人不管是不是他的家里人，男女青少年都睡在他的小屋里。这种小屋通常只有2个房间，个别的才有3个房间，他们统统睡在地上，通风很差。他们劳累一天，混身汗水，已经精疲力竭，哪还能讲究卫生、清洁和礼貌。这样的小屋多数都是混乱和肮脏的真正标本…… 雇用少女干这种活的最大弊病

508

就是，这种情况往往使她们从幼年起就终生沦为放荡成性的败类。在自然使她们懂得自己是个女人之前，她们已经变成粗鲁的、出言下流的男孩子。她们身上披着几块肮脏的布片，裸露大腿，蓬头垢面，根本不在乎什么端庄和羞耻。吃饭的时候，她们伸开四肢躺在田野上，或者偷看在附近河里洗澡的小伙子。她们干完了白天的重活，就换一身好一点的衣服，陪着男人上酒馆。”
    所有这种工人从幼年起都酗酒，这完全是很自然的事。
    “最糟糕的是，制砖工人自暴自弃。一个比较好的工人曾对南奥菲尔德的牧师说，先生，您感化一个制砖工人，那简直比感化魔鬼还难！”
    关于现代工场手工业(这里指除真正的工厂之外的一切大规模的工场)中劳动条件的资本主义的节约，可以在《公共卫生报告》第4号(1861年)和第6号(1864年)中找到大量的官方材料。报告中关于工场，特别是关于伦敦印刷业和裁缝业工场的描绘，超过了我们的小说家的最可怕的幻想。对工人健康状况的影响，是不言而喻的。枢密院主任医官兼《公共卫生报告》主编西蒙医生说：
    “我在我的第4号报告<1861年>中曾指出，工人要坚持他们首要的健康权利，也就是说，要求雇主无论叫工人干什么活时，都要在责任所及的范围内，使劳动避免一切可以避免的有害健康的情况，这实际上是办不到的。我曾指出，当工人事实上没有能力自己实现这个健康权利的时候，他们也不可能从卫生警察官吏那里得到任何有效的帮助…… 现在，成千上万的男女工人的生命，只是由于他们的职业所造成的无止境的肉体折磨，便无谓地受到摧残而缩短了。”
    为了说明工场对工人健康状况的影响，西蒙医生还列出一张

509

死亡统计表：略

(d)现代家庭劳动

    我现在来谈谈所谓家庭劳动。为了对这个在大工业的背景下建立起来的资本的剥削领域和它的骇人听闻的状况有个简略的了解，不妨考察一下例如英格兰某些偏僻乡村经营的那些表面上充满田园风味的制钉业。不过在这里，只要从花边业和草辫业中完全没有采用机器，或者同机器生产和工场手工业生产完全没有发生竞争的部门中举出几个例子就够了。

510

    在英国从事花边生产的共有15万人，其中受1861年工厂法约束的大约有1万人，其余的14万人绝大多数是妇女、男女少年和儿童，其中男性很少。这些“廉价的”剥削材料的健康状况，可以从诺定昂贫民诊所特鲁曼医生的下列统计材料中看出来。在686个患病的花边女工(大部分是17岁到24岁)中，患肺病的比率如下：
    1852年每45人中有1人　　　1857年每13人中有1人
    1853年每28人中有1人　　　1858年每15人中有1人
    1854年每17人中有1人　　　1859年每9人中有1人
    1855年每18人中有1人　　　1860年每8人中有1人
    1856年每15人中有1人　　　1861年每8人中有1人
    肺病率的这种增长，一定会使最乐观的进步党人和最善于象孚赫那样撒谎的德国自由贸易论贩子感到满意的。
    受1861年工厂法约束的是采用机器生产的真正花边业，而在英国，这一行业通常都已经采用机器了。我们要在这里略加考察的部门(我们的考察仅限于所谓家庭工人，而不涉及集中在手工工场和商店等处的工人)，可分为两类：一类是花边整理(对机织花边进行最后加工，它又分成许多工种)，另一类是手织花边。
    花边整理当作一种家庭劳动，或者是在所谓“老板娘家”进行的，或者是在妇女家里由她自己或同她的子女一道进行的。那些开设“老板娘家”的妇女本身也是贫穷的。工场就是她们的私宅的一部分。她们从工厂主或商店老板等人那里承揽定货，使用妇女、少女和幼童的劳动，其人数要看她们房间的大小和营业需要

511

的变动情况而定。雇用的女工的人数有些地方是20至40人，有些地方是10至20人。儿童开始劳动的平均最低年龄是6岁，但有些儿童不满5岁就开始劳动了。劳动时间通常是从早晨8点到晚上8点，中间有1 1/2小时的吃饭时间，吃饭时间很不规则，而且往往是在臭气熏天的小工房里吃饭。生意好的时候，往往从早晨8点(有时是6点)干到夜里10、11或12点。在英国兵营中，每个士兵规定占有500至600立方呎的空间，在军医院里规定占1200立方呎。而在这样的小工房里，每人只有67—100立方呎。同时煤气灯还消耗空气中的氧气。为了保持花边的清洁，即使在冬天，儿童们也往往必须把鞋脱掉，哪怕地面上砌的是石板或砖块。如果工人们也有与士兵们同样的500立方呎/人，那么许多士兵就是多余的了。显然，从工人们那里省出来的空间会远远大于多出来的士兵所占有的空间。
    “在诺定昂，常常可以看到15个至20个儿童挤在一间也许不超过12呎见方的小房间里，一天24小时内要干15小时，这种劳动本身由于单调乏味而令人厌倦，而且劳动条件对健康极为不利…… 甚至年龄最小的儿童干起活来也紧张得要命和迅速得惊人，手指几乎不能稍停一下或放慢一点。如果有人向他们问话，他们也眼不离活，唯恐耽误了一分一秒。”
    劳动时间越长，“老板娘”用“长棍”来催促儿童的次数就越多。
    “儿童们逐渐贫乏了。他们的劳动单调乏味，极费眼力，由于姿势持久不变而格外累人，当这种长时间的劳动快要结束时，他们简直象小鸟一样不能安静下来。这是真正的奴隶劳动。”
    如果妇女是同自己的子女在家里(这个家，在现代意义上，就是租来的一间房子，往往是一间阁楼)一道劳动时，情况更坏到不能再坏了。这种劳动在诺定昂周围80哩的地区内都可见到。在商店干活的儿童，晚上9点或10点下工时，往往还要给他一捆活，

512

让他带回家去干。资本主义的伪君子这样做时，当然会通过他的雇佣奴才的嘴巴说上一句漂亮话：“这是给你母亲的”，但是他非常清楚，可怜的孩子必然要坐下来帮着母亲干。现代庸俗经济学就很会说这样的漂亮话，比如帕累托最优之类。
    手织花边业主要分布在英格兰的两个农业区域。一个是洪尼顿花边业区，包括戴文郡南海岸20哩至30哩宽的地带和北戴文的少数地方；另一区域包括白金汉、培德福德、北安普顿等郡的大部分，以及牛津郡和杭廷登郡的邻近地区。农业短工住的小屋通常就是工场。有些手工工场老板雇有3000多个这样的家庭工人，主要是儿童和少年，全部是女性。在花边整理那里见到的情况又重新出现了。只不过“老板娘家”被贫穷妇女用自己小屋开办的所谓“花边学校”代替了。这些学校里的儿童从5岁起(有时还要小)劳动到12岁或者15岁。年龄最小的儿童在第一年每天劳动4至8小时，稍大一些就从早晨6点劳动到晚上8点或10点。
    “工房通常是小屋的普通卧室，为了挡风，烟囱也堵死了，住在里面的人甚至在冬天也往往只能靠自己的体温来暖和自己。有的地方，这些所谓教室象个小贮藏室，连安装火炉的地方都没有…… 这些破旧的小屋异常拥挤，空气坏极了。此外，臭水沟、厕所、腐烂物以及经常堆在小屋四周的垃圾也产生着有害的影响。”
    关于占有空间的情况：
    “在一所花边学校里，有18个女孩和一个老板娘，每人占有33立方呎的空间；在另一所臭气熏天的学校里，有18个人，每人占有24 1/2立方呎。在这个行业中，竟雇用2岁到2岁半的儿童干活。”

513

    在白金汉和培德福德这两个农业郡中不从事手织花边业的地方，草辫业就兴起了。这种行业扩展到哈特福郡的大部分地区和艾塞克斯郡的西部和北部。1861年，从事草辫业和草帽业的共有48043人，其中有各种年龄的男子3815人，其余都是妇女，20岁以下的有14913人，其中儿童近7000人。在这里，“草辫学校”代替了花边学校。孩子们通常从4岁起，有时在3岁到4岁之间，就开始在这里学编草辫。他们当然受不到任何教育。孩子们自己都把初级小学称为“自然的学校”，来和这种吸血的场所相区别。他们到这种地方来劳动，只是为了完成他们的挨饿的母亲指定他们完成的活，即每天大多要完成30码。下工后，母亲往往还要孩子在家里再劳动到夜里10、11以至12点。他们不断用唾液把麦秆润湿，因此常常割破手指和嘴唇。根据巴拉德医生所综合的伦敦卫生视察员们的共同意见，在卧室或工房中，每个人至少应占有300立方呎的空间。但是，草辫学校里的空间比花边学校还要小，每个人只有12 2/3立方呎、17立方呎、18 1/2立方呎，最多也不到22立方呎。调查委员怀特说：
    “这些数字中的最小的数字，比一个装在每边各3呎的箱子里的儿童所占的空间还要小一半。”
    这就是孩子们在12岁或14岁以前的生活享受。贫困堕落的双亲只想从孩子身上榨取尽可能多的东西。孩子们长大以后，自然也就对他们的双亲漠不关心并弃之不管了。资本主义是造成东西方亲情观不同的根本原因。而电影《刮痧》所表现的西方世界以保护未成年人的名义对家庭关系的干涉，无非是对资本主义在其历史上彻底毁灭家庭亲情而造成的对未成年人的残酷压迫的一种修正，但后来却成了西方人自以为优于东方家庭关系的一种“先进”文明。
    “难怪在这样教养起来的人口中流行着无知和放荡的现象…… 他们的道德极度败坏…… 许多妇女都有私生子，而且其中很多人还未到成熟年龄就有了，这种情况使那些熟悉刑事案件统计材料的人也不免大吃一

514

惊。”未婚先孕也是资本主义造成的。现在居然成了一种时髦，可见，资本主义在中国的势力。
    但是，堪称基督教权威人士的蒙塔郎贝尔伯爵竟然声称，这些模范家庭的祖国是什么欧洲的基督教模范国家！希望今天的中国不是与这样的“模范”国际接轨。
    在上述两个工业部门中，工资一般都低得可怜(在草辫学校，儿童的最高工资在例外的情况下可以达到3先令)，而由于实行实物工资制(这种制度在花边业区特别盛行)，工资比它的名义数额就更低了。

(e)现代工场手工业和家庭劳动向大工业的过渡。这一革命由于工厂法在这两种生产方式中的实行而加速

    单靠滥用妇女劳动力和未成年劳动力，单靠掠夺一切正常的劳动条件和生活条件，单靠残酷的过度劳动和夜间劳动来实现的劳动力的便宜化，终究会遇到某些不可逾越的自然界限，而以此为基础的商品的便宜化和整个资本主义的剥削，随着也会发生这种情形。当这一点终于达到时(这需要很长的时间)，采用机器和把分散的家庭劳动(还有工场手工业)迅速转变为工厂生产的时刻就来到了。
    “服饰”的生产为这一运动提供了最明显的例证。根据童工调查委员会的分类，这一工业部门包括草帽和女帽业，便帽业，裁缝

515

业，妇女头饰业和女时装业，衬衫业和缝纫业，胸衣业，手套业和制鞋业，以及其他许多较小的行业，如领带和硬领业等等。1861年，在英格兰和威尔士的这些工业部门中雇用的女工总计有586298人，其中20岁以下的至少有115242人，15岁以下的有16560人。在联合王国(1861年)，这类女工共有750334人。同一时期，英格兰和威尔士的制帽业、制鞋业、手套业及裁缝业雇用的男工有437969人，其中15岁以下的有14964人，15岁至20岁的有89285人，20岁以上的有333117人。属于这一领域的许多比较小的部门还没有统计在内。但是我们就现有的数字来看，单在英格兰和威尔士，根据1861年的调查，从事这种生产的人就有1024267人，也就是说，几乎与农业和畜牧业吸收的人数相等。我们现在才开始明白，机器生产出来的这样惊人的大量产品和“游离”出来的这样惊人的大量工人究竟到哪里去了。
    从事“服饰”生产的有手工工场，它只是把具有现成的分散的肢体的分工在手工工场内部再生产出来；还有较小的手工业师傅，不过他们已不再象从前那样为个别消费者劳动，而是为手工工场和商店劳动，这样一来，往往整个城市和整个地区都专门从事某种行业，象制鞋业等等；最后，有所谓的家庭工人，他们生产大部分产品，成了手工工场、商店、甚至较小的手工业师傅的分支机构。大量的劳动材料、原料、半成品等由大工业供给，大量的廉价的任人摆布的人身材料则由大工业和大农业“游离”出来的人组

516

成。这一领域中的手工工场所以会产生，主要是由于资本家需要在自己手里拥有一支能适应需求的每一变动的后备军。但这些手工工场又允许分散的手工业生产和家庭生产作为自己的广阔基础与自己一起并存下去。在这些劳动部门中，所以能大量地生产剩余价值，同时能使产品越来越便宜，这在过去和现在都主要是由于工资被降到仅够糊口的最低限度，而劳动时间却延长到人能忍受的最高限度。正是由于转化为商品的人的血和汗日益便宜，销售市场曾不断地扩大并且仍在一天天扩大，而对英国来说，盛行英国习俗和爱好的殖民地市场尤其是如此。最后，转折点来到了。旧方法的基础是单纯对工人材料进行残酷的剥削，同时多少采用一些系统发展起来的分工。这种基础已经不再能适应日益发展的市场和更加迅速地发展着的资本家之间的竞争了。采用机器的时刻来到了。同等地占领这一生产领域所有部门(如女时装业，裁缝业，制鞋业，缝纫业，制帽业等)的具有决定性革命意义的机器，是缝纫机。
    缝纫机对工人的直接影响，同所有在大工业时期征服新生产部门的机器的影响大体相似。年龄最小的儿童被排挤了。同家庭工人(其中很多人都是“穷人中的最穷者”)相比，机器工人的工资提高了。处境较好的手工业者的工资由于机器的竞争而降低了。新的机器工人完全是少女和年轻妇女。她们靠机械的力量消灭了男工在较重的劳动中的独霸地位，并且把大批老年妇女和未成熟儿童从较轻的劳动中赶走。这种强有力的竞争扼杀了最弱的手工劳

517

动者。最近十年来伦敦因饥饿而死亡的人数的惊人增长，同机器缝纫业的扩大是齐头并进的。使用缝纫机的新的女工，按照机器的轻重、大小及其性能，坐着或者站着，用手和脚或者单用手推动机器，她们要支出大量的劳动力。她们的劳动由于拖得很长(虽然大多比在旧制度下要短些)危害着她们的健康。在制鞋业、胸衣业和制帽业等行业中，本来已经很小很挤的工场，现在再塞进缝纫机，对健康就更加有害了。调查委员洛德说：
    “一走进有30到40个机器工人挤在一起干活的低矮的劳动场所，就感到受不了…… 温度(一部分是由烧熨斗的煤气炉发出的)高得可怕…… 在这些劳动场所尽管通行的是所谓适度的劳动时间，即从上午8点至下午6点，但每天照例还是有3个或者4个人晕倒。”
    社会生产方式的变革，生产资料改革的这一必然产物，是在各种错综复杂的过渡形式中完成的。这些过渡形式的变化，取决于缝纫机占领这一或那一工业部门的范围的大小和时间的长短，取决于工人当时的状况，取决于工场手工业生产、手工业生产或家庭生产三者谁占优势，取决于劳动场所的租金，等等。例如，在劳动(主要通过简单协作)多半已经组织起来的女时装业中，缝纫

518

机最初只是工场手工业生产的一个新因素。在裁缝业、衬衫业和制鞋业等行业中，种种形式交织在一起了。有的地方是真正的工厂生产；有的地方是中间人从资本家头儿那里取得原料，在“小屋”或“阁楼”里把10—50或者更多的雇佣工人聚集在缝纫机周围；最后，有的地方则象机器尚未形成有组织的体系而只能小范围使用时会发生的情形那样，是手工业者或家庭工人同自己的家人或少数外面雇来的工人一起，使用属于他们自己的缝纫机。在英国，现在盛行的实际上是这样一种制度：资本家在自己的厂房里集中大量的机器，然后把机器产品分给家庭工人大军去进一步加工。但是，过渡形式的错综复杂并不能掩盖向真正的工厂生产转变的趋势。对“路径”的依赖是极有限的。助长这种趋势的，首先是缝纫机本身的性能，它的多种多样的用途促使以前分散的生产部门在同一个厂房里和在同一个资本的指挥下联合起来；其次是，初步的缝纫工作以及其他一些操作最适合在机器所在的地方进行；最后是，那些用自己的机器进行生产的手工业者和家庭工人不可避免地遭到剥夺。现在，这种命运已经部分地落在他们身上了。投在缝纫机上的资本量的不断增加，刺激了生产，并造成了市场停滞，从而迫使家庭工人出卖自己的缝纫机。缝纫机本身的生产过剩又迫使急于打开销路的缝纫机生产者按周出租缝纫机，这就造成了把小的机器所有者置于死地的竞争局面。机器结构的不断变化和机器的日益便宜，

519

使旧机器也不断地贬值，以致只有那些以极低的价格大批收买这种机器的大资本家，才能从使用机器中获利。最后，用蒸汽机代替人，在这里也象在一切类似的变革过程中一样，具有决定性的意义。蒸汽力的运用最初遇到了一些纯粹技术上的障碍，例如机器发生震动，控制机器速度有困难，轻型机器损坏很快等等，但经验很快就教会了人们克服这些障碍。如果说，一方面许多工作机在比较大的手工工场中的集中促进了蒸汽力的应用，那末另一方面，蒸汽同人的肌肉的竞争则加速了工人和工作机在大工厂的集中。例如，英国生产服饰的庞大领域，正如大部分其他行业一样，现在正经历着从工场手工业、手工业、家庭劳动过渡到工厂生产的变革。但在这以前，所有这些形式已经在大工业的影响下完全变样、解体，变得畸形了，它们没有显示出工厂制度的积极发展因素，却老早就再现了工厂制度的一切可怕的方面，甚至有过之无不及。
    这种自发进行的工业革命，由于工厂法在所有使用妇女、少年和儿童的工业部门的推行而被人为地加速了。强制规定工作日的长度、休息时间、上下工时间，实行儿童的换班制度，禁止使用一切

520

未满一定年龄的儿童等等，一方面要求采用更多的机器，并用蒸汽代替肌肉充当动力。另一方面，为了从空间上夺回在时间上失去的东西，就要扩充共同使用的生产资料如炉子、厂房等等，一句话，要使生产资料在更大程度上集中起来，并与此相适应，使工人在更大程度上结集起来。每一种受工厂法威胁的工场手工业所一再狂热鼓吹的主要反对论据，实际上不外是：必须支出更大量的资本，才能在原有规模上继续进行生产。至于说工场手工业和家庭劳动之间的中间形式以及家庭劳动本身，那末，随着工作日和儿童劳动受到限制，它们也就日益失去立足之地。对廉价劳动力的无限制的剥削是它们竞争能力的唯一基础。
    工厂生产的重要条件，就是生产结果具有正常的保证，也就是说，在一定的时间里生产出一定量的商品，或取得预期的有用效果，特别在工作日被规定以后更是如此。其次，被规定的工作日的法定休息时间，要求劳动能够突然地和周期地停顿下来，而不损害正处在生产过程中的制品。当然，纯机械性质的行业同那些要经历某种化学和物理过程的行业(如陶器业、漂白业、染色业、面包业以及大部分金属加工业)相比，生产结果比较容易得到保证，劳动的中断也比较容易做到。只要不受限制的工作日、夜工以及对人力的肆意糟蹋照旧存在，每一种自然发生的障碍都会很快被看

521

作生产上的永恒的“自然界限”。没有一种毒药消灭害虫能比工厂法消灭这类“自然界限”更有把握。没有任何人比陶器业的先生们叫喊“不可能”叫得更响亮的了。1864年，工厂法强制施行到他们身上，过了16个月以后，一切不可能都消失了。现代庸俗经济学对社会主义制度的攻击，也属于这种“不可能”。工厂法所引起的
“用压缩代替蒸发制造陶土的改良方法，烘土坯的炉子的新结构等等，都是制陶技术上极其重要的事件，它们标志着上一世纪无法比拟的制陶技术上的进步…… 炉温大大降低了，而煤的消耗大大减少了，土坯烧得更快了”。
    同各种预言相反，提高的并不是陶制品的成本价格，而是产量，结果从1864年12月到1865年12月的12个月中，陶制品出口的价值比前三年的平均出口价值超过了138628镑。在火柴业里，少年们甚至在吃中饭时也得用火柴棍去浸蘸发热的磷混合溶液，这种溶液的有毒的气体直扑到他们脸上，这种情况过去被认为是自然规律。工厂法(1864年)的实施使工厂不得不节省时间，结果促使一种浸蘸机问世，这种机器发出的气体不会扑到工人身上。目前还没有受到工厂法约束的那些花边工场手工业部门还坚持认为，由于各种花边材料烘干时间长短不同，从3分钟到1小时或1小时以上不等，所以吃饭时间不能固定。对于这种说法，童工调查委员会委员回答说：

522

    “这里的情况和壁纸业的情况一样。这个部门的某些主要工厂主曾激烈地争辩说，由于所使用的材料的性质和这些材料要经过的各道工序的差异，突然停下劳动去吃饭，就会造成重大的损失……按照《工厂法扩充条例》<1864>年第6节第6条的规定，自该法公布之日起给予他们18个月的期限，期满后，他们就必须遵行工厂法所规定的休息时间”。
    议会刚批准这个法律，工厂主先生们就已经发现：
    “他们原来预料实行工厂法后会产生的种种弊端并没有出现。我们没有发现生产有任何瘫痪现象，实际上，我们在同一时间内生产得更多了”。
    我们看到，英国议会(肯定不会有人责备它的独创性)根据经验已经认识到，仅仅一项强制性的法律，就可以消除一切有碍于限制和规定工作日的所谓生产上的自然障碍。因此，当一个工业部门实行工厂法时，总要给予6到18个月的时间，在这段时期内，工厂主的事情就是扫除技术上的障碍。米拉波的格言“不可能?永远别对我说这种蠢话!”，特别适用于现代工艺学。中国的立法者和规定的制定者要好好学习这一段。但是，如果说工厂法就这样象在温室里那样使工场手工业生产转化为工厂生产所必要的物质要素成熟起来，那末，它又由于使扩大资本支出成为必要而加速了小师傅的破产和资本的积聚。
    撇开纯技术上的和技术上可以排除的障碍不说，对工作日的规定还遇到工人本身的不规则的生活习惯的障碍，这特别是发生在这样的地方，那里盛行计件工资，在一天或一星期中所旷费的时

523

间可以由以后的过度劳动或做夜工来补偿，这种方法使成年工人变得野蛮，使他们的未成年的和女性的伙伴遭到毁灭。劳动力耗费方面的这种毫无规则的情形，虽然是对单调乏味的苦役的一种自发的粗暴反应，但在极大程度上是由生产本身的无政府状态引起的，而这种无政府状态又是以资本对劳动力的不受限制的剥削为前提的。除了工业周期的一般的周期变动和每个生产部门的特殊的市场波动外，还出现一种因航海季节的周期性或因赶时髦而形成的所谓旺季，此外，还会突然出现必须在最短期限内完成大批定货的情况。这种短期定货的习惯随着铁路和电报的发展越来越变得经常了。例如，伦敦的一个工厂主说：
    “铁路系统扩展到全国各地，大大地助长了短期定货的习惯；买主现在从格拉斯哥、曼彻斯特和爱丁堡每隔14天来一次，或者是到我们供货的西蒂大商行成批购货。他们不再象往常那样从货栈里购买，而是发出必须立即交货的定单。前几年，我们总是可以在淡季预先准备好下一季的需要，而现在谁也不能预言将会需要什么。”
    在那些尚未受工厂法约束的工厂和手工工场里，在所谓旺季，由于突如其来的定货，周期性地盛行着骇人听闻的过度劳动。在

524

工厂、手工工场和商店的那些分支机构里，即在本来就极不规则的家庭劳动领域里，原料和定货完全取决于资本家的情绪，在这里，资本家根本不用去考虑厂房、机器等的利用问题，而只是拿工人的生命去冒险。在这个领域里，正系统地培育着一支随时可供支配的产业后备军，这支后备军在一年的一部分时间里由于被迫从事非人的劳动而遭到摧残，在另一部分时间里则由于没有工作而穷困堕落。现代庸俗经济学则因为资本家有这种情绪，而赋予他“剩余索取权”。童工调查委员会的报告说：
    “雇主们利用家庭劳动习以为常的不规则性，在要完成紧急的活时，迫使家庭劳动延长到夜间11点、12点、2点，事实上，就象通常所说的，延长到随便什么时间”，而劳动场所又是“臭气熏天，简直会使你晕倒。你可能走到门口，把门打开，但不敢往里走”。
    有一个被询问的证人鞋匠说：
    “我们的雇主真古怪，他们相信，让一个少年在这半年累得要死，在另外半年又几乎被迫到处闲逛，这对少年似乎没有什么害处。”
    这些所谓“商业习惯”，同技术上的障碍一样，过去和现在都被有利害关系的资本家硬说成是生产上的“自然界限”，这也是棉纺织业巨头们在最初受到工厂法威胁时最喜欢叫喊的口号。虽然他们的工业比任何其他工业更依赖于世界市场，从而也更依赖于航海业，但是经验已经揭露了他们的谎言。从此以后，任何一种所谓的“商业障碍”都被英国的工厂视察员看成是一种无聊的借口了。事实上，童工调查委员会的极其认真的调查证明：在某些工业中，规定

525

工作日只不过是把已经使用的劳动量较均衡地分配在全年；这种规定，对于那种害死人的、毫无意义的、本身同大工业制度不相适应的赶时髦的风气，是第一个合理的约束；远洋航行和一般交通工具的发展已经打破了季节性劳动的固有的技术基础；一切其他所谓不能控制的条件，也由于厂房的扩大、机器的增加、同时使用的工人人数的增长以及所有这些变化对批发商业制度自然产生的反作用而被消除了。但是，正象资本通过自己代表的嘴屡次宣布的那样，要资本同意这种变革，“只有在

526

议会的一项普遍法令的压力下”，即用法律强制规定工作日的情况下，才能办到。在英国的议会里，地主和贵族有时会与资本作对一下，而这种作对有时抵消了资本的某些弊端，促进了生产和社会的发展。但在忙于招商引资的今天中国，在立法机构里与资本(有时)作对的一方又会有谁呢？

9、工厂法(卫生条款和教育条款)。它在英国的普遍实行

    工厂法的制定，是社会对其生产过程自发形式的第一次有意识、有计划的反作用。正如我们讲过的，它象棉纱、走锭精纺机和电报一样，是大工业的必然产物。在谈到工厂法在英国普遍实行之前，我们还要简单地提一提英国工厂法中与工作日的小时数无关的某些条款。
    撇开卫生条款中使资本家容易规避的措辞不说，它的内容也是非常贫乏的，实际上只是就粉刷墙壁和其他几项清洁措施，通风和危险机器的防护等做出一些规定。我们在第三卷里还会谈到，工厂主曾怎样进行疯狂的斗争，反对这些要求他们拿出少量的钱来保护他们“人手”的四肢的条款。在这里，再一次光辉地证实了自由贸易论者的信条：在一个存在着对抗利益的社会里，人人追逐私利，就会促进公共福利。举一个例子就够了。大家知道，在过去二十年间，爱尔兰的亚麻工业以及随之兴起的打麻工厂，都得到了很大的发展。1864年那里的打麻工厂已有约1800个。每到秋冬两季，一些完全不熟悉机器的人，主要是少年和妇女，即附近小租地农民的妻子儿女，便定期地放下地里的活，到打麻工厂从事往

527

辗压机里装填亚麻的劳动。这里的事故，按其数量和程度来说是机器史上根本没有先例的。只在基尔迪南(在科克附近)的一家打麻工厂里，从1852年至1856年就一共发生6起造成死亡和60起造成严重残废的事故，而所有这些事故本来只要花几先令，安上一些最简单的装置就可以防止。达翁帕特里克各工厂的合格医生冯·怀特，在1865年12月16日的官方报告中说道：
    “打麻工厂里的事故可怕到了极点。大多都是身体被铡掉四分之一。受伤者的通常结局，不是死亡就是变成残废，痛苦终身。国内工厂数量的增多当然会扩大这种可怕的结果。我相信，通过国家对打麻工厂的适当监督，可以避免身体和生命的大量牺牲。”
    为了迫使资本主义生产方式建立最起码的卫生保健设施，也必须由国家颁布强制性的法律。还有什么比这一点更能清楚地说明资本主义生产方式的特点呢？这里仅仅是“市场失灵”的问题吗？
    “1864年的工厂法使陶器业的200多个工场进行了粉刷和清扫，这些工场已经有二十年或者根本就节制了这一类的工作。<这就是资本的“节欲”！>这些作坊里雇有27878个工人，他们直到今天还在过度的日间劳动甚至往往在过度的夜间劳动中，呼吸着极端有害的空气。这种空气使得这种在其他方面危害较少的职业也成为疾病和死亡的温床。工厂法使通风设备大大增加了。”
    同时，工厂法的这个部分清楚地表明，资本主义生产方式按其本质来说，只要超过一定的限度就拒绝任何合理的改良。我们一再指出，英国的医生曾异口同声地宣布，每人起码要有500立方呎的空间才能持续地工作。好了！既然工厂法通过它的各种强制性规定间接地加速了较小的工场向工厂的转化，从而间接地侵害

528

了较小的资本家的所有权，并确保了大资本家的垄断权，那末，法律关于工场中的每个工人应占有必要空间的强制规定，就会一下子直接剥夺成千上万的小资本家！就会动摇资本主义生产方式的根基，也就是说，会破坏大小资本通过劳动力的“自由”购买和消费而实现自行增殖。因此，工厂法在500立方呎的空间面前碰壁了。今天中国的许多法律法规也在“招商引资”面前碰壁了，进而被废弃和修改了。卫生机关、工业调查委员会、工厂视察员，都一再强调500立方呎的必要性，又一再述说不可能强迫资本接受这一点。这样，他们实际上就是宣布，工人的肺结核和其他肺部疾病是资本生存的条件。
    尽管工厂法的教育条款整个说来是不足道的，但还是把初等教育宣布为劳动的强制性条件。这一条款的成就第一次证明了智育和体育同体力劳动相结合的可能性，从而也证明了体力劳动同智育和体育相结合的可能性。工厂视察员从教师的证词中就发现：虽然工厂儿童上课的时间要比正规的日校学生少一半，但学到的东西一样多，而且往往更多。

529

    “道理很简单。他们只是半天在学校里，所以总是精力充沛，几乎随时都适于并愿意学功课。半工半读的制度使得两种活动互为休息和调剂，因此，对儿童来说，这种制度比不间断地从事其中一种活动要合适得多。一个从清晨就坐在学校里的儿童，特别在暑天，不可能同一个从劳动中来的活泼愉快的儿童相比。”
    关于这一点，从西尼耳于1863年在爱丁堡举行的社会学家大会的演说中也可以找到进一步的例证。他在这篇演说中还指出，上层阶级和中层阶级的孩子们的片面的、不生产的和漫长的学习日，只是白白地增加教师的劳动，“同时，不仅无益地并且是绝对有害地浪费着儿童的时间、健康和精力”。正如我们在罗伯特·欧文那里可以详细看到的那样，从工厂制度中萌发出了未来教育的幼芽，未来教育对所有已满一定年龄的儿童来说，就是生产劳动同智育和体育相结合，它不仅是提高社会生产的一种方法，而且是造就全面发展的人的唯一方法。如果普遍地来说，个人是自由的且个人的所谓好的前途并不要求人的全面发展，那么人的全面发展就不会是教育制度的重心。
    我们已经看到，大工业从技术上消灭了那种使整个人终生固

530

定从事某种局部操作的工场手工业分工。但大工业的资本主义形式同时又更可怕地再生产了这种分工：在真正的工厂中，是由于把工人变成局部机器的有自我意识的附件；在其他各处，一部分是由于间或地使用机器和机器劳动，一部分是由于采用妇女劳动、儿童劳动和非熟练劳动作为分工的新基础。工场手工业分工和大工业性质之间的矛盾强烈地表现出来。例如它表现在这样一个可怕的事实上：现代工厂和手工工场雇用的大部分儿童从最年幼的时期起就被束缚在最简单的操作上，多年遭受着剥削，却没有学会任何一种哪怕以后只是在同一手工工场或工厂中能用得上的手艺。例如，过去在英国的印刷业中，同旧的工场手工业和手工业制度相适应，学徒工是从比较简单的活过渡到比较复杂的活。他们经过一段学习时期，最终会成为熟练的印刷工人。凡从事这门手工业的人，都必须能读会写。随着印刷机的出现，一切都变了。印刷机使用两种工人：一种是成年工人，他们看管机器；另一种是少年，大多从11岁到17岁，他们的工作只是把纸铺开送到机器上，或者从机器上把印好的纸取下来。他们(特别是在伦敦)在一星期中有好几天要连续不断地从事这种苦工达14、15、16小时，甚至往往一连劳动36小时，而中间只有两小时吃饭和睡觉的休息时

531

间！他们当中大部分人不识字，他们通常都是非常粗野的、反常的人。这种粗野与反常，是资本主义社会造成的，就象袭击美国的恐怖分子，是美国扶持起来的一样。
    “要使他们能胜任自己的工作，不需要任何知识教育；他们很少有机会接触技艺，更少有机会运用判断力；他们的工资虽然在少年中略高一些，但是不会随着他们的成长按比例增加，而且大多数人都没有任何希望被提升到收入较高和责任较大的机器看管工人的职位，因为每一台机器只需要一个看管工人，却往往需要4个少年。”
    当他们长大到不适于从事儿童劳动时，也就是最迟到17岁时，就被印刷厂解雇。他们成为罪犯的补充队。企图在别的地方为他们找到职业的某些尝试，也都由于他们的无知、粗野、体力衰退和精神堕落而遭到了失败。这是资本主义失业救济的原因之一。
    关于工场内部的工场手工业分工所谈到的这一切，也适用于社会内部的分工。只要手工业和工场手工业构成社会生产的普遍基础，生产者对专一生产部门的依附，他的职业的原有多面性的破坏，就成为发展的必要因素。在这一基础上，每一个特殊的生产部门都通过经验找到适合于自己的技术形式，慢慢地使它完善，而一旦达到一定的成熟程度，就迅速地使它固定下来。除商业提供的新的劳动材料外，劳动工具的逐渐改变也会不时地引起变化。

532

一旦从经验中取得适合的形式，工具就固定不变了；工具往往世代相传达千年之久的事实，就证明了这一点。很能说明问题的是，各种特殊的手艺直到十八世纪还称为：mysteries〔秘诀〕，只有经验丰富的内行才能洞悉其中的奥妙。这层帷幕在人们面前掩盖起他们自己的社会生产过程，使各种自然形成的分门别类的生产部门彼此成为哑谜，甚至对每个部门的内行都成为哑谜。大工业撕碎了这层帷幕。大工业的原则是，首先不管人的手怎样，把每一个生产过程本身分解成各个构成要素，从而创立了工艺学这门完全现代的科学。社会生产过程的五光十色的、似无联系的和已经固定化的形态，分解成为自然科学的自觉按计划的和为取得预期有用效果而系统分类的应用。工艺学揭示了为数不多的重大的基本运动形式，不管所使用的工具多么复杂，人体的一切生产活动必然在这些形式中进行，正象力学不会由于机器异常复杂，就看不出它们不过是简单机械力的不断重复一样。现代工业从来不把某一生产过程的现存形式看成和当作最后的形式。现代庸俗经济学则把资本主义的社会形式看成和当作最后的形式。因此，现代工业的技术基础是革命的，而所有以往的生产方式的技术基础本质上是保守的。现代工业通过机器、化学过程和其他方

533

法，使工人的职能和劳动过程的社会结合不断地随着生产的技术基础发生变革。这样，它也同样不断地使社会内部的分工发生革命，不断地把大量资本和大批工人从一个生产部门投到另一个生产部门。因此，大工业的本性决定了劳动的变换、职能的更动和工人的全面流动性。另一方面，大工业在它的资本主义形式上再生产出旧的分工及其固定化的专业。我们已经看到，这个绝对的矛盾怎样破坏着工人生活的一切安宁、稳定和保障，使工人面临这样的威胁：在劳动资料被夺走的同时，生活资料也不断被夺走，在他的局部职能变成过剩的同时，他本身也变成过剩的东西；我们已经看到，这个矛盾怎样通过工人阶级的不断牺牲、劳动力的无限度的浪费以及社会无政府状态的洗劫而放纵地表现出来。这是消极的方面。但是，如果说劳动的变换现在只是作为不可克服的自然规律，并且带着自然规律在任何地方遇到障碍时都有的那种盲目破坏作用而为自己开辟道路，那末，大工业又通过它的灾难本身使下面这一点成为生死攸关的问题：承认劳动的变换，从而承认工人尽可能多方面的发展是社会生产的普遍规律，并且使各

534

种关系适应于这个规律的正常实现。所以现在很多人不得不去多考几个证：驾驶证、计算机证、会计证等等。大工业还使下面这一点成为生死攸关的问题：用适应于不断变动的劳动需求而可以随意支配的人员，来代替那些适应于资本的不断变动的剥削需要而处于后备状态的、可供支配的、大量的贫穷工人人口；用那种把不同社会职能当作互相交替的活动方式的全面发展的个人，来代替只是承担一种社会局部职能的局部个人。工艺学校和农业学校是这种变革过程在大工业基础上自然发展起来的一个要素；职业学校是另一个要素，在这种学校里，工人的子女受到一些有关工艺和各种生产工具的实际操作的教育。如果说，工厂法作为从资本那里争取来的最初的微小让步，只是把初等教育同工厂劳动结合起来，那末毫无疑问，工人阶级在不可避免地夺取政权之后，将使理论的和实践的工艺教育在工人学校中占据应有的位置。这也是今天的教育不适应于社会主义市场经济状况的原因之一。同样毫无疑问，生产的资本主义形式和与之相适应的工人的经济关系，是同这种变革酵母及其目的——消灭旧分工——直接矛盾的。但是，一种历史生产形式的矛盾的发展，是这种形式瓦解和改造的唯一的历史道路。“鞋匠，管你自己的事吧！”——手工业智慧的这一“顶峰”，在钟表匠瓦特发明蒸汽机，理发师阿克莱发明经线织机，宝石工人富尔顿发明轮船以来，已成为一种可怕的愚蠢了。

535

    当工厂法规定工厂、工场手工业等的劳动时，这最初仅仅表现为对资本的剥削权利的干涉。相反地，对所谓家庭劳动的任何规定都立即表现为对父权(用现代语言来说是父母权力)的直接侵犯。温和的英国议会对于采取这一步骤长期来一直装腔作势，畏缩不前。但是事实的力量终于迫使人们承认，大工业在瓦解旧家庭制度的经济基础以及与之相适应的家庭劳动的同时，也瓦解了旧的家庭关系本身。不得不为儿童的权利来呼吁了。1866年童工调查委员会的最后报告说：
    “不幸的是，所有的证词都表明：男女儿童在自己的父母面前比在任何别人面前都更需要保护。”对一般儿童劳动，特别是对家庭劳动进行无限度的剥削的制度“之所以能够维持，是由于父母对自己的年幼顺从的儿女滥用权力，任意虐待，而不受任何约束或监督…… 父母不应当享有为每周取得一点工资而把自己的孩子变成单纯机器的绝对权力…… 儿童和少年有权为防止父母权力的滥用而取得立法方面的保护，这种滥用会过早地毁坏他们的体力，并且使他们道德堕落，智力衰退”。
    然而，不是父母权力的滥用造成了资本对未成熟劳动力的直接或间接的剥削，相反，正是资本主义的剥削方式通过消灭与父母权力相适应的经济基础，造成了父母权力的滥用。电影《刮痧》所表现出的中外理念的冲突，只是历史上中外的资本主义基础不同造成的，并不是西方有多么“文明”！它也说明，西方人在内心上已失去了前资本主义社会的文明传统。不论旧家庭制度在资本主义制度内部的解体表现得多么可怕和可厌，但是由于大工业使妇女、男女少年和儿童在家庭范围以外，在社会地组织起来的生产过程中起着决定性的作用，它也就为家庭和两性关系的

536

更高级的形式创造了新的经济基础。当然，把基督教日耳曼家庭形式看成绝对的东西，就象把古罗马家庭形式、古希腊家庭形式和东方家庭形式看成绝对的东西一样，都是荒谬的。这些形式依次构成一个历史的发展序列。同样很明白，由各种年龄的男女组成的结合工人这一事实，尽管在其自发的、野蛮的、资本主义的形式中，也就是在工人为生产过程而存在，不是生产过程为工人而存在的那种形式中，是造成毁灭和奴役的祸根，但在适当的条件下，必然会反过来变成人类发展的源泉。在工人中直接使妇女摆脱了对男人的依附。
    工厂法从一个只在机器生产的最初产物即纺纱业和织布业中实行的法律，发展成为一切社会生产中普遍实行的法律，这种必然性，正如我们已经看到的，是从大工业的历史发展进程中产生的。在大工业的背景下，工场手工业、手工业和家庭劳动的传统形式经历着彻底的变革：工场手工业不断地转化为工厂；手工业不断地转化为工场手工业；最后，手工业和家庭劳动领域在相对说来短得惊人的时间内变成了苦难窟，骇人听闻的最疯狂的资本主义剥削在那里为所欲为。在这里最后起了决定作用的，有两方面的情况：第一，经验不断反复证明，如果资本只是在社会范围的个别点上受到国家的监督，它就会在其他点上更加无限度地把损失捞回来；第二，资本家自己叫喊着要求平等的竞争条件，即要求对劳动的剥削实行平等的限制。我们且听一听关于这方面的两种由衷的呼声吧。伍·库克斯利先生们(布利斯托尔的生产钉子、

537

链条等的工厂主)，自愿在自己的企业里实行工厂条例。
    “因为邻近各厂继续存在着旧的未经规定的制度，所以他们不得不遭受损失，眼看着他们的少年工人在下午6点钟以后被引诱到别的地方去继续做工。他们当然会说：‘这对于我们是一种不公平，并且是一种损失，因为这样会消耗少年工人的部分体力，而从少年取得的全部利益照理应该是属于我们的。’”
    辛普森先生(伦敦纸袋纸盒厂的工厂主)对童工调查委员会委员说：
    “他愿意在任何一个要求实行工厂法的请愿书上签名。无论如何，他在晚上总是感到不安，工场一关门他就想，别的工场干的时间更长些，正在把生意从他的鼻子底下抢走。”
    童工调查委员会总结说：
    “只使较大的雇主的工厂遵守规定，而他们同行业的小工场在劳动时间上却不受任何法律限制，这对较大的雇主是不公平的。在劳动时间的限制上，把较小的工场看作例外，就造成不平等的竞争条件，这是一种不公平。除此以外，对较大的工厂主来说还有一种不利：他们的少年工和女工的供给会被引到不受工厂法约束的工场。最后，这会促使较小的工场增加，而这些较小的工场对国民的健康、福利、教育以及普遍的改善，几乎毫无例外都是最为不利的。”今天那些主张要大力发展中小企业的人，有没有注意到这一点？
    童工调查委员会在它的最终报告中，建议把140多万儿童、少年和妇女(其中几乎有一半人受小生产和家庭劳动的剥削)置于工

538

厂法的约束之下。委员会说：
    “如果议会全部接受我们的建议，那末毫无疑问，这样的立法不仅对同它直接有关的年幼和体弱的工人产生非常有益的影响，而且对直接<妇女>和间接<男子>地受立法约束的更大量的成年工人也会产生非常有益的影响。这种立法会迫使他们接受规则的和适度的劳动时间；它会节约和积蓄体力储备，而这同他们的个人幸福和国家幸福是息息相关的；它会保护正在发育的一代，使他们免于在幼年从事毁坏体质和引起早衰的过度紧张的劳动；最后，它还会为至少13岁以下的儿童提供接受初等教育的机会，从而结束那种难以置信的愚昧无知状态，这种状态在委员会的报告里曾得到如实的描写，使人看了不能不十分痛心，深感民族受到了侮辱。”
    托利党内阁在1867年2月5日通过国王演辞宣布，它已经把工业调查委员会的提案定为“法案”。做到这一步，竟需要在无价值的生物体上进行一个长达二十年的新试验。议会童工调查委员会早在1840年就已经成立了。该委员会1842年的报告，用纳·威·西尼耳的话来说，

539

“对资本家和父母的贪婪、自私和残酷，对儿童和少年的困苦、堕落和遭受摧残，展示出一幅从未见过的极为可怕的图景…… 也许有人会说，报告描写的是过去时代的惨状。但遗憾的是，我们面前的一些报告说明，这种惨状仍然存在，同过去一样严重。两年前哈德威克出版的一本小册子写道，1842年受到指责的弊端，在今天<1863年>仍然非常泛滥…… 这份报告<1842年>二十年来竟无人过问，在这期间，当年的儿童已长大成人，他们对我们称为道德的东西，对学校教育、宗教和自然的家庭之爱毫无所知，但我们竟然又让这些儿童成了现在这一代孩子的父母”。
    在这期间，社会状况发生了变化。议会再也不敢象当年拒绝童工调查委员会1842年的要求那样，拒绝该委员会1863年的要求了。因此在1864年，当该委员会只公布了它的一部分报告时，瓦器业(包括陶器业)、壁纸、火柴、弹药和雷管制造业以及剪绒业，便都受到已在纺织业中实行的那些法律的约束。当时的托利党内阁通过1867年2月5日的国王演辞，公布了以童工调查委员会(这个委员会在1866年完成了它的工作)的最后议案为基础的新法案。
    1867年8月15日和21日，工厂法扩充条例和工场管理条例先后获得国王批准。前者约束大企业，后者约束小企业。
    工厂法扩充条例约束炼铁厂、铜铁工厂、铸造厂、机器制造厂、金属加工厂、古塔波树胶厂、造纸厂、玻璃厂、烟草厂，还有印刷业和装订业，以及所有在一年中至少有100天同时雇有50名以上工人的同类工业的工场。
    为了对这个法律的适用范围的扩大有一个概括的了解，我们在这里引用该法律规定的几个定义：

540

    “手工业是指<在这项法律中>任何一种作为职业或者为了谋利而从事或者附带从事的手工劳动，它用于制造、改装、装饰、修理或最后加工某种待售的物品或这种物品的一部分。”
    “工场是指有任何一个儿童、少年工人或妇女在其中从事某种‘手工业’，并且雇用这个儿童、少年或妇女的人有权进入并实行监督的一切有顶的或露天的房间或场所。”
    “受雇是指在一个师傅或在符合下述详细规定的尊亲之一的手下从事一种‘手工业’，不管领工资或不领工资。”
    “尊亲是指父、母、监护人、或其他负责监护或监督某一……儿童或少年工人的人。”
    中国的法律也很少非常严谨地下定义，所以执行起来很不容易，对于胆大妄为者往往是一纸空文。第7条规定，凡违反该法律的规定而雇用儿童、少年工人和妇女者，得处以罚款，这一条不仅适用于工场主(不管是不是尊亲之一)，而且也适用于
“尊亲以及其他对儿童、少年工人或妇女有监护权或从他们的劳动中得到直接好处的人”。但不对被雇用的儿童、少年工人和妇女处以罚款。中国股市一条荒唐的规定是：当上市公司的大股东及其指使的董事会伙同会计师和律师出具虚假报告欺骗中小股东圈钱时，要对上市公司处以罚款，也就是要使中小股东遭受进一步的损失。真不知股市管理当局中的那些博士们是如何混文凭的。
    适用于大企业的工厂法扩充条例作了大量可耻的例外规定和对资本家的卑怯妥协，因此同工厂法比较起来，是后退了。
    工场管理条例的各项细节十分贫乏，它在被授权执行该法律的市政及地方当局手中仍然是一纸空文。1871年议会从这些当局手里收回该法的执行权，把它交给了工厂视察员，从而使工厂视察员的视察范围一举扩大了10万多个工场，单是砖厂就增加了300个，但对于本来就很缺乏的视察人员，只十分谨慎地增派了8名助手。

541

    因此，在1867年的这次英国立法中引人注意的地方是：一方面，统治阶级的议会不得不被迫在原则上采取非常的和广泛的措施，来防止资本主义剥削的过火现象；另一方面，议会在真正实现这些措施时又很不彻底、很不自愿、很少诚意。中国的人大、高法、高检也是，一方面，要防止假冒伪劣过火；另一方面，又很不彻底、很少诚意，从而使王海式民间打假最终破产。1862年的调查委员会还建议对采矿业实行一种新的规定；采矿业和其他各种工业不同的地方在于，在这里土地所有者和工业资本家的利益是一致的。过去，这两种利益的对立曾有利于工厂法的制订；现在，正是由于不存在这种对立，才足以说明矿业立法为什么会如此拖延和施展诡计。劳动人民只能在统治阶级存在利益对立的集团时才能苟延残喘。
    1840年调查委员会揭露了骇人听闻、令人愤慨的事实，这在整个欧洲引起了极大的震动，以致议会为了拯救自己的良心，不得不通过了1842年的矿业法，这项法律仅限于禁止使用妇女和不满10岁的儿童从事井下劳动。
    以后，1860年，制订了矿山视察法，规定矿山要受专门任命的国家官员的检查，不许雇用10岁至12岁的儿童，除非他们持有学校的证明或者按一定的时数上学。由于任命的视察员少得可笑，职权又很小，加上其他一些下面将要详细叙述的原因，这项法令不过是一纸空文。办实事的官员人数不能少。
    关于矿山的最近的蓝皮书之一，是《矿山特别委员会的报告。附证词。1866年7月23日》。这是由下院议员组成的一个有全权传讯证人的委员会的作品，是厚厚的一册对开本，其中报告本身一共只有五行，内容是：委员会无话可说，还必须传讯更多的证人！
    讯问证人的方法使人想起英国法庭的反问法，就是律师乱七八糟地提出各种无耻的模棱两可的问题，弄得证人胡里胡涂，然后对他的话加以歪曲。而这正是中国国内的现代庸俗法学所推崇的。中国的律师们也因此邯郸学步地穿上了律师袍。在这里，律师也就是议会调查委员会的委员，

542

其中有矿主和矿山经营者；证人是矿工，大部分是煤矿工人。这套滑稽戏最能说明资本的精神了，直到今天依然如此。因此在这里不能不引述几段。为了便于考察起见，我把调查的结果分类叙述。要记住，问题和回答在英国蓝皮书中都编有号码，而这里所引用的都是煤矿工人的证词。
    1、矿山中10岁以上童工的劳动。劳动，连同到矿山往返的路程，一般持续14至15小时，有时还要长，从早晨3、4、5点钟到傍晚4—5点钟。(第6、452、83号)成年工人分两班劳动，或者说劳动8小时，但是为了节省开支，儿童不换班。(第80、203、204号)年幼的儿童主要是雇来开关矿内各巷道的通风门，大一些的儿童则做较重的活，如运煤等等。(第122、739、740号)这种长时间的井下劳动一直要做到18岁或者22岁，然后才转入真正的挖煤劳动。(第161号)现在儿童和少年所受的折磨，比以往任何时期都更残酷。(第1663—1667号)矿工几乎一致要求议会制订一项法令禁止使用不满14岁的童工从事矿山劳动。于是，哈西·维维安(他自己就是一个矿山经营者)问道：
    “这种要求难道不取决于父母的贫穷程度吗？”勃鲁斯先生问道：“如果父亲死了或者变成残废等等，那末夺去家庭的这个收入来源，难道不残忍吗？那就必须施行一项普遍的规章。你愿意在任何情况下都禁止不满14岁的儿童从事井下劳动吗？”回答：“在任何情况下都愿意。”(第107—110号)维维安：“如果矿山禁止使用不满14岁的童工，父母不会把孩子送到工厂等处去吗？——一般说，不会。”(第174号)工人：“开关通风门看起来很容易，但这是很苦的活。他们不仅老是挨风吹，而且关在那里完全象关在阴暗的牢房里一样。”资产者维维安：“孩子如果有灯，他不能在看门的时候读读书吗？——首先，他得自己买腊烛，再说，也不会允许他这样做。他在那里要注意自己的工作，他必须尽他的责任。我从来没见过有孩子在矿里念书。”(第139、141—160号)

543

    2、教育。矿工要求象工厂中那样，制定一项有关儿童强制教育的法律。他们认为，1860年法令中关于使用10—12岁儿童要有学校证明的条款纯粹是一种空想。资本主义审讯官的“寻根究底的”盘问在这里实在可笑极了。
    “法令应当更多地约束谁呢，雇主还是父母？——对双方都约束。”(第115号)“不更多地约束其中的一方吗？——让我怎么回答呢？”(第116号)“雇主有没有表示某种愿望想使劳动时间规定得适合于上学呢？——从来没有。”(第137号)“矿工以后能改进自己的教养吗？——一般说来，他们越来越坏；染上了各种恶习；酗酒、赌钱等等，完全堕落了。”(第211号)“为什么不送孩子们进夜校呢？——多数煤矿区根本没有夜校。但主要的是，孩子们都让长时间的过度劳动累得精疲力尽，连眼睛也睁不开。”资产者最后断定说：“这样看，你是反对教育罗？——决不是，不过……”(第454号)“1860年的法令不是规定矿主等等在雇用10岁至12岁的儿童时要索取学校的证明么？——法律是这样规定的，但是矿主不照办。”(第443号)“你认为，法律的这项条款没有普遍实行吗？——根本就没有实行。”(第444号)“矿工对教育问题很关心吗？——绝大多数人都很关心。”(第717号)“他们都盼望实行这项法律吗？——绝大多数人都盼望。”(第718号)“为什么他们不迫使实行这项法律呢？——有许多工人希望拒绝没有学校证明的儿童做工，但是他会成为被记名的人。”(第720号)“谁给他记名呢？——他的雇主。”(第721号)“那你岂不是相信雇主会追究一个服从法律的人吗？——我相信雇主会这样做。”(第722号)“为什么工人不拒绝使用这样的儿童呢？——这可不由工人作主。”(第723号)“你要求议会干涉吗？——要在矿工的孩子们的教育上多少做出点有成效的事情，议会必须制定一项法令来强制实行。”(第1634号)“这种办法应适用于大不列颠全部工人的孩子呢，还是只适用于矿工的孩子？——我到这里来是代表矿工说话。”(第1636号)“为什么要把矿工的孩子和别的孩子分开？——因为他们是通常情况下的一个例外。”(第1638号)“在哪一方面？——生理方面。”(第1639号)“为什么教育对他们比对其他阶级的孩子更有价值呢？——我不是说教育对于他们更有价值，但是，由于他们在矿上从事过度劳动，就更少有机会上日校和星期日学校。”(第1640号)“这类问题可

544

不能绝对地看，难道不是这样吗？”(第1644号)“矿区的学校够么？——不够。”(第1646号)“如果国家要求每一个孩子都入学，那末，从哪里来这么多的学校容纳所有的儿童上学呢？——我想，如果情况需要这么办，学校自然会办起来的。”(第1647号)“不只是绝大部分孩子，而且绝大部分成年矿工也都不会写不会读。”(第705、726号)
    3、妇女劳动。虽然从1842年以来已经不再在井下使用女工，但是她们仍被用来在井上装卸煤炭等物，把煤桶拉到运河边和火车旁，选煤等等。最近3—4年来使用的女工大有增加。(第1727号)这些女工大多数是矿工的妻子、女儿和寡妇，年龄从12岁至50、60岁不等。(第647、1779、1781号)
    “矿工对矿上雇用妇女有什么想法呢？——他们普遍反对这种做法。”(第648号)“为什么？——他们认为这会使女性堕落(第649号)…… 妇女穿着男人的衣服。在许多场合下丧失了任何的羞耻心。有些妇女抽烟。劳动同井下一样脏。其中许多已婚的妇女不能尽自己的家庭职责。”(第650—654号、第701号)“寡妇能在其他地方找到同样收入(每周8—10先令)的职业吗？——我不能回答这个问题。”(第709号)“那末你仍然<铁石心肠！>下决心截断她们的这条谋生之路么？——毫无疑问。”(第710号)“哪儿来的这种情绪呢？——我们矿工非常尊敬女性，不忍看到她们在煤矿里受罪…… 这种活大部分是很繁重的。有许多姑娘一天要卸煤10吨之多。”(第1715、1717号)“你是否认为矿上雇用的女工比工厂雇用的女工更没有道德？——变坏的人的百分比大于工厂姑娘。”(第1732号)“但你不是对工厂里的道德状况也不满意么？——不满意。”(第1733号)“那末你也希望禁止工厂里使用妇女劳动吗？——不，我不希望。”(第1734号)“为什么不希望？——工厂劳动对于女性比较体面和适合。”(第1735号)“你不是认为这种劳动对她们的道德仍然是有害的吗？——不，远不象矿上的劳动那样有害。不过，我的意见不仅是出于道德方面的考虑，而且也出于生理和社会方面的考虑。姑娘们的社会堕落是令人痛心的，是极端严重的。当这些姑娘成为矿工的妻子以后，她们的丈夫就深受这种堕落之苦，这种情况使他们离开家跑去酗酒。”(第1736号)“但是铁工厂雇用的妇女不也是这样吗？——关于其他生产部门我

545

不能说什么。”(第1737号)“但是铁工厂雇用的妇女和矿上雇用的妇女有什么不同呢？——我没有研究过这个问题。”(第1740号)“你能找出这两类人之间的区别吗？——我没有把握回答这个问题，不过我挨家挨户访问过，知道我们矿区里的一些丑事。”(第1741号)“你是不是很希望在所有会使妇女堕落的地方消灭妇女劳动呢？——是的……儿童的最好的感情应由母亲来培养。”(第1750号)“但是从事农业的妇女也是这样吗？——农活只有两季，而我们这里的妇女一年四季都要劳动，有时白天黑夜接着干，汗流浃背，使她们的体质变弱，健康受到损害。”(第1751号)“你没有全盘地研究过这个问题<即妇女劳动的问题>吗？——我观察了周围的情况，我敢说，我在任何地方都找不到和煤矿上的妇女劳动相似的工作。(第1753号)这是男人干的活，而且是身强力壮的男人干的活。”“较好的矿工想振奋起来并认真做人，但在妻子那里得不到支持，反而受她们的连累。”［第1793、1794、1808号］
    资产者又乱七八糟盘问了一通之后，终于暴露了他们对寡妇、贫苦家庭等等的“同情心”的秘密。
    “煤矿主们派一些绅士去当总监工，而这些总监工为了博得主人嘉许，就实行尽可能节约地办一切事情的政策；雇用的姑娘每天得到1先令—1先令6便士，而男人却得到2先令6便士。”(第1816号)
    4、验尸陪审员。
    “谈到你们区里的验尸陪审员的调查，那末，在发生事故时，工人对法院的审理是否满意？——不，他们不满意。”(第360号)“为什么不满意？——特别是因为当陪审员的那些人对矿山毫无所知。工人除了当证人以外，根本不让干别的。通常总是邀请邻近的小店主当陪审员，这些人受矿主即他们的顾客的影响，对证人的技术用语一窍不通。我们要求由矿工担任一部分陪审员。判决和证人的证词一般是矛盾的。”(第361—375号)“陪审员不是应当公正吗？——是的。”(第378号)“工人会成为这样的陪审员吗？——我看不出有任何原因会使工人不公正。他们了解真实情况。”(第379号)“但是他们会不会由于偏袒工人而作出不公正的苛刻的判决呢？——不，我相信不会。”(第380号)

546

    5、虚假的度量衡等等。工人要求以每周发一次工资的办法代替两周发一次工资的办法，要求按重量计算，不要按桶的容量计算，保证不使用假秤等等。
    “如果桶被暗地加大，工人不是在提出声明后14天就可以离开矿井吗？——但是如果他到另外一个地方去，也会遇到同样的情况。”资本是作为一个整体显示力量的，所以工人必须团结起来。(第1071号)“但他不是仍然可以离开这种不公平的地方吗？——到处都是不公平的。”(第1072号)“但是工人不是在提出声明后14天又可以离开他所在的地方吗？——是的。”(第1073号)为什么是14天后，而不是当天？因为，如果是当天，资本家就无法组织生产了，从而也就不敢加大桶的容量了。今天中国的工人要离开他所在的地方也要在提出声明若干天后才行。
    讯问就此了结！
    6、矿山视察。工人不仅遭受瓦斯爆炸事故带来的痛苦。
    “我们也要对煤矿内通风不良提出控诉，这种情况使工人在矿内几乎无法呼吸，因此什么活也干不了。例如，正好现在在我干活的那个工作面上，恶劣的空气使许多工人病倒了好几个星期。在主要巷道里，空气一般还够用，然而正好在我们干活的地方就不够用了。如果有谁向视察员控诉通风情况，那他就会被解雇，并且成为一个‘被记名的’人，到别的地方也找不到工作。现在有人要在互联网上给雇工记黑档，所谓中国黑档。其实，最黑的是黑档本身。1860年的矿山视察法纯粹是一张废纸。视察员的人数太少了，他们也许要7年才能进行一次形式上的视察。只要惩罚足够重，且视察员能够尽责，杀一儆百是可能的。我们的视察员是一个不能做任何事情的70多岁的老头，他要管130多个煤矿。我们除了需要有更多的视察员外，还需要有副视察员。”(第234号及以下各号)“这样是不是政府应当维持一支视察员队伍，让他们在没有工人报告的情况下自己就能够解决你们的全部要求？——这是不可能的，不过他们应该自己到矿井里来听取报告。”(第280号)“你是否相信这样做的结果就会把通风等责任<！>从矿主身上推到政府官员身上呢？——绝不会这样，他们的职责是要迫使人们遵守现行的法律。”(第285号)“你说的副视察员是不是指那些比现任视察员薪水少资历浅的人呢？——如果你们能够派比较好的，我绝不希望要资历比较浅的。”(第294号)“你们是要更多的视察员呢，还是要比视察员低一级的人呢？——我们需要那些能亲自到矿上来跑跑并且不顾私利的人。”这也是今天中国矿工的需要。(第295号)“如果你们要求派次一级视察员的愿望得到满足，那末他们在熟练程度上的缺陷不会造成危险

547

吗？…… ——不会；政府的责任是委派适当的人员。”(第297号)
    这种讯问法最终连调查委员会的主席也感到太荒唐了。他插进来说：
    “你们是希望有实际经验的人员，能亲自到矿井看看并把情况报告给视察员，而视察员就可以运用他的较高级的知识。”(第531号)“所有这些旧矿井都搞通风设备，不是会造成很大的花费吗？——是的，费用可能会增加，但人们的生命将得到保障。”
    一个煤矿工人对1860年法令第17条表示抗议：
    “现在，如果矿山视察员发现矿井的某一部分不适于工作，他必须向矿主和内务大臣报告。然后矿主有20天的考虑时间；20天期满后，矿主可以拒绝任何改进。但是矿主要是这样做，他就必须给内务大臣打一个报告，并向他推荐5名矿山工程师，由内务大臣从中挑选仲裁人。我们认为，在这种情况下，矿主实际上是委派自己的仲裁人。”(第581号)
    资产者讯问人(他自己就是矿主)说：
    “这纯粹是一种思辩的异议。”(第586号)“这样说来，你们对矿山工程师的正直评价很低了？人的正直往往受活命的饭碗影响，就象资本家手下的所谓的“正直”的新闻媒体。——我是说，这种做法非常不合理、不公平。”(第588号)“难道矿山工程师不具备某种公正的品格，从而可以使他们的决定避免你们所担心的那种偏袒吗？——我拒绝回答有关这些人的个人品格的问题。我相信，在许多情况下，他们做事很不公正，在这种人命关天的地方，应当剥夺他们的这种权力。”(第589号)
    这个资产者又厚颜无耻地问：
    “你不认为矿主也会因瓦斯爆炸而遭到损失吗？”
    最后还问道：
    “你们工人不请求政府的帮助不能自己维护你们自己的利益吗？——不能。除非资本家在工人罢工和暴动时，也不请求政府的帮助。”(第1042号)

548

    1865年在大不列颠有3217个煤矿和12个视察员。约克郡的一个矿主(1867年1月26日《泰晤士报》报道)自己曾计算过，撇开视察员的纯事务性的工作(而这就占了他们的全部时间)不说，每个矿山每10年才能被视察一次。无怪近几年来(特别是1866年和1867年)惨祸发生的次数和规模越来越大(有时一次竟牺牲200—300名工人)。这就是“自由”资本主义生产的美妙之处！此类现象正在中国重演。
    1872年的法令尽管有很大缺陷，但它无论如何是对矿山雇用的儿童的劳动时间作出规定，并在一定程度上使矿山经营者和采矿业主要对所谓的事故负责的第一个法令。今天中国的地方官则和矿主勾结起来隐瞒事故，从而也就无需对事故负责。
    1867年调查农业中儿童、少年、妇女劳动情况的皇家委员会公布了几个很重要的报告。为了把工厂立法的原则在形式上加以改变而应用到农业方面去，曾有过各种尝试，但直到今天都完全失败了。可是我在这里必须提醒注意的一点是：普遍应用这些原则的不可抗拒的趋势已经存在。
    如果说，作为工人阶级的身体和精神的保护手段的工厂立法的普遍化已经不可避免，那末，另一方面，正如前面讲到的，这种普遍化使小规模的分散的劳动过程向大的社会规模的结合的劳动过程的过渡也普遍化和加速起来，从而使资本的积聚和工厂制度的独占统治也普遍化和加速起来。它破坏一切还部分地掩盖着资本统治的陈旧的过渡的形式，而代之以直接的无掩饰的资本统治。这样，它也就使反对这种统治的直接斗争普遍化。它迫使单个的工场实行划一性、规则性、秩序和节约，同时，它又通过对工作日的限制和规定，造成对技术的巨大刺激，从而加重整个资本主义生产的无政府状态和灾难，提高劳动强度并扩大机器与工人的竞争。它在消灭小生产和家庭劳动的领域的同时，也消灭了“过剩人口”

549

的最后避难所，从而消灭了整个社会机构的迄今为止的安全阀。中国的改革能够导致经济的飞速发展且社会没有太大的动荡，一个主要原因是因为中国的大部分人口是农民，并且中国农村盛行小生产和家庭劳动，起到了整个社会机构的安全阀的作用。它在使生产过程的物质条件及其社会结合成熟的同时，也使生产过程的资本主义形式的矛盾和对抗成熟起来，因此也同时使新社会的形成要素和旧社会的变革要素成熟起来。

550

10、大工业和农业

    大工业在农业以及农业生产当事人的社会关系上引起的革命，要留到以后才能说明。在这里，我们先简短地提一下某些结果就够了。如果说机器在农业中的使用大多避免了机器使工厂工人遭到的那种身体上的损害，那末机器在农业中的使用在造成工人“过剩”方面却发生了更为强烈的作用，而且没有遇到什么抵抗，这一点我们在以后将会详细谈到。例如，在剑桥郡和萨福克郡，最近二十年来耕地面积大大扩大了，但是在这一时期农村人口不但相对地减少了，而且绝对地减少了。在北美合众国，农业机器目前只是潜在地代替工人，也就是说，它使生产者有可能耕种更大的面积，但是并没有在实际上驱逐在业工人。1861年，英格兰和威尔士参加农业机器制造的人数总计有1034人，而在蒸汽机和工作机上干活的农业工人总共只有1205人。
    大工业在农业领域内所起的最革命的作用，是消灭旧社会的堡垒——“农民”，并代之以雇佣工人。因此，农村中社会变革的需要和社会对立，就和城市相同了。最陈旧和最不合理的经营，被科学在工艺上的自觉应用代替了。农业和工场手工业的原始的家庭纽带，也就是把二者的早期未发展的形式联结在一起的那种纽带，

551

被资本主义生产方式撕断了。但资本主义生产方式同时为一种新的更高级的综合，即农业和工业在它们对立发展的形式的基础上的联合，创造了物质前提。资本主义生产使它汇集在各大中心的城市人口越来越占优势，这样一来，它一方面聚集着社会的历史动力，另一方面又破坏着人和土地之间的物质变换，也就是使人以衣食形式消费掉的土地的组成部分不能回到土地，从而破坏土地持久肥力的永恒的自然条件。这样，它同时就破坏城市工人的身体健康和农村工人的精神生活。但是资本主义生产在破坏这种物质变换的纯粹自发形成的状况的同时，又强制地把这种物质变换作为调节社会生产的规律，并在一种同人的充分发展相适合的形式上系统地建立起来。在农业中，象在工场手工业中一样，生产过程的资本主义转化同时表现为生产者的殉难历史，劳动资料同时表现为奴役工人、剥削工人和使工人贫困的手段，劳动过程的社会结合同时表现为对工人个人的活力、自由和独立的有组织的压制。农业工人在广大土地上的分散，同时破坏了他们的反抗力量，而城市工人的集中却增强了他们的反抗力量。在现代农业中，也和在城市工业中一样，劳动生产力的提高和劳动量的增大是以劳动力本身的破坏和衰退为代价的。此外，资本主义农业的任何进步，都不仅是掠夺劳动者的技巧的进步，而且是掠夺土地的技巧的进步，在一定时期内提高土地肥力的任何进步，同时也是破坏土地

552

肥力持久源泉的进步。应当对各种“科学”种植和养殖打个问号？一个国家，例如北美合众国，越是以大工业作为自己发展的起点，这个破坏过程就越迅速。因此，资本主义生产发展了社会生产过程的技术和结合，只是由于它同时破坏了一切财富的源泉——土地和工人。

553


绝对剩余价值和相对剩余价值(《资本论》第一卷第十四章)

第十四章

绝对剩余价值和相对剩余价值

     劳动过程最初是抽象地，撇开它的各种历史形式，作为人和自然之间的过程来考察的（见第五章）。在那里曾指出：“如果整个劳动过程从其结果的角度加以考察，那末劳动资料和劳动对象表现为生产资料，劳动本身则表现为生产劳动。”并补充说：“这个从简单劳动过程的观点得出的生产劳动的定义，对于资本主义生产过程是绝对不够的。”在这里要进一步研究这个问题。
    就劳动过程是纯粹个人的劳动过程来说，同一劳动者是把后来彼此分离开来的一切职能结合在一起的。当他为了自己的生活目的对自然物实行个人占有时，他是自己支配自己的。后来他成为被支配者。单个人如果不在自己的头脑的支配下使自己的肌肉活动起来，就不能对自然发生作用。正如在自然机体中头和手组成一体一样，劳动过程把脑力劳动和体力劳动结合在一起了。后

555

来它们分离开来，直到处于敌对的对立状态。产品从个体生产者的直接产品转化为社会产品，转化为总体工人即结合劳动人员的共同产品。总体工人的各个成员较直接地或者较间接地作用于劳动对象。因此，随着劳动过程本身的协作性质的发展，生产劳动和它的承担者即生产工人的概念也就必然扩大。为了从事生产劳动，现在不一定要亲自动手；只要成为总体工人的一个器官，完成他所属的某一种职能就够了。上面从物质生产性质本身中得出的关于生产劳动的最初的定义，对于作为整体来看的总体工人始终是正确的。但是，对于总体工人中的每一单个成员来说，就不再适用了。宏观与微观的差别。
    但是，另一方面，生产劳动的概念缩小了。资本主义生产不仅是商品的生产，它实质上是剩余价值的生产。工人不是为自己生产，而是为资本生产。因此，工人单是进行生产已经不够了。他必须生产剩余价值。只有为资本家生产剩余价值或者为资本的自行增殖服务的工人，才是生产工人。如果可以在物质生产领域以外举一个例子，那末，一个教员只有当他不仅训练孩子的头脑，而且还为校董的发财致富劳碌时，他才是生产工人。因而服务业也有生产工人。校董不把他的资本投入香肠工厂，而投入教育工厂，这并不使事情有任何改变。因此，生产工人的概念决不只包含活动和效果之间的关系，工人和劳动产品之间的关系，而且还包含一种特殊社会的、历史地产生的生产关系。这种生产关系把工人变成资本增殖的直接手段。所以，成为生产工人不是一种幸福，而是一种不幸。在阐述理论史的本书第四卷将更详细地谈到，古典政治经济学一直把剩余价值的生产看作生产工人的决定性的特征。因此，由于古典政治经济学对剩余价值性质的看法的改变，它对生产工人所下的定义也就有所变化。例如，重农学派认为，只有农业劳动才是生产劳动，因为只

556

有农业劳动才提供剩余价值。在重农学派看来，剩余价值只存在于地租形式中。并非只有生产工人的劳动才创造价值，但对生产劳动与非生产劳动也的确需要这样一个区分，至少这个区分对资本家意义重大。
    把工作日延长，使之超出工人只生产自己劳动力价值的等价物的那个点，并由资本占有这部分剩余劳动，这就是绝对剩余价值的生产。绝对剩余价值的生产构成资本主义体系的一般基础，并且是相对剩余价值生产的起点。就相对剩余价值的生产来说，工作日一开始就分成必要劳动和剩余劳动这两个部分。为了延长剩余劳动，就要用各种方法缩短生产工资的等价物的时间，从而缩短必要劳动。绝对剩余价值的生产只同工作日的长度有关；相对剩余价值的生产使劳动的技术过程和社会组织发生根本的革命。
    因此，相对剩余价值的生产以特殊的资本主义的生产方式为前提；这种生产方式连同它的方法、手段和条件本身，最初是在劳动在形式上隶属于资本的基础上自发地产生和发展的。劳动对资本的这种形式上的隶属，又让位于劳动对资本的实际上的隶属。
    至于各种中间形式，在这里只要提一下就够了。在这些中间形式中，剩余劳动不是用直接强制的办法从生产者那里榨取的，生产者也没有在形式上隶属于资本。资本在这里还没有直接支配劳动过程。在那些用古老传统的生产方式从事手工业或农业的独立生产者的身旁，有高利贷者或商人，有高利贷资本或商业资本，他们象寄生虫似地吮吸着这些独立生产者。这种剥削形式在一个社会内占统治地位，就排斥资本主义的生产方式，不过另一方面，这种剥削形式又可以成为通向资本主义生产方式的过渡，例如中世纪末期的情况就是这样。最后，正如现代家庭劳动的例子所表明的，某些中间形式还会在大工业的基础上在某些地方再现出来，虽然它的样子完全改变了。

557

    对于绝对剩余价值的生产来说，只要劳动在形式上隶属于资本就够了，例如，只要从前为自己劳动或者作为行会师傅的帮工的手工业者变成受资本家直接支配的雇佣工人就够了；另一方面却可以看到，生产相对剩余价值的方法同时也是生产绝对剩余价值的方法。无限度地延长工作日正是表现为大工业的特有的产物。特殊的资本主义的生产方式一旦掌握整整一个生产部门，它就不再是单纯生产相对剩余价值的手段，而一旦掌握所有决定性的生产部门，那就更是如此。这时它成了生产过程的普遍的、在社会上占统治地位的形式。现在它作为生产相对剩余价值的特殊方法，只在下面两种情况下起作用：第一，以前只在形式上隶属于资本的那些产业部门为它所占领，也就是说，它扩大作用范围；第二，已经受它支配的产业部门由于生产方法的改变不断发生革命。
    从一定观点看来，绝对剩余价值和相对剩余价值之间的区别似乎完全是幻想的。相对剩余价值是绝对的，因为它以工作日的绝对延长超过工人本身生存所必需的劳动时间以上为前提。绝对剩余价值是相对的，因为它以劳动生产率发展到能够把必要劳动时间限制为工作日的一个部分为前提。但是，如果注意一下剩余价值的运动，这种表面上的同一性就消失了。在资本主义生产方式一旦确立并成为普遍的生产方式的情况下，只要涉及到剩余价值率的提高，绝对剩余价值和相对剩余价值之间的差别就可以感觉到了。假定劳动力按其价值支付，那末，我们就会碰到这样的抉择：如果劳动生产力和劳动的正常强度已定，剩余价值率就只有通过工作日的绝对延长才能提高；另一方面，如果工作日的界限已定，剩余价值率就只有通过工作日两个组成部分即必要劳动和剩余劳动的相对量的变化才能提高，而这种变化在工资不降低到

558

劳动力价值以下的情况下，又以劳动生产率或劳动强度的变化为前提。
    如果工人需要用他的全部时间来生产维持他自己和他的家庭所必需的生活资料，那末他就没有时间来无偿地为第三者劳动。没有一定程度的劳动生产率，工人就没有这种可供支配的时间，而没有这种剩余时间，就不可能有剩余劳动，从而不可能有资本家，而且也不可能有奴隶主，不可能有封建贵族，一句话，不可能有大私有者阶级。
    因此，可以说剩余价值有一个自然基础，但这只是从最一般的意义来说，即没有绝对的自然障碍会妨碍一个人把维持自身生存所必要的劳动从自身上解脱下来并转嫁给别人，例如，同样没有绝对的自然障碍会妨碍一个人去把别人的肉当作食物。绝不应该象有时发生的情况那样，把神秘的观念同这种自然发生的劳动生产率联系起来。只有当人类通过劳动摆脱了最初的动物状态，从而他们的劳动本身已经在一定程度上社会化的时候，一个人的剩余劳动成为另一个人的生存条件的关系才能出现。在文化初期，已经取得的劳动生产力很低，但是需要也很低，需要是同满足需要的手段一同发展的，并且是依靠这些手段发展的。需求与供给的辩证关系之一。其次，在这个文化初期，社会上依靠别人劳动来生活的那部分人的数量，同直接生产者的数量相比，是微不足道的。随着社会劳动生产力的增

559

进，这部分人也就绝对地和相对地增大起来。并且，资本关系就是在作为一个长期发展过程的产物的经济基础之上产生的。作为资本关系的基础和起点的已有的劳动生产率，不是自然的恩惠，而是几十万年历史的恩惠。
    撇开社会生产的不同发展程度不说，劳动生产率是同自然条件相联系的。这些自然条件都可以归结为人本身的自然（如人种等等）和人的周围的自然。外界自然条件在经济上可以分为两大类：生活资料的自然富源，例如土壤的肥力，鱼产丰富的水等等；劳动资料的自然富源，如奔腾的瀑布、可以航行的河流、森林、金属、煤炭等等。在文化初期，第一类自然富源具有决定性的意义；在较高的发展阶段，第二类自然富源具有决定性的意义。例如，可以用英国同印度比较，或者在古代，用雅典、科林斯同黑海沿岸的地方比较。
    绝对必需满足的自然需要的数量越少，土壤自然肥力越大，气候越好，维持和再生产生产者所必需的劳动时间就越少。因而，生产者在为自己从事的劳动之外来为别人提供的剩余劳动就可以越多。狄奥多洛斯谈到古代埃及人时就这样说过：
    “他们抚养子女所花的力气和费用少得简直令人难以相信。他们给孩子随便煮一点最简单的食物；甚至纸草的下端，只要能用火烤一烤，也拿来给孩子们吃。此外也给孩子们吃沼泽植物的根和茎，有的生吃，有的煮一煮或烧一烧再吃。因为气候非常温暖，大多数孩子不穿鞋和衣服。因此父母养大一个子女的费用总共不超过20德拉马。埃及有那么多的人口并有可能兴建那么多宏伟的建筑，主要可由此得到说明。”

560

    但是古代埃及能兴建这些宏伟建筑，与其说是由于埃及人口众多，还不如说是由于有很大一部分人口可供支配。个体工人的必要劳动时间越少，他能提供的剩余劳动就越多；同样，工人人口中从事生产必要生活资料的部分越小，可以用在其他事情方面的部分就越大。
    资本主义生产一旦成为前提，在其他条件不变并且工作日保持一定长度的情况下，剩余劳动量随劳动的自然条件，特别是随土壤的肥力而变化。但绝不能反过来说，最肥沃的土壤最适于资本主义生产方式的生长。资本主义生产方式以人对自然的支配为前提。过于富饶的自然“使人离不开自然的手，就象小孩子离不开引带一样”。它不能使人自身的发展成为一种自然必然性。资本的祖国不是草木繁茂的热带，而是温带。不是土壤的绝对肥力，而是它的差异性和它的自然产品的多样性，形成社会分工的自然基础，并且通过人所处的自然环境的变化，促使他们自己的需要、能力、劳动资料和劳动方式趋于多样化。社会地控制自然力以便经济地加以利用，用人力兴建大规模的工程以便占有或驯服自然力，——这种必要性在产业史上起着最有决定性的作用。如

561

埃及、伦巴第、荷兰等地的治水工程就是例子。或者如印度、波斯等地，在那里人们利用人工渠道进行灌溉，不仅使土地获得必不可少的水，而且使矿物质肥料同淤泥一起从山上流下来。兴修水利是阿拉伯人统治下的西班牙和西西里岛产业繁荣的秘密。
    良好的自然条件始终只提供剩余劳动的可能性，从而只提供剩余价值或剩余产品的可能性，而绝不能提供它的现实性。劳动的不同的自然条件使同一劳动量在不同的国家可以满足不同的需要量，因而在其他条件相似的情况下，使得必要劳动时间各不相同。这些自然条件只作为自然界限对剩余劳动发生影响，就是说，它们只确定开始为别人劳动的起点。产业越进步，这一自然界限就越退缩。在西欧社会中，工人只有靠剩余劳动才能买到为维持自己生存而劳动的许可，因此容易产生一种错觉，似乎提供剩余

562

产品是人类劳动的一种天生的性质。但是，我们可以举出亚洲群岛的东部一些岛屿上的居民的例子。那里的森林中长着野生的西米树。
    “居民在西米树上钻个孔，确定树髓已经成熟时，就把树放倒，分成几段，取出树髓，再掺水和过滤，就得到完全可以食用的西米粉。从一棵西米树上通常可以采得西米粉300磅，有时可采得500磅至600磅。那里的居民到森林去采伐面包，就象我们到森林去砍柴一样。”
    假定东亚的这样的面包采伐者为了满足自己的全部需要，每周需要劳动12小时。良好的自然条件直接给予他的，是许多闲暇时间。要他把这些闲暇时间用于为自己生产，需要一系列的历史条件；要他把这些时间用于为别人从事剩余劳动，需要外部的强制。如果那里出现了资本主义生产，这个诚实的人为了占有一个工作日的产品，也许每周就得劳动6天。良好的自然条件并不说明，为什么他现在每周要劳动6天，或者为什么他要提供5天的剩余劳动。它只是说明，为什么他的必要劳动时间限于每周一天。但是，他的剩余产品无论如何不是来自人类劳动的某种天生的神秘性质。
    同历史地发展起来的社会劳动生产力一样，受自然制约的劳动生产力也表现为合并劳动的资本的生产力。——
    李嘉图从来没有考虑到剩余价值的起源。他把剩余价值看作资本主义生产方式固有的东西，而资本主义生产方式在他看来是社会生产的自然形式。他在谈到劳动生产率的时候，不是在其中

563

寻找剩余价值存在的原因，而只是寻找决定剩余价值量的原因。现代庸俗经济学关于劳动与资本的边际替代的鬼话，关于种种数学上的处理，也是只考察量而不考察质。但在质没有考察到位的情况下，量是不可能被正确考察的。相反，他的学派公开宣称，劳动生产力是利润（应读作剩余价值）产生的原因。这无论如何总比重商主义者前进了一步，因为重商主义者认为，产品的价格超过产品生产费用而形成的余额是从交换中，从产品高于其价值的出售中产生的。不过对这个问题，李嘉图学派也只是回避，而没有解决。这些资产阶级经济学家实际上具有正确的本能，懂得过于深入地研究剩余价值的起源这个爆炸性问题是非常危险的。今天的一些中国学生也懂得看《资本论》是非常危险的，至少会打破他们好不容易才建立起来的对现代庸俗经济学的信心，从而很难再吃现代庸俗经济学这碗饭。可是在李嘉图以后半个世纪，约翰·斯图亚特·穆勒先生还在拙劣地重复那些最先把李嘉图学说庸俗化的人的陈腐遁辞，郑重其事地宣称他比重商主义者高明，对此我们该说些什么呢？
    穆勒说：
    “利润的原因在于，劳动生产的东西比维持劳动所需要的东西多。”
    这不过是旧话重提；但是穆勒还想加上一些自己的东西。
    “或者换句话说，资本提供利润的原因在于，食物、衣服、原料和劳动资料等存在的时间比生产它们所需要的时间长。”
    这里，穆勒把劳动时间的持续与劳动产品的持续混为一谈了。按照这种看法，面包业主永远不可能从他的雇佣工人那里取得同机器制造业主相同的利润，因为面包业主的产品只能持续一天，而机器制造业主的产品却能持续二十年或更长的时间。自然，如果鸟巢存在的时间不比造巢所需的时间长，鸟只好不要巢了。
    这一基本真理一旦确立，穆勒就来确立他比重商主义者高明之处了：
    “因此，我们看到，利润不是来自交换这种偶然的事情，而是来自劳动生产力；不管交换是否发生，一个国家的总利润总是由劳动生产力决定的。如果没有职业的区分，那就既没有买，也没有卖，但是利润依然存在”。

564

    在这里，交换、买和卖这些资本主义生产的一般条件被说成是纯粹偶然的事情；并且没有劳动力的买和卖，利润依然存在！
    他接下去又说：
    “如果一个国家的全体工人所生产的东西超过了他们的工资总额的20％，那末不论商品价格的水平如何，利润总是20％。”
    从一方面看，这是绝妙的同义反复，因为既然工人为自己的资本家生产了20％的剩余价值，利润和工人工资总额之比自然是20:100。但另一方面，说利润“总是20％”却是完全错误的。它必然总是小于20％，因为利润要按预付资本的总额来计算。例如，假设资本家预付了500镑，其中400镑预付在生产资料上，100镑预付在工资上。假定剩余价值率照上面所说是20％，那末利润率则是20:500，即4％，而不是20％。
    接下去又有一个光辉的例证，说明穆勒是怎样对待社会生产的各种历史形式的：
    “我到处假定，除少数例外，事物的现状到处都占统治地位，这就是说，资本家预付全部费用，包括工人的报酬在内”。
    把地球上迄今只是作为例外而占统治地位的一种状态看作到处存在的状态，这真是奇怪的错觉！我们再往下看。穆勒很乐于承认，“资本家这样做也没有绝对的必要”。事情正好相反。

565

    “如果工人在他完成全部工作以前已有维持这段时间生活所必需的资料，他就可以在完工后再去领他的工资，甚至他的全部工资。但在这种情况下，他在某种程度上成了资本家了，因为他把资本投入企业，提供了经营企业所需的一部分基金。”
    穆勒同样可以说，一个不仅为自己预付生活资料，而且为自己预付劳动资料的工人实际上是他自己的雇佣工人。或者说，只为自己服劳役而不为主人服劳役的美国农民是他自己的奴隶。现代庸俗经济学则将这个美国农民的产品(实际上是新增产值)分为三个部分：他自己预付劳动资料的利息，他自己做奴隶的报酬和他自己做奴隶主的经营所得。
    穆勒在这样清楚地论证了资本主义生产甚至在它不存在的时候也总是存在的以后，又完全合乎逻辑地证明，资本主义生产在它存在的时候也是不存在的。他说：
    “甚至在前一场合<即资本家预付雇佣工人的全部生活资料>，我们也可以用同一观点来考察工人<即把他看作资本家或者按现代庸俗经济学的术语是消极资本家>。”“因为他是在市场价格以下<！>提供他的劳动的，所以他好象是把其中的差额<？>预付给他的企业主……”
    实际上工人是在一周或其他一段时间内把自己的劳动无偿地预付给资本家，然后在一周之末或其他一段时间结束时才取得他的劳动的市场价格；在穆勒看来，这就使工人成了资本家！平地上的一堆土，看起来也象座小山；现代资产阶级的平庸，从它的“大思想家”的水平上就可以测量出来。现代资产阶级未必平庸，但它的“大思想家”或现代庸俗经济学家的水平却必须是平庸的。

566


劳动力价格和剩余价值的量的变化(《资本论》第一卷第十五章)

第十五章

劳动力价格和剩余价值的量的变化

     劳动力价值是由平均工人通常必需的生活资料的价值决定的。这些生活资料在形式上虽然可能有变化，但是在一定社会的一定时代，它们的量是一定的，所以应该看作是一个不变量。变化的是这个量的价值。还有两个因素决定劳动力的价值。一个是劳动力的发展费用，这种费用是随生产方式的变化而变化的；另一个是劳动力的自然差别，男劳动力和女劳动力，成年劳动力和未成年劳动力的自然差别。这些不同劳动力的使用（这又是由生产方式决定的）在工人家庭的再生产费用上和在成年男工的价值上都造成很大的差别。但是在下面的研究中，是撇开这两个因素的。
    我们假定：1、商品是按照它的价值出售的；2、劳动力的价格有时可能比它的价值高，但从不比它的价值低。
    在这种假定下，我们看到，劳动力价格和剩余价值的相对量取决于三种情况：1、工作日的长度，或劳动的外延量；2、正常的劳动强度，或劳动的内含量，即一定时间内耗费一定量的劳动；3、最后，

567

劳动生产力，即由于生产条件发展程度的不同，等量的劳动在同样时间内会提供较多或较少的产品量。显然，这三个因素可以有各种各样的组合：或者是其中一个因素不变，其他两个因素可变；或者两个因素不变，一个因素可变；最后，或者三个因素同时变化。这些因素同时变化时，又因为变化的大小和方向可以不同，组合也就更加多种多样了。下面只谈谈几种最主要的组合。

I、工作日的长度和劳动强度不变(已定)，劳动生产力可变

    在这个假定下，劳动力的价值和剩余价值是由三个规律决定的：
    第一，不论劳动生产率如何变化，从而不论产品量和单个商品的价格如何变化，一定长度的工作日总表现为相同的价值产品。
    一个十二小时工作日的价值产品例如为6先令，虽然所生产的使用价值量随劳动生产力的变化而变化，以致6先令的价值会分配在较多或较少的商品上面。
    第二，劳动力的价值和剩余价值按照相反的方向变化。劳动生产力的变化，它的提高或降低，按照相反的方向影响劳动力的价值，按照相同的方向影响剩余价值。
    一个十二小时工作日的价值产品是一个不变量，例如6先令。这个不变量等于剩余价值加劳动力价值(这个价值由工人以等价来补偿)之和。不言而喻，在一个不变量的两个部分当中，一个部分不减少，另一个部分就不能增加。剩余价值不由3先令降低到

568

2先令，劳动力的价值就不可能由3先令提高到4先令，反过来，劳动力的价值不由3先令降低到2先令，剩余价值就不可能由3先令提高到4先令。因而，在这种情况下，劳动力价值或剩余价值的绝对量，如果没有它们的相对量或比例量的同时变化，是不可能变化的。劳动力价值和剩余价值不可能同时提高或同时降低。
    其次，如果劳动生产力不提高，劳动力的价值就不能降低，从而剩余价值就不能提高。用前面的例子来说，如果不是劳动生产力的提高，使以前需要6小时生产的生活资料量用4小时就可以生产出来，劳动力的价值就不可能由3先令降低到2先令。反过来，如果不是劳动生产力的下降，使以前只用6小时就能生产的生活资料量要用8小时才能生产出来，劳动力的价值也就不可能由3先令提高到4先令。由此可以得出结论，劳动生产率的提高会降低劳动力的价值，从而提高剩余价值，相反地，劳动生产率的下降会提高劳动力的价值，降低剩余价值。
    李嘉图在表述这个规律时忽略了一点：虽然剩余价值量或剩余劳动量的变化是以劳动力的价值量或必要劳动量的相反的变化为前提的，但决不能由此推论说，这些量是按照同一比例变化的。它们会以相同的量增加或减少。但是价值产品或工作日的各部分增加或减少的比例，取决于劳动生产力变化以前的原来的划分。假定劳动力价值为4先令，或必要劳动时间为8小时，剩余价值为2先令，或剩余劳动为4小时；如果由于劳动生产力提高，劳动力价值降低到3先令，或必要劳动降低到6小时，那末剩余价值就提高到3先令，或剩余劳动提高到6小时。一方增加的量和另一方减少的量都是2小时或1先令。但是量的相对的变化在两方面是不一样的。劳动力的价值由4先令降低到3先令，即降低了1/4或

569

25％，剩余价值则由2先令提高到3先令，即提高1/2或50％。由此可见，劳动生产力的一定变化所引起的剩余价值的增加或减少的比例，取决于工作日中原来表现为剩余价值的那一部分，如果那部分原来较小，比例就较大，原来较大，比例就较小。现代庸俗经济学用“弹性”来取代“比例”。
    第三，剩余价值的增加或减少始终是劳动力价值相应的减少或增加的结果，而绝不是这种减少或增加的原因。
    因为工作日是一个不变量，并表现为不变的价值量，因为剩余价值量的每一变化都有劳动力价值量的相反的变化与之相适应，又因为劳动力的价值只能随劳动生产力的变化而变化，所以很清楚，在这些条件下，剩余价值量的任何变化都是由劳动力价值量的相反的变化而引起的。上面我们已经知道，劳动力价值和剩余价值的绝对量，如果没有它们的相对量的变化，是不可能变化的。现在，我们又得出，它们的相对量，如果没有劳动力价值的绝对量的变化，是不可能变化的。
    按照第三个规律，剩余价值量的变化是以劳动生产力的变化所引起的劳动力价值的变动为前提的。剩余价值量变化的界限是由劳动力价值的新的界限决定的。但是，即使在情况允许这个规律发生作用的条件下，也会发生各种中间的变动。例如，由于劳动生产力的提高，劳动力价值由4先令降低到3先令，或者必要劳动时

570

间由8小时降低到6小时，而劳动力的价格还是可以只降低到3先令8便士，3先令6便士，3先令2便士等等，因而剩余价值只提高到3先令4便士，3先令6便士，3先令10便士等等。下降以3先令为最低界限，但下降程度要取决于资本的压力同工人的反抗这二者的力量对比。
    劳动力的价值是由一定量的生活资料的价值决定的。随着劳动生产力的变化而变化的，是这些生活资料的价值，而不是它们的量。在劳动生产力提高时，工人和资本家的生活资料量可以同时按照同样的比例增长，而劳动力价格和剩余价值之间不发生任何量的变化。如果劳动力原来的价值是3先令，必要劳动时间是6小时，而剩余价值也是3先令，剩余劳动也是6小时，那末，在工作日的划分不变的情况下，劳动生产力虽然提高一倍，而劳动力价格和剩余价值会保持不变。不过它们现在都表现为数量增加一倍、但按比例变得便宜了的使用价值。劳动力的价格虽然不变，但是它现在提高到劳动力的价值以上。如果劳动力的价格下降，但没有下降到由劳动力的新价值所决定的最低界限，即1 1/2先令，而是下降到2先令10便士，2先令6便士等等，那末这个下降了的价格也还是代表一个增加了的生活资料量。可见，在劳动生产力提高时，劳动力的价格能够不断下降，而工人的生活资料量同时不断增加。但是相对地说，即同剩余价值比较起来，劳动力的价值还是不断下降，从而工人和资本家的生活状况之间的鸿沟越来越深。这就是为什么要“端起饭碗吃肉，放下筷子骂娘”，因为此肉的价值不过是以前粗粮的价值而已，尽管其价格已经因为通货膨胀而大大上涨。可惜中国的领导集体不懂其中的道理，以为可以忆苦思甜、致富思源，让人感恩戴德。其实，现代庸俗经济学早就要工人以此感资本家的恩了。
    李嘉图第一个严密地表述了上述三个规律。他的阐述中的缺

571

点是：1、他把这些规律所适用的各种特殊条件看作是资本主义生产的理所当然的、普遍的和唯一的条件。他不认识工作日长度的变化，也不认识劳动强度的变化，因此在他看来，劳动生产率自然就成了唯一可变的因素。2、同其他一切经济学家一样，李嘉图从不研究剩余价值本身，就是说，他不是撇开它的特殊形式如利润、地租等去进行研究。这一点在更大的程度上损害了他的分析。因此，他把剩余价值率的各种规律同利润率的各种规律直接混为一谈。上面已经说过，利润率是剩余价值同预付总资本的比率，而剩余价值率则是剩余价值同这个资本的可变部分的比率。假定资本(C)为500镑，分在原料、劳动资料等(c)上共400镑，分在工资(v)上为100镑；再假定剩余价值(m)＝100镑。这样，剩余价值率为m/v＝100镑/100镑＝100％，而利润率m/C＝100镑/500镑＝20％。此外，很显然，利润率还取决于对剩余价值率不发生任何影响的一些情况。以后在本书第三卷中，我将说明，同一个剩余价值率可以表现为极不相同的利润率，而不同的剩余价值率在一定情况下也可以表现为同一利润率。

II、工作日和劳动生产力不变，劳动强度可变

     劳动强度的提高是以在同一时间内劳动消耗的增加为前提的。因此，一个强度较大的工作日比一个时数相同但强度较小的工作日体现为更多的产品。诚然，在劳动生产力提高时，同一个工作日也会提供较多的产品。但在后一种情况下，由于产品所费劳

572

动比以前少，单个产品的价值也就下降；而在前一种情况下，由于产品所费的劳动同以前一样，单个产品的价值也就保持不变。劳动强度的提高，与资本强度的提高，对单个产品的价值的影响不一样，对总产品的价值的影响也不一样。这是现代庸俗经济学所看不到的。在这种情况下，产品的数量增加了，但它们的价格没有下降。随着产品数量的增加，它们的价格总额也就增大，但在生产力提高的情况下，同一价值总额不过表现在增大的产品总量上。可见，如果劳动时数不变，强度较大的工作日就体现为较多的价值产品，因而，在货币的价值不变的情况下，也就体现为较多的货币。强度较大的工作日的价值产品随着它的强度同社会的正常强度的偏离程度而变化。因此，同一个工作日不再象以前那样表现为一个不变的价值产品，而是表现为一个可变的价值产品。例如，强度较大的十二小时工作日，就不象普通强度的十二小时工作日那样，表现为6先令，而是表现为7先令、8先令等等。显然，如果一个工作日的价值产品发生变化，例如从6先令增加到8先令，那末这个价值产品的两个部分，即劳动力的价格和剩余价值可以同时按照相同的或不同的程度增加。如果价值产品由6先令提高到8先令，劳动力价格和剩余价值可以同时由3先令增加到4先令。在这种场合，劳动力价格虽然提高，但不一定要超过它的价值。相反地，在劳动力价格提高时，劳动力价格还可能降低到劳动力的价值以下。当劳动力价格的提高不能补偿劳动力的加速的损耗时总是发生这种情况。
    我们知道，撇开一时的例外情况不说，只有在有关的产业部门的产品加入工人的日常消费的情况下，劳动生产率的变化才能引起劳动力价值量的变化，从而引起剩余价值量的变化。这种限制

573

在这里是不适用的。不论劳动量在外延上还是在内含上发生变化，劳动的价值产品量总要相应地随着变化，不管这个价值借以体现的物品有怎样的性质。
    如果一切产业部门的劳动强度都同时相等地提高，新的提高了的强度就成为普通的社会的正常强度，因而不再被算作外延量。但是甚至在这种情况下，平均的劳动强度在不同的国家仍然是不同的，因而，会使价值规律在不同国家的工作日的应用上有所变化。一个国家的强度较大的工作日，比另一个国家的强度较小的工作日，表现为更大的货币额。

III、劳动生产力和劳动强度不变，工作日可变

     工作日可以向两个方向变化。它可以缩短或延长。
    1、在假定的条件下，即在劳动生产力和劳动强度不变时，工作日的缩短不会使劳动力价值，从而不会使必要劳动时间发生变化。但是它会缩小剩余劳动和剩余价值。随着剩余价值的绝对量的下降，它的相对量，即它同劳动力价值的不变量相比的量也就下降。资本家只有把劳动力价格压低到它的价值以下，才能避免损失。
    一切反对缩短工作日的陈词滥调，都认定这种现象是在这里

574

所假设的这种条件下发生的。然而实际上正好相反：在工作日缩短以前或紧随着工作日缩短以后，劳动生产率和劳动强度会发生变化。
    2、工作日的延长：假定必要劳动时间是6小时，或劳动力价值是3先令，剩余劳动也是6小时，剩余价值是3先令。那末，整个工作日就是12小时，并表现为6先令的价值产品。如果工作日延长2小时，劳动力价格不变，那末剩余价值的相对量就随同它的绝对量一同增加。虽然劳动力价值按其绝对量来说没有变化，但就其相对量来说却降低了。在第I节所假设的条件下，劳动力价值的绝对量不发生变化，它的相对量就不可能变化。相反地，在这里，劳动力价值的相对量的变化，是剩余价值的绝对量的变化的结果。
    因为工作日借以表现的价值产品随着工作日的延长而增加，所以劳动力的价格和剩余价值可以同时等量地或不等量地增长。这种同时增长可以发生在下述两种场合：工作日绝对延长，或者工作日没有绝对延长，但是劳动强度增加了。
    随着工作日的延长，劳动力的价格尽管名义上不变，甚至有所提高，还是可能降到它的价值以下。我们记得，劳动力的日价值是根据劳动力的正常的平均持续时间或工人的正常的寿命来计算的，并且是根据从生命物质到运动的相应的、正常的、适合人体性质的转化来计算的。与工作日的延长密不可分的劳动力的更大

575

损耗，在一定点内，可以用增多的报酬来补偿。超过这一点，损耗便以几何级数增加，同时劳动力再生产和发挥作用的一切正常条件就遭到破坏。劳动力的价格和劳动力的剥削程度就不再是可通约的量了。

IV、劳动的持续时间、劳动生产力和劳动强度同时变化

     很明显，在这里可能有许多种组合。可能两个因素变化，一个因素不变，或者三个因素同时发生变化。它们可能在同一程度上或在不同程度上变化，可能向同一方向或向相反的方向变化，以致它们的变化可以部分地或全部地互相抵销。其实，根据I、II、III节所作的解释来分析一切可能的情况并不困难。只要顺次地把其中一个因素视为可变，把其他因素视为不变，就会得到任何一种可能的组合的结果。因此在下面我们只简单地谈谈两种重要的情况。
    1、劳动生产力降低，同时工作日延长：
    这里所谈的劳动生产力的降低，是指这样一些劳动部门，它们的产品决定劳动力的价值。由于土壤肥力下降以及农产品相应涨价所引起的劳动生产力的降低，就是一个例子。假定工作日是12小时，它的价值产品是6先令，其中一半补偿劳动力的价值，另一半形成剩余价值。因此，工作日划分为6小时必要劳动和6小时剩余劳动。假定由于农产品的涨价，劳动力的价值由3先令提高到4先令，因而必要劳动时间由6小时增加到8小时。如果工作日

576

不变，剩余劳动就会从6小时减少到4小时，剩余价值就会从3先令降低到2先令。如果工作日延长2小时，即从12小时延长到14小时，那末剩余劳动仍然是6小时，剩余价值仍然是3先令，但是剩余价值量同由必要劳动计量的劳动力价值相比较却下降了。如果工作日延长4小时，即由12小时延长到16小时，那末剩余价值和劳动力价值的比例量，剩余劳动和必要劳动的比例量不会改变。但是剩余价值的绝对量由3先令增加到4先令，剩余劳动的绝对量也由6个劳动小时增加到8个劳动小时，即增加1/3或33 1/3％。可见，在劳动生产力降低和工作日同时延长的情况下，即使剩余价值的比例量降低，它的绝对量仍可保持不变；即使剩余价值的绝对量增加，它的比例量仍可保持不变；并且，工作日延长到一定的程度时，剩余价值的比例量和绝对量都可能增加。
    在1799年到1815年期间，英国生活资料价格的上涨引起了名义工资的提高，虽然用生活资料表示的实际工资降低了。威斯特和李嘉图由此得出农业劳动生产率的下降引起剩余价值率下降的结论，并且把这个仅仅存在于他们幻想之中的假定当作出发点，来对工资、利润和地租的相对的量的关系进行重要的分析。现代庸俗经济学恰恰继承了用幻想之中的假定当作出发点的做法。但是在当时，由于劳动强度的提高和劳动时间的强制延长，剩余价值也绝对地和相对地增加了。这正是工作日的无限度的延长获得了公认的时期，这个时期的特点是：一方面资本加速增长，另一方面

577

需要救济的赤贫也加速增长。【“战争期间资本增加的主要原因，在于每个社会中人数最多的劳动阶级的更加努力，也许还在于这个阶级的更加贫困。更多的妇女和儿童为环境所迫，不得不从事劳动；原来的工人，由于同样的原因不得不拿出更多的时间去增加生产。”（《政治经济学论文集。论当前国家贫困的主要原因》1830年伦敦版第248页）从这里可以看到，“先递增后垂直再向后弯曲”的现代庸俗经济学的所谓劳动供给曲线，是多么虚伪的理论。】
    2、劳动强度和劳动生产力提高，同时工作日缩短：
    劳动生产力的提高和劳动强度的增加，从一方面来说，起着同样的作用。它们都会增加任何一段时间内所生产的产品总额。因此，它们都能缩短工人生产自己的生活资料或其等价物所必需的工作日部分。工作日的绝对最低界限，总是由工作日的这个必要的但能缩减的部分形成。如果整个工作日缩小到这个必要的部分，那末剩余劳动就消失了，这在资本的制度下是不可能发生的。只有消灭资本主义生产形式，才允许把工作日限制在必要劳动上。但是，在其他条件不变的情况下，必要劳动将会扩大自己的范围。一方面，是因为工人的生活条件日益丰富，他们的生活需求日益增长。另一方面，是因为现在的剩余劳动的一部分将会列入必要劳动，即形成社会准备基金和社会积累基金所必要的劳动。
    劳动生产力越是增长，工作日就越能缩短；而工作日越是缩短，劳动强度就越能增加。从社会的角度来看，劳动生产率还随同

578

劳动的节约而增长。这种节约不仅包括生产资料的节约，而且还包括一切无用劳动的免除。资本主义生产方式迫使单个企业实行节约，但是它的无政府状态的竞争制度却造成社会生产资料和劳动力的最大的浪费，而且也产生了无数现在是必不可少的、但就其本身来说是多余的职能。过去的计划经济可以说是单个企业浪费而整个社会节约。但这并不意味着，我们只能在这两者之中择其一。
    在劳动强度和劳动生产力已定的情况下，劳动在一切有劳动能力的社会成员之间分配得越平均，一个社会阶层把劳动的自然必然性从自身上解脱下来并转嫁给另一个社会阶层的可能性越小，社会工作日中必须用于物质生产的部分就越小，从而个人从事自由活动，脑力活动和社会活动的时间部分就越大。从这一方面来说，工作日的缩短的绝对界限就是劳动的普遍化。在资本主义社会里，一个阶级享有自由时间，是由于群众的全部生活时间都转化为劳动时间了。是劳动分配的平均，而非劳动收入分配的平均。不同的劳动创造的价值有所不同。

579


剩余价值率的各种公式(《资本论》第一卷第十六章)

第十六章

剩余价值率的各种公式

     我们已经知道，剩余价值率是用下列公式来表示的：

I、剩余价值m/可变资本v＝剩余价值/劳动力价值＝剩余劳动/必要劳动

前两个公式是价值的比率，第三个公式是生产这些价值所需要的时间的比率，它们表示同一个东西。这些互相替代的公式在概念上是严格的。因此，我们看到，在古典政治经济学中，这些公式诚然在实质上已经制定出来，但是还不是有意识地制定的。在那里我们看到的是下列派生的公式：

II、剩余劳动/工作日＝剩余价值/产品价值＝剩余产品/总产品

这里，同一个比率交替地在劳动时间的形式上，在劳动时间借以体现的价值的形式上，在这些价值借以存在的产品的形式上表现出来。不言而喻，这里所说的产品价值只能理解为工作日的价值产品，产品价值的不变部分不包括在内。
    在所有这些公式中，实际的劳动剥削程度或剩余价值率是虚假地被表现出来的。假定工作日为12小时。根据我们前面例子

580

的其他各项假设，在这里，实际的劳动剥削程度就表现为如下的比率：

6小时剩余劳动/6小时必要劳动＝3先令剩余价值/3先令可变资本＝100%

但是，根据公式II，我们却得出：

6小时剩余劳动/12小时工作日＝3先令剩余价值/6先令价值产品＝50%

    这两个派生的公式实际上表示工作日或其价值产品按怎样的比例在资本家和工人之间进行分配。因此，如果把这些公式看作资本自行增殖的直接表现，就会得出一个虚假的规律：剩余劳动或剩余价值绝不能达到100%。应当是相对的比率而非绝对值不能达到100%【例如，见《洛贝尔图斯给冯·基尔希曼的第三封信。驳李嘉图的地租学说，对新的地租理论的论证》1851年柏林版。关于这一著作，我以后还要谈到。该著作提出的地租理论虽然是错误的，但它看出了资本主义生产的本质。——{第3版补注：从这里可以看出，只要马克思在前人那里看到任何真正的进步和任何正确的新思想，他总是对他们作出善意的评价。这是我所要学习的。而洛贝尔图斯致鲁道夫·迈耶尔的书信的发表，使马克思的上述赞许不能不打一个相当的折扣。书信中说：“不仅要把资本从劳动中拯救，而且要把它从其自身中拯救出来，要真正做到这一点，最好是把企业主资本家的活动理解为资本所有权委托给他的国民经济职能或国家经济职能，把他的利润理解为一种薪俸的形式，因为我们还不知道有其他的社会组织。但薪俸是可以调节的，如果它过多地侵占了工资，还可以降低。马克思对社会的入侵——我要这样来称呼他的著作——也应该这样来击退…… 总之，马克思的著作与其说是对资本的研究，还不如说是对现代资本形式的攻击。他把现代资本形式和资本概念本身混为一谈了，这就是他的错误的根源。”（《洛贝尔图斯—亚格措夫博士书信和社会政治论文集》，鲁道夫·迈耶尔博士出版，1881年柏林版第1卷第111页，洛贝尔图斯第48封信)——洛贝尔图斯在《社会问题书简》里的真正大胆的进攻完全为这些陈旧平庸的思想所淹没了。而这些陈旧平庸的思想却成了现代庸俗经济学的新思想。——弗·恩·}】因为剩余劳动始终只能是工作日的一个部分，或剩余价值始终只能是价值产品的一个部分，所以剩余劳动必然始终小于工作日，或剩余价值必然始终小于价

581

值产品。二者必须相等，才能达到100/100的比率。剩余劳动要吞掉整个工作日(这里指一周劳动或一年劳动等等的平均日)，必要劳动就必须减到零。但是，如果必要劳动消失了，剩余劳动也就消失了，因为后者只是前者的函数。因此，剩余劳动/工作日＝剩余价值/价值产品这个比率永远不能达到100/100的界限，更不能提高到(100+x)/100。但剩余价值率或实际的劳动剥削程度完全能够达到这种程度。就拿路易·德·拉维涅先生的计算做例子。根据他的计算，英国农业工人只得到产品【不言而喻，在这种计算中，产品中只补偿所投不变资本的那一部分是没有计算在内的。——路易·德·拉维涅先生是一位盲目崇拜英国的人，他只会把比例估计过低，决不会估计过高。】或其价值的1/4，而资本家(租地农场主)得到3/4，不管这个赃物以后还要在资本家和土地所有者等人之间怎样进行分配。柯布—道格拉斯也进行了类似的计算，并成就了现代庸俗经济学著名的生产函数。Cobb, C. W. and P. H. Douglas, 1928. A Theory of Production. American Economic Review 18 (1): 139-165. 依照这个例子，英国农业工人的剩余劳动和必要劳动之比是3:1，剥削率是300%。
    古典学派把工作日看作不变量的方法，由于公式II的应用而固定化了，因为人们在这里总是把剩余劳动同一定长度的工作日进行比较。如果只着眼于价值产品的分配，也会得到同样的结果。已经物化在价值产品中的工作日总是具有一定界限的工作日。
    把剩余价值和劳动力价值表现为价值产品的两部分——这种表现方式其实是从资本主义生产方式本身中产生的，它的意义将在以后加以说明——掩盖了资本关系的特殊性质，即掩盖了可变资本与活劳动力的交换，以及与此相适应的工人与产品的分离。代替的是一种协作关系的假象，仿佛工人和资本家在这种协作关系中是按照产品的不同的形成要素的比例来分配产品的。【因为资本主义生产过程的一切发达的形式都是协作形式，所以，把这些形式所特有的对抗性质抽去，并把它们胡说成是自由的协作，自然是再容易不过的事情了。例如，亚·德·拉波尔德伯爵在《论有利于社会一切方面的协作精神》（1818年巴黎版）中就是这样做的。美国人亨·凯里有时甚至把这种戏法应用于奴隶制度的关系，也收到相同的效果。】这些“按要素分配”和“自由的协作”的旧戏法则在今天的中国“与时俱进”了。

582

    但是，公式II在任何时候都能再转化成公式I。例如，如果我们知道6小时剩余劳动/12小时工作日，则必要劳动时间＝12小时工作日减掉6小时剩余劳动，并得出：

6小时剩余劳动/6小时必要劳动＝100/100

    我在前面已经顺便提到的第三个公式是：

III、剩余价值/劳动力价值＝剩余劳动/必要劳动＝无酬劳动/有酬劳动

    无酬劳动/有酬劳动这个公式会引起一种误解，好象资本家是向劳动而不是向劳动力支付报酬，但是这种误解经过前面的说明已经消除了。无酬劳动/有酬劳动这个公式只是剩余劳动/必要劳动这个公式的通俗的表述。资本家支付劳动力价值或偏离这一价值的劳动力价格，在交换中取得对活劳动力本身的支配权。他对这种劳动力的利用分为两个时期。在一个时期，工人只生产一个等于他的劳动力价值的价值，因而只生产一个等价物。这样，资本家预付出劳动力的价格，得到一个价格相等的产品。事情就好象资本家是在市场上购买现成的产品。企业与市场的区别主要在于，企业产出剩余价值。而在剩余劳动期间，劳动力的利用为资本家创造出无须他付出代价的价值。他无偿地获得了劳动力的这种利用。在这个意义上，剩余劳动可以称为无酬劳动。

583

    因此，资本不仅象亚·斯密所说的那样，是对劳动的支配权。按其本质来说，它是对无酬劳动的支配权。一切剩余价值，不论它后来在利润、利息、地租等等哪种特殊形式上结晶起来，实质上都是无酬劳动时间的物化。资本自行增殖的秘密归结为资本对别人的一定数量的无酬劳动的支配权。

584


劳动力的价值或价格转化为工资(《资本论》第一卷第十七章)

第十七章

劳动力的价值或价格转化为工资

     在资产阶级社会的表面上，工人的工资表现为劳动的价格，在现代庸俗经济学那里表现为劳动的边际产出，只是由于边际产出递减，而资本家按最低的边际产出支付工资，从而就象消费者获得消费者剩余那样，资本家获得资本剩余。表现为对一定量劳动支付的一定量货币。在这里，人们说劳动的价值，并把它的货币表现叫做劳动的必要价格或自然价格。另一方面，人们说劳动的市场价格，也就是围绕着劳动的必要价格上下波动的价格。
    但什么是商品的价值呢？这就是耗费在商品生产上的社会劳动的物化形式。我们又用什么来计量商品的价值量呢？用它所包含的劳动量来计量。那末，比如说，一个十二小时工作日的价值是由什么决定的呢？是由十二小时工作日中包含的12个劳动小时决定的；这是无谓的同义反复。

585

    劳动要作为商品在市场上出卖，无论如何必须在出卖以前就已存在。但是，工人如果能使他的劳动独立存在，他出卖的就是商品，而不是劳动。
    撇开这些矛盾不说，货币即物化劳动同活劳动的直接交换，也会或者消灭那个正是在资本主义生产的基础上才自由展开的价值规律，或者消灭那种正是以雇佣劳动为基础的资本主义生产本身。举例来说，假定一个十二小时工作日表现为6先令的货币价值。或者是等价物相交换，这样，工人以12小时劳动获得6先令。他的劳动的价格就要等于他的产品的价格。在这种情形下，他没有为他的劳动的购买者生产剩余价值，这6先令不转化为资本，资本主义生产的基础就会消失，然而正是在这个基础上，工人才出卖他的劳动，而他的劳动也才成为雇佣劳动。或者工人在12小时劳动中获得的少于6先令，就是说，少于12小时劳动。12小时劳动同10小时劳动、6小时劳动等等相交换。不等量的这种相等，不仅消灭了价值规定。这种自我消灭的矛盾甚至根本不可能当作规律来

586

阐明或表述。
    从劳动分为物化劳动和活劳动这一形式上的区别而引出较多量劳动同较少量劳动相交换，这是徒劳无益的。既然商品的价值不是由实际物化在商品中的劳动量来决定，而是由生产该商品所必需的活劳动的量来决定，所以这种做法就更加荒谬了。假定一个商品代表6个劳动小时。如果一些发明使这个商品用3小时就可以生产出来，那末，连已经生产出来的商品的价值也会降低一半。现在，这个商品所代表的只是3小时社会必要劳动，而不是原先6小时社会必要劳动了。所以，并不象某些新劳动价值理论所说的，资本家所得到的只是以往发明家的技术剩余。《资本论》的内容非常丰富，不好好看一遍，就妄提什么理论，只能自取其辱。可见，决定商品的价值量的，是生产商品所必需的劳动量，而不是劳动的物化形式。
    实际上，在商品市场上同货币所有者直接对立的不是劳动，而是工人。工人出卖的是他的劳动力。当工人的劳动实际上开始了的时候，它就不再属于工人了，因而也就不再能被工人出卖了。劳动是价值的实体和内在尺度，但是它本身没有价值。
    在“劳动的价值”这个用语中，价值概念不但完全消失，而且转化为它的反面。这是一个虚幻的用语，就象说土地的价值一样。但是这类虚幻的用语是从生产关系本身中产生的。它们是本质关

587

系的表现形式的范畴。事物在其现象上往往颠倒地表现出来，这是几乎所有的科学都承认的，只有政治经济学例外。【相反地，把这些用语说成是单纯的诗人的破格权，这只能说明分析的无能。蒲鲁东说：“人们认为劳动有价值并不因为它本身是商品，而是指人们认定劳动中所隐含的价值。劳动的价值是一种……比喻说法。”因此，针对这种说法我指出：“他把劳动商品这个可怕的现实只看做是文法上的简略。这就是说，建立在劳动商品基础上的整个现代社会，今后仅仅是建立在某种破格的诗文和比喻性的用语上了。如果社会愿意‘排除’使它烦恼的‘一切麻烦’，那末只要去掉不好听的字句，改一改说法就可以了；要达到这个目的，只要请求科学院出版一部新辞典就够了。”(卡尔·马克思《哲学的贫困》第34、35页)把价值了解为什么也不是，当然方便多了。这样，就可以随便把任何东西都包括到这个范畴中去。例如，让·巴·萨伊就是这样做的。“价值”是什么？答：“物之所值。”“价格”是什么？答：“以货币表现的物的价值。”为什么“土地的劳动……具有价值？因为人们赋予它一个价格”。这就是说，价值是物之所值，而土地之所以有“价值”，是因为人们“用货币表现了”它的价值。总之，这是理解事物“因何”和“为何”问题的非常简便的方法。】现代西方经济学的效用价值论也同样反映出分析的无能。
    古典政治经济学毫无批判地从日常生活中借用了“劳动的价格”这个范畴，然后提出问题：这一价格是怎样决定的？它马上认识到，供求关系的变化，对于劳动的价格也象对于一切其他商品的价格一样，无非是说明价格的变化，也就是说明市场价格围绕着一定的量上下波动。假定供求相抵，而其他条件不变，价格的波动就会停止。这时，供求也不再说明任何东西了。在供求相抵时，劳动的价格就是它的不依赖供求关系来决定的价格，即它的自然价格，而这个价格才真正是应当分析的对象。或者我们拿市场价格在一个较长时期（比如说一年）内的波动来看，就会发现，这种上下的波动会互相抵销，而得出一个中等的平均量，一个不变量。这个平均量和围绕着这个平均量发生的互相抵销的偏离，自然是由不同的东西决定的。（正态分布的）样本均值与样本方差是相互独立的。这个支配着和调节着劳动的偶然市场价格的价格，

588

即劳动的“必要价格”（重农学派）或“自然价格”（亚当·斯密），也象其他商品的价格一样，只能是用货币来表现的劳动的价值。政治经济学以为用这种办法，就可以通过劳动的偶然价格进到劳动的价值。然后认为，这一价值也和其他商品的价值一样，是由生产费用来决定的。但是工人的生产费用，即用来生产或再生产工人本身的费用又是什么呢？这个问题在政治经济学上是不自觉地代替了原来的问题，因为政治经济学在谈到劳动本身的生产费用时，只是兜圈子，没有前进一步。而现代庸俗经济学则倒退到用这种兜圈子的方法来解释商品的价值。可见，政治经济学称为劳动的价值的东西，实际上就是劳动力的价值；劳动力存在于工人身体内，它不同于它的职能即劳动，正如机器不同于机器的功能一样。人们研究了劳动的市场价格同它的所谓价值之间的区别，研究了这种价值同利润率、同劳动所生产的商品价值的关系等等，但从来没有发现，分析的进程不仅已从劳动的市场价格推移到它的假想的价值，而且又把这个劳动价值本身化为劳动力的价值。古典政治经济学没有意识到自己的分析所得出的这个结果，毫无批判地采用“劳动的价值”，“劳动的自然价格”等等范畴，把它们当作所考察的价值关系的最后的、适当的用语，结果就象我们在下面将要看到的那样，陷入了无法解决的混乱和矛盾中，同时替庸俗经济学的在原则上只忠于假象的浅薄理论提供了牢固的活动基础。
    现在，我们首先来考察一下，劳动力的价值和价格是怎样表现为它的转化形式，即表现为工资的。
    我们知道，劳动力的日价值是根据工人的一定的寿命来计算的，而同工人的一定的寿命相适应的是一定长度的工作日。假定，一个普通工作日是12小时，劳动力的日价值是3先令，而这3先令是体现了6个劳动小时的价值的货币表现。如果工人获得了3

589

先令，他就获得了他的在12小时内执行职能的劳动力的价值。现在如果劳动力的这个日价值当作日劳动的价值来表现，那就会得出这样一个公式：12小时的劳动有3先令价值。这样一来，劳动力的价值就决定劳动的价值，或者用货币来表现，就决定劳动的必要价格。如果劳动力的价格同它的价值相偏离，那末劳动的价格也就会同它的所谓价值相偏离。
    既然劳动的价值只是劳动力的价值的不合理的用语，那末不言而喻，劳动的价值必定总是小于劳动的价值产品，因为资本家总是使劳动力执行职能的时间超过再生产劳动力本身的价值所需要的时间。在上述例子中，在12小时内执行职能的劳动力的价值是3先令，为了再生产这一价值，劳动力需要执行职能6小时。可是劳动力的价值产品是6先令，因为劳动力实际上执行职能12小时，而劳动力的价值产品不是由劳动力本身的价值来决定的，而是由劳动力执行职能的时间长短来决定的。这样，我们就会得到一个一看就是荒谬的结果：创造6先令价值的劳动有3先令价值。
    其次，我们看到，体现工作日的有酬部分即6小时劳动的3先令价值，表现为包含6小时无酬劳动在内的整个十二小时工作日的价值或价格。于是，工资的形式消灭了工作日分为必要劳动和剩余劳动、分为有酬劳动和无酬劳动的一切痕迹。全部劳动都表现为有酬劳动。在徭役劳动下，服徭役者为自己的劳动和为地主的强制劳动在空间上和时间上都是明显地分开的。在奴隶劳动下，连奴隶只是用来补偿他本身的生活资料的价值的工作日部分，即

590

他实际上为自己劳动的工作日部分，也表现为好象是为主人的劳动。他的全部劳动都表现为无酬劳动。相反地，在雇佣劳动下，甚至剩余劳动或无酬劳动也表现为有酬劳动。在奴隶劳动下，所有权关系掩盖了奴隶为自己的劳动，而在雇佣劳动下，货币关系掩盖了雇佣工人的无偿劳动。
    因此可以懂得，为什么劳动力的价值和价格转化为工资形式，即转化为劳动本身的价值和价格，会具有决定性的重要意义。这种表现形式掩盖了现实关系，正好显示出它的反面。工人和资本家的一切法权观念，资本主义生产方式的一切神秘性，这一生产方式所产生的一切自由幻觉，庸俗经济学的一切辩护遁词，都是以这个表现形式为依据的。
    如果说世界历史需要经过很长时间才揭开了工资的秘密，那末相反地，要了解这种表现形式的必然性，存在的理由，却是再容易不过的了。
    资本和劳动的交换，在人们的感觉上，最初完全同其他一切商品的买卖一样。买者付出一定量的货币，卖者付出与货币不同的物品。在这里，法权意识至多只认识物质的区别，这种区别表现在法权上对等的公式中：“我给，为了你给；我给，为了你做；我做，为了你给；我做，为了你做”。
    其次，因为交换价值和使用价值本身是不可通约的量，所以“劳动的价值”、“劳动的价格”这种用语，似乎并不比“棉花的价值”、“棉花的价格”这种用语更不合理。况且，工人是在提供自己

591

的劳动以后被支付报酬的。而货币充当支付手段，是在事后才实现所提供的物品的价值或价格的，在这里就是实现所提供的劳动的价值或价格。最后，工人提供给资本家的“使用价值”，实际上不是他的劳动力，而是劳动力的职能，即一定的有用劳动，裁缝劳动，鞋匠劳动，纺纱劳动等等。至于这种劳动另一方面又是形成价值的一般要素，具有一种使它同一切其他商品相区别的属性，这一点却是普通意识所不能领会的。
    让我们站在工人的立场上来看，他以12小时劳动获得6小时劳动的价值产品，比如说3先令，对他说来，他的12小时劳动实际上是3先令的购买手段。他的劳动力的价值可以随着他的日常生活资料的价值的变化而变化，从3先令提高到4先令或降低到2先令。或者他的劳动力的价值不变，它的价格可以因供求关系的变化，从3先令提高到4先令或降低到2先令。但是不管怎样，他付出的始终是12个劳动小时。因此，在他看来，他所获得的等价物的量的任何变化，都必然表现为他的12个劳动小时的价值或价格的变化。由于这种情况，把工作日看作不变量的亚·斯密就反过来得出一个错误的论断：劳动的价值是不变的，虽然生活资料的价值会变化，因而对工人来说，同一个工作日会表现为较多或较少的货币。
    另一方面我们拿资本家来说。他无疑希望用尽量少的货币换取尽量多的劳动。因此，他实际上所关心的只是劳动力的价格和劳动力执行职能时所创造的价值之间的差额。但是，他力图尽可能便宜地购买一切商品，并且总是把低于价值购买和高于价值出售

592

这一纯粹欺诈行为说成是他的利润的来源。因而，他理解不到，如果劳动的价值这种东西确实存在，而且他确实支付了这一价值，那末资本就不会存在，他的货币也就不会转化为资本。
    此外，工资的实际运动显示出一些现象，似乎证明被支付的不是劳动力的价值，而是它的职能即劳动本身的价值。这些现象可以归纳为两大类：第一，工资随着工作日长度的变化而变化。如果是这样，那我们同样可以说，因为租用机器一周的费用比租用一天要贵，所以被支付的不是机器的价值，而是机器功能的价值。第二，执行同一职能的不同工人的工资间存在着个人的差别。这种个人的差别在奴隶制度下也可以看到，但是在那里劳动力本身是赤裸裸地、不加任何掩饰地出卖的，这种差别没有引起任何幻觉。区别只是在于：劳动力因超过平均水平而获得的利益或因低于平均水平而遭到的损失，在奴隶制度下落到奴隶主身上，而在雇佣劳动制度下则落到工人自己身上，因为在后一种场合，劳动力是由工人自己出卖的，而在前一种场合，是由第三者出卖的。
    总之，“劳动的价值和价格”或“工资”这个表现形式不同于它所表现的本质关系，即劳动力的价值和价格，我们关于一切表现形式和隐藏在它们背后的基础所说的话，在这里也是适用的。前者是直接地自发地作为流行的思维形式再生产出来的，而后者只有通过科学才能揭示出来。古典政治经济学几乎接触到事物的真实状况，但是没有自觉地把它表述出来。只要古典政治经济学附着在资产阶级的皮上，它就不可能做到这一点。现代庸俗经济学同样做不到这一点。

593


计时工资(《资本论》第一卷第十八章)

第十八章

计时工资

     工资本身又采取各种各样的形式，这种情况从那些过分注重材料而忽视一切形式区别的经济学教程中是了解不到的。但是，阐述所有这些形式是属于专门研究雇佣劳动的学说的范围，因而不是本书的任务。不过，这里要简单地说明一下两种占统治地位的基本形式。
    我们记得，劳动力总是按一定时期来出卖的。因此，直接表现劳动力的日价值、周价值等等的转化形式，就是“计时工资”的形式，也就是日工资等等。
    首先应当指出，在第十五章叙述过的关于劳动力价格和剩余价值的量的变化的规律，只须改变一下形式，就转化为工资规律。同样，劳动力的交换价值和由这个价值转变成的生活资料的量之间的区别，现在则表现为名义工资和实际工资之间的区别。有别于现代庸俗经济学中的名义工资和实际工资的概念，请看下文。在本质形式上已经阐明的事情，再在表现形式上重复一遍，那是徒劳无益的。因此我们只限于说明计时工资的若干特点。
    工人靠日劳动、周劳动等等得到的货币额【这里总是假定货币本身的价值是不变的。】，形成他的名义的即按价值计算的工资额。但是很明显，依照工作日的长短，即依

594

照工人每天所提供的劳动量，同样的日工资、周工资等等可以代表极不相同的劳动价格而非劳动力价格，也就是说，可以代表对同量劳动所支付的极不相同的货币额。因而，在考察计时工资时必须再把工资总额，即日工资、周工资等等的总额和劳动价格区别开来。但怎样得出这个价格，即一定量劳动的货币价值呢？劳动力的平均日价值除以平均工作日的小时数，就得出平均的劳动价格。假定劳动力的日价值是3先令，即6个劳动小时的价值产品，而工作日为12小时，那末1个劳动小时的价格＝3先令/12＝3便士。这样得出的劳动小时的价格就是劳动价格的单位尺度。
    由此可见，即使劳动价格不断下降，日工资、周工资等等仍然可以保持不变。例如，一个普通工作日是10小时，劳动力的日价值是3先令，那末1个劳动小时的价格是3 3/5便士；一旦工作日延长到12小时，1个劳动小时的价格就降低到3便士，一旦工作日延长到15小时，1个劳动小时的价格就降低到2 2/5便士。虽然如此，日工资或周工资仍旧不变。反之，即使劳动价格不变或甚至下降，日工资或周工资也可以增加。例如，一个工作日是10小时，劳动力的日价值是3先令，那末1个劳动小时的价格就是3 3/5便士。如果由于工作量增加，工人按照原来的劳动价格劳动12小时，那末他的日工资就增加到3先令7 1/5便士，而劳动价格没有变化。如果不是增加劳动的外延量而是增加劳动的内含量，那也会得到同样的结果。因此，名义上的日工资或周工资提高的同时，

595

劳动价格可以不变或下降。这也适用于工人家庭的收入，只要家长提供的劳动量是靠家庭成员的劳动而增加的。因此，存在着不减少名义上的日工资或周工资而降低劳动价格的各种方法。
    一般的规律就是：如果日劳动、周劳动等等的量已定，那末日工资或周工资就决定于劳动价格，而劳动价格本身或者是随着劳动力的价值而变化，或者是随着劳动力的价格与其价值的偏离而变化。反之，如果劳动价格已定，那末日工资或周工资就决定于日劳动或周劳动的量。
    计时工资的计量单位，即1个劳动小时的价格，是劳动力的日价值除以普通工作日的小时数所得之商。假定一个普通工作日是12小时，而劳动力的日价值是3先令，即6个劳动小时的价值产品。在这种情况下，1个劳动小时的价格是3便士，它的价值产品是6便士。如果工人现在一天就业不足12小时（或者一周不足6天），比如说只有8小时或6小时，那末按这个劳动价格计算，他只

596

能得到2先令或1 1/2先令的日工资。因为根据假定，工人要生产出一个只是和他的劳动力价值相适应的日工资，一天必须平均劳动6小时，又因为根据同一假定，他在每小时内只有一半时间是为自己劳动，而另一半时间是为资本家劳动，所以很清楚，如果他就业不足12小时，他就不能挣得6小时的价值产品。前面我们已经看到过度劳动的破坏性后果，这里我们又发现了工人由于就业不足所遭受的苦难的源泉。即工人不是先补偿自身的劳动力价值，再为资本家生产剩余价值，而是一边补偿自身的劳动力价值，一边为资本家生产剩余价值。从而一旦劳动时间不足，由于资本家一定要拿到相应的剩余价值，于是工人得不到补偿自身劳动力价值的足额工资。
    如果小时工资是用下述办法来确定的，即资本家不承担支付日工资或周工资的义务，而只是愿意雇用工人多少劳动小时就支付多少小时的报酬，那末，资本家就能使工人就业的时间少于原先作为计算小时工资或劳动价格的计量单位的基础的那个时间。因为这种计量单位是由劳动力的日价值/一定小时数的工作日这个比率确定的，所以，一旦工作日不再包含一定的小时数，这种计量单位自然就失去了任何意义。有酬劳动和无酬劳动之间的联系就被消除了。现在资本家不让工人做满维持自身生存所必需的劳动时间，也能从工人身上榨取一定量的剩余劳动。他可以破坏就业方面的任何规则性，完全按照自己的方便、意愿和眼前利益，使最惊人的过度劳动同相对的或完全的失业互相交替。他可以在支付“正常的劳动价格”的借口下，把工作日延长到超过正常的限度，而不给工人任何相应的补偿。因此，伦敦建筑工人为反对资本家强制实行这种小时工资的企图，发动了一次完全合理的暴动（1860年）。法律对工

597

作日的限制结束了这种不正当的作法，不过，这种限制当然没有消灭由于机器的竞争、由于所使用的工人在质量上的改变以及局部的和普遍的危机而产生的就业不足的现象。
    在日工资或周工资增加的情形下，劳动价格可以在名义上保持不变，甚至降低到它的正常水平以下。只要劳动价格或劳动小时的价格不变，而工作日超出它的普通长度，这种情况就会发生。在劳动力的日价值/工作日这一分数中，如果分母增大，分子就会更快地增大。由于劳动力的损耗，劳动力的价值会同劳动力执行职能的时间一起增加，而且前者增加的比例比后者更快。因此，在计时工资占统治地位而劳动时间又不受法律限制的许多产业部门中，就自然地形成了一种习惯，把达到一定点（比如满10小时）的工作日当作是正常的（《normal working day》〔“正常的工作日”〕，《the day's work》〔“日劳动”〕，《the regular hours of work》〔“正规的劳动时间”〕）。超过这个界限的劳动时间形成额外时间，并且以小时为计量单位付以额外报酬，虽然额外报酬往往低得可怜。正常工作日在这里是作为实际工作日的一部分而存在的，而且就全年来说，实际工作日往往比正常工作日要长。在英国各种产业部门中，在工作日的延长超出一定正常界限时，劳动价格的增长造成了这

598

样一种情况：所谓正常时间内的劳动价格很低，这就迫使那些想挣得足够工资的工人在额外时间去做报酬较高的工作。法律对工作日的限制结束了这种快意的事情。
    在一个产业部门内，工作日越长，工资就越低，这是人所共知的事实。工厂视察员亚·雷德格雷夫通过1839年到1859年二十年间的比较观察说明了这一点。根据他的观察，在受十小时工作日法令约束的工厂中，工资提高了，而在每天工作14到15小时的工厂中，工资下降了。

599

    从“在劳动价格已定时，日工资或周工资决定于所提供的劳动量”这一规律中首先可以得出这样的结论：劳动价格越低，工人为了保证得到哪怕是可怜的平均工资而付出的劳动量必然越大，或者说，工作日必然越长。劳动价格的低廉在这里起了刺激劳动时间延长的作用。充分暴露现代庸俗经济学劳动供给曲线规律违反历史逻辑的虚伪。
    但是，劳动时间的延长反过来又会引起劳动价格的下降，从而引起日工资或周工资的下降。
    劳动价格由劳动力的日价值/一定小时数的工作日来决定这个事实表明：如果没有任何补偿，单是工作日的延长就会降低劳动价格。但是那些使资本家能够长期延长工作日的情况，最初使他能够，最后则迫使他也在名义上降低劳动价格，以致劳动时数增加了，但总价格即日工资或周工资反而下降了。这里只要指出两种情况就够了。如果一个人完成一个半人或两个人的工作，那末即使市场上劳动力的供给不变，劳动的供给还是增加了。由此造成的工人之间的竞争，使资本家能够压低劳动价格，而劳动价格的降低反过来又使他能够更加延长劳动时间。而现代庸俗经济学的“空想”是，劳动价格的降低会减少劳动的供给。大概在他们看来，工人可以靠喝西北风生活。但是这种对异常的即超过社会平均水平的无酬劳动量的支配权，很快就会成为资本家本身之间的竞争

600

手段。商品价格的一部分是由劳动价格构成的。劳动价格的无酬部分不需要计算在商品价格内。不算入成本。它可以赠送给商品购买者。这是竞争促成的第一步。竞争迫使完成的第二步是，至少把延长工作日而产生的异常的剩余价值的一部分也不包括在商品的出售价格中。资本家之间的竞争迫使商品按一般利润率的规律交换，而不按等价交换规律交换，即无酬部分的部分劳动价值要赠送给商品购买者。异常低廉的商品出售价格就是以这样的方式形成的，最初是偶然的，以后就逐渐固定下来，并且从此成为劳动时间过长而工资极低的不变基础，而原先它却是这些情况所造成的结果。我们只是指出这一运动，因为分析竞争不是这里要做的事情。不过我们还是可以听一下资本家本人的自白。
    “在北明翰，业主之间的竞争是这样激烈，以致我们中间的某些人，不得不以雇主的身分做我们平素感到可耻的事情；但是即使如此也不能多赚钱，而只是让公众从中得到好处。这才是真正意义上的消费者剩余。”
    我们记得伦敦有两种面包房老板，一种是按全价出售面包，另一种是低于正常价格出售面包。“全价出售者”向议会调查委员会指责他们的竞争者说：
    “他们能够存在，首先就是靠欺骗公众<商品掺假>，其次是靠从工人身上榨取18小时的劳动而支付12小时的工资…… 工人的无酬劳动是用来进行竞争的手段…… 面包业主之间的竞争是夜间劳动难以废除的原因。低价出售者低于成本价格（它随着面粉价格的变化而变化）出售面包，但他并没有受到损失，因为他从工人身上榨取了更多的劳动。如果我从工人那里只取得12小时劳动，而我的邻居却取得18或20小时劳动，那末，他必然会在出售价格上把我击败。如果工人能坚持要求支付额外时间的报酬，这种手法立刻就会完蛋…… 低价出售者雇用的工人中，有很大一部分是外国人、少年和其他人，他们被迫满足于几乎任何一种他们所能得到的工资。”今天的中国在国际竞争中采取的也是低价面包房的手法。

601

    这种诉苦之所以有意思，还因为它表明：反映在资本家头脑中的只是生产关系的假象。资本家不知道，劳动的正常价格也包含着一定量的无酬劳动，并且正是这种无酬劳动是他的利润的正常源泉。剩余劳动时间这个范畴对他说来是根本不存在的，因为剩余劳动时间包含在正常的工作日之内，而后者在他看来已经在日工资中支付了。但是，额外时间，即工作日超过与普通的劳动价格相适应的界限的延长部分，对他来说却是存在的。为了对付他的低价出售的竞争者，他甚至主张对这种额外时间支付额外报酬。但是他仍然不知道，这种额外报酬，和普通的劳动小时的价格一样，也包含着无酬劳动。例如，十二小时工作日的一个小时价格是3便士，即1/2个劳动小时的价值产品，而一个额外劳动小时的价格是4便士，即2/3个劳动小时的价值产品。在第一种场合，资本家无偿地占有了1/2个劳动小时，在第二种场合，无偿地占有了1/3个劳动小时。

602


计件工资(《资本论》第一卷第十九章)

第十九章

计件工资

     计件工资无非是计时工资的转化形式，正如计时工资是劳动力的价值或价格的转化形式一样。
    在实行计件工资的情况下，乍一看来，似乎工人出卖的使用价值不是他的劳动力的职能即活的劳动，而是已经物化在产品中的劳动，似乎这种劳动的价格不是象计时工资那样，由劳动力的日价值/一定小时数的工作日这个分数来决定，而是由生产者的工作效率来决定的。
    首先，两种工资形式在同一些行业中同时并存的事实，剧烈地动摇着对这种假象的信念。例如：
    “伦敦的排字工人通常是拿计件工资，计时工资在他们那里是例外。相反地，各地的排字工人，通常是拿计时工资，计件工资是例外。伦敦港口的造船工人拿计件工资，英国其他港口的造船工人则拿计时工资。”

603

    在伦敦，同一些马具工场中，就同一种劳动来说，往往对法国人支付计件工资，对英国人支付计时工资。在普遍实行计件工资的真正工厂中，个别劳动职能由于技术上的原因不能按件计算，因而按计时工资来支付。不过很清楚，工资支付形式的区别丝毫没有改变工资的本质，虽然其中一种形式可以比另一种形式更 有利于资本主义生产的发展。
    假定普通工作日为12小时，其中6小时是有酬的，6小时是无酬的。一个工作日的价值产品假定是6先令，从而一个劳动小时的价值产品是6便士。假定经验表明，一个具有平均劳动强度和技能，因而在生产一种物品时实际上只耗费社会必要劳动时间的工人，在12小时内提供24件产品，不管它们是一个个可分离的产品，还是一个具有连续性的制品的可以分别计量的部分。这样，这24件产品的价值，扣除其中包含的不变资本部分，为6先令，每件产品的价值为3便士。工人每件得1 1/2便士，所以12小时得3先令。在实行计时工资的情况下，不管是假定工人6小时为自己劳动，6小时为资本家劳动，还是假定他每小时一半为自己劳动，一半为资本家劳动，都是没有区别的；同样在这里，不管是说每一件

604

产品一半是有酬的，一半是无酬的，还是说12件产品的价格只是补偿劳动力的价值，而另外12件产品体现为剩余价值，也是没有区别的。
    计件工资的形式同计时工资的形式一样是不合理的。例如，两件商品，扣除其中耗费掉的生产资料的价值，作为一个劳动小时的产品，值6便士，而工人由此得到3便士的价格。计件工资实际上不直接表现价值关系。在这里，不是一件商品的价值由体现在其中的劳动时间来计量，相反地，工人耗费的劳动是由他们生产的产品的件数来计量。在实行计时工资的情况下，劳动由劳动的直接的持续时间来计量；在实行计件工资的情况下，则由在一定时间内劳动所凝结成的产品的数量来计量。劳动时间本身的价格最终决定于这个等式：日劳动价值＝劳动力的日价值。因此，计件工资只是计时工资的转化形式。
    现在我们比较详细地来考察一下计件工资的特点。
    在这里，劳动的质量是由产品本身来控制的，产品必须具有平均的质量，计件价格才能得到完全的支付。从这方面说，计件工资是克扣工资和进行资本主义欺诈的最丰富的源泉。
    计件工资给资本家提供了一个十分确定的计算劳动强度的尺度。只有体现在一个预先规定的并由经验确定的商品量中的劳动时间，才被看作是社会必要劳动时间，并当作这种劳动时间来支付报酬。因此，在伦敦较大的裁缝工场中，把某件产品，例如一件背心等等，叫作一小时或半小时等等，每小时付给6便士。从实践

605

中知道，一小时的平均产品是多少。在做时装、改衣服等等时，雇主和工人之间常常会为某件产品是否等于一小时等等发生争执，最后还是要由经验来解决。在伦敦的家具制造厂等部门中也有同样的情况。如果工人没有平均的工作效率，因而不能提供最低限度的日劳动，他就会被解雇。
    既然劳动的质量和强度在这里是由工资形式本身来控制的，那末对劳动的监督大部分就成为多余的了。是否意味着所谓的“管理”加强了，从而加强了这种“管理”的管理者应当获得相应的按要素分配的高额报酬呢？因此，计件工资的形式既形成前面所说的现代家庭劳动的基础，也形成层层剥削和压迫的制度的基础。后一种制度有两种基本形式。一方面，计件工资使资本家和雇佣工人之间的寄生者的中间盘剥即包工制更容易实行。中间人的利润完全来自资本家支付的劳动价格和中间人实际付给工人的那部分劳动价格之间的差额。在英国，这种制度有一个特别的称呼（血汗制度）。另一方面，计件工资使资本家能与工头（在手工工场是组长，在矿井是采煤工人等等，在工厂是真正的机器工人）签订按件计酬的合同，以便工头按照合同规定的价格自己负责招募帮手和支付给他们工资。在这里，资本对工人的剥削是通过工人对工人的剥削来实现的。

606

    实行了计件工资，很自然，工人的个人利益就会使他尽可能紧张地发挥自己的劳动力，而这又使资本家容易提高劳动强度的正常程度。【这种自然的结果往往人为地得到助长。例如，伦敦的机器制造业中惯用的诡计是：“资本家挑选一名特别强壮和灵巧的人做一定数量工人的头头。每到一个季度或其他期限就付给他以追加工资，条件是他拼命地干，以促使他的那些只领取普通工资的同伴也跟着挤命地干……这不用进一步解释就可以说明，为什么资本家要抱怨说，‘工联限制活动，限制卓越的技能和劳动力’。”(托·约·登宁《工联和罢工》1860年伦敦版第22、23页)因为作者本人就是工人和工联书记，人们也许会认为他的话过于夸张。但是请看一看，比如说，约·查·摩尔顿的“受人推祟的”农业百科全书吧，在“工人”一条里，这个方法是当作一种卓有成效的方法向租地农场主们推荐的。难怪台湾也象大陆一样评选劳动模范。】同样，延长工作日也是工人的个人利益之所在，因为这样可以提高他的日工资或周工资。这就会引起那种在研究计时工资时已经指出过的反作用，更不用说，即使在计件工资保持不变的情况下，工作日的延长本身就包含着劳动价格的下降。
    在实行计时工资的情况下，除少数例外，通常是对同样的职能支付同样多的工资；在实行计件工资的情况下，虽然劳动时间的价格是由一定量的产品来计量的，但日工资或周工资却因工人的个人差别而变化，因为某一工人在一定时间内只提供最低限额的产品，另一工人提供平均数额的产品，第三个工人则提供超过平均数

607

额的产品。在这种情况下，各个工人的实际收入，就会因其技能、体力、精力、耐力等等的不同而有很大的差别。当然，这绝不会改变资本和雇佣劳动之间的一般关系。第一，就整个工场来说，个人的差别会互相抵销，所以，整个工场在一定劳动时间内会提供一个平均的产品量，而支付的总工资也是本行业的平均工资。第二，工资和剩余价值间的比例仍旧不变，因为各个工人各自提供的剩余价值量是同他们各自的工资相适应的。但是计件工资给个性提供的较大的活动场所，一方面促进了工人个性的发展，从而促进了自由精神、独立性和自我监督能力的发展；但另一方面也促进了他们之间的互相竞争。因此，计件工资有一种趋势，就是在把个别工资提高到平均水平以上的同时，把这个水平本身降低。但是，在某种计件工资根据长期的传统已经固定下来，因而特别难以降低的地方，雇主就会破例地把计件工资强行改成计时工资。例如，1860年考文垂织带工人大罢工就是由此引起的。最后，计件工资是

608

上一章叙述的计时制的主要支柱。【“我们不是常常看到，有些工场雇用的工人远远超过工作上的实际需要吗?雇主雇佣工人往往是为了期待某种无法预料的、有时甚至完全是想象的工作。既然雇主支付计件工资，所以他说他并不冒任何风险，因为一切时间上的损失完全由没有活干的人承担。”但现代庸俗经济学家并不承认没有活干的人在承担什么风险，因为他认为工人是不承担风险的。那么风险跑到哪里去了呢？(昂·格里哥瓦尔《布鲁塞尔违警法庭上的印刷工人》1865年布鲁塞尔版第9页)】
    从以上所述可以看出：计件工资是最适合资本主义生产方式的工资形式。虽然计件工资绝不是什么新东西，在十四世纪，它就已经与计时工资一起正式列入英法两国的劳工法中，但是只是在真正工场手工业时期，它才得到比较广阔的活动场所。在大工业的狂飈时期，特别是从1797年至1815年，计件工资成了延长劳动时间和降低工资的手段。也就是加强“管理”的手段。我们从蓝皮书《谷物法请愿特别委员会的报告和证词》（1813年至1814年议会会期）和《上院委员会关于谷物的生长、贸易、消费状况以及有关法律的报告》（1814年至1815年会期）中，可以找到有关当时工资变动的十分重要的材料。在这里，我们可以找到自从反雅各宾战争开始以来劳动价格不断下降的证明文件。例如，在织布业中计件工资下降得很厉害，尽管工作日已经大大延长，但日工资仍旧低于以前的水平。
    “织布工人的实际收入比从前大为减少：同普通工人相比，他的优越性以前是很大的，而现在几乎完全消失了。事实上，熟练劳动和普通劳动的工资间的差别现在比过去任何时期都小得多。”
    随着计件工资的实行而增加的劳动强度和长度，对农业无产

609

阶级毫无好处，这从一本维护大地主和租地农场主利益的书中摘录出来的下面这段话就可以看出：
    “绝大部分农活是由按日或按件雇用的人来完成的。他们的周工资约为12先令；虽然可以假定，一个人在采用计件工资的情况下，由于劳动有较大的刺激，比在采用周工资的情况下能够多挣1先令或许2先令，但是在计算他的总收入时就会发现，他在一年中由于失业所造成的损失抵销了这一增加部分…… 一般说来我们还会发现，这些人的工资同必要生活资料的价格保持着一定的比例，所以有两个孩子的人，可以不靠教区的救济而维持一家的生活。”
    当时马尔萨斯就议会公布的事实说过：
    “我承认，我看到计件工资的广泛采用，感到不愉快。在较长的时期内每天从事12或14小时实在繁重的劳动，对一个人来说是太多了。”
    在受工厂法约束的工场内，一般都采用计件工资，因为在这里，资本只能从强度方面扩大工作日。
    随着劳动生产率的改变，同一产品量所代表的劳动时间也会改变。于是计件工资也会改变，因为计件工资是一定劳动时间的价格表现。就上面所举的例子来说，12小时内生产出24件产品，12小时的价值产品是6先令，劳动力的日价值是3先令，一个劳动小时的价格是3便士，每件产品的工资是1 1/2便士。每件产品吸收了1/2个劳动小时。假定劳动生产率提高一倍，同一个工作日现在提供的产品不是24件，而是48件，在其他一切情况不变的条件下，

610

计件工资就会由1 1/2便士降低到3/4便士，因为现在每件产品所代表的已经不是1/2个劳动小时，而只是1/4个劳动小时。24×1 1/2便士＝3先令，同样48×3/4便士＝3先令。换句话说，计件工资的下降是与同一时间内所生产的产品件数的增加成比例的，从而，是与耗费在同一件产品上的劳动时间的减少成比例的。计件工资的这种变动虽然纯粹是名义上的，但也会引起资本家和工人之间的经常不断的斗争：或者是因为资本家以此为借口来实际降低劳动的价格，或者是因为在劳动生产力提高的同时也提高了劳动强度；或者是因为工人当真看待计件工资的假象，认为被支付的是他的产品，而不是他的劳动力，因此反对在商品的出售价格没有相应地降低的情况下降低工资。
    “工人仔细地注视着原料的价格和制品的价格，这样就能够准确地估计他们的雇主的利润。”
    资本有权拒绝这种要求，认为这是对雇佣劳动的性质的粗暴歪曲。它痛斥这种要对产业进步课税的狂妄企图，并且断然宣

611

称劳动生产率与工人毫不相干。那就让工人集体怠工试试。

612


工资的国民差异(《资本论》第一卷第二十章)

第二十章

工资的国民差异

     在第十五章，我们考察了可以引起劳动力价值的绝对量或相对量（即同剩余价值相比较的量）发生变化的种种组合的情况，而另一方面，劳动力价格借以实现的生活资料量，又可以发生与这一价格的变动无关或不同的运动。这就是说，如果生活资料的价格由于社会生产力水平的提高而下降，从而消费价格指数下降或者通货紧缩（负膨胀），并不意味着工人的实际工资提高，至多只能说是，劳动力价格的下降程度不如劳动力价值的下降程度大。我们已经说过，只要把劳动力的价值或价格换成外在的工资形式，那里的一切规律就会转化为工资运动的规律。在这一运动中表现为各种变动着的组合的情况，对于不同的国家说来，会表现为国民工资的同时存在的差异。因此，在比较国民工资时，必须考虑到决定劳动力的价值量的变化的一切因素：自然的和历史地发展起来的首要的生活必需品的价格和范围，工人的教育费，妇女劳动和儿童劳动的作用，劳动生产率，劳动的外延量和内含量。即使作最肤浅的比较，首先也要求把不同国家同一行业的平均日工资化为长度相等的工作日。在对日工资作了这样换算以后，还必须把计时工资换算为计件工资，因为只有计件工资才是计算劳动生产率和劳动内含量的尺度。
    每一个国家都有一个中等的劳动强度，在这个强度以下的劳

613

动，在生产一种商品时所耗费的时间要多于社会必要劳动时间，所以不能算作正常质量的劳动。在一个国家内，只有超过国民平均水平的强度，才会改变单纯以劳动的持续时间来计量的价值尺度。在以各个国家作为组成部分的世界市场上，情形就不同了。国家不同，劳动的中等强度也就不同；有的国家高些，有的国家低些。于是各国的平均数形成一个阶梯，它的计量单位是世界劳动的平均单位。因此，强度较大的国民劳动比强度较小的国民劳动，会在同一时间内生产出更多的价值，而这又表现为更多的货币。
    但是，价值规律在国际上的应用，还会由于下述情况而发生更大的变化：只要生产效率较高的国家没有因竞争而被迫把它们的商品的出售价格降低到和商品的价值相等的程度，生产效率较高的国民劳动在世界市场上也被算作强度较大的劳动。
    一个国家的资本主义生产越发达，那里的国民劳动的强度和生产率，就越超过国际水平。因此，不同国家在同一劳动时间内所生产的同种商品的不同量，有不同的国际价值，从而表现为不同的价格，即表现为按各自的国际价值而不同的货币额。所以，货币的相对价值在资本主义生产方式较发达的国家里，比在资本主义生产方式不太发达的国家里要小。由此可以得出结论：名义工资，即表现为货币的劳动力的等价物，在前一种国家会比在后一种国家高；但这决不是说，实际工资即供工人支配的生活资料也是这样。
    但是即使撇开不同国家货币价值的这种相对的差异，也常常可以发现，日工资、周工资等等在前一种国家比在后一种国家高，

614

而相对的劳动价格，即同剩余价值和产品价值相比较的劳动价格，在后一种国家却比在前一种国家高。
    1833年工厂委员会委员约·伍·考威尔，曾对纺纱业作了仔细调查，并得出如下结论：
    “英国的工资虽然对于工人说来可能比大陆高，但是对于工厂主说来，实际上比大陆低。”（尤尔《工厂哲学》第314页）
    英国工厂视察员亚历山大·雷德格雷夫在1866年10月31日的工厂报告中，根据同大陆各国比较的统计材料指出，大陆的劳动，尽管工资较低，劳动时间也长得多，但是同产品相比较，还是比英国贵。奥登堡一家棉纺织厂的一位英国经理说，那里的劳动时间是从早晨5点半到晚上8点，星期六也不例外，而当地工人即使在英国监工的监视下在这个时间内提供的产品，也比英国工人在10小时内提供的产品少，要是在德国监工的监视下，那还要少得多。当地工资比英国的低得多，在许多场合低50％，但是同机器相比的工人数却要比英国的多得多，在一些部门达5:3。雷德格雷夫先生提供了有关俄国棉纺织厂的非常详尽的材料。这些材料是一位不久前还在俄国工厂任职的英国经理提供给他的。在这块充满种种

615

丑事的俄国土地上，英国工厂幼年时期的那些陈旧的骇人听闻的现象还非常盛行。管理人当然都是英国人，因为当地的俄国资本家不会管理工厂。还是英国人会剥削。所以，我们要从国外引入先进的管理技术。尽管工人从事过度劳动，夜以继日地干活，而报酬却微乎其微，但是俄国的工业品仍然只有在禁止外国货的情况下才能勉强站住脚。最后，我还要举出雷德格雷夫先生的一张关于欧洲各国每个工厂和每个纺纱工人的平均纱锭数的比较表。雷德格雷夫先生本人指出，这些数字是他几年以前收集的，从那时以来，英国工厂的规模和每个工人的纱锭数都扩大了。但是他假定，所列举的大陆国家也有了同样程度的进步，因此这些数字材料仍然有比较的价值。

每个工厂的平均纱锭数
英格兰………………………………………12600
瑞　士……………………………………… 8000
奥地利……………………………………… 7000
萨克森……………………………………… 4500
比利时……………………………………… 4000
法　国……………………………………… 1500
普鲁士……………………………………… 1500

每个工人的平均纱锭数
法　国……………………………………………14
俄　国……………………………………………28
普鲁士……………………………………………37
巴伐利亚…………………………………………46
奥地利……………………………………………49
比利时……………………………………………50
萨克森……………………………………………50

616

德意志各小邦……………………………………55
瑞　士……………………………………………55
大不列颠…………………………………………74

    雷德格雷夫先生说：
    “这一比较对大不列颠是不利的，除了别的原因以外，特别是因为：在大不列颠，有许多工厂是兼营机器织布业和纺纱业的，而在计算时，连一个织工也没有除去。相反地，外国工厂大多只经营纺纱业。如果能够拿同样的情况进行精确比较，我就可以从我的管区中举出许多棉纺厂，在这些工厂里，只要一个男工和两个女助手就能看管几台共有2200个纱锭的走锭精纺机，每天生产出重220磅、长400的棉纱。”（散见《工厂视察员报告。1866年10月31日》第31—37页）
    我们知道，英国的一些公司在东欧和亚洲承包过铁路建筑工程，它们除了使用当地工人外，还使用了一定数量的英国工人。它们迫于实际的需要，就不得不考虑劳动强度的国民差异，但是这并没有使它们受到任何损失。它们根据经验知道，即使工资水平多少同中等劳动强度是相符合的，但是劳动的相对价格（同产品相比较的价格）通常是按相反方向变动的。
    亨·凯里在他的最早的经济学著作之一《论工资率》中企图证明，不同的国民工资同各国工作日的生产率水平成正比，以便从这种国际的对比中得出结论说，工资总是随着劳动生产率而升降。即使凯里没有象往常那样把毫无批判地、表面地拼凑起来的统计材料杂乱无章地罗列在一起，而是论证了自己的前提，我们关 于剩余价值生产的全部分析还是证明，他的这个推论是荒谬的。最妙的是，他并不认为，事物实际上是同理论上所说的一样。正是

617

国家的干涉歪曲了这种自然的经济关系。因此，在计算国民工资时，似乎必须把工资中以税收的形式归国家所有的那一部分看作是归工人自身所有的。凯里先生难道不应当进一步想一想：这种“国家费用”不也是资本主义发展的“自然果实”吗？这样的推论对这样的人说来是十分相称的：他起初把资本主义生产关系说成是永恒的自然规律和理性规律，并且说这些规律的自由的、和谐的作用只是由于国家干涉才遭到破坏，可是后来他发现，英国对世界市场的恶魔般的影响（似乎这种影响不是从资本主义生产的自然规律中产生的），使国家干涉即通过国家来保护那些“自然规律和理性规律”成为必要，换句话说，就是使实行保护关税制度成为必要。其次他发现，李嘉图等人用来表述现存社会的对立和矛盾的定理，并不是现实经济运动的观念的产物，相反地，英国和其他地方的资本主义生产中的现实对立倒是李嘉图等人的理论的结果！最后，他发现，破坏资本主义生产方式固有的优美与和谐的，归根到底是贸易。再前进一步，他也许会发现，资本主义生产的唯一祸害就是资本本身。只有一个如此惊人地缺乏批判能力和如此假装博学的人（尽管他相信保护关税的异端邪说），才配成为一位名叫巴师夏的人和现代自由贸易派其他一切乐观主义者的和谐智慧的秘密源泉。

618


简单再生产(《资本论》第一卷第二十一章)

资本的积累过程
————

     一个货币额转化为生产资料和劳动力，这是要执行资本职能的价值量所完成的第一个运动。这个运动是在市场上，在流通领域内进行的。运动的第二阶段，生产过程，在生产资料转化为商品时就告结束，这些商品的价值大于其组成部分的价值，也就是包含原预付资本加上剩余价值。接着，这些商品必须再投入流通领域。必须出售这些商品，把它们的价值实现在货币上，把这些货币又重新转化为资本，这样周而复始地不断进行。这种不断地通过同一些连续阶段的循环，就形成资本流通。
    积累的第一个条件，是资本家能够卖掉自己的商品，并把由此得到的绝大部分货币再转化为资本。下面假定资本是按正常的方式完成自己的流通过程的。对这一过程的详细分析要在第二卷里进行。
    生产剩余价值即直接从工人身上榨取无酬劳动并把它固定在商品上的资本家，是剩余价值的第一个占有者，但决不是剩余价值的最后所有者。以后他还必须同在整个社会生产中执行其他职能的资本家，同土地所有者等等，共同瓜分剩余价值。因此，剩余价

619

值分为各个不同的部分。它的各部分归不同类的人所有，并具有不同的、互相独立的形式，如利润、利息、商业利润、地租等等。剩余价值的这些转化形式要在第三卷里才来研究。
    因此，我们在这里一方面假定，生产商品的资本家按照商品的价值出售商品，而不去进一步研究资本家如何回到商品市场：既不研究资本在流通领域里所采取的那些新形式，也不研究这些形式所包含的再生产的具体条件。另一方面，我们把资本主义的生产者当作全部剩余价值的所有者，或者，不妨把他当作所有参加分赃的人的代表。总之，我们首先抽象地来考察积累，也就是把积累只看作直接生产过程的一个要素。
    此外，只要积累在进行，资本家就是在出售所生产的商品，并把出售商品所取得的货币再转化为资本。其次，剩余价值分为各个不同的部分，丝毫也不会改变它的性质以及使它成为积累要素的那些必要条件。不管资本主义生产者自己握有的或分给别人的剩余价值的比例如何，他总是最先占有剩余价值。因此，我们在说明积累时假定的情况，也就是积累进行中实际发生的情况。另一方面，剩余价值的分割和流通的中介运动模糊了积累过程的简单的基本形式。因此，对积累过程的纯粹的分析，就要求我们暂时抛开掩盖它的机构的内部作用的一切现象。

620

第二十一章

简单再生产

    不管生产过程的社会形式怎样，它必须是连续不断的，或者说，必须周而复始地经过同样一些阶段。一个社会不能停止消费，同样，它也不能停止生产。因此，每一个社会生产过程，从经常的联系和它不断更新来看，同时也就是再生产过程。
    生产的条件同时也就是再生产的条件。任何一个社会，如果不是不断地把它的一部分产品再转化为生产资料或新生产的要素，就不能不断地生产，即再生产。在其他条件不变的情况下，社会在例如一年里所消费的生产资料，即劳动资料、原料和辅助材料，只有在实物形式上为数量相等的新物品所替换，社会才能在原有的规模上再生产或保持自己的财富，这些新物品要从年产品总量中分离出来，重新并入生产过程。因此，一定量的年产品是属于生产的。这部分本来供生产消费之用的产品，就采取的实物形式来说，大多数不适于个人消费。
    生产具有资本主义的形式，再生产也就具有同样的形式。在资本主义生产方式下，劳动过程只表现为价值增殖过程的手段，同样，再生产也只表现为把预付价值作为资本即作为自行增殖的价值来再生产的手段。某个人之所以扮演资本家的经济角色，只是由于他的货币不断地执行资本的职能。比如说，如果100镑预付

621

货币额在今年转化为资本，生产了20镑剩余价值，那末，在明年及以后各年它必须重复同样的活动。剩余价值作为资本价值的周期增加额或处在过程中的资本的周期果实，取得了来源于资本的收入的形式。
    如果这种收入只是充当资本家的消费基金，或者说，它周期地获得，也周期地消费掉，那末，在其他条件不变的情况下，这就是简单再生产。虽然简单再生产只是生产过程在原来规模上的重复，但是这种重复或连续性，赋予这个过程以某些新的特征，或者不如说，消除它仅仅作为孤立过程所具有的虚假特征。
    生产过程是以购买一定时间的劳动力作为开端的，每当劳动的售卖期限届满，从而一定的生产期间（如一个星期，一个月等等）已经过去，这种开端就又更新。但是，工人只是在自己的劳动力发挥了作用，把它的价值和剩余价值实现在商品上以后，才得到报酬。因此，工人既生产了我们暂时只看作资本家的消费基金的剩余价值，也生产了付给他自己报酬的基金即可变资本，而后者是在它以工资形式流回到工人手里之前生产的，只有当他不断地再生产这种基金的时候，他才被雇用。由此就产生了在第十六章里提到的经济学家的公式II，这个公式把工资表现为产品本身的一部分。

622

这就是工人自己不断再生产的产品中不断以工资形式流回到工人手里的那一部分。当然，资本家用货币把这个商品价值支付给工人。但这些货币不过是劳动产品的转化形式。当工人把一部分生产资料转化为产品的时候，他以前的一部分产品就再转化为货币。工人今天的劳动或下半年的劳动是用他上星期的劳动或上半年的劳动来支付的。现代庸俗经济学的所谓社会劳动创造价值，就是让工人过去的劳动来为别人抢工人现在劳动的果实。只要我们不是考察单个资本家和单个工人，而是考察资本家阶级和工人阶级，货币形式所造成的错觉就会立即消失。反过来，现代庸俗经济学则要蓄意加深这种错觉。资本家阶级不断地以货币形式发给工人阶级凭据，让他们用来领取由工人阶级生产而为资本家阶级所占有的产品中的一部分。工人也不断地把这些凭据还给资本家阶级，以便从资本家阶级那里取得他自己的产品中属于他自己的那一部分。产品的商品形式和商品的货币形式掩饰了这种交易。
    因此，可变资本不过是劳动者为维持和再生产自己所必需的生活资料基金或劳动基金的一种特殊的历史的表现形式；这种基金在一切社会生产制度下都始终必须由劳动者本身来生产和再生产。劳动基金所以不断以工人劳动的支付手段的形式流回到工人手里，只是因为工人自己的产品不断以资本的形式离开工人。但是劳动基金的这种表现形式丝毫没有改变这样一个事实：资本家把工人自己的物化劳动预付给工人。以徭役农民为例。比如说，他每周3天用自己的生产资料在自己的耕地上劳动，其余3天在主人的田庄服徭役。他不断再生产自己的劳动基金，而这一劳动基金对他来说，从来也没有采取第三者为换取他的劳动而预付的支

623

付手段的形式。然而，他的无酬的强制的劳动也从来没有采取自愿的和有酬的劳动的形式。一旦地主把徭役农民的耕地、耕畜、种子，一句话，把他的生产资料都攫为己有，那末，徭役农民从此以后就不得不把自己的劳动力出卖给地主了。在其他条件不变的情况下，他现在也和过去一样，每周劳动6天，3天为自己，3天为现在变为雇主的过去的地主。他现在也和过去一样，要把这些生产资料作为生产资料来消费，把它们的价值转移到产品上。现在也和过去一样，一定部分的产品仍要进入再生产。但是，既然徭役劳动采取了雇佣劳动的形式，徭役农民和过去一样所生产和再生产的劳动基金也就采取了由地主预付给徭役农民的资本的形式。资产阶级经济学家由于头脑狭隘不能区别表现形式和它所表现的东西，他们无视这样一个事实：甚至今天，劳动基金在地球上也只是例外地表现为资本的形式。现代庸俗经济学认为，徭役农民以前的收益，部分由于他的劳动，部分由于他自己的耕地、耕畜、种子的“资本”收入。如果有这么一种过渡社会形式，让我们比较徭役农民在失去“资本”前后的实际收入的变化情况，就可以考察所谓“资本”的收入到底有多少了。应当可以看到，农民“资本”的收入只不过勉强维持“资本”不缩水而已。
    诚然，只有从生产过程的不断更新来考察资本主义生产过程，可变资本才会失去从资本家私人基金中预付的价值的性质。但是，这一过程总要从某地某时开始。因此，从我们上面所持的观点来看，下面的情况是可能的：资本家曾经一度依靠某种与别人的无酬劳动无关的原始积累而成为货币所有者，因而能够作为劳动力的购买者进入市场。然而，资本主义生产过程的单纯连续或者说简单再生产，还会引起其他一些特殊的变化，这些变化不仅影响资

624

本的可变部分，而且影响整个资本。
    如果1000镑资本周期地（例如每年）创造剩余价值200镑，而这些剩余价值每年又都被消费掉，那就很清楚，同一过程重复五年以后，所消费的剩余价值量＝5×200，也就是等于原预付资本价值1000镑。如果年剩余价值只是部分地被消费掉，例如只消费掉一半，那末，在生产过程重复十年以后，也会产生同样的结果，因为10×100＝1000。总之，预付资本价值除以每年所消费的剩余价值，就可以求出，经过若干年或者说经过若干个再生产期间，原预付资本就会被资本家消费掉，因而消失了。资本家认为，他所消费的是别人无酬劳动的产品即剩余价值，而保存了原资本价值，但这种看法绝对不能改变事实。经过若干年以后，资本家占有的资本价值就等于他在这若干年不付等价物而占有的剩余价值额，而他所消费的价值额就等于原有资本价值。诚然，他手中握有一笔数量没有改变的资本，而且其中一部分如厂房、机器等等，在他开始经营的时候就已经存在。但是，这里问题在于资本的价值，而不在于资本的物质组成部分。如果某人借了等于自己全部财产的价值的债务而把全部财产耗尽，那末他的全部财产正好只代表他的全部债务。同样，如果资本家把自己预付资本的等价物消费掉，那末这些资本的价值不过只代表他无偿占有的剩余价值的总额。他的原有资本的任何一个价值原子都不复存在了。所谓国有企业的资产，是否也只是对工人的欠债而已呢？若如此，卖掉国有企业的所得应当全部用来偿付工人。这里表明，国有企业的工人虽然只是全部国民中的极小的一部分，在理论上可以具有对企业的控制权。
    因此，撇开一切积累不说，生产过程的单纯连续或者说简单再生产，经过一个或长或短的时期以后，必然会使任何资本都转化为积累的资本或资本化的剩余价值。即使资本在进入生产过程的时候是资本使用者本人挣得的财产，它迟早也要成为不付等价物而被占有的价值，成为别人无酬劳动的货币形式或其他形式的化身。

625

    我们在第四章已经看到，要使货币转化为资本，只有商品生产和商品流通的存在还是不够的。为此首先必须有下列双方作为买者和卖者相对立：一方是价值或货币的所有者，另一方是创造价值的实体的所有者；一方是生产资料和生活资料的所有者，另一方是除了劳动力以外什么也没有的所有者。所以，劳动产品和劳动本身的分离，客观劳动条件和主观劳动力的分离，是资本主义生产过程事实上的基础或起点。
    但是，起初仅仅是起点的东西，后来通过过程的单纯连续，即通过简单再生产，就作为资本主义生产本身的结果而不断重新生产出来，并且永久化了。一方面，生产过程不断地把物质财富转化为资本，转化为资本家的价值增殖手段和消费品。另一方面，工人不断地象进入生产过程时那样又走出这个过程——是财富的人身源泉，但被剥夺了为自己实现这种财富的一切手段。因为在他进入过程以前，他自己的劳动就同他相异化而为资本家所占有，并入资本中了，所以在过程中这种劳动不断物化在别人产品中。因为生产过程同时就是资本家消费劳动力的过程，所以工人的产品不仅不断地转化为商品，而且也转化为资本，转化为吸收创造价值的力的价值，转化为购买人身的生活资料，转化为使用生产者的生产资料。可见，工人本身不断地把客观财富当作资本，当作同他相异化的、统治他和剥削他的权力来生产，而资本家同样不断地把劳动力当作主观的、同它本身物化的和实现的资料相分离的、抽象的、只存在于工人身体中的财富源泉来生产，一句话，就是把工人

626

当作雇佣工人来生产。【“租地农场主荒谬地断言他维持穷人生活。实际上，穷人被维持在贫困生活中。”（《最近济贫税增加的理由，或劳动价格和粮食价格的比较研究》1777年伦敦版31页）】工人的这种不断再生产或永久化是资本主义生产的必不可少的条件。禹作敏的“将养活兵”，就是要兵永世为兵。一旦兵不想再做兵了，那就只好要了兵的命了。
    工人的消费有两种。在生产本身中他通过自己的劳动消费生产资料，并把生产资料转化为价值高于预付资本价值的产品。这就是他的生产消费。同时这也是购买他的劳动力的资本家对他的劳动力的消费。另一方面，工人把购买他的劳动力而支付给他的货币用于生活资料：这是他的个人消费。可见，工人的生产消费和个人消费是完全不同的。在前一种情况下，工人起资本动力的作用，属于资本家；在后一种情况下，他属于自己，在生产过程以外执行生活职能。前者的结果是资本家的生存，后者的结果是工人自己的生存。
    在考察“工作日”等等时，有些场合已经表明：工人往往被迫把自己的个人消费变成生产过程的纯粹附带的事情。在这种情况下，他给自己添加生活资料，是为了维持自己劳动力的运转，正象给蒸汽机添煤加水，给机轮上油一样。在这里，他的消费资料只是一种生产资料的消费资料，他的个人消费是直接生产的消费。但是，这表现为一种与资本主义生产过程的本质无关的无谓消耗。
    只要我们考察的不是单个资本家和单个工人，而是资本家阶

627

级和工人阶级，不是孤立的商品生产过程，而是在社会范围内不断进行的资本主义生产过程，那情况就不同了。当资本家把自己一部分资本变成劳动力时，他就由此增殖了自己的总资本。他一举两得。他不仅从他由工人那里取得的东西中，而且从他给工人的东西中获取利益。用来交换劳动力的资本转化为生活资料，这种生活资料的消费是为了再生产现有工人的肌肉、神经、骨骼、脑髓和生出新的工人。因此，工人阶级的个人消费，在绝对必需的限度内，只是把资本用来交换劳动力的生活资料再转化为可供资本重新剥削的劳动力。这种消费是资本家最不可少的生产资料即工人本身的生产和再生产。可见，工人的个人消费，不论在工场、工厂等以内或以外，在劳动过程以内或以外进行，都是资本生产和再生产的一个要素，正象擦洗机器，不论在劳动过程中或劳动过程的一定间歇进行，总是生产和再生产的一个要素一样。虽然工人实现自己的个人消费是为自己而不是为资本家，但事情并不因此有任何变化。役畜的消费并不因为役畜自己享受食物而不成为生产过程的必要的要素。工人阶级的不断维持和再生产始终是资本再生产的条件。资本家可以放心地让工人维持自己和繁殖后代的本能去实现这个条件。他所操心的只是把工人的个人消费尽量限制在必要的范围之内，这种做法同南美洲那种强迫工人吃营养较多的食物，不吃营养较少的食物的粗暴行为，真有天壤之别。这也是为什么西方工人不愿“为资本家”生育的原因。

628

    因此，资本家及其思想家即政治经济学家(现代庸俗经济学家)认为，只有使工人阶级永久化所必需的，也就是为了使资本能消费劳动力所实际必要的那部分工人个人消费，才是生产消费。除此以外，工人为了自己享受而消费的一切都是非生产消费。假使资本积累引起工资的提高，从而使工人的消费资料增加，但资本并没有消费更多的劳动力，那末追加资本就会非生产地消费掉。【“如果劳动价格大大提高，以致增加资本也无法使用更多的劳动，那我就要说，这样增加的资本就会非生产地消费掉。”（李嘉图《政治经济学和赋税原理》1821年伦敦第3版第163页）】实际上，工人的个人消费对他自己来说是非生产的，因为这种消费仅仅是再生产贫困的个人；而对资本家和国家来说是生产的，因为它生产了创造别人财富的力量。
    因此，从社会角度来看，工人阶级，即使在直接劳动过程以外，也同死的劳动工具一样是资本的附属物。甚至工人的个人消费，在一定限度内，也不过是资本再生产过程的一个要素。不过，这个过程关心的是，在它不断使工人的劳动产品从工人这一极移到资本那一极时，不让这种有自我意识的生产工具跑掉。工人的个人消费一方面保证他们维持自己和再生产自己，另一方面通过生活资料的耗费来保证他们不断重新出现在劳动市场上。罗马的奴隶是由锁链，雇佣工人则由看不见的线系在自己的所有者手里。这大概才是资本主义的“看不见的手”的本意。工人逃不脱资本家的“看不见的手掌心”。他这种独立的假象是由雇主的经常更换以及契约的法律虚构来保

629

持的。
    从前，资本在它认为必要的时候，就通过强制的法律来实现对自由工人的所有权。风筝的自由只是在线没断的时候。例如在1815年以前，英国曾以严厉的刑罚来禁止机器工人向国外迁移。当人们非议国有单位用卡住档案不放的方法来限制人才流动时，并没有注意到，资本家也有种种方法来限制人身自由。据北京大学光华管理学院的某位老师介绍，广东东莞的资本家为了限制熟练工人流往工资较高的深圳，便收买打工仔老家的地方官员，一旦熟练工离开东莞的工厂，地方官员就派人拆毁打工仔在老家的住房。
    工人阶级的再生产，同时也包括技能的世代传授和积累。资本家竭力把这种熟练的工人阶级的存在算作属于自己的生产条件，并且实际上把这种熟练的工人阶级看作自己的可变资本的实际存在，每当危机使这种工人阶级有丧失的危险时，这一点就会明显地表现出来。大家知道，美国的南北战争以及随之而来的棉荒，把郎卡郡等地的大部分棉纺织业工人抛向街头。于是从工人阶级自身以及其他社会阶层中发出呼声，要求通过国家援助或国民的自愿捐款把“多余的人”迁往英国的殖民地或美国。当时《泰晤士报》（1863年3月24日）发表了曼彻斯特前任商会会长艾德蒙·波特尔的一封信。这封信在下院被恰当地称为“工厂主宣言”。我们在这里举出几处有代表性的地方，这些地方毫无掩饰地表明了资本对劳动力的所有权。
    “可能有人对棉纺织业工人说，他们的劳动供给太多了……也许应当减少三分之一，这样才能保障对其余三分之二的正常需求…… 社会舆论坚决要求移民…… 雇主〈即棉纺织厂主〉不愿意看到他的劳动供给转移出去；他会想，这样做既不公正又不正确…… 如果靠公共基金实行移民，他就有权提出意见，也许有权提出抗议。”

630

    这个波特尔接着谈到，棉纺织业是如何有用，如何“无疑地吸收了爱尔兰和英国农业区的多余人口”，它的规模是如何的大，如何在1860年占英国输出总额的5/13，它如何经过几年后，会由于市场特别是印度市场的扩大，并由于“按每磅6便士输入足够数量的棉花”而再行扩展。他继续说：
    “时间（一年两年或许是三年）会生产出必要的数量…… 于是我要提出一个问题：这种工业值得维持吗？这种机器〈指活的劳动机器〉值得费力去维护吗？想抛弃这种机器不是最大的愚蠢吗？我认为是这样。我承认，工人不是财产，不是郎卡郡和雇主们的财产，然而他们是二者的力量；他们是有智慧的和受过训练的力量，不是在一代之内就能替换的；相反地，其他机器即工人进行操作的机器，很大一部分可以在12个月内加以替换和改良而获得利益。【人们会记得，通常在必须降低工资的情况下，同一资本就唱完全不同的调子。这时“主人”异口同声地说（见第13章）：“工厂工人们应当牢牢记住，他们的劳动实际上是一种极低级的熟练劳动；没有一种劳动比它更容易学会，按质量来说比它报酬更高；没有一种劳动能通过对最无经验的人进行短期训练而在这样短的时间这样大量地得到。在生产事务中，主人的机器<现在我们听到，这种机器可以在12个月内加以替换和改良而获得利益>所起的作用，实际上比工人的劳动和技巧<现在我们听到，这种劳动和技巧在30年中无法替换>所起的作用重要得多，因为工人的劳动和技巧6个月就可以教完，并且任何一个雇农都可以学会”。】如果鼓励或允许〈！〉劳动力迁往国外，那资本家怎么办呢？”
    这种发自内心的叫喊使人想起了宫廷侍卫长卡尔勃。
    “…… 抛掉工人的精华，固定资本就会大大贬值，流动资本就会经不起同劣等劳动供应不足的斗争…… 有人对我们说，工人自己希望迁往国外。工人要这样做，那是很自然的…… 抛掉棉纺织业的劳动力，把支付给他们的工资比如降低1/3，或5百万，使棉纺织业生产缩减，这样一来，工人上面的一个阶级即小店主怎么办呢？地租及小屋租金怎么办呢？……小租地农场主、比较优裕的房主和土地所有者怎么办呢？输出国家最优秀的工厂工人，降低

631

它的那部分生产效率最高的资本和财富的价值，以使这个国家贫弱，请问，对国内一切阶级说来，还有什么计划会比这种计划更具有自杀性呢？”“我建议两三年内分批发行5—6百万公债；这笔钱由棉纺织工业区济贫所所属的特别委员掌管，依照特别法律的规定来使用，并实行一定的强制劳动来保持受救济者的道德标准…… 放弃自己最优秀的工人，并且由于实行大规模的造成国内空虚的移民，以及把全区的资本和价值弄得一干二净，而使剩下的工人道德败坏，意志消沉，对土地所有者或雇主来说，还有什么比这更坏的事情吗？”
    波特尔这位棉纺织厂主选中的喉舌，把“机器”分为两类，这两类都属于资本家。一类在资本家的工厂里，另一类在夜间和星期日住在厂外的小屋中。一类是死机器，另一类是活机器。死机器不仅逐日损坏和贬值，而且由于技术不断进步，它的现有数量中的大部分也变得陈旧了，以致在几个月之内可以用新机器来替换而获得利益。活机器则相反，它延续的时间越久，历代的技能积累得越多，就越好。《泰晤士报》在回答这位大厂主时写道：
    “艾·波特尔先生深深感到棉纺织企业主的异乎寻常的绝对的重要性，以致为了维持这个阶级并且使他们的行业永世长存，他准备把50万工人强行关进庞大的有道德的贫民习艺所。波特尔先生问道，这种工业值得维持吗？我们回答说，当然值得，应当用一切正直的手段来维持。波特尔先生又问，这种机器值得费力去维护吗？这里我们就犹豫了。波特尔先生指的机器是人这种机器，因为他断言他并不打算把这种机器当作绝对的财产。我们必须承认，维护人这种机器，也就是把他们关起来并且给他们上油，直到需要他们的时候为止，我们认为这是‘不值得费力的’，甚至是不可能的。人这种机器有一种特性：尽管你上油擦洗，不使用就会生锈。此外，正如我们已经看见的，人这种机器能自己放出蒸汽，发生爆炸，在我们的大城市里疯狂地胡闹。正如波特尔先生所说，再生产工人可能需要更长的时间，但是只要我们手里有机械师和货币，我们总是能够找到克勤克俭、吃苦耐劳的人，从这些人中间可以造就出超过我们任何时候所能需要的工厂工长…… 波特尔先生谈到过

632

一年、两年或三年工业又会活跃起来，要求我们不鼓励或不允许劳动力迁往国外！他说工人希望迁移国外是很自然的，但是他认为，国家必须不顾他们的要求，把这50万工人和他们的70万家属关闭在棉纺织工业区里，并且——这是必然会得出的——国家必须用暴力压制他们的不满，用救济维持他们的生存；所有这一切都是由于考虑到有朝一日棉纺织企业主可能再需要他们…… 现在已经是这个岛国强大的舆论行动起来，从那些想把劳动力同煤、铁、棉花一样看待的人的手里拯救出‘这种劳动力’的时候了。”
    《泰晤士报》的文章只不过是一种益智游戏。“强大的舆论”实际上同波特尔先生的意见一样，认为工厂工人是工厂的活动的附属物。工人被制止迁往国外。他们被关进棉纺织工业区的“有道德的贫民习艺所”，继续享有资本主义社会的“自由”，他们仍然是“郎卡郡棉纺织企业主的力量”。
    因此，资本主义生产过程在本身的进行中，再生产出劳动力和劳动条件的分离。这样，它就再生产出剥削工人的条件，并使之永久化。它不断迫使工人为了生活而出卖自己的劳动力，同时不断使资本家能够为了发财致富而购买劳动力。现在资本家和工人作为买者和卖者在商品市场上相对立，已经不再是偶然的事情了。过程本身必定把工人不断地当作自己劳动力的卖者投回商品市场，同时又把工人自己的产品不断地变成资本家的购买手段。

633

实际上，工人在把自己出卖给资本家以前就已经属于资本了。工人经济上的隶属地位，是由他的卖身行为的周期更新、雇主的更换和劳动的市场价格的变动造成的，同时又被这些事实所掩盖。
    可见，把资本主义生产过程联系起来考察，或作为再生产过程来考察，它不仅生产商品，不仅生产剩余价值，而且还生产和再生产资本关系本身：一方面是资本家，另一方面是雇佣工人。不要以为中国改革过程中出现的多种经济成分现象只是一时的。资本主义生产方式具有很强的扩大再生产能力。如何保持住中国改革的社会主义性质，并不象表面上说说那么容易。

634


剩余价值转化为资本(《资本论》第一卷第二十二章)

第二十二章

剩余价值转化为资本

1、规模扩大的资本主义生产过程。商品生产所有权规律转变为资本主义占有规律

     我们以前考察了剩余价值怎样从资本产生，现在我们考察资本怎样从剩余价值产生。把剩余价值当作资本使用，或者说，把剩余价值再转化为资本，叫做资本积累。
    首先，我们从单个资本家的角度来考察这个过程。例如，一个纱厂主预付了10000镑的资本，其中4/5用于棉花、机器等等，其余1/5用于工资。假定他每年生产棉纱240000磅，价值为12000镑。如果剩余价值率为100％，剩余价值就包含在40000磅棉纱的剩余产品或纯产品中，它占总产品的1/6，价值2000镑。这2000镑价值将由出售而实现。2000镑的价值额就是2000镑的价值额。从这笔货币上既嗅不出也看不出它是剩余价值。一个价值是剩余价值这一点，表明这一价值怎样来到它的所有者手里，但是丝毫也不能改变价值或货币的本性。

635

    因此，纱厂主要把他新增加的2000镑货币变成资本，在其他条件不变的情况下，就得预付其中的4/5去购买棉花等物，1/5去购买新的纺纱工人，这些纺纱工人会在市场上找到生活资料，而生活资料的价值已由纱厂主预付给他们了。于是，这2000镑新资本就在纺纱厂中执行职能，并又带来400镑的剩余价值。
    资本价值最初是以货币形式预付的；相反，剩余价值一开始就作为总产品的一定部分的价值而存在。如果总产品卖出去，变成货币，那末资本价值就又取得了自己最初的形式，而剩余价值则改变了自己最初的存在方式。但是从这时候起，资本价值和剩余价值二者都成了货币额，并且以完全相同的方式重新转化为资本。资本家把这二者都用来购买商品，以便能够重新开始制造自己的产品，而这次是在扩大规模上进行的。但是，他要买到这些商品，就必须在市场上找到这些商品。
    他自己的棉纱所以能流通，只是因为他把自己的年产品投入市场，正象其他所有的资本家也把自己的商品投入市场一样。但这些商品在进入市场以前，就已经存在于年生产基金中了，也就是说，已经存在于由各个单个资本的总额或社会总资本在一年中转化成的各种物品的总额中了，而每个资本家只占有其中的一个相应部分。市场上的过程只是实现年生产的各个组成部分的交换，使它们从一个人的手里转到另一人的手里，但它既不能增大年生产的总额，也不能改变产品的本性。可见，全部年产品能有什么用途，取决于它本身的构成，而绝不取决于流通。
    首先，年生产必须提供一切物品（使用价值）以补偿一年中所消费的资本的物质组成部分。扣除这一部分以后，剩下的就是包含剩余价值的纯产品或剩余产品。但这种剩余产品究竟是由什么

636

构成的呢？也许是那些供资本家阶级满足需要和欲望的物品，即加入他们的消费基金的物品吧？如果真是这样，剩余价值就会被挥霍尽，这样就只能进行简单再生产了。
    要积累，就必须把一部分剩余产品转化为资本。但是，如果不是出现了奇迹，能够转化为资本的，只是在劳动过程中可使用的物品，即生产资料，以及工人用以维持自身的物品，即生活资料。所以，一部分年剩余劳动必须用来制造追加的生产资料和生活资料，它们要超过补偿预付资本所需的数量。总之，剩余价值所以能转化为资本，只是因为剩余产品（它的价值就是剩余价值）已经包含了新资本的物质组成部分。【这里我们把出口贸易撇开不说。一个国家借助出口贸易可以使奢侈品转化为生产资料或生活资料，或者相反。为了在纯粹的状态下对我们的研究对象进行考察，避免次要情况的干扰，我们在这里必须把整个贸易世界看作一个国家，并且假定资本主义生产已经到处确立并占据了一切产业部门。】
    但要使这些组成部分真正执行资本的职能，资本家阶级还需要追加劳动。如果从外延方面或内含方面都不能增加对就业工人的剥削，那就必须雇用追加的劳动力。而资本主义生产的机构也已经考虑到了这一点，因为它把工人阶级当作靠工资过活的阶级再生产出来，让他们的通常的工资不仅够用来维持自己，而且还够用来进行繁殖。资本只要把工人阶级每年向它提供的各种年龄的追加劳动力同已经包含在年产品中的追加生产资料合并起来，剩余价值向资本的转化就完成了。具体说来，积累就是资本的规模不断扩大的再生产。简单再生产的循环改变了，按照西斯蒙第的说法，变成螺旋形了。当发达国家的人口开始下降，或者与资本的发展需要相比是相对地下降了，那么，从发展中国家移民对资本家来说，就是必须的了。而资本家及其代理人也决不会放弃通过移民程序，如签证、工作许可、居留权等等来敲诈移民的机会。

637

    现在我们再回过头来谈我们所举的例子。这是父亲生儿子，儿子生孙子等等的老故事。10000镑原有资本带来2000镑剩余价值，这些剩余价值资本化了；新的2000镑资本又带来400镑剩余价值；这个剩余价值又资本化了，于是变成了第二个追加资本，又带来80镑新的剩余价值，依此类推。
    我们在这里撇开资本家自己所消费的那部分剩余价值不说。追加资本是同原有资本合并，还是同它分开而独立增殖；是由积累它的同一资本家使用，还是转入别的资本家手中，这些我们暂时也不必过问。只是我们不应当忘记，在新形成的资本旁边，原有资本仍在继续再生产自己，并生产剩余价值，而且每一个积累起来的资本就它同自己所创造的追加资本的关系来说，也是这样。
    原有资本是由预付10000镑而形成的。它的所有者是从哪里得到它的呢？它是通过所有者本人的劳动和他的祖先的劳动得到的！——政治经济学的代表人物一致这样回答我们，而他们的这种假定好象真的是唯一符合商品生产的规律的。中国的现代庸俗经济学家们现在还不敢如此明确地回答我们，因为历史还不太远。但他们要求不要追究这一点，否则资本外逃，多么可怕啊！
    2000镑追加资本的情况就完全不同了。它的产生过程我们是一清二楚的。这是资本化了的剩余价值。它一开始就没有一个价值原子不是由别人的无酬劳动产生的。合并追加劳动力的生产资料，以及维持这种劳动力的生活资料，都不外是剩余产品的不可缺少的组成部分，即资本家阶级每年从工人阶级那里夺取的贡品的不可缺少的组成部分。如果资本家阶级用贡品的一部分来购买追加劳动力，甚至以十足的价格来购买，就是说，用等价物交换等价物，那还是征服者的老把戏，用从被征服者那里掠夺来的货币去

638

购买被征服者的商品。
    如果追加资本所雇用的就是把它生产出来的人，那末后者首先必须继续使原有资本增殖，其次要对自己过去劳动的产品用比它所费劳动更多的劳动买回来。如果我们把这看作资本家阶级和工人阶级之间的交易，那末，即使用从前雇用的工人的无酬劳动来雇用追加的工人，问题的实质也不会有丝毫改变。资本家也许还把追加资本转化为机器，而机器又把这种追加资本的生产者抛向街头，用几个儿童来代替他们。不管怎样，工人阶级总是用他们这一年的剩余劳动创造了下一年雇用追加劳动的资本。这就是所谓“资本生资本”。
    第一个追加资本2000镑的积累的前提，是资本家所预付的、由于他的“最初劳动”而属于他的10000镑价值额。而第二个追加资本400镑的前提，只能是第一个追加资本2000镑的预先积累，400镑就是这2000镑的资本化的剩余价值。现在，对过去无酬劳动的所有权，成为现今以日益扩大的规模占有活的无酬劳动的唯一条件。工人的“过去”剥削和压迫工人的“现在”。资本家已经积累的越多，就越能更多地积累。
    既然构成第一个追加资本的剩余价值，是用一部分原资本购买劳动力的结果，而这种购买完全符合商品交换的规律，从法律上看来，这种购买的前提不外是工人自由地支配自己的能力，而货币或商品的所有者自由地支配属于他的价值；既然第二个追加资本等等不过是第一个追加资本的结果，因而是前一种关系的结果；既然每一次交易都始终符合商品交换的规律，资本家总是购买劳动力，工人总是出卖劳动力，甚至还可以假定这种交易是按劳动力的

639

实际价值进行的；那末很明显，以商品生产和商品流通为基础的占有规律或私有权规律，通过它本身的内在的、不可避免的辩证法转变为自己的直接对立物。表现为最初行为的等价物交换，已经变得仅仅在表面上是交换，因为，第一，用来交换劳动力的那部分资本本身只是不付等价物而占有的别人劳动产品的一部分；第二，这部分资本不仅必须由它的生产者即工人来补偿，而且在补偿时还要加上新的剩余额。这样一来，资本家和工人之间的交换关系，仅仅成为属于流通过程的一种表面现象，成为一种与内容本身无关的并只能使它神秘化的形式。劳动力的不断买卖是形式。其内容则是，资本家用他总是不付等价物而占有的别人的已经物化的劳动的一部分，来不断再换取更大量的别人的活劳动。最初，在我们看来，所有权似乎是以自己的劳动为基础的。至少我们应当承认这样的假定，因为互相对立的仅仅是权利平等的商品所有者，占有别人商品的手段只能是让渡自己的商品，而自己的商品又只能是由劳动创造的。现在，所有权对于资本家来说，表现为占有别人无酬劳动或产品的权利，而对于工人来说，则表现为不能占有自己的产品。所有权和劳动的分离，成了似乎是一个以它们的同一性为出发点的规律的必然结果。
    因此，不论资本主义占有方式好象同最初的商品生产规律如何矛盾，但这种占有方式的产生决不是由于这些规律遭到违反，相反地，是由于这些规律得到应用。只要略微回顾一下以资本主义积累为终点的各个依次发生的运动阶段，就可以再次弄清楚这

640

一点。
    首先我们看到，一个价值额最初转化为资本是完全按照交换规律进行的。契约的一方出卖自己的劳动力，他方购买劳动力。前者取得自己商品的价值，从而把这种商品的使用价值即劳动让渡给后者。后者就借助于现在也归他所有的劳动，把已经归他所有的生产资料转化为一种新产品，这个产品在法律上也归他所有。假如法律上不这样规定呢？
    这个产品的价值首先包含了已被消费掉的生产资料的价值。有用劳动不把生产资料的价值转移到新产品上去，就不能消费这些生产资料；但劳动力要卖得出去，必须能够向使用它的工业部门提供有用劳动。
    新产品的价值还包含了劳动力价值的等价物和剩余价值。这是由于按一定时期（一日，一周等等）出卖的劳动力的价值，低于它在这期间被使用后所创造的价值。但是，工人得到付给他的劳动力的交换价值，因而让渡了他的劳动力的使用价值，这同任何买卖都一样。
    劳动力这种特殊商品具有独特的使用价值，它能提供劳动，从而能创造价值，但这并不触犯商品生产的一般规律。所以，如果说预付在工资上的价值额不仅仅在产品中简单地再现出来，而且还增加了一个剩余价值，那末，这也并不是由于卖者被欺诈，——他已获得了自己商品的价值，——而只是由于买者消费了这种商品。
    交换规律只要求彼此出让的商品的交换价值相等。但是，如果拥有白菜的人不愿意按相等的交换价值交换我所拥有的萝卜，我可以自己去种白菜，并参与白菜的竞争。但资本家不会参与劳动力的竞争，而工人也无法提供资本。这种交换规律与前一种相比，其实质是不自由的，至少对工人而言是被迫的。这一规律甚至从来就要求商品的使用价值各不相同，并且同它们的消费毫无关系，因为消费只是在买卖结束和完成以后才开始的。
    可见，货币最初转化为资本，是完完全全符合商品生产的经济规律以及由此产生的所有权的。尽管这样，这种转化仍然有以下

641

的结果：
    1、产品属于资本家，而不属于工人；
    2、这一产品的价值除包含预付资本的价值外，还包含剩余价值，后者要工人耗费劳动，而不要资本家耗费任何东西，但它却成为资本家的合法财产；
    3、工人保持了自己的劳动力，只要找到买者就可以重新出卖。
    简单再生产仅仅是这种最初的活动的周期反复。货币总是一次又一次地重新转化为资本。因此，规律并没有遭到违反，相反地，只是得到不断发生作用的机会。
    “好多次连续发生的交换行为，不过使最后一次成为最初一次的代表。”（西斯蒙第《政治经济学新原理》第1卷第70页）
    然而，我们已经知道，简单再生产足以使这种最初的活动具有一种同把它当作孤立过程来考察时完全不同的性质。
    “在参加国民收入分配的人中间，一部分人〈工人〉每年通过新的劳动获得新的分配权；另一部分人〈资本家〉则通过最初劳动已经预先取得了永久的分配权。”（同上，第110、111页）西方先驱的经济学家早年也有如此深刻的见解！
    大家知道，劳动领域并不是长子继承权创造奇迹的唯一领域。
    如果简单再生产为规模扩大的再生产，为积累所代替，事情也还是一样。在前一种情况下，资本家花费了全部剩余价值，在后一种情况下，他只消费了剩余价值的一部分，而把其余部分转化为货币，以此表现了自己的公民美德。
    剩余价值是资本家的财产，它从来不属于别人。资本家把剩余价值预付在生产上，完全象他最初进入市场的那一天一样，是从自己的基金中预付的。至于这一次他的基金是由他的工人的无酬劳动产生的这一事实，和问题绝对无关。但这一事实在某些人看来，却正是他应当得到无酬劳动的原因。如果工人B是用工人A所

642

生产的剩余价值来雇用的，那末，第一，A提供这种剩余价值时，资本家对他的商品支付了全部合理价格，分文也没有少给；第二，这一交易同工人B毫无关系。B所要求的而且有权要求的，是资本家把他的劳动力的价值付给他。
    “双方都有利，因为对工人来说，他在劳动前〈应当说：在他自己的劳动带来成果前〉就预先得到他的劳动〈应当说：别的工人的无酬劳动〉的果实；对雇主来说，这个工人的劳动的价值大于他的工资的价值〈应当说：他生产的价值大于他的工资的价值〉。”（西斯蒙第《政治经济学新原理》第1卷第135页）事实上，资本家很少预付工资，工人通常在他的劳动之后，才得到其劳动成果的一部分。而且，随着工人连续被雇佣，即使他后来是在他自己的劳动带来成果前就预先得到劳动果实，那也是他自己过去的无酬劳动的果实。
    诚然，如果我们把资本主义生产看作不断更新的过程，如果我们考察的不是单个资本家和单个工人，而是他们的整体，即资本家阶级和与它对立的工人阶级，那末，情况就会完全不同了。但这样一来，我们就得应用一个与商品生产完全不同的标准。这就是宏观与微观的区别。
    在商品生产中，互相对立的仅仅是彼此独立的卖者和买者。他们之间的相互关系，随着他们所签订的契约期满而告结束。要是交易重复进行，那是由于订了新的契约，这同以前的契约完全无关，在这里同一买者和同一卖者再次碰在一起只是偶然的事情。
    因此，如果要把商品生产或属于商品生产的过程按其本身的经济规律来加以判断，我们就必须把每个交换行为就其本身来加以考察，撇开它与以前和以后的交换行为的一切联系。由于买卖只是在个别人之间进行，所以不可能在这里找到整个社会阶级之间的关系。
    现在执行职能的资本，不管它经过的周期的再生产和先行积累的系列多么长，总是保持着它本来的处女性。尽管每一个单独考察的交换行为仍遵循交换规律，但占有方式却会发生根本的变革，而这丝毫不触犯与商品生产相适应的所有权。同一所有权，在

643

产品归生产者所有，生产者用等价物交换等价物，只能靠自己劳动致富的初期，是有效的；在社会财富越来越多地成为那些能不断地重新占有别人无酬劳动的人的财产的资本主义时期，也是有效的。
    一旦劳动力由工人自己作为商品自由出卖，这种结果就是不可避免的。但只有从这时起，商品生产才普遍化，才成为典型的生产形式；只有从这时起，每一个产品才一开始就是为卖而生产，而生产出来的一切财富都要经过流通。只有当雇佣劳动成为商品生产的基础时，商品生产才强加于整个社会，但也只有这时，它才能发挥自己的全部潜力。说雇佣劳动的介入使商品生产变得不纯，那就等于说，商品生产要保持纯粹，它就不该发展。商品生产按自己本身内在的规律越是发展成为资本主义生产，商品生产的所有权规律也就越是转变为资本主义的占有规律。
    我们已经看到，甚至在简单再生产的情况下，全部预付资本，不管它的来源如何，都转化为积累资本或资本化的剩余价值。但在生产的巨流中，全部原预付资本，与直接积累的资本即重新转化为资本（不论它是在积累者手中，还是在别人手中执行职能）的剩余价值或剩余产品比较起来，总是一个近于消失的量（数学意义上的无限小的量）。极限为零的量。所以，政治经济学一般都把资本说成是“用来重新生产剩余价值的积累起来的财富”（转化了的剩余价值或收入），

644

或把资本家说成是“剩余产品的占有者”。这种看法不过是用另一种方式来说明全部现存的资本是积累起来的或资本化的利息，因为利息不过是剩余价值的一部分。

2、政治经济学关于规模扩大的再生产的错误见解

     在进一步探讨积累或剩余价值再转化为资本的某些规定以前，我们必须清除古典经济学提出的一种含糊观点。
    资本家为自己消费而用一部分剩余价值购买的商品，对他不能起生产资料和价值增殖手段的作用，同样，他为满足自己的自然需要和社会需要而购买的劳动，也不起生产劳动的作用。仆役阶级对资本家个人的“服务”不作为生产劳动创造价值。资本家没有通过购买这种商品和劳动，把剩余价值转化为资本，相反地，把它作为收入消费掉或花费掉了。旧贵族的思想，如黑格尔正确地指出的，主张“消费现存的东西”，特别是讲究个人侍奉的豪华，以示阔绰，与此相反，在资产阶级经济学看来，具有决定性重要意义的是，宣布积累资本是每个公民的首要义务，并谆谆告诫人们，如果把全部收入吃光用尽，而不把其中相当的一部分用来雇用追加的生产工人，让他们带来的东西超过他们耗费的东西，那就不能积累。另一方面，资产阶级经济学又不得不同一般人的偏见作

645

斗争，这种偏见把资本主义生产和货币贮藏混为一谈，以为积累财富就是使财富现有的实物形式免遭破坏，也就是不被消费掉，或者说，把财富从流通中救出来。其实，把货币贮藏起来不加入流通，同把货币作为资本而增殖，恰恰是相反的两回事，从货币贮藏的意义上进行商品积累，是十足的愚蠢行为。大量商品的积累是流通停滞或生产过剩的结果。诚然，在一般人的观念中是把下面这两种现象混在一起了：一方面是富人消费基金中积累的供慢慢消费的财物，另一方面是一切生产方式所共有的储备。后一现象，我们在分析流通过程时还要略微谈到。
    因此，古典经济学强调指出，积累过程的特点是，剩余产品由生产工人消费，而不由非生产工人消费，这一点是对的。但它的错误也正是从这里开始。亚·斯密使人们形成一种流行的看法，把积累仅仅看成剩余产品由生产工人消费，或者说，把剩余价值的资本化仅仅看成剩余价值转变为劳动力。例如，我们可以听听李嘉图的说法：
    “必须懂得，一个国家的全部产品都是要消费掉的，但究竟由再生产另一个价值的人消费，还是由不再生产另一个价值的人消费，这中间有难以想象的区别。我们说收入节约下来加入资本，我们的意思是，加入资本的那部分收入，是由生产工人消费，而不是由非生产工人消费。如果认为资本可以由于

646

不消费而增加，那就大错特错了。”
    李嘉图和一切以后的经济学家追随亚·斯密一再重复地说：“加入资本的那部分收入，是由生产工人消费”，这就大错特错了。根据这种看法，所有转化为资本的剩余价值都要成为可变资本了。其实，剩余价值和原预付价值一样，分成不变资本和可变资本，分成生产资料和劳动力。劳动力是可变资本在生产过程中的存在形式。在这个过程中，它本身被资本家消费了。它通过自己的职能——劳动——去消费生产资料。同时，购买劳动力所付出的货币，转化为不是由“生产劳动”而是由“生产工人”消费的生活资料。亚·斯密根据自己根本错误的分析得出了以下的荒谬结论：虽然每一单个资本分成不变组成部分和可变组成部分，但社会资本只分解为可变资本，或者说，只用来支付工资。例如，一个呢绒厂主把2000镑转化为资本。他把这些货币的一部分用来雇织工，另一部分用来购买毛纱和织毛机等等。而把毛纱和织毛机卖给他的人，又把其中的一部分用来支付劳动，依此类推，直到2000镑完全用于支付工资，或者这2000镑所代表的全部产品都由生产工人消费掉。我们看到，这个论据的全部力量就在于把我们推来推去的“依此类推”这几个字。事实上，亚当·斯密正是在困难开始的地方中止了他的研究。
    要是我们只考察年总生产基金，每年的再生产过程是容易理

647

解的。但年生产的各个组成部分都必须投入商品市场，而困难就在这里开始。各个资本的运动和个人收入的运动交错混合在一起，消失在普遍的换位中，即消失在社会财富的流通中，这就迷惑了人们的视线，给我们的研究提出了极其复杂的问题需要解决。在本书第二卷第三篇中，我将对实际的联系进行分析。重农学派最大的功劳，就在于他们在自己的《经济表》中，首次试图对通过流通表现出来的年生产的形式画出一幅图画。
    不言而喻，政治经济学不会不利用亚·斯密的所谓纯产品中转化为资本的部分完全由工人阶级消费这一论点，来为资本家阶级的利益服务。

3、剩余价值分为资本和收入。节欲论

    在前一章里，我们把剩余价值或剩余产品只是看作资本家的个人消费基金，在这一章里，我们到现在为止把它只是看作积累基金。但是，剩余价值不仅仅是前者，也不仅仅是后者，而是二者兼

648

而有之。剩余价值一部分由资本家作为收入消费，另一部分用作资本或积累起来。
    在一定量的剩余价值中，这两部分中的一部分越大，另一部分就越小。在其他一切条件不变的情况下，这种分割的比例决定着积累量。但这种分割是由剩余价值的所有者资本家来进行的。因此，这是他的意志行为。按现代庸俗经济学的术语，取决于他的最大化个人效用。至于他所征收的贡物中由他积累的部分，据说是他节约下来的，因为他没有把它吃光用尽，也就是说，他执行了他作为资本家的职能，即执行使自己致富的职能。
    资本家只有作为人格化的资本，他才有历史的价值，才有象聪明的利希诺夫斯基所说的“没有任何日期”的历史存在权。也只有这样，他本身的暂时必然性才包含在资本主义生产方式的暂时必然性中。但既然这样，他的动机，也就不是使用价值和享受，而是交换价值和交换价值的增殖了。他狂热地追求价值的增殖，肆无忌惮地迫使人类去为生产而生产，从而去发展社会生产力，去创造生产的物质条件；而只有这样的条件，才能为一个更高级的、以每个人的全面而自由的发展为基本原则的社会形式创造现实基础。资本家只是作为资本的人格化才受到尊敬。作为这样一种人，他同货币贮藏者一样，具有绝对的致富欲。但是，在货币贮藏者那里，这表现为个人的狂热，在资本家那里，这却表现为社会机构的作用，而资本家不过是这个社会机构中的一个主动轮罢了。此外，资本主义生产的发展，使投入工业企业的资本有不断增长的必要，而竞争使资本主义生产方式的内在规律作为外在的强制规

649

律支配着每一个资本家。竞争迫使资本家不断扩大自己的资本来维持自己的资本，而他扩大资本只能靠累进的积累。有无竞争及竞争的程度将影响其个人的现代庸俗经济学效用函数及其最大化。
    所以，就资本家的一切行动只是通过他才具有意志和意识的资本的职能而论，他的私人消费，对他来说也就成了对他的资本积累的掠夺，就象在意大利式簿记中把资本家的私人开支记在资本的借方一样。积累是对社会财富世界的征服。它在扩大被剥削的人身材料的数量的同时，也扩大了资本家直接和间接的统治。【路德用高利贷者这种虽然在不断更新但是老式的资本家形式为例，很清楚地说明了统治欲是致富欲的一个要素。“异教徒根据理性得出了高利贷者是四倍盗贼和杀人犯的结论。而我们基督教徒却非常尊敬他们，几乎要为了他们的货币而崇拜他们…… 凡是吸尽、抢劫和盗窃别人营养的人，就是犯了使人饿死，使人灭亡的杀人大罪(杀多少，由他决定)。高利贷者就是犯了这样的大罪，他照理应当上绞架，如果他身上的肉多得足供许多乌鸦啄而分食，那末，他盗窃了多少古尔登，就应该被多少乌鸦去吃。但是他们却泰然坐在安乐椅上，而小偷却被绞死……小偷带上镣拷，大盗却腰缠万贯，身著丝绸…… 拿着石块的巴勒斯坦人是恐怖分子，拿着坦克、大炮的以色列人和美国人却是反恐怖主义的“正义之师”。所以，在世界上人类再没有比守财奴和高利贷者更大的敌人了(恶魔除外)，因为他想成为支配一切人的上帝。土耳其人、武夫、暴君都是恶人，但他们仍不得不让人们生活，并自认是恶人和敌人。他们有时还会同情甚至不得不同情某些人。而高利贷者和贪财之徒却想竭尽全力使整个世界毁灭于饥渴贫苦之中，从而使他能独占一切，人人都把他奉为上帝，去领受他的恩赐，永远成为他的奴隶…… 这就是当今美国的自由女神。披上长外套，带上金链指环，擦擦油嘴，让人看来俨如尊贵的虔诚者…… 高利贷者庞大可怕的怪物，象一只蹂躏一切的恶狼，比任何卡库斯、格里昂或安泰都厉害。但他却装出一付虔诚的样子，想使人无法知道被他倒着牵回洞穴去的公牛究竟到什么地方去了。然而海格立斯必然会听到公牛的吼声和俘虏的叫声，甚至到悬崖峭壁中去搜寻卡库斯，把公牛从恶汉手中拯救出来。所谓卡库斯就是指盗窃、抢劫和吞食一切的虔诚的高利贷者这个恶汉。他不承认自己做了恶事，并且认为谁也不会找到他，因为公牛是倒着牵回他的洞里去的，从足迹看来公牛似乎是被放走了。高利贷者正是想这样愚弄整个世界，似乎他带来了利益，他把公牛给了世界，其实他夺取了公牛并把它独吞了…… 资本家及其御用的现代庸俗经济学也想愚弄整个世界。幸好有马克思！既然对劫路人、杀人犯和强盗应处以磔车刑或斩首，那就更应该把一切高利贷者处以磔车刑和斩首…… 驱逐，革出教门，或斩首。”(马丁·路德《给牧师们的谕示：讲道时要反对高利贷》】

650

    但是，原罪到处发生作用。随着资本主义生产方式、积累和财富的发展，资本家不再仅仅是资本的化身。他对自己的亚当具有“人的同情感”，而且他所受的教养，使他把禁欲主义的热望嘲笑为旧式货币贮藏者的偏见。古典的资本家谴责个人消费是违背自己职能的罪恶，是“节制”积累，而现代化的资本家却能把积累看作是“放弃”自己的享受欲。“啊，他的胸中有两个灵魂，一个要想同另一个分离！”
    在资本主义生产方式的历史初期，——而每个资本主义的暴发户都个别地经过这个历史阶段，——致富欲和贪欲作为绝对的欲望占统治地位。但资本主义生产的进步不仅创立了一个享乐世界；随着投机和信用事业的发展，它还开辟了千百个突然致富的源泉。在一定的发展阶段上，已经习以为常的挥霍，作为炫耀富有从而取得信贷的手段，甚至成了“不幸的”资本家营业上的一种必要。奢侈被列入资本的交际费用。此外，资本家财富的增长，不象货币贮藏者那样同自己的个人劳动和个人消费的节约成比例，而是同他榨取别人的劳动力的多少和强使工人放弃一切生活享受的程度成比例的。因此，虽然资本家的挥霍从来不象放荡的封建主的挥霍那样是直截了当的，相反地，在它的背后总是隐藏着最肮脏的贪欲和最小心的盘算；但是资本家的挥霍仍然和积累一同增加，一方决不会妨害另一方。这是关键。因此，在资本家个人的崇高的心胸中同时展开了积累欲和享受欲之间的浮士德式的冲突。
    艾金医生在1795年发表的一部著作中说：
    “曼彻斯特的工业可分为四个时期。在第一个时期，工厂主为了维持生活，不得不辛勤劳动。”

651

    他们特别是靠盘剥那些把子女送来当学徒的父母而大发横财，那些父母付给他们高额学费，而这些学徒却忍饥挨饿。另一方面，当时平均利润很低，要积累就得大大节俭。他们过着象货币贮藏者一样的生活，甚至连资本的利息也不肯消费。
    “在第二个时期，他们开始赚到了少量的财产，但还象过去那样辛勤地劳动”，——因为象一切奴隶监督者都知道的那样，对劳动的直接剥削是要花费劳动的，——“并且过着和过去一样的俭朴生活…… 在第三个时期，奢侈开始了，各企业通过派骑马的人〈骑马的推销员〉到王国各商业城市去兜揽生意 而扩大了经营。在1690年以前，在工业中能赚到3000—4000镑资本的人可能为数极少，甚至根本没有。但大约就在这个时候，或者在稍后的时期，工业家已经积累了货币，开始建造石头房子来代替木棚或土房…… 但在十八世纪最初几十年，如果一个曼彻斯特的工厂主以一品脱外国葡萄酒款待自己的客人，那就会遭到所有邻居的议论和非难。”
    在机器生产出现以前，工厂主们晚上在酒店聚会时花的费用从来不会超过6便士一杯果汁酒和1便士一包烟。直到1758年，才出现了划时代的事情，人们第一次看到“一个实际从事营业的人坐上自己的马车！”“第四个时期”，即十八世纪最后三十多年，“是穷奢极欲，大肆挥霍的时期，这是靠扩大营业来维持的”。如果善良的艾金医生今天在曼彻斯特复活的话，他又将说些什么呢！
    积累啊，积累啊！这就是摩西和先知们！“勤劳提供物资，而节俭把它积累起来”。因此，节俭啊，节俭啊，也就是把尽可能多的剩余价值或剩余产品重新转化为资本！为积累而积累，为生产而生产——古典经济学用这个公式表达了资产阶级时期的历史

652

使命。它对财富分娩的痛苦从来不迷惑，但对历史必然性悲叹又有什么用处呢？在古典经济学看来，无产者不过是生产剩余价值的机器，而资本家也不过是把这剩余价值转化为追加资本的机器。它非常严肃地对待资本家的历史职能。为了使资本家的内心摆脱享受欲和致富欲之间的不幸的冲突，马尔萨斯在本世纪二十年代初期曾维护这样一种分工：让实际从事生产的资本家承担积累的任务，而让另一些参加剩余价值分配的人，如土地贵族、领受国家和教会俸禄的人等等承担挥霍的任务。他说，最重要的就是“把支出欲和积累欲分开”。那些早就变得享乐成性和善于交际的资本家先生们不由得大叫起来。他们的代言人之一，一个李嘉图派叫道：马尔萨斯先生鼓吹高额地租、高额税收等等，难道是为了让非生产消费者来不断地刺激工业家！诚然，口号所标榜的是生产，规模不断扩大的生产，但是，
“这个过程与其说会促进生产，不如说会阻碍生产。而且让一部分人过着游手好闲的生活，只是为了去鞭策另一些人，这也不是十分公正的。尽管从后者的性格来说，如果强其他们去做，他们是能把事情办好的”。张维迎在英国牛津大学的博士论文（《企业的企业家——契约理论》）认为，工人愿意受鞭策，只要他们对自身因此而过多的消耗能够得到补偿。但该文没有象马尔萨斯先生那样，假定资本家也愿意受鞭策。
    尽管他认为靠吸掉工业资本家汤里的油水这种办法来刺激工业资本家去积累是不公正的，但是他觉得，“要使工人勤勉地劳动”，必须尽可能地把工人的工资减到最低限度。他从来也不隐瞒生财之道就在于占有无酬劳动。

653

    “工人需求的增加不过是表明他们甘愿拿走自己产品中的一小部分，而把其中大部分留给他们的雇主：要是有人说，消费〈工人的消费〉减少会产生‘过剩现象’〈市场商品充斥，生产过剩〉，那我只能回答说：过剩现象是高额利润的同义语。”
    关于从工人那里掠夺来的赃物应该怎样在工业资本家和游手好闲的土地所有者等人之间进行分配才最有利于积累这种学究气的争论，遇到七月革命就平息下去了。此后不久，城市无产阶级在里昂敲起了警钟，而农村无产阶级在英国又燃起了熊熊烈火。海峡此岸在传播欧文主义，海峡彼岸在传播圣西门主义和傅立叶主义。庸俗经济学的丧钟已经响了。在纳骚·威·西尼耳于曼彻斯特发现资本的利润（包括利息）是无酬的“最后第十二个劳动小时”的产物恰恰一年以前，他曾向世界宣布了自己的另一个发现。他庄严地声称：“我用节欲一词来代替被看作生产工具的资本一词。”这真是庸俗经济学的“发现”的不可超越的标本！它用阿谀的词句来替换经济学的范畴。如此而已。西尼耳教训说：“野蛮人

654

造弓就是从事工业，但他没有实行节欲。”这就向我们说明，在早期的社会状态下，劳动资料如何和为何没有资本家的“节欲”也被制造出来了。“社会越进步，就越要求节欲”，也就是越要求那些以占有别人劳动及其产品为业的人实行节欲。从此劳动过程的一切条件就如数转化成资本家的节欲行为了。造弓因而也是节欲了。谷物不只是吃掉，而且还用来播种，这是资本家的节欲！葡萄酒保留一个时期用以发酵，这是资本家的节欲！资本家“把生产工具贷给〈！〉工人”，也就是说，把生产工具同劳动力合并在一起作为资本来增殖，而不把蒸汽机、棉花、铁路、肥料、挽马等等吃光，或者按照庸俗经济学家的幼稚说法，不把“它们的价值”变成奢侈品和其他消费资料挥霍掉，这就是资本家在掠夺自己的欲望。资本家阶级究竟怎样能做到这一点，至今仍然是庸俗经济学严加保守的秘密。一直严守到现在，并将永远严守下去。够了，世界之所以能生存，无非全靠这个在毗湿奴神前的现代赎罪者资本家的自我修行。不仅是积累，就是单纯的“保存资本也要求不断地努力克服把资本吃光用尽的诱惑”。所以很明显，单是人道就要求把资本家从殉道和诱惑中解救出来，其办法同不久前乔治亚州的奴隶主所采取的一样，后者通过废除奴隶制而摆脱了这样一种

655

左右为难的境地：是把鞭打黑奴所得的全部剩余产品消耗在香槟酒上，还是把其中一部分再转化为更多的黑人和土地。
    在各种不同的社会经济形态中，不仅都有简单再生产，而且都有规模扩大的再生产，虽然程度不同。生产和消费会累进地增加，因此，转化为生产资料的产品也会累进地增加。但是，只要工人的生产资料，从而他的产品和生活资料，还没有以资本形式同他相对立，这个过程就不会表现为资本积累，因而也不会表现为资本家的职能。几年前去世的、继马尔萨斯之后在海利贝里东印度学院讲授政治经济学的理查·琼斯，曾用两大事实很好地阐明了这一点。因为印度人民大部分是自耕农，所以他们的产品、劳动资料和生活资料从来不具有“从别人的收入中节约下来从而要经过一个预先的积累过程的基金的形式”【第4版注：这一定是错了，这句话没有找到出处。——弗·恩·】。另一方面，在旧制度被英国统治破坏最小的省份，非农业工人由豪门直接雇用，一部分剩余农产品以贡物或地租形式流到这些豪门手中。这种剩余产品的一部分在实物形式上为豪门所消费，另一部分由工人替他们转化为奢侈品及其他消费，而剩下的一部分则形成自己占有劳动工具的工人的工资。在这里，虽然没有那种奇异的圣徒、神色黯然的骑士、“禁欲的”资本家介于其间，生产和规模扩大的再生产也仍在照常进行。

656

4、几种同剩余价值分为资本和收入的比例无关但决定积累量的情况：
劳动力的剥削程度；劳动生产力；所使用的资本和所消费的资本之间差额的扩大；预付资本的量

    假设剩余价值分为资本和收入的比例已定，积累的资本量显然取决于剩余价值的绝对量。假定80％资本化，20％被消费掉，那末，积累的资本是2400镑还是1200镑，就要看剩余价值的总额是3000镑还是1500镑。可见，决定剩余价值量的一切情况也影响着积累的量。在这里我们对这些情况再作一次总括的说明，但是只限于它们在积累方面会提供新观点的范围。
    我们记得，剩余价值率首先取决于劳动力的剥削程度。政治经济学非常重视剥削程度的这种作用，以致有时把由于提高劳动生产力而造成的积累的加速和由于加强对工人的剥削而造成的积累的加速等同起来。在论述剩余价值的生产的那几篇里，我们总是假定工资至少和劳动力的价值相等。但是，把工资强行压低

657

到这一价值以下，在实际运动中起着极为重要的作用，因此我们不能不对这一点略加考察。在一定限度内，这实际上是把工人的必要消费基金转化为资本的积累基金。
    约·斯·穆勒说：
    “工资没有生产力；它是一个生产力的价格；工资不会同劳动本身一起贡献于商品的生产，正如机器的价格也不会同机器本身一起贡献于商品的生产一样。如果劳动无须购买就能得到，工资就成为多余的了。”
    但是，假如工人能靠空气过活，那用任何价格也不能购买他们了。因此，工人不费分文是一个数学意义上的极限：虽然可以逐渐接近，但永远无法达到。资本的不断趋势是使工人降到这种不费分文的地步。我常引用的一个十八世纪著作家、《论手工业和商业》的作者声称，英国的重大历史任务是把英国的工资降低到法国和荷兰的水平，他不过是泄露了英国资本灵魂深处的秘密。【《论手工业和商业》1770年伦敦版第44页。1866年12月和1867年1月的《泰晤士报》也类似地表达了英国矿山所有者的心情，文中描绘了比利时矿工的幸福生活，他们只是要求和得到为他们的“主人”而生存所绝对必需的东西。比利时工人备受熬煎，但是《泰晤士报》却把他们描写成模范工人！1867年2月初，比利时的矿工（在马尔希延）用罢工作了回答，这次罢工是用火药和枪弹镇压下去的。厦门的一个私营老板曾“称赞”说，从江西老工业区来的打工仔，“继承”了工人阶级的光荣传统。因为，福建当地人是很少会在她那又污染又低工资的工厂一直打工下去的。】例如，他天真地说：
    “如果我们的穷人〈称呼工人的术语〉想过奢侈的生活……他们的劳动就必然昂贵…… 我们只要想想那些工场手工业工人消费多得惊人的奢侈品就够了，例如白兰地酒、杜松子酒、茶叶、砂糖、外国水果、烈性啤酒、印花亚麻布、鼻烟和香烟等等。”

658

    他还引用了北安普顿郡的一个工厂主的文章，这位工厂主仰天悲鸣：
    “劳动在法国要比在英国整整便宜三分之一，因为法国的穷人劳动繁重，但衣食简单，他们的主要食物是面包、水果、青菜、根菜和干鱼；他们很少吃肉，小麦昂贵时，面包也吃得很少”。不知在小麦昂贵时，吃不吃现代庸俗经济学的吉芬食品。【北安普顿郡的这位工厂主犯了一个虔诚的欺骗罪，这是出于内心的冲动，因而是可以原谅的。他表面上是在比较英国的和法国的工场手工业工人的生活，但是，正如他后来所承认的，在本文的引文中，他描写的却是法国的农业工人!】这篇文章的作者接着说道：“而且他们喝的只是白水或清淡饮料。因此他们实际上花的钱极少…… 这种状况当然很难达到，但并不是不能达到的，法国和荷兰已经存在这种状况，就令人信服地证明了这一点。”【《论手工业和商业》1770年伦敦版第70、71页。第3版注：由于此后出现了世界市场上的竞争，我们现在大大地迈进了一步。议员斯特普耳顿向他的选举人说：“如果中国成了一个大工业国，那末欧洲的劳动人口除非把生活水平降低到他们的竞争者的水平，否则，我就不知道他们怎样才能坚持竞争。”(1873年9月3日《泰晤士报》)———现在英国资本渴望达到的目标已经不再是大陆的工资，而是中国的工资了。】英国资本已经到中国来了，并且也受到了崇拜。
    二十年后，一位名列贵族的美国骗子本杰明·汤普逊（又称朗福德伯爵）遵循着同一博爱主义的路线，使上帝和人都大为满意。他的《论文集》可以说是一本食谱，其中全是制作各种各样的代用品的方法，用以代替工人日常的昂贵食品。请看这位令人惊异的“哲学家”的一张特别成功的菜单：
    “大麦5磅，玉米5磅，青鱼3便士，盐1便士，醋1便士，胡椒和白菜2便士，总计20 3/4便士，可以做成供64个人喝的汤，如果粮食的价格中常，汤的费用还可以降低到每人合1/4便士。”

659

    随着资本主义生产的发展，商品掺假使汤普逊的理想也成为多余的了。
    十八世纪末和十九世纪的最初几十年间，英国的租地农场主和地主把工资强行降低到绝对的最低限度，他们以工资形式付给农业短工的钱比最低限度还要低，而以教区救济金的形式付给不足的部分。下面这个例子可以说明英国的道勃雷们在利用“法律”来规定工资率时的丑态：
    “1795年，当地主们在规定斯宾诺姆兰德地方的工资的时候，他们已用过午餐，但是他们显然认为工人是无须用午餐的…… 他们决定：当一个8磅11盎斯重的面包卖1先令的时候，每人每周的工资应为3先令，在这种面包价格上涨，而没有达到1先令5便士之前，工资可以适当增加。一旦超过了这一价格，工资则应按比例地减少，直到这种面包的价格达到2先令为止，这时每人的食量应比以前减少1/5。”非常符合现代庸俗经济学的价格越高，需求量应当越小的理论。

660

    1814年，有一位大租地农场主，治安推事，贫民院主管，工资调整人阿·贝奈特在上院调查委员会上被质问：
    “一天劳动的价值和教区给工人的救济金之间是否有某种比例？”他回答说：“有的，每个家庭每周的收入要超过名义工资，补足到每人一加仑面包（8磅11盎斯）和每人3便士…… 我们认为一个家庭中每人每周有一加仑面包就足以维持生活了；3便士则用来买衣服；如果教区愿意发给衣服，这3便士就可以不发了。这种办法不仅在威尔特郡西部一带普遍采用，我想全国也在普遍采用。”
    当时有一位资产阶级著作家喊道：
    “这样，租地农场主们在若干年内就把自己同胞中的这个可敬的阶级贬低了，竟然迫使他们以贫民习艺所作为栖身之所…… 租地农场主甚至阻碍工人最必要的消费基金的积累，以便增加自己的收入。”
    目前，直接掠夺工人必要的消费基金对于剩余价值的形成，从而对于资本的积累基金的形成究竟起怎样的作用，已经由所谓家庭劳动（参看第十三章第八节d）的例子说明了。在本篇中我们还要举出更多的事实。
    虽然在一切工业部门里，由劳动资料构成的不变资本部分，必须足够供一定数量（这由企业规模决定）的工人使用，但是它完全不必总是同所使用的劳动量按同一比例增加。这正是“Cobb, C. W. and P. H. Douglas, 1928. A Theory of Production. American Economic Review 18 (1): 139-165”一文中实证分析的统计学本义，但却被他们予以了歪曲，成就了现代庸俗经济学中著名的生产函数。假定某一工厂有100个工人，每人劳动8小时，共800个劳动小时。如果资本家想使这个劳动小时数增加一半，他可以再雇用50个工人，但这

661

样一来，他不仅要在工资上预付新的资本，而且要在劳动资料上预付新的资本。不过他也可以使原有的100个工人不是劳动8小时而是劳动12小时，这样，现有的劳动资料就足够使用了，只是损耗得快一些罢了。可见，由提高劳动力的紧张程度而获得的追加劳动，没有不变资本部分的相应增加，也可以增加剩余产品和剩余价值，即积累的实体。
    在采掘工业中，例如在采矿业中，原料不是预付资本的组成部分。这里的劳动对象不是过去劳动的产品，而是由自然无偿赠予的。如金属矿石、矿物、煤炭，石头等等。这里的不变资本几乎完全由劳动资料组成，它们能很容易地容纳增加了的劳动量（如工人日夜换班）。而在其他条件相同的情况下，产品的数量和价值同所使用的劳动成正比地增加。在这里，正象生产的第一天一样，形成产品的原始要素，从而也就是形成资本物质成分的要素，即人和自然，是同时起作用的。由于劳动力具有伸缩性，即使不预先增加不变资本，积累的领域也能扩大。
    在农业中，不预付追加的种子和肥料，就不可能扩大耕地。但是，一旦预付了追加的种子和肥料，那末，即使对土地进行纯粹机械性的耕作，也会对产量的提高发生奇迹般的作用。只要原有数量的工人付出更多的劳动量，不必预付新的劳动资料，也可以提高肥力。这又是人对自然的直接作用，这种作用无需新资本的介入，也会成为扩大积累的直接源泉。既然无需新资本的介入，就可以在数学处理上，假定资本不变而求产出对劳动的偏导数，即劳动的边际产出有其现实的含义。但没有新劳动的介入，资本的增加毫无意义，从而资本的边际产出并无现实的含义。
    最后，在本来意义的工业中，任何追加的劳动消耗都要求相应地追加原料的消耗，但是不一定要追加劳动资料的消耗。因为采掘工业和农业给加工工业提供了它本身需要的原料和它的劳动资料的原料，所以采掘工业和农业无需追加资本就能生产的追加产

662

品，对于加工工业也是有利的。
    总的结论是：资本一旦合并了形成财富的两个原始要素——劳动力和土地，它便获得了一种扩张的能力，这种能力使资本能把它的积累的要素扩展到超出似乎是由它本身的大小所确定的范围，即超出由体现资本存在的、已经生产的生产资料的价值和数量所确定的范围。
    资本积累的另一个重要的因素是社会劳动生产率的水平。
    随着劳动生产力的提高，体现一定量价值从而一定量剩余价值的产品量也会提高。在剩余价值率不变甚至下降，但其下降比劳动生产力的提高缓慢的情况下，剩余产品量也会增加。因此，在剩余产品分为收入和追加资本的比例保持不变的情况下，资本家的消费可以增加，而积累基金并不减少。积累基金的相对量甚至可以靠牺牲消费基金而增加，而同时由于商品变得便宜，资本家享用的消费仍和过去相等甚至比过去还多。但是我们已经知道，工人之变得便宜，从而剩余价值率的增加，是同劳动生产率的提高携手并进的，即使在实际工资提高的情况下也是如此。实际工资从来不会和劳动生产率按同一比例增加。现代庸俗经济学对实际工资的强调，意在排除工人阶级本应享受的社会进步的利益。这样，同一可变资本价值可以推动更多的劳动力，从而可以推动更多的劳动。同一不变资本价值可以体现在更多的生产资料上，即体现在更多的劳动资料、劳动材料和辅助材料上，从而会提供更多的形成产品和价值的要素，或者说，提供更多的吸收劳动的要素。因此，在追加资本的价值不变甚至降低的情况下，积累仍然可以加快。不仅再生产的规模在物质上扩大了，而且剩余价值的生产也比追加资本的价值增长得更快。
    劳动生产力的发展也会对原资本或已经处于生产过程中的资

663

本发生反作用。执行职能的不变资本的一部分是由劳动资料如机器等等构成的，这些劳动资料只有经过一个较长的时期，才会被消费掉，因而被再生产出来或被同一种新的物品所替换。但是，这些劳动资料每年都有一部分死亡，或者说，达到了它的生产职能的终点。因此，每年都有一部分是处在周期的再生产或被同一种新的物品所替换的阶段。如果生产这些劳动资料的部门的劳动生产力发展了（劳动生产力是随着科学和技术的不断进步而不断发展的），旧的机器、工具、器具等等就为效率更高的、从功效来说更便宜的机器、工具和器具等等所代替。撇开现有的劳动资料在细节上的不断改进不说，旧的资本也会以生产效率更高的形式再生产出来。不变资本的另一部分，即原料和辅助材料在一年当中不断地再生产出来，而其中由农业生产的大多是一年再生产一次。因此改良方法等等的每次采用，在这里对追加资本和已在执行职能的资本几乎同时发生影响。化学的每一个进步不仅增加有用物质的数量和已知物质的用途，从而随着资本的增长扩大投资领域。同时，它还教人们把生产过程和消费过程中的废料投回到再生产过程的循环中去，从而无需预先支出资本，就能创造新的资本材料。正象只要提高劳动力的紧张程度就能加强对自然财富的利用一样，科学和技术使执行职能的资本具有一种不以它的一定量为转移的扩张能力。同时，这种扩张能力对原资本中已进入更新阶段的那一部分也发生反作用。资本以新的形式无代价地合并了在它的旧形式背后所实现的社会进步。当然，生产力的这种发展同时会使正在执行职能的资本部分地贬值。只要这种贬值通过竞争被人们痛切地感觉到，主要负担就会落到工人身上，资本家力图用加强对工人剥削的办法来弥补自己的损失。

664

    劳动把它所消费的生产资料的价值转移到产品上去。另一方面，一定量的劳动所推动的生产资料的价值和数量是同劳动的生产效率的提高成比例地增加的。因此，虽然同量的劳动始终只是给自己的产品增加同量的新价值，但是，随着劳动生产率的提高，同时由劳动转移到产品上的旧资本的价值仍会增加。
    例如，一个英国的纺纱工人和一个中国的纺纱工人以同样的强度劳动同样多的小时，那末在一周当中他们会创造出相等的价值。但是，尽管有这种相等，使用一架强有力的自动机劳动的英国人一周的产品的价值和只使用一架手摇纺车的中国人一周的产品的价值，仍有大得惊人的差别。在同一个时间内，中国人纺一磅棉花，英国人可以纺好几百磅。一个几百倍大的旧价值总额使英国人的产品的价值膨胀了，这些旧价值以新的有用形式保存在产品中，因而又可以重新执行资本的职能。弗·恩格斯告诉我们：“在1782年，〈英国〉前三年剪下的全部羊毛都因为缺少工人而没有加工，假若不是新发明的机器帮助把所有的羊毛都纺出来的话，这些羊毛还得这样搁下去。”在机器形式中物化的劳动自然没有直接创造出任何一个人，但是它使为数不多的工人通过追加相对少的活劳动，就能不仅把羊毛生产地消费掉，加进新的价值，而且还以毛纱等等的形式保存它的旧价值。同时，它又提供了羊毛扩大再生产的手段和刺激。在创造新价值时又保存旧价值，这是活劳动的自然恩惠。因此，随着劳动的生产资料的效能、规模和价值的增长，从而随着劳动生产力的发展而造成的积累的增长，劳动在不断更新的形式中把不断膨胀的资本的价值保存下来并使其永

665

久化。【古典经济学由于对劳动过程和价值增殖过程作了不完全的分析，所以从来也没有真正了解再生产的这一重要因素。例如，我们在李嘉图那里就可以看到这种情形。例如他说：不管生产力发生怎样的变化，“一百万人在工厂里总是生产出相同的价值”。在他们的劳动的外延量和内含量己定时，这样说是对的。但是这一点不会妨碍下面的事实，即在劳动生产力不同的情况下，一百万人会把极不相同的生产资料量转化为产品，因而会把极不相同的价值量保存在他们的产品中，也会提供极不相同的产品价值。而李嘉图在作某些结论时把这一情况忽视了。即李嘉图只注意到可变资本创造的价值（价值产品），而忽略了不变资本所转移的价值（这一价值与价值产品之和是产品价值）。顺便提一下，李嘉图妄图用上述例子向让·巴·萨伊阐明使用价值(在这里他把它叫做wealth，即物质财富）和交换价值的区别。萨伊回答说：“李嘉图说，应用较好的方法，一百万人可以生产出多一两倍的财富，而并不生产更多的价值。李嘉图提出的这一难题，只要我们把生产看作（也必须看作）一种交换，即人们为了取得产品而在其中提供自己的劳动、土地和资本的生产服务的那种交换，就能迎刃而解了。我们正是通过这些生产服务才获得世界上的一切产品…… 因此……在名为生产的那种交换中，我们的生产服务所产生的有用物的量越多，我们就越富，我们的生产服务的价值就越大。”(让·巴·萨伊《给马尔萨斯先生的信》1820年巴黎版第168、169页)萨伊想要说明的“难题”（这种“难题”对他来说是存在的，对李亮图来说并不存在）如下：为什么在使用价值的量由于劳动生产力的提高而增加时，使用价值的价值不会增加？回答是：只要我们把使用价值叫作交换价值，这个难题就解决了。交换价值是一种以某种方式与交换相联系的东西。因此，我们把生产称为劳动和生产资料同产品的“交换”，同时十分清楚，生产提供的使用价值越多，所得到的交换价值也就越多。换句话说，一个工作日给织袜厂主生产的使用价值例如袜子越多，工厂主也就越富有袜子。但是萨伊先生突然想起，随着袜子“量的增加”，袜子的“价格”(它当然与交换价值毫无关系)就会下降，“因为竞争迫使他们<生产者>按照他们在产品上花去的费用出售产品”。但如果资本家按照他在商品上所花的成本价格出售这些商品，那末利润又从什么地方来呢？这不要紧。萨伊解释说，由于生产率的提高，每一个人用从前换一双袜子的同一等价物，现在可以换两双。他所得出的结论正是他想反驳的李嘉图的论点。经过了这样一番苦思之后，他洋洋得意地对马尔萨斯说道：“先生，这是个有充分根据的学说，我敢说，如果没有这个学说，便无从解决政治经济学上一些非常困难的问题，特别是解决这样的问题：财富代表价值，但在产品价值下降时，一个国家怎么会变得更为富有。”（《给马尔萨斯先生的信》第170页）一位英国经济学家对于萨伊在信中所玩弄的类似手法说道：“这些装腔作势的说法大体上就是萨伊先生喜欢称之为自己的学说的东西，他还力劝马尔萨斯在哈特福讲授这种学说，就象人们‘在欧洲许多地方’已经做过的那样。他说：‘如果你发现这一切论断中有什么似乎矛盾的地方，就请你考察一下它们所表现的那些事物吧，我敢相信，你会觉得这些论断是十分简单，十分合理的。’毫无疑问，通过这种手法，这些论断决不会表现为独创的或重要的。”(《论马尔萨斯先生近来提倡的关于需求的性质和消费的必要性的原理》第110页)现代庸俗经济学仍然在装腔作势地重弹萨伊先生的老调。例如科斯以为企业和市场，从而生产和交换的区别，仅在于后者有交易成本，而前者没有。】劳动的这种自然能力表现为合并劳动的资本所固有的自我保存的能力，正象劳动的社会生产力表现为资本的属性，资本家对剩余劳动的不断占有表现为资本的不断自行增殖一样。劳动的一切力量都显现为资本的力量，正象商品价值的一切形式都显现为货币的形式一样。
    随着资本的增长，所使用的资本和所消费的资本之间的差额也在增大。换句话说，劳动资料如建筑物、机器、排水管、役畜以及各种器具的价值量和物质量都会增加，这些劳动资料在或长或短的一个时期里，在不断反复进行的生产过程中，用自己的整体执行职能，或者说，为达到某种有用的效果服务，而它们本身却是逐渐

666

损耗的，因而是一部分一部分地丧失自己的价值，也就是一部分一部分地把自己的价值转移到产品中去。这些劳动资料越是作为产品形成要素发生作用而不把价值加到产品中去，也就是说，它们越是整个地被使用而只是部分地被消费，那末，它们就越是象我们在上面说过的自然力如水、蒸汽、空气、电力等等那样，提供无偿的服务。被活劳动抓住并赋予生命的过去劳动的这种无偿服务，会随着积累规模的扩大而积累起来。
    因为过去劳动总是装扮成资本，也就是说，A、B、C等人的劳动的被人所有总是装扮成非劳动者X的自己所有，所以资产者和政治经济学家们对过去劳动的功绩赞扬备至；苏格兰的天才麦克库洛赫甚至认为，过去劳动应当得到特殊的报酬（利息、利润等

667

等）。【在西尼耳取得“节欲的报酬”的专利权以前，麦克库洛赫早就取得了“过去劳动的报酬”的专利权。】于是，那种以生产资料的形式参与活劳动过程的过去劳动所取得的不断增长的重要性，就被归功于这种劳动的同工人本身相异化的形态，即它的资本的形态，虽然这种劳动是工人的过去的和无酬的劳动。就象奴隶主不能把劳动者本身和他的奴隶身分分开来考虑一样，资本主义生产的实际当事人及其胡说八道的思想家不能把生产资料和它们今天所具有的对抗性的社会化装分开来考虑。
    在劳动力的剥削程度已定的情况下，剩余价值量就取决于同时被剥削的工人人数，而工人人数和资本的量是相适应的，虽然它们的比例是变动着的。所以，资本由于连续的积累而增加得越多，分为消费基金和积累基金的价值额也就增加得越多。因此，资本家既能过更优裕的生活，又能更加“禁欲”。最后，生产的规模越是随着预付资本量一同扩大，生产的全部发条也就越是开动得有力。

5、所谓劳动基金

    我们在这一研究的进程中已经知道，资本不是一个固定的量，而是社会财富中一个可伸缩的、随着剩余价值分为收入和追加资本的比例而不断变化的部分。其次我们知道，即使执行职能的资本的量已定，资本所合并的劳动力、科学和土地（经济学上所说的土地是指未经人的协助而自然存在的一切劳动对象），也会成为资本的有伸缩性的能力，这种能力在一定的限度内使资本具有

668

一个不依赖于它本身的量的作用范围。在这里，我们把流通过程中一切会使同量资本发生程度极不相同的作用的条件完全撇开不说。因为我们只是以资本主义生产的界限为前提，是以社会生产过程的纯粹自然发生的形式为前提，所以我们把一切用现有的生产资料和劳动力可以直接而有计划地实现的更合理的结合也撇开不说。古典经济学从来就喜欢把社会资本看成一个有固定作用程度的固定量。不过这种偏见只是在庸人的鼻祖耶利米·边沁手里，即在十九世纪资产阶级平庸理智的这个枯燥乏味的、迂腐不堪的、夸夸其谈的圣哲手里，才确立为教条。边沁在哲学家中的地位，就象马丁·塔波尔在诗人中的地位一样。他们两人只有在英国才能制造出来。【耶利米·边沁纯粹是一种英国的现象。在任何时代，任何国家里，都不曾有一个哲学家，就连我们的哲学家克利斯提安·沃尔弗也算在内，曾如此洋洋得意地谈论这些庸俗不堪的东西。效用原则并不是边沁的发明。他不过把爱尔维修和十八世纪其他法国人的才气横溢的言论枯燥无味地重复一下而已。假如我们想知道什么东西对狗有用，我们就必须探究狗的本性。这种本性本身是不能从“效用原则”中虚构出来的。如果我们想把这一原则运用到人身上来，想根据效用原则来评价人的一切行为、运动和关系等等，就首先要研究人的一般本性，然后要研究在每个时代历史地发生了变化的人的本性。但是边沁不管这些。他幼稚而乏味地把现代的市侩，特别是英国的市侩说成是标准的人。按现代庸俗经济学术语是，理性的人。凡是对这种标准的人和他的世界有用的东西，本身就是有用的。他还用这种尺度来评价过去、现在和将来。现代庸俗经济学则进一步地拿它来定义价值。例如基督教是“有用的”，因为它对刑法从法律方面所宣判的罪行，从宗教方面严加禁止。艺术批评是“有害的”，因为它妨碍贵人们去欣赏马丁·塔波尔的作品，如此等等。这位勇敢的人的座右铭是“没有一天不动笔”，他就用这些废话写出了堆积如山的书。如果我有我的朋友亨·海涅那样的勇气，我就要把耶利米先生称为资产阶级蠢才中的一个天才。】按照他的教条，生产过程的最普通的现象，如生产过程的突然扩张和收缩，甚至积累本身，都是完全不可理解

669

的。【“政治经济学家们喜欢把一定量的资本和一定数目的工人看作具有一种划一力量的和以划一的强度发生作用的生产工具…… 那些主张商品是生产的唯一要素的人证明生产根本不能扩大，因为要扩大生产就必须预先增多生活资料、原料和工具，实际上就等于说，没有生产的预先增加，就不可能有生产的增加，或者换句话说，任何增加都是不可能的。”(赛·贝利《货币及其价值的变动》第58、70页)贝利主要是从流通过程的观点来批判这个教条。】边沁本人和马尔萨斯、詹姆斯·穆勒、麦克库洛赫等人都利用这一教条以达到辩护的目的，特别是为了把资本的一部分，即可变资本或可转化为劳动力的资本，说成是一个固定的量。可变资本的物质存在，即它所代表的工人生活资料的量或所谓劳动基金，被虚构为社会财富中受自然锁链束缚的而且不能突破的特殊部分。为了推动作为固定资本，或从物质方面说，作为生产资料执行职能的那一部分社会财富，必需有一定量的活劳动。这个量是由工艺学所确定的。但是，推动这一劳动量所需要的工人人数是没有一定的，因为这个数目随着单个劳动力的剥削程度而变化，这个劳动力的价格也是没有一定的，所知道的只是它的具有很大伸缩性的最低界限。这一教条根据的事实是：一方面，工人对社会财富分为非劳动者的消费和生产资料这一点无权过问。另一方面，工人只有在幸运的例外情况下才有可能靠牺牲富人的“收入”来扩大所谓“劳动基金”。【约·斯·穆勒在其《政治经济学原理》一书[第2篇第1章第3节]中说：“现在劳动产品的分配是同劳动成反比的：产品的最大部分属于从来不劳动的人，次大部分属于几乎只是名义上劳动的人，而且劳动越艰苦和越不愉快，报酬就越少，最后，从事最劳累、最费力的体力劳动的人甚至连得到生活必需品都没有保证”。为了避免误解，我说明一下，约·斯·穆勒之流由于他们的陈旧的经济学教条和他们的现代倾向发生矛盾，固然应当受到谴责，但是，如果把他们和庸俗经济学的一帮辩护士混为一谈，也是很不公平的。的确如此，现代庸俗经济学家还不如他们呢。】
    把劳动基金的资本主义界限改写成劳动基金的社会的自然界

670

限，造成了多么荒唐的同义反复，这可以用福塞特教授的例子来说明。他说：
    “一个国家的流动资本【这里我要提醒读者，可变资本和不变资本这两个范畴是我最先使用的。划时代的创新。亚·斯密以来的政治经济学都把这两个范畴中包含的规定性，同那种由流通过程产生的形式区别，即固定资本和流动资本的区别混淆起来了。关于这个问题本书第二卷第二篇还要更详细地谈到。】就是它的劳动基金。因此，要想计算出每个工人所得到的平均货币工资，只要简单地用工人人口的数目去除这个资本就 行了。”
    这就是说，我们先算出实际付给的个人工资的总额，然后我们就可以断言，这样加起来的结果就是上帝和自然强行规定的“劳动基金”的价值总额。最后，我们把用这种办法得出的总额除以工人人数，就可以又发现平均每个工人能得到多少。这是一个非常狡猾的手法。也是现代庸俗经济学在种种数学公式中所表现出来的主要手法。数学在现代庸俗经济学中被滥用了。它并不妨碍福塞特先生一口气说出：
    “英国每年所积累的总财富分为两个部分。一部分用来维持英国本身的工业。另一部分则输往国外…… 用在本国工业上的那一部分占这个国家每年积累的财富的不大的一部分。”
    由此可见，从英国工人那里不付等价物而窃取的、逐年都在增长的剩余产品的一大部分，不是在英国而是在其他国家资本化的。但是同追加资本一起输出的，还有上帝和边沁所发明的“劳动基金”的一部分。【可以说，每年从英国输出的不仅是资本，而且还有以移民形式输出的工人。不过本文所指的并不是移民的特有财产，这些移民大部分不是工人。其中租地农民的儿子占很大部分。每年为了获得利息而输往国外的英国追加资本同每年的积累的比率，要比每年的移民同每年人口的增长的比率大得多。】

671


资本主义积累的一般规律(《资本论》第一卷第二十三章)

第二十三章

资本主义积累的一般规律

1、资本构成不变，对劳动力的需求随积累的增长而增长

     我们在这一章要研究资本的增长对工人阶级的命运产生的影响。在这种研究中，最重要的因素就是资本的构成和它在积累过程进行中所起的变化。
    资本的构成要从双重的意义上来理解。从价值方面来看，资本的构成是由资本分为不变资本和可变资本的比率，或者说，分为生产资料的价值和劳动力的价值即工资总额的比率来决定的。从在生产过程中发挥作用的物质方面来看，每一个资本都分为生产资料和活的劳动力；这种构成是由所使用的生产资料量和为使用这些生产资料而必需的劳动量之间的比率来决定的。我把前一种构成叫做资本的价值构成，把后一种构成叫做资本的技术构成。二者之间有密切的相互关系。为了表达这种关系，我把由资本技术构成决定并且反映技术构成变化的资本价值构成，叫做资本的有机构成。凡是简单地说资本构成的地方，始终应当理解为资本的有机构成。
    投入一定生产部门的许许多多单个资本，彼此间具有多少不

672

同的构成。把这些资本的一个个构成加以平均，就得出这个生产部门的总资本的构成。最后，把一切生产部门的平均构成加以总平均，就得出一个国家的社会资本的构成，我们以下要谈的归根到底只是这种构成。
    资本的增长包含它的可变部分，即转化为劳动力的部分的增长。转化为追加资本的剩余价值总要有一部分再转化为可变资本，或追加的劳动基金。假定资本的构成不变，也就是说，为了推动一定量的生产资料或不变资本始终需要同量劳动力，同时其他情况也不变，那末，对劳动的需求和工人的生存基金，显然按照资本增长的比例而增长，而且资本增长得越快，它们也增长得越快。因为资本每年都生产出剩余价值，其中的一部分每年都并入原资本，因为这种增殖额本身随着已经执行职能的资本的规模的扩大每年都在增长，最后，因为在特殊的致富欲的刺激下，例如，在由于新发展起来的社会需求而开辟了新的市场、新的投资领域等等的情况下，只要改变剩余价值或剩余产品分为资本和收入的比例，积累的规模就能突然扩大，所以，资本的积累需要，能够超过劳动力或工人人数的增加，对工人的需求，能够超过工人的供给，这样一来，工资就会提高。只要上述假定一直不变，这种情况最终一定会发生。因为雇用的工人一年比一年多，所以迟早必定会出现这样的时候：积累的需要开始超过通常的劳动供给，于是工资提高。在整个十五世纪和十八世纪上半叶，在英国就可以听到这方面的怨言。但是这些多少有利于雇佣工人的维持和繁殖的情况，丝毫不会改变资本主义生产的基本性质。简单再生产不断地再生产出资本关系本身：一方面是资本家，另一方面是雇佣工人；同样，规模扩大的再生产或积累再生产出规模扩大的资本关系：一极是

673

更多的或更大的资本家，另一极是更多的雇佣工人。劳动力必须不断地作为价值增殖的手段并入资本，不能脱离资本，它对资本的从属关系只是由于它时而卖给这个资本家，时而卖给那个资本家才被掩盖起来，并被赋予“自由”的光环。所以，劳动力的再生产实际上是资本本身再生产的一个因素。因此，资本的积累就是无产阶级的增加。
    古典经济学十分懂得这个原理，以致象前面已经说过的，亚·斯密、李嘉图等人甚至错误地把积累同剩余产品中整个资本化的部分由生产工人消费或转化成追加的雇佣工人混为一谈。还在1696年，约翰·贝勒斯就说过：
    “假设某人有10万英亩土地，有10万镑货币和10万头牲畜，而没有一个工人，那末这个富人自己还不就是工人？既然工人使人变富，所以工人越多，富人也就越多…… 穷人的劳动就是富人的财源。”
    同样，贝尔纳德·德孟德维尔在十八世纪初也曾说过：
    “在财产有充分保障的地方，没有货币还比较容易生活，没有穷人就不行，不然谁去劳动呢？…… 应当使工人免于挨饿，但不应当使他们拥有任

674

何可供储蓄的东西。如果某处有一个属于最低阶级的人，想靠异常的勤劳和忍饥挨饿来摆脱自己生长起来的那种环境，那谁也不应当妨碍他，因为对社会上每一个人，每一个家庭来说，节俭无可否认是最聪明的办法；但是对一切富裕民族有利的是：绝大部分穷人永远不要无事可做，但要经常花光他们所收入的一切…… 所以，发达国家鼓励工人分期付款，借贷消费。靠每天劳动为生的人，只有贫困才能激励他们去工作，缓和这种贫困是明智的，想加以治疗则未免愚蠢。能使工人勤勉的唯一手段是适度的工资。工资过低会使工人依各自的气质或者变得垂头丧气，或者变得悲观绝望，工资过高则会使他们变得傲慢不逊，好逸恶劳。这大概就是现代庸俗经济学中向后弯曲的劳动供给曲线的由来。…… 从以上的说明就可以知道，在不允许奴隶存在的自由民族中，最可靠的财富就是众多的勤劳贫民。没有他们，就不能有任何享乐，任何一个国家的产品都不可能被用来谋利，此外，他们还是补充海陆军的永不枯竭的源泉。要使社会〈当然是非劳动者的社会〉幸福，使人民满足于可怜的处境，就必须使大多数人既无知又贫困。这可以称得上是中国孔子的“民可使由之，不可使知之”的西方注解。打倒孔子，在所必然。知识会使我们产生更大和更多的愿望，而人的愿望越少，他的需要也就越容易满足。”【贝·德·孟德维尔(《蜜蜂的寓言》1728年伦敦第5版附注第212、213、328页)——“有节制的生活和不断的劳动，对于穷人来说，是通向物质幸福<他是指尽可能长的工作日和尽可能少的生活资料>的道路，而对于国家<即地主、资本家和他们的政界显贵与代理人>来说，是通向富裕的道路。”(《论手工业和商业》1770年伦敦版第54页)】
    孟德维尔这个诚实的和头脑清晰的人还没有了解：积累过程的机构本身，会在增大资本的同时，增加“勤劳贫民”即雇佣工人的数量，这些雇佣工人不得不把自己的劳动力转化为日益增长的资本的日益增大的增殖力，并且由此把他们对自己所生产的、但已人格化为资本家的产品的从属关系永久化。弗·摩·伊登爵士在他所著《贫民的状况，或英国劳动者阶级的历史》一书中曾谈到这种从属关系，他说：
    “在我们这个地带，为了满足需求，就需要有劳动，因此，社会上至少有一

675

部分人必须不倦地劳动…… 但是一些不劳动的人却支配着勤劳的产品。这些所有主所以能够如此，仅仅归因于文明和秩序；他们纯粹是市民制度的创造物【伊登应当问一下：“市民制度”又是谁的创造物?他从法律幻想的观点出发，不是把法律看作物质生产关系的产物，而是相反，把生产关系看作法律的产物。兰盖只用“法的精神就是所有权”这样一句话，就把孟德斯鸠幻想的“法的精神”推翻了。】。因为这种制度承认，除了劳动之外，还可以用别种方法占有劳动的果实。拥有独立财产的人所以能够拥有财产，几乎完全是靠别人的劳动，而不是靠他们自己的能力，他们的能力绝不比别人强；现代庸俗经济学却坚持认为他们的能力比别人强。富人不同于穷人的地方，不在于占有土地和货币，而在于拥有对劳动的支配权…… 对穷人适宜的，不是使他们处于卑贱的或奴隶般的地位，而是使他们处于安适和宽松的从属关系，对拥有财产的人来说，他们则应当对于为他们劳动的人拥有充分的影响和权威…… 每一个懂得人类天性的人都知道，这样一种从属关系是工人自身安乐所必需的”。这也是现代庸俗经济学认为工人应当被资本家剥削的出发点。
    顺便提一下，在亚当·斯密的学生中，只有弗·摩·伊登爵士在十八世纪有过某些重要的成就。【假如读者想提醒我们不要忘了1798年发表《人口原理》的马尔萨斯，那我也要提醒你们：他这本书最初的版本不过是对笛福、詹姆斯·斯图亚特爵士、唐森、富兰克林、华莱士等人的小学生般肤浅的和牧师般拿腔做调的剽窃，其中没有一个他独自思考出来的命题。这本小册子所以轰动一时，完全是由党派利益引起的。法国革命在不列颠王国找到了热情的维护者；“人口原理”是在十八世纪逐渐编造出来的，接着在一次巨大的社会危机中被大吹大擂地宣扬为对付孔多塞等人学说的万无一失的解毒剂，英国的寡头政府认为它可以最有效地扑灭一切追求人类进步的热望，因而报以热情的喝采。马尔萨斯对自己的成功大为惊奇，于是着手把一些表面地拼凑起来的材料塞进原来的模型中去，又添加了点新东西，不过这些东西不是马尔萨斯发现的，而只是被他据为已有的。——顺便提一下，马尔萨斯虽然是英国国教高教会派的牧师，但他曾立过修道士终身不婚的誓言。这正是取得新教派的剑桥大学的特待校友资格的条件之一。“本会会员不得结婚。一旦娶妻，即不再为会员。”(《剑桥大学委员会报告》第172页)这种情况使马尔萨斯区别于其他新教牧师而处于有利的地位，因为其他新教牧师

676

抛弃了天主教关于教士终身不婚的圣诫，并且力言“滋生繁殖”是他们特殊的圣经使命，以致到处为人口的增殖作出极不体面的贡献，而同时却又向工人宣讲“人口原理”。能说明问题的是：经济学上拙劣地仿造出来的原罪，亚当的苹果，“迫不及待的情欲”，唐森牧师风趣地称之为“要把邱比特的箭弄钝的各种障碍”——这个微妙的问题过去和现在都是由新教神学或不如说新教教会的老爷们所垄断。除了威尼斯的僧侣奥特斯这位有创见有才智的著作家外，大多数人口论者都是新教牧师。例如：布吕克纳，他1767年在来顿出版的《动物界论》一书详尽无遗地论述了现代人口理论，而该书的思想是由魁奈同自己的学生老米拉波对这一题目的一次短暂争论所提供的，后来就是华莱士牧师、唐森牧师、马尔萨斯牧师及其学生托·查默斯大牧师，至于这一派的一些次要的牧师文人，那就根本不用谈了。最初研究政治经济学的，是象霍布斯、洛克、休谟一类的哲学家，以及象托马斯·莫尔、坦普尔、萨利、德·维特、诺思、罗、范德林特、康替龙、富兰克林一类的实业家和政治家，而特别在理论方面进行过研究并获得巨大成就的，是象配第、巴尔本、孟德维尔、魁奈一类的医生。甚至在十八世纪中叶，一位当时著名的经济学家，牧师塔克尔先生，还曾为他自己研究钱财而进行过辩解。后来，正是随着“人口原理”的出现，新教牧师的丧钟敲响了。把人口看作财富的基础，并且和亚当·斯密一样是牧师们不可调和的敌人的配第，似乎预料到了这些拙劣的干涉，因此说道：“教士最守苦行时，宗教最繁荣，正如在律师饿死的地方，法律最昌明一样”。配第劝告新教的牧师们：如果你们不愿再追随使徒保罗，不愿终身不婚来“禁欲”，“至少不要生出多于现有牧师俸禄所能吸收的牧师，也就是说，在英格兰和威尔士只有12000份牧师俸禄的时候，要是生出24000个牧师，那是不明智的，因为12000个无以为生的人总要设法自谋生计。为此他们走向民间，向人们游说：那12000个受俸牧师在毒害人们的灵魂，使这些灵魂饿死，把他们引入歧途，使他们无法升入天国。除了这样做而外，难道还能有什么别的更容易谋生的方法吗?”现代庸俗经济学家们应当好好对待这个给牧师们的劝告。因为这对他们也是合适的。(配第《赋税论》1667年伦敦版第57页)亚当·斯密对当时新教牧师的态度可以从下面这件事看出来。在《给法学博士亚·斯密的一封信，论他的朋友大卫·休谟的生平和哲学》(一位称作基督徒的人著，1784年牛津第4版)这一著作中，诺里奇的高教会派主教霍恩博士责难亚·斯密，因为斯密在一封致斯特兰先生的公开信中要使自己的“朋友大卫<即休谟>不朽”，因为斯密向公众讲述，“休谟在他临终的床上以读琉善的作品和玩惠斯特牌而自娱”，甚至胆敢写道：“无论在休谟生前或死后，我始终认为，他在人类天性的弱点所允许的范围内，接近了一个理想的全智全德的人”。这位主教愤怒地叫喊道：“先生，您把一个不可救药地反对一切叫作宗教的东西，并且竭尽全力甚至要使宗教这个名称也从人们的记忆中消失的人的性格和品行，向我们描绘成全智全德的，您这样做合适吗?”(同上，第8页)“但是，热爱真理的朋友们，不要气馁，无神论是长久不了的。”(第17页)亚当·斯密“抱着残忍的恶意，要在全国宣扬无神论<就是通过他的《道德情操论》>…… 博士先生，我们了解您的诡计！您想得倒好，但是这一次却失算了。您想用大卫·休谟先生的例子来使我们相信，无神论对于意志沮丧的人来说是唯一的兴奋剂，是对付死亡恐怖的唯一的解毒剂…… 您去笑那废墟中的巴比伦吧？去祝贺那无情的恶魔法老吧？”(同上，第21、22页)在亚·斯密的学生中，一个正统派在亚·斯密死后写道：“斯密对休谟的友谊妨碍他成为一个基督徒…… 他相信休谟的每一句话。即使休谟对他说，月亮是一块绿色的干酪，他也会相信。所以，休谟说没有上帝，没有奇迹，他也同样相信…… 斯密在政治原则上接近于共和主义。”(詹姆斯·安德森《蜜蜂》1791—1793年爱丁堡版，共十八卷，第3卷第166、165页)托·查默斯牧师曾怀疑，亚·斯密捏造出“非生产工人”这个范畴纯粹是出于恶意，是专门用来影射新教牧师的，虽然牧师们在上帝的葡萄园中也进行了幸福的劳动。在现代庸俗经济学的按要素分配理论中，应当也为牧师们设置了某个要素吧？】
    在以上所假定的对工人最有利的积累条件下，工人对资本的从属关系是采取可以忍受的，或者如伊登所说的“安适和宽松的”形式。随着资本的增长，这种关系不是更为加强，而只是更为扩大，也就是说，资本的剥削和统治的范围只是随着它本身的规模和它的臣民人数的增大而扩大。在工人自己所生产的日益增加的并且越来越多地转化为追加资本的剩余产品中，会有较大的份额以支付手段的形式流回到工人手中，使他们能够扩大自己的享受范围，有较多的衣服、家具等消费基金，并且积蓄一小笔货币准备

677

金。但是，吃穿好一些，待遇高一些，持有财产多一些，买了少量溢价发行的股票，不会消除奴隶的从属关系和对他们的剥削，同样，也不会消除雇佣工人的从属关系和对他们的剥削。由于资本积累而提高的劳动价格，实际上不过表明，雇佣工人为自己铸造的金锁链已经够长够重，容许把它略微放松一点。在关于这一问题的争论中，大都把主要的东西，即资本主义生产的具有代表性的特征忽略了。在这里，购买劳动力，不是为了用它的服务或它的产品来满足买者的个人需要。买者的目的是增殖他的资本，是生产商品，使其中包含的劳动比他

678

支付了报酬的劳动多，也就是包含一个不花费他什么、但会通过商品的出售得到实现的价值部分。生产剩余价值或赚钱，是这个生产方式的绝对规律。劳动力只有在它会把生产资料当作资本来保存，把自身的价值当作资本再生产出来，并且以无酬劳动提供追加资本的源泉的情况下，才能够卖出去。【第2版注：“但是，不论工业工人还是农业工人，他们就业的界限是一致的，那就是雇主能够从他们的劳动产品中榨取利润。如果工资率过高，使雇主的利润降低到平均利润以下，那末，雇主就会不再雇用他们，或者只有在他们答应降低工资的条件下，才会继续雇用他们。”（约翰·威德《中等阶级和工人阶级的历史》1835年伦敦第3版第240页）】所以，劳动力的出卖条件不管对工人怎样有利，总要使劳动力不断地再出卖，使财富作为资本不断地扩大再生产。我们已经知道，工资按其本性来说，要求工人不断地提供一定数量的无酬劳动。即使完全撇开工资提高而劳动价格同时下降等情况不说，工资的增大至多也不过说明工人必须提供的无酬劳动量的减少。这种减少永远也不会达到威胁制度本身的程度。撇开关于工资率的暴力冲突不说，——亚当·斯密也早就指出过，在这种冲突中，一般说来雇主始终是雇主，——由资本积累而引起的劳动价格的提高不外是下列两种情况之一：
    一种情况是，劳动价格继续提高，因为它的提高不会妨碍积累的进展；这没有什么值得奇怪的地方，因为，亚·斯密说过，
“即使利润下降，资本还是能增长，甚至增长得比以前还要快…… 利润小的大资本，一般也比利润大的小资本增长得快”（《国富论》第1卷第189）。
    在这种情况下，很显然，无酬劳动的减少决不会妨碍资本统治的扩大。另一种情况是，积累由于劳动价格的提高而削弱，因为利润的刺激变得迟钝了。积累减少了。但是随着积累的减少，使积

679

累减少的原因，即资本和可供剥削的劳动力之间的不平衡，也就消失了。所以，资本主义生产过程的机构会自行排除它暂时造成的障碍。劳动价格重新降到适合资本增殖需要的水平，而不管这个水平现在是低于、高于还是等于工资提高前的正常水平。可见，在第一种情况下，并不是劳动力或工人人口绝对增加或相对增加的减缓引起资本的过剩，相反地，是资本的增长引起可供剥削的劳动力的不足。在第二种情况下，并不是劳动力或工人人口绝对增加或相对增加的加速引起资本的不足，相反地，是资本的减少使可供剥削的劳动力过剩，或者不如说使劳动力价格过高。正是资本积累的这些绝对运动反映成为可供剥削的劳动力数量的相对运动，因而看起来好象是由后者自身的运动引起的。用数学上的术语来说：积累量是自变量，工资量是因变量，而不是相反。在用数学方法分析经济问题时，必须注意因果关系不能颠倒。同样，在工业周期的危机阶段，商品价格的普遍降低表现为货币相对价值的提高，而在繁荣阶段，商品价格的普遍提高表现为货币相对价值的降低。所谓通货学派就从这里得出结论说，物价高时，流通的货币太多；物价低时，流通的货币太少。他们的无知和对事实的完全误解，有这样一些经济学家现在可以与之媲美，这些经济学家把积累的上述现象说成是：在一种情况下是雇佣工人太少，在另一种情况下是雇佣工人太多。
    作为所谓“自然人口规律”的基础的资本主义生产规律，可以简单地归结如下：资本、积累同工资率之间的关系，不外是转化为

680

资本的无酬劳动和为推动追加资本所必需的追加劳动之间的关系。因此，这决不是两个彼此独立的量，即资本量和工人人口数量之间的关系；相反地，归根到底这只是同一工人人口所提供的无酬劳动和有酬劳动之间的关系。如果工人阶级提供的并由资本家阶级所积累的无酬劳动量增长得十分迅速，以致只有大大追加有酬劳动才能转化为资本，那末，工资就会提高，而在其他一切情况不变时，无酬劳动就会相应地减少。但是，一旦这种减少达到一定点，滋养资本的剩余劳动不再有正常数量的供应时，反作用就会发生：收入中资本化的部分减少，积累削弱，工资的上升运动受到反击。可见，劳动价格的提高被限制在这样的界限内，这个界限不仅使资本主义制度的基础不受侵犯，而且还保证资本主义制度的规模扩大的再生产。可见，被神秘化为一种自然规律的资本主义积累规律，实际上不过表示：资本主义积累的本性，绝不允许劳动剥削程度的任何降低或劳动价格的任何提高有可能严重地危及资本关系的不断再生产和它的规模不断扩大的再生产。现代庸俗经济学的理论是，工会首先选择工资，然后资本家根据工资选择就业水平。参见张维迎著，《博弈论与信息经济学》，上海人民出版社1996年，第197页。这是一本只能算“编”而不能算“著”的书。在一种不是物质财富为工人的发展需要而存在，相反是工人为现有价值的增殖需要而存在的生产方式下，事情也不可能是别的样子。正象人在宗教中受他自己头脑的产物的支配一样，人在资本主义生产中受他自己双手的产物的支配。

681

2、在积累和伴随积累的积聚的进程中资本可变部分相对减少

    按照经济学家们自己的见解，引起工资提高的，既不是社会财富的现有量，也不是已经取得的资本量，而仅仅是积累的不断增长和它的增长速度。（亚·斯密《国富论》第1篇第8章）以上我们只考察了这个过程的一个特殊阶段，即在资本技术构成不变的情况下资本增长的阶段。但是过程会越出这一阶段。
    一旦资本主义制度的一般基础奠定下来，在积累过程中就一定会出现一个时刻，那时社会劳动生产率的发展成为积累的最强有力的杠杆。亚·斯密说：
    “引起工资提高的原因，即资本的增长，也促使劳动生产能力提高，使较小量的劳动能够生产出较大量的产品。”
    如果撇开土壤肥力等等自然条件，撇开分散劳动的独立生产者的技能（这种技能更多地表现在质量即制品的优劣上，而不是表现在数量即制品的多寡上），那末，社会劳动生产率的水平就表现为一个工人在一定时间内，以同样的劳动力强度使之转化为产品的生产资料的相对量。工人用来进行劳动的生产资料的量，随着工人的劳动生产率的增长而增长。在这里，这些生产资料起着双重作用。一些生产资料的增长是劳动生产率增长的结果，另一些生产资料的增长是劳动生产率增长的条件。例如，由于有了工场手工业分工和采用了机器，同一时间内加工的原料增多了，因而，进入劳动过程的原料和辅助材料的量增大了。这是劳动生产率增长的结

682

果。另一方面，使用的机器、役畜、矿物质肥料、排水管等等的量，则是劳动生产率增长的条件。以建筑物、炼铁炉、运输工具等等形式积聚起来的生产资料的量，也是这样。但是，不管是条件还是结果，只要生产资料的量比并入生产资料的劳动力相对增长，这就表示劳动生产率的增长。因而，劳动生产率的增长，表现为劳动的量比它所推动的生产资料的量相对减少，或者说，表现为劳动过程的主观因素的量比它的客观因素的量相对减少。资本技术构成的这一变化，即生产资料的量比推动它的劳动力的量相对增长，又反映在资本的价值构成上，即资本价值的不变组成部分靠减少它的可变组成部分而增加。劳动生产率可以用产值或产量度量，而不宜用增加值度量。例如，有一笔资本，按百分比计算，起初50％投在生产资料上，50％投在劳动力上。后来，随着劳动生产率的发展，80％投在生产资料上，20％投在劳动力上，等等。资本的不变部分比可变部分日益相对增长的这一规律，在每一步上都由商品价格的比较分析所证实（象前面已经说明的），不管我们比较的是同一国家的不同经济时代，还是同一时代的不同国家。只代表所耗费的生产资料价值或资本不变部分的那个价格要素的相对量，同积累的增进成正比；用来支付劳动或代表资本可变部分的另一价格要素的相对量，一般同积累的增进成反比。
    不过，资本可变部分比不变部分的相对减少，或资本价值构成的变化，只是近似地表示出资本的物质组成部分构成上的变化。例如，目前投入纺纱业的资本价值中，不变资本占7/8，可变资本占1/8，而在十八世纪初不变资本占1/2，可变资本占1/2，但是，目前一定量纺纱劳动在生产中所消费的原料、劳动资料等等的量却比十八世纪初要多几百倍。原因很简单：随着劳动生产率的增长，不仅劳动

683

所消费的生产资料的量增大了，而且生产资料的价值比生产资料的量也相对地减小了。这样一来，生产资料的价值绝对地增长了，但不是同它的量按比例增长。因此，不变资本和可变资本之间的差额的增大，同不变资本转化成的生产资料的量和可变资本转化成的劳动力的量之间的差额的增大相比，要慢得多。随着后一个差额的增长，前一个差额也增长，但是增长的程度较小。
    然而，积累的增进虽然使资本可变部分的相对量减少，但是决不因此排斥它的绝对量的增加。假定资本价值起初分为50％的不变资本和50％的可变资本，后来分为80％的不变资本和20％的可变资本。如果原有资本在此期间从例如6000镑增加到18000镑，那末，它的可变组成部分也要增加1/5。这个可变部分原来是3000镑，现在是3600镑。但是，要使劳动的需求提高20％，以前只需资本增加20％就够了，现在则要求原有资本增加为三倍。
    在第四篇第十章至第十三章中已经指出，社会劳动生产力的发展怎样以大规模的协作为前提，怎样只有在这个前提下，才能组织劳动的分工和结合，才能使生产资料由于大规模积聚而得到节约，才能产生那些按其物质属性来说只适于共同使用的劳动资料，如机器体系等等，才能使巨大的自然力为生产服务，才能使生产过程变为科学在工艺上的应用。在商品生产中，生产资料归私人所有，因而劳动者或者分散地、独立地生产商品，或者由于缺乏自己经营的资料而把自己的劳动力当作商品来出卖；在这种生产的基础上，上述的前提只有通过单个资本的增长来实现，或者说，随着社会生产资料和生活资料转化为资本家的私有财产来实现。商品生产的地基只有在资本主义的形式上才能担负起大规模的生产。所以，单个商品生

684

产者手中一定程度的资本积累，是特殊的资本主义的生产方式的前提。因此，在从手工业到资本主义生产的过渡中，我们必须假定已经有这种积累。这种积累可以叫作原始积累，因为它不是特殊的资本主义的生产的历史结果，而是这种生产的历史基础。这种积累本身是怎样发生的，我们还用不着在这里研究。只要知道它是起点就行了。但是，一切在这个基础上生长起来的提高社会劳动生产力的方法，同时也就是提高剩余价值或剩余产品的生产的方法，而剩余价值或剩余产品又是积累的形成要素。因此，这些方法同时也就是资本生产资本或加速资本积累的方法。剩余价值不断再转化为资本，表现为进入生产过程的资本量的不断增长。这种增长又成为不断扩大生产规模的基础，成为随之出现的提高劳动生产力和加速剩余价值生产的方法的基础。可见，一定程度的资本积累表现为特殊的资本主义的生产方式的条件，而特殊的资本主义的生产方式又反过来引起资本的加速积累。因此，特殊的资本主义的生产方式随着资本积累而发展，资本积累又随着特殊的资本主义的生产方式而发展。这两种经济因素由于这种互相推动的复合关系，引起资本技术构成的变化，从而使资本的可变组成部分同不变组成部分相比越来越小。
    每一个资本，都是生产资料的或大或小的积聚，并且相应地指挥着一支或大或小的劳动军。每一个积累都成为新的积累的手段。这种积累随着执行资本职能的财富数量的增多而扩大这种财富在单个资本家手中的积聚，从而扩大大规模生产和特殊的资本主义的生产方法的基础。社会资本的增长是通过许多单个资本的增长来实现的。假定其他一切条件不变，各单个资本，从而生产资料的积聚，会按照它们各自在社会总资本中所占份额的比例

685

而增长。同时，从原资本上会分出枝杈来，作为新的独立资本执行职能。在这方面，资本家家庭内部的分产起着重大作用。因此，随着资本的积累，资本家的人数也多少有所增加。这种直接以积累为基础的或不如说和积累等同的积聚，有两个特征。第一，在其他条件不变的情况下，社会生产资料在单个资本家手中积聚的增进，受社会财富增长程度的限制。第二，社会资本中固定在每个特殊生产部门的部分，分在许多资本家身上，他们作为独立的和互相竞争的商品生产者彼此对立着。所以，积累和伴随积累的积聚不仅分散在许多点上，而且执行职能的资本的增长还受到新资本的形成和旧资本的分裂的阻碍。因此，积累一方面表现为生产资料和对劳动的支配权的不断增长的积聚，另一方面，表现为许多单个资本的互相排斥。
    社会总资本这样分散为许多单个资本，或它的各部分间的互相排斥，又遇到各部分间的互相吸引的反作用。这已不再是生产资料和对劳动的支配权的简单的、和积累等同的积聚。这是已经形成的各资本的积聚，是它们的个体独立性的消灭，是资本家剥夺资本家，是许多小资本变成少数大资本。这一过程和前一过程不同的地方就在于，它仅仅以已经存在的并且执行职能的资本在分配上的变化为前提，因而，它的作用范围不受社会财富的绝对增长或积累的绝对界限的限制。资本所以能在这里，在一个人手中大量增长，是因为它在那里，在许多人手中丧失了。这是不同于积累和积聚的本来意义的集中。
    资本的这种集中或资本吸引资本的规律，不可能在这里加以阐述。简单地提一些事实就够了。竞争斗争是通过使商品便宜来进行的。在其他条件不变时，商品的便宜取决于劳动生产率，而

686

劳动生产率又取决于生产规模。因此，较大的资本战胜较小的资本。其次，我们记得，随着资本主义生产方式的发展，在正常条件下经营某种行业所需要的单个资本的最低限量提高了。因此，较小的资本挤到那些大工业还只是零散地或不完全地占领的生产领域中去。在那里，竞争的激烈程度同互相竞争的资本的多少成正比，同互相竞争的资本的大小成反比。竞争的结果总是许多较小的资本家垮台，他们的资本一部分转入胜利者手中，一部分归于消灭。除此而外，一种崭新的力量——信用事业，随同资本主义的生产而形成起来。起初，它作为积累的小小的助手不声不响地挤了进来，通过一根根无形的线把那些分散在社会表面上的大大小小的货币资金吸引到单个的或联合的资本家手中；但是很快它就成了竞争斗争中的一个新的可怕的武器；最后，它变成一个实现资本集中的庞大的社会机构。
    随着资本主义生产和积累的发展，竞争和信用——集中的两个最强有力的杠杆，也以同样的程度发展起来。同时，积累的增进又使可以集中的材料即单个资本增加，而资本主义生产的扩大，又替那些要有资本的预先集中才能建立起来的强大工业企业，一方面创造了社会需要，另一方面创造了技术手段。因此，现在单个资本的互相吸引力和集中的趋势比以往任何时候都更加强烈。虽然集中运动的相对广度和强度在一定程度上由资本主义财富已经达到的数量和经济机构的优越性来决定，但是集中的进展决不取决于社会资本的实际增长量。这正是集中和积聚特别不同的地方，因为积聚不过是规模扩大的再生产的另一种表现而已。集中可以通过单纯改变既有资本的分配，通过单纯改变社会资本各组成部分的量的组合来实现。资本所以能在这里，在一个人手中大量增

687

长，是因为它在那里，在许多单个人的手中被夺走了。在一个生产部门中，如果投入的全部资本已溶合为一个单个资本时，集中便达到了极限。在一个社会里，只有当社会总资本或者合并在唯一的资本家手中，或者合并在唯一的资本家公司手中的时候，集中才算达到极限。
    集中补充了积累的作用，使工业资本家能够扩大自己的经营规模。不论经营规模的扩大是积累的结果，还是集中的结果；不论集中是通过强制的道路进行吞并，——在这种场合，某些资本成为对其他资本的占压倒优势的引力中心，打破其他资本的个体内聚力，然后把各个零散的碎片吸引到自己方面来，——还是通过建立股份公司这一比较平滑的办法把许多已经形成或正在形成的资本溶合起来，经济作用总是一样的。工业企业规模的扩大，对于更广泛地组织许多人的总体劳动，对于更广泛地发展这种劳动的物质动力，也就是说，对于使分散的、按习惯进行的生产过程不断地变成社会结合的、用科学处理的生产过程来说，到处都成为起点。
    不过很明显，积累，即由圆形运动变为螺旋形运动的再生产所引起的资本的逐渐增大，同仅仅要求改变社会资本各组成部分的量的组合的集中比较起来，是一个极缓慢的过程。假如必须等待积累去使某些单个资本增长到能够修建铁路的程度，那末恐怕直到今天世界上还没有铁路。但是，集中通过股份公司转瞬之间就把这件事完成了。从此有了资本运作这项业务。集中在这样加强和加速积累作用的同时，又扩

688

大和加速资本技术构成的变革，即减少资本的可变部分来增加它的不变部分，从而减少对劳动的相对需求。
    通过集中而在一夜之间集合起来的资本量，同其他资本量一样，不断再生产和增大，只是速度更快，从而成为社会积累的新的强有力的杠杆。因此，当人们谈到社会积累的增进时，今天已经把集中的作用包括在内。
    在正常的积累进程中形成的追加资本（见第22章第1节），主要是充当利用新发明和新发现的手段，总之，是充当利用工业改良的手段。但是，随着时间的推移，旧资本总有一天也要从头到尾地更新，要脱皮，并且同样会以技术上更加完善的形式再生出来，在这种形式下，用较少量的劳动就足以推动较多量的机器和原料。由此必然引起对劳动需求的绝对减少，不言而喻，经历这种更新过程的资本越是由于集中运动而大量聚集，对劳动需求的绝对减少也就越厉害。
    可见，一方面，在积累进程中形成的追加资本，同它自己的量比较起来，会越来越少地吸引工人。另一方面，周期地按新的构成再生产出来的旧资本，会越来越多地排斥它以前所雇用的工人。

3、相对过剩人口或产业后备军的累进生产

    资本积累最初只是表现为资本的量的扩大，但是以上我们看到，它是通过资本构成不断发生质的变化，通过减少资本的可变部

689

分来不断增加资本的不变部分而实现的。
    特殊的资本主义的生产方式，与之相适应的劳动生产力的发展以及由此引起的资本有机构成的变化，不只是同积累的增进或社会财富的增长保持一致的步伐。它们的进展要快得多，因为简单的积累即总资本的绝对扩大，伴随有总资本的各个分子的集中，追加资本的技术变革，也伴随有原资本的技术变革。因此，随着积累的进程，资本的不变部分和可变部分的比例会发生变化；假定原来是1:1，后来会变成2:1、3:1、4:1、5:1、7:1等等，因而随着资本的增长，资本总价值转化为劳动力的部分不是1/2，而是递减为1/3、1/4、1/5、1/6、1/8等等，转化为生产资料的部分则递增为2/3、3/4、4/5、5/6、7/8等等。因为对劳动的需求，不是由总资本的大小决定的，而是由总资本可变组成部分的大小决定的，所以它随着总资本的增长而递减，而不象以前假定的那样，随着总资本的增长而按比例增加。对劳动的需求，同总资本量相比相对地减少，并且随着总资本量的增长以递增的速度减少。这大概就是现代庸俗经济学所谓的边际替代。但这种边际替代是单向的，而且是在总资本量增长而非不变时发生的。诚然，随着总资本的增长，总资本的可变组成部分即并入总资本的劳动力也会增加，但是增加的比例越来越小。积累表现为生产在一定技术基础上的单纯扩大的那种间歇时间缩短了。为了吸收一定数目的追加工人，甚至为了在旧资本不断发生形态变化的情况下继续雇用已经在职的工人，就不仅要求总资本以不断递增的速度加快积累。而且，这种不断增长的积累和集中本身，又成为使资本构成发生新的变化的源泉，也就是成为

690

使资本的可变组成部分和不变组成部分相比再次迅速减少的源泉。总资本的可变组成部分的相对减少随着总资本的增长而加快，而且比总资本本身的增长还要快这一事实，在另一方面却相反地表现为，好象工人人口的绝对增长总是比可变资本即工人人口的就业手段增长得快。事实是，资本主义积累不断地并且同它的能力和规模成比例地生产出相对的，即超过资本增殖的平均需要的，因而是过剩的或追加的工人人口。
    就社会总资本来考察，时而它的积累运动引起周期的变化，时而这个运动的各个因素同时分布在各个不同的生产部门。在某些部门，由于单纯的积聚，资本的构成发生变化而资本的绝对量没有增长；在有些部门，资本的绝对增长同它的可变组成部分或它所吸收的劳动力的绝对减少结合在一起；在另一些部门，资本时而在一定的技术基础上持续增长，并按照它增长的比例吸引追加的劳动力，时而有机构成发生变化，资本的可变组成部分缩小；在一切部门中，资本可变部分的增长，从而就业工人人数的增长，总是同过剩人口的激烈波动，同过剩人口的暂时产生结合在一起，而不管这种产生采取排斥就业工人这个较明显的形式，还是采取使追加的工人人口难于被吸入它的通常水道这个不大明显但作用相同的形式。随着已经执行职能的社会资本量的增长及其

691

增长程度的提高，随着生产规模和所使用的工人人数的扩大，随着他们劳动的生产力的发展，随着财富的一切源流的更加广阔和更加充足，资本对工人的更大的吸引力和更大的排斥力互相结合的规模不断扩大，资本有机构成和资本技术形式的变化速度不断加快，那些时而同时地时而交替地被卷入这些变化的生产部门的范围不断增大。因此，工人人口本身在生产出资本积累的同时，也以日益扩大的规模生产出使他们自身成为相对过剩人口的手段。这就是资本主义生产方式所特有的人口规律，事实上，每一种特殊的、历史的生产方式都有其特殊的、历史地起作用的人口规律。抽象的人口规律只存在于历史上还没有受过人干涉的动植物界。
    过剩的工人人口是积累或资本主义基础上的财富发展的必然产物，但是这种过剩人口反过来又成为资本主义积累的杠杆，甚至成为资本主义生产方式存在的一个条件。过剩的工人人口形成

692

一支可供支配的产业后备军，它绝对地隶属于资本，就好象它是由资本出钱养大的一样。人口不足的发达国家用失业救济金(源自工人创造的剩余价值)养着，人口过剩的发展中国家则放任他们饿死。过剩的工人人口不受人口实际增长的限制，为不断变化的资本增殖需要创造出随时可供剥削的人身材料。随着积累和伴随积累而来的劳动生产力的发展，资本的突然扩张力也增长了，这不仅是因为执行职能的资本的伸缩性和绝对财富——资本不过是其中一个可伸缩的部分——增长了，也不仅是因为信用每当遇到特殊刺激会在转眼之间把这种财富的非常大的部分作为追加资本交给生产支配。这还因为生产过程本身的技术条件，机器、运输工具等等，有可能以最大的规模最迅速地把剩余产品转化为追加的生产资料。随着积累的增进而膨胀起来的并且可以转化为追加资本的大量社会财富，疯狂地涌入那些市场突然扩大的旧生产部门，或涌入那些由旧生产部门的发展而引起的新

693

兴生产部门，如铁路等等。在所有这些场合，都必须有大批的人可以突然地被投到决定性的地方去，而又不致影响其他部门的生产规模。这些人就由过剩人口来提供。现代工业特有的生活过程，由中等活跃、生产高度繁忙、危机和停滞这几个时期构成的、穿插着较小波动的十年一次的周期形式，就是建立在产业后备军或过剩人口的不断形成、或多或少地被吸收、然后再形成这样的基础之上的。而工业周期的阶段变换又补充新的过剩人口，并且成为过剩人口再生产的最有力的因素之一。
    现代工业这种独特的生活过程，我们在人类过去的任何时代都是看不到的，即使在资本主义生产的幼年时期也不可能出现。那时资本构成的变化还极其缓慢。因此，对劳动的需求的增长，总的说来是同资本的积累相适应的。不管那时资本积累的增进同现代相比是多么缓慢，它还是碰到了可供剥削的工人人口的自然限制，这些限制只有通过以后将要谈到的暴力手段才能清除。生产规模突然的跳跃式的膨胀是它突然收缩的前提；而后者又引起前者，但是没有可供支配的人身材料，没有不取决于人口绝对增长的工人的增加，前者是不可能的。从而，不考虑劳动的增加的资本的边际产出是没有现实的意义的。工人的这种增加，是通过使一部分工人不断地被“游离”出来的简单过程，通过使就业工人人数比扩大的生产相对减少的方法造成的。因此，现代工业的整个运动形式来源于一部分工人人口不断地转化为失业的或半失业的人手。政治经济学的肤浅性也表现在，它把信用的膨胀和收缩，把工业周期各个时期更替这种单纯的征兆，看作是造成这种更替的原因。正如天体一经投入一定的运动就会不断地重复这种运动一样，社会生产一经进入交替发生膨胀和收缩的运动，也会不断地重复这种运动。而结果又会成为原因，于是不断地再生产出自身条件的整个

694

过程的阶段变换就采取周期性的形式。这种周期性一经固定下来，那末，就连政治经济学也会把相对的，即超过资本增殖的平均需要的过剩人口的生产，看作是现代工业的生活条件。
    曾任牛津大学政治经济学教授、后来又任英国殖民部官员的赫·梅里威耳说：
    “假定在危机时期国家竭力通过向国外移民的办法来摆脱几十万过剩的贫民，那结果会怎样呢？结果是，当对劳动的需求刚一恢复时，就会感到劳动不足。人的再生产不管多么快，要把成年工人补充起来，总需要有一代人的时间。可是我们的工厂主的利润主要取决于是否有能力利用畅销的有利时机，并以此来弥补滞销时期的损失。而他们只有拥有对机器和体力劳动的指挥权，才能保证有这种能力。他们必须找到可供支配的人手；他们必须能够依据市场情况在必要时加强或收缩他们的营业活动，否则他们就决不能在竞争的角逐中保持优势，而这种优势是国家财富的基础。”
    甚至马尔萨斯也承认，过剩人口对于现代工业来说是必要的，虽然他按照自己的偏狭之见，把它解释成工人人口的绝对过剩，而

695

不是工人人口的相对过剩。他说：
    “在一个主要依靠工商业的国家里，如果在工人阶级中间盛行慎重地对待结婚的习惯，那对国家是有害的…… 按人口的性质来说，即使遇到特殊需求，不经过16年或18年的时间，也不可能向市场供应追加工人。然而，收入通过节约转化为资本却可以快得多；一个国家的劳动基金比人口增长得快的情况，是经常有的。”
    政治经济学这样把工人的相对过剩人口的不断生产宣布为资本主义积累的必要条件之后，就恰如其分地以一个老处女的姿态，通过自己“最理想的人”资本家的嘴，对那些因自己创造了追加资本而被抛向街头的“过剩的人”说了如下的话：
    “我们工厂主增大你们借以生存的资本，为你们做了我们所能做的事情；而你们必须去做其余的事情，去使你们的人数同生存资料相适应”。
    对资本主义生产来说，人口自然增长所提供的可供支配的劳动力数量是绝对不够的。为了能够自由地活动，它需要有一支不以这种自然限制为转移的产业后备军。
    以上我们假定，就业工人人数的增减正好同可变资本的增减相一致。
    然而，可变资本在它所指挥的工人人数不变或甚至减少的情况下也会增长。如果单个工人提供更多的劳动，因而得到更多的工资，——即使劳动价格不变，或者甚至下降，但只要下降得比劳

696

动量的增加慢，——情况就是如此。在这种场合，可变资本的增长是劳动增加的指数，而不是就业工人增加的指数。即不能用来度量后者。每一个资本家的绝对利益在于，从较少的工人身上而不是用同样低廉或甚至更为低廉的花费从较多的工人身上榨取一定量的劳动。在后一种情况下，不变资本的支出会随着所推动的劳动量成比例地增长，在前一种情况下，不变资本的增长则要慢得多。即使加班工资高，资本家也宁愿工人加班而不愿多雇工。同时，这是需要临时工的原因。生产规模越大，这种动机就越具有决定意义。它的力量随资本积累一同增长。
    我们已经知道，资本主义生产方式和劳动生产力的发展——既是积累的原因，又是积累的结果——使资本家能够通过从外延方面或内含方面加强对单个劳动力的剥削，在支出同样多的可变资本的情况下推动更多的劳动。其次，我们还知道，资本家越来越用不大熟练的工人排挤较熟练的工人，用未成熟的劳动力排挤成熟的劳动力，用女劳动力排挤男劳动力，用少年或儿童劳动力排挤成年劳动力，这样，他就用同样多的资本价值买到更多的劳动力。这一点在知识经济时代有所改变，但改变的只是极少数工作岗位。
    所以，在积累的进程中，一方面，较大的可变资本无须招收更多的工人就可以推动更多的劳动；另一方面，同样数量的可变资本用同样数量的劳动力就可以推动更多的劳动；最后，通过排挤较高级的劳动力可以推动更多低级的劳动力。
    因此，相对过剩人口的生产或工人的游离，比生产过程随着积累的增进本身而加速的技术变革，比与此相适应的资本可变部分比不变部分的相对减少，更为迅速。如果说生产资料在扩大自己的规模和作用的同时，在越来越小的程度上成为工人的就业手段，那末，这种情况本身又会由于下述事实而有所变化：劳动生产力越是增长，资本造成的劳动供给比资本对工人的需求越是增加得快。工人阶级中就业部分的过度劳动，扩大了它的后备军的队伍，而后

697

者通过竞争加在就业工人身上的增大的压力，又反过来迫使就业工人不得不从事过度劳动和听从资本的摆布。工人阶级的一部分从事过度劳动迫使它的另一部分无事可做，反过来，它的一部分无事可做迫使它的另一部分从事过度劳动，这成了各个资本家致富的手段，【甚至在1863年棉荒时期，布莱克本的纺纱工人在其散发的一本小册子中，对过度劳动也提出了强烈的指责。由于工厂法的约束，从事这种过度劳动的当然只有成年男工。“这个工厂要求成年工人每天劳动十二至十三小时，虽然有成百的人被迫无事可做，而他们又愿意劳动一部分时间，以便养家活口和防止自己的工人弟兄因过度劳动而早死。”小册子接着说，“我们要问，进行额外时间的劳动这种作法，能使主人和‘仆役’之间建立某种可以容忍的关系吗?过度劳动的牺牲者和因此而被宣告为被迫无事可做的人，同样地感到不公平。如果把劳动加以公平的分配，那末，这个地区所需完成的工作足以使所有的人都能部分地就业。我们只要求一个权利：我们请求业主们，至少在目前状况维持不变的期间，普遍缩短劳动时间，而不是使一部分人从事过度劳动，使另一部分人由于没有活干被迫靠救济来维持生活。”(《工厂视察员报告，1863年10月31日》第8页)——《论手工业和商业》的作者，以其惯有的不会弄错的资产阶级本能，来理解相对过剩人口对就业工人的影响。“在这个王国中，引起怠惰的另一个原因，就是缺少足够数量的劳动人手。只要出现对产品的某种特殊需求，而使劳动量变得不足时，工人就会感觉到自己的重要性，并且想使业主也感觉到这一点；这是令人惊奇的；但是这帮家伙的心思坏透了，每遇到这种场合，成群的工人就联合起来，终日游惰，使他们的业主陷于困境。”(《论手工业和商业》第27、28页)他是说，这帮家伙要求提高工资。那么，让他们认识到要缩短工时和提高工资的经济理论，如《资本论》，自然就是“荒谬”的了。】同时又按照与社会积累的增进相适应的规模加速了产业后备军的生产。这个因素在相对过剩人口的形成上是多么重要，可以拿英国的例子来证明。英国“节约”劳动的技术手段是十分强大的。但是，如果明天把劳动普遍限制在合理的程度，并且把工人阶级的各个阶层再按年龄和性别进行适当安排，那末，要依照现有的规模继续进行国民生产，目前的工人人口是绝对不够的。目前“非生产”工人的大多数都不得不转化为“生产”工人。这倒是解决失业问题的一个方法。

698

    大体说来，工资的一般变动仅仅由同工业周期各个时期的更替相适应的产业后备军的膨胀和收缩来调节。因此，决定工资的一般变动的，不是工人人口绝对数量的变动，而是工人阶级分为现役军和后备军的比例的变动，是过剩人口相对量的增减，是过剩人口时而被吸收、时而又被游离的程度。设定工资函数。现代工业具有十年一次的周期，每次周期又有各个周期性的阶段，而且这些阶段在积累进程中被越来越频繁地相继发生的不规则的波动所打断。对于这个现代工业来说，如果有下面这样的规律，那确实是太好了：劳动的供求不是通过资本的膨胀和收缩，因而不是按照资本当时的增殖需要来调节，以致劳动市场忽而由于资本膨胀而显得相对不足，忽而由于资本收缩而显得过剩，而是相反，资本的运动依存于人口量的绝对运动。然而，这正是经济学的教条。按照这个教条，工资因资本的积累而提高。工资的提高刺激工人人口更快地增加，这种增加一直持续到劳动市场充斥，因而资本同工人的供给比较相对不足时为止。工资下降，于是事情走向反面。由于工资的下降，工人人口逐渐减少，以致资本同工人人口比较又相对过剩了，或者象另一些人所说的那样，工资的降低和对工人剥削的相应提高，会重新加速积累，而与此同时，低工资又会抑制工人阶级的增长。这样一来，就又出现劳动供不应求、工资提高等等情况。这对于发达的资本主义生产是一个多么美好的运动方法啊！现代庸俗经济学仍持这一理论，在《资本论》发表之后还能坚持这么久，现代庸俗经济学家们的脸皮真够厚的。可是，在真正有劳动能力的人口因工资提高而可能出现某种实际增长以前，已经一再经过了这样一个时期，在这个时期必然发生工业战，展开厮杀，并且决出胜负。
    1849年至1859年间，在谷物价格下降的同时，英国农业地区出现了实际考察起来只是名义上的工资提高。例如，周工资在威

699

尔特郡由7先令提高到8先令，在多尔塞特郡由7先令或8先令提高到9先令，等等。这是农业过剩人口空前外流的结果，而人口外流是由战争的需要和铁路工程、工厂、矿山等部门的大规模扩展引起的。工资越低，它的任何提高，即使是微不足道的提高，在百分比上也表现得越高。例如，周工资是20先令，提高到22先令，就是提高10％；但如果周工资只有7先令，提高到9先令，那就是提高28 4/7％，这就耸人听闻了。不管怎样，租地农场主大喊大叫起来，甚至伦敦《经济学家》在谈到这些饥饿工资时，也郑重其事地胡诌什么有了“普遍的和重大的提高”。租地农场主该怎么办呢？难道他们会象教条的经济学的头脑所设想的那样，等待这种优厚的报酬促使农业工人繁殖，直到他们的工资不得不重新下降吗？不，租地农场主采用了更多的机器，工人转瞬间又“过剩”了，过剩的比例连租地农场主也感到满意了。现代庸俗经济学则以此现象来指责工人要求提高工资是搬起石头砸自己的脚。同以前相比，现在投入农业的“资本更多了”，并且采取了生产效率更高的形式。这样一来，对劳动的需求不仅相对地下降，而且绝对地下降了。
    经济学的上述虚构，经济学理论研究避免不了一些假定或虚构，但这种假定或虚构必须符合一定的逻辑，否则前提是垃圾，方法再正确，其结论必定也是垃圾。把调节工资的一般变动或调节工人阶级即总劳动力和社会总资本之间的关系的规律，同在各个特殊生产部门之间分配工人人口的规律混为一谈了。例如，由于市场情况良好，某一生产部门的积累特别活跃，利润高于平均利润，追加资本纷纷涌来，这样，对劳动的需求和工资自然就会提高。较高的工资把较大一部分工人人口吸引到这个有利的部门，直到这里劳动力达到饱和，工资终于又下降到以前的平均水平，如果工人流入过多，甚至会降到这个水平以下。那时工人流入该生产部门的现象不

700

仅停止，甚至还会发生流出现象。在这里，政治经济学家就以为看到了，随着工资的提高，工人人数“在何处以及如何”绝对增长，而随着工人人数的绝对增长，工资“在何处以及如何”下降；但是事实上，他所看到的，只是某一特殊生产部门的劳动市场的局部波动，他所看到的，只是工人人口按照资本变化不定的需要而在各投资部门之间分配的现象。这也是现代庸俗经济学中劳动供给理论所表现的东西。
    产业后备军在停滞和中等繁荣时期加压力于现役劳动军，在生产过剩和亢进时期又抑制现役劳动军的要求。所以，相对过剩人口是劳动供求规律借以运动的背景。它把这个规律的作用范围限制在绝对符合资本的剥削欲和统治欲的界限之内。这里正好应该回过来谈一下经济学辩护论者的一大业绩。我们记得，由于采用新机器或扩大旧机器，一部分可变资本转化为不变资本，这是“束缚”资本并从而“游离”工人的活动，而经济学辩护士却相反地把这种活动说成是为工人游离资本。只有到现在我们才能充分地评价辩护士的厚颜无耻。再加上其在中国的贤徒们的无耻和无知。其实，被游离出来的，不仅有直接被机器排挤的工人，而且还有他们的代替者和企业在原有基础上实行一般扩大时通常会吸收的追加人员。现在他们全被“游离”出来，并且每一笔希望执行职能的新资本都能支配他们。不管这种资本吸引的是这些工人，还是另一些工人，只要这笔资本刚好足以从市场上雇走被机器抛到市场上的那么多工人，那末对劳动的总需求的影响就等于零。如果它雇用的人数较少，过剩的人数就会增加；如果它雇用的人数较多，劳动总需求增加的幅度也只不过等于就业的人超过“被游离的人”的那个差额。可见，寻求投资场所的追加资本本来会激起的劳动总需求的增加，在以上每一种场合都会按照工人被机器抛向街头的程度而受到抵销。因此，这也就是

701

说，资本主义生产的机构已安排好，不让资本的绝对增长伴有劳动总需求的相应增加。而辩护士们就把这叫作对于被排挤的工人在被抛入产业后备军的过渡时期中遭受贫困、痛苦和可能死亡的一种补偿！劳动的需求同资本的增长并不是一回事，劳动的供给同工人阶级的增长也不是一回事，所以，这里不是两种彼此独立的力量互相影响。骰子是假造的。资本在两方面同时起作用。它的积累一方面扩大对劳动的需求，另一方面又通过“游离”工人来扩大工人的供给，与此同时，失业工人的压力又迫使就业工人付出更多的劳动，从而在一定程度上使劳动的供给不依赖于工人的供给。真正科学的劳动供求理论。劳动供求规律在这个基础上的运动成全了资本的专制。因此，一旦工人识破秘密，知道了他们为什么劳动越多，为别人生产的财富越多，他们的劳动生产力越是提高，他们连充当资本增殖手段的职能也就越是没有保障；一旦工人发现，他们本身之间竞争的激烈程度完全取决于相对过剩人口的压力；一旦工人因此试图通过工联等等在就业工人和失业工人之间组织有计划的合作，来消除或削弱资本主义生产的那种自然规律对他们这个阶级所造成的毁灭性的后果，这时，资本和它的献媚者政治经济学家就大吵大叫起来，说这是违反了“永恒的”和所谓“神圣的”供求规律。也就是说，就业工人和失业工人之间的任何联合都会破坏这个规律的“纯粹的”作用。另一方面，例如在殖民地，只要有不利的情况妨碍建立产业后备军，从而妨碍工人阶级绝对地隶属于资本家阶级，资本就会同它的庸俗的桑科·判札一道起来反叛“神圣的”供求规律，并企图用强制手段来阻碍它发挥作用。这就是为什么现代庸俗经济学中有种种相互矛盾的观点，并且都受到吹捧的原因，因为它们分别适应资本在不同历史条件下的需要。这才是现代庸俗经济学与其它学科之间的根本区别。

702

4、相对过剩人口的各种存在形式。资本主义积累的一般规律

    相对过剩人口是形形色色的。每个工人在半失业或全失业的时期，都属于相对过剩人口。工业周期阶段的更替使相对过剩人口具有显著的、周期反复的形式，因此相对过剩人口时而在危机时期急剧地表现出来，时而在营业呆滞时期缓慢地表现出来。如果撇开这些形式不说，那末，过剩人口经常具有三种形式：流动的形式、潜在的形式和停滞的形式。
    在现代工业的中心——工厂、制造厂、冶金厂、矿山等等，工人时而被排斥，时而在更大的规模上再被吸引，因此总的说来，就业人数是增加的，虽然增加的比率同生产规模相比不断缩小。在这里，过剩人口处于流动的形式。
    无论在真正的工厂中，还是在一切使用机器或者甚至仅仅实行现代分工的大工场中，都需要大量的还没有脱离少年期的男工。少年期一过，便只剩下极少数的人能够被原生产部门继续雇用，而大多数的人通常要被解雇。他们成了流动过剩人口的一个要素，这个要素随着工业规模的扩大而增大。其中一部分人移居国外，其实不过是跟着外流的资本流出去。由此造成的后果之一，是女性人口比男性人口增长得快，英格兰就是一个例子。工人数量的自然增长不能满足资本积累的需要，但同时又超过这种需要，这是资本运动本身的一个矛盾。资本需要的少年工人数量较大，成年工人数量较小。比这个矛盾更引人注目的是另一个矛盾：在成千

703

上万的人手流落街头的同时，却有人抱怨人手不足，因为分工把人手束缚在一定的生产部门了。此外，资本消费劳动力是如此迅速，以致工人到了中年通常就已经多少衰老了。他落入过剩者的队伍，或者从较高的等级被排挤到较低的等级。我们看到，正是大工业中的工人寿命最短。
    “曼彻斯特保健医官李医生证实，该市富裕阶级的平均寿命是38岁，而工人阶级的平均寿命只有17岁。在利物浦，前者是35岁，后者是15岁。可见，特权阶级的寿命比他们的不那么幸运的同胞的寿命要长一倍以上。”
    在这种情况下，这部分无产阶级的绝对增长就需要采取这样一种形式：它的成员迅速耗损，但是它的人数不断增大。这样就需要工人一代一代地迅速更替。（这个规律对人口中的其他阶级是不适用的。）这种社会需要，是通过早婚这一大工业工人生活条件的必然后果，并通过榨取工人子女以奖励工人生育子女的办法来得到满足的。在今天的发达国家这一点已不可能，但在发展中国家仍存在。
    资本主义生产一旦占领农业，或者依照它占领农业的程度，对农业工人人口的需求就随着在农业中执行职能的资本的积累而绝对地减少，而且对人口的这种排斥不象在非农业的产业中那样，会由于更大规模的吸引而得到补偿。因此，一部分农村人口经常准备着转入城市无产阶级或制造业无产阶级的队伍，经常等待着有利于这种转化的条件。（这里所说的制造业是指一切非农业的产

704

业。）因此，相对过剩人口的这一源泉是长流不息的。但是，它不断地流向城市是以农村本身有经常潜在的过剩人口为前提的，这种过剩人口的数量只有在排水渠开放得特别大的时候才能看得到。因此，农业工人的工资被压到最低限度，他总是有一只脚陷在需要救济的泥潭里。如果不是中国农民多少有点由自己支配的生产资料，中国的人口问题将会显得更为严重。
    第三类相对过剩人口，停滞的过剩人口，形成现役劳动军的一部分，但是就业极不规则。因此，它为资本提供了一个贮存着可供支配的劳动力的取之不竭的蓄水池。这种劳动力的生活状况降到了工人阶级的平均正常水平以下，正是这种情况使它成为资本的特殊剥削部门的广泛基础。它的特点是劳动时间最长而工资最低。它的主要形式，我们在家庭劳动一节中已经看到了。它不断地从大工业和农业的过剩者那里得到补充，特别是从那些由于手工业生产被工场手工业生产打垮，或者工场手工业生产被机器生产打垮而没落的工业部门那里得到补充。它的数量随着由积累的规模和能力的增大造成的“过剩”工人的增长而增加。但是，它同时又是工人阶级中会自行再生产和繁衍不息的要素，它在工人阶级的增长总额中所占的比重大于其他要素。实际上，不仅出生和死亡的数量，而且家庭人口的绝对量都同工资的水平，即各类工人所支配的生活资料量成反比。资本主义社会的这个规律，在野蛮人中间，或者甚至在文明的移民中间，听起来会是荒谬的。它使人

705

想起各种个体软弱的、经常受到追捕的动物的大量再生产。【“贫困似乎会促进繁殖。”(亚·斯密)在风流才子加利阿尼神甫看来，这甚至是上市特别英明的安排：“上帝安排好了，让从事最有益的职业的人生得绰绰有余”(加利阿尼《货币论》第4卷第78页)。“贫困在达到引起饥馑和瘟疫的极限以前，与其说会妨碍人口的增长，不如说会促进人口的增长。”(赛·兰格《国家的贫困》1844年版第69页)兰格用统计材料说明了这个论点之后，又继续说道：“如果世界上所有的人都生活在舒适安乐的环境中，那末世界上很快就会荒无人烟。”那么谁该排斥在舒适安乐的环境之外呢？由“自由”和“民主”决定？】
    最后，相对过剩人口的最底层陷于需要救济的赤贫的境地。撇开流浪者、罪犯和妓女，一句话，撇开真正的流氓无产阶级不说，这个社会阶层由三类人组成。第一类是有劳动能力的人。只要粗略地浏览一下英格兰需要救济的贫民的统计数字，就会发现，他们的人数每当危机发生时就增大，每当营业复苏时就减少。第二类是孤儿和需要救济的贫民的子女。他们是产业后备军的候补者，在高度繁荣时期，如在1860年，他们迅速地大量地被卷入现役劳动军的队伍。第三类是衰败的、流落街头的、没有劳动能力的人。属于这一类的，主要是因分工而失去灵活性以致被淘汰的人，还有超过工人正常年令的人，最后还有随着带有危险性的机器、采矿业、化学工厂等等的发展而人数日益增多的工业牺牲者，如残废者、病人、寡妇等等。需要救济的赤贫形成现役劳动军的残废院，形成产业后备军的死荷重。【“死荷重”是运输业的用语，指运输工具自身的重量。】它的生产包含在相对过剩人口的生产中，它的必然性包含在相对过剩人口的必然性中，它和相对过剩人口一起，形成财富的资本主义生产和发展的一个存在条件。它是资本主义生产的一项非生产费用，但是，资本知道怎样把这项费用的大部分从自己的肩上转嫁到工人阶级和下层中产阶级的肩上。比如出售绝大部分是由穷人购买的福利彩票来提供这项费用。

706

    社会的财富即执行职能的资本越大，它的增长的规模和能力越大，从而无产阶级的绝对数量和他们的劳动生产力越大，产业后备军也就越大。可供支配的劳动力同资本的膨胀力一样，是由同一些原因发展起来的。因此，产业后备军的相对量和财富的力量一同增长。但是同现役劳动军相比，这种后备军越大，常备的过剩人口也就越多，他们的贫困同他们所受的劳动折磨成正比。最后，工人阶级中贫苦阶层和产业后备军越大，官方认为需要救济的贫民也就越多。这就是资本主义积累的绝对的、一般的规律。象其他一切规律一样，这个规律在实现中也会由于各种各样的情况而有所变化，不过对这些情况的分析不属于这里的范围。
    我们可以明白，当经济学的智者们向工人说教，要工人使自己的人数去适应资本增殖的需要时，他们是多么愚蠢。资本主义生产和积累的机构在不断地使这个人数适应资本增殖的需要。这种适应的开头是创造出相对过剩人口或产业后备军，结尾是现役劳动军中不断增大的各阶层的贫困和需要救济的赤贫的死荷重。
    由于社会劳动生产率的增进，花费越来越少的人力可以推动越来越多的生产资料，这个规律在不是工人使用劳动资料，而是劳动资料使用工人的资本主义的基础上表现为：劳动生产力越高，工人对他们自己就业手段的压力就越大，因而他们的生存条件，即为增加别人财富或为资本自行增殖而出卖自己的力气，也就越没有保障。因此，生产资料和劳动生产率比生产人口增长得快的事实，在资本主义下却相反地表现为：工人人口总是比资本的增殖需要增长得快。
    我们在第四篇分析相对剩余价值的生产时已经知道，在资本

707

主义体系内部，一切提高社会劳动生产力的方法都是靠牺牲工人个人来实现的；一切发展生产的手段(包括种种管理方法)都变成统治和剥削生产者的手段，都使工人畸形发展，成为局部的人，把工人贬低为机器的附属品，使工人受劳动的折磨，从而使劳动失去内容，并且随着科学作为独立的力量被并入劳动过程而使劳动过程的智力与工人相异化；这些手段使工人的劳动条件变得恶劣，使工人在劳动过程中屈服于最卑鄙的可恶的专制，把工人的生活时间变成劳动时间，并且把工人的妻子儿女都抛到资本的札格纳特车轮下。但是，一切生产剩余价值的方法同时就是积累的方法，而积累的每一次扩大又反过来成为发展这些方法的手段。由此可见，不管工人的报酬高低如何，工人的状况必然随着资本的积累而日趋恶化。最后，使相对过剩人口或产业后备军同积累的规模和能力始终保持平衡的规律把工人钉在资本上，比赫斐斯塔司的楔子把普罗米修斯钉在岩石上钉得还要牢。这一规律制约着同资本积累相适应的贫困积累。因此，在一极是财富的积累，同时在另一极，即在把自己的产品作为资本来生产的阶级方面，是贫困、劳动折磨、受奴役、无知、粗野和道德堕落的积累。
    政治经济学家们以各种不同的形式说出了资本主义积累的这种对抗性质，虽然他们把它同资本主义前的生产方式的那些尽管部分地相类似但本质上不同的现象混同起来。
    十八世纪的一位大经济学著作家、威尼斯的修道士奥特斯，把

708

资本主义生产的对抗性理解为社会财富的普遍的自然规律。
    “在一个国家里，经济上的善和经济上的恶总是保持平衡，一些人财富的充裕总是与另一些人财富的贫乏相抵。一些人享有巨大财富，同时总伴有更多得多的其他人被完全剥夺必需品。一个国家的财富同它的人口相适应，而它的贫困则同它的财富相适应。一些人勤劳迫使另一些人懒惰。穷人和懒惰者，是富人和勤劳者所造成的一个必然结果”等等。
    在奥特斯之后大约过了10年，高教会新教牧师唐森，曾十分露骨地颂扬贫困是财富的必要条件。
    “用法律来强制劳动，会引起过多的麻烦、暴力和叫嚣，而饥饿不仅是和平的、无声的和持续不断的压力，而且是刺激勤勉和劳动的最自然的动力，会唤起最大的干劲。”这是资本主义与奴隶主义的唯一区别。
    所以，一切问题都归结为怎样使工人阶级的饥饿永久化，而照唐森的看法，那个特别在穷人中起作用的人口原理已经把这件事安排好了。
    “这似乎是一个自然规律：穷人在一定程度上是轻率的〈也就是说，他们是如此轻率，嘴里没有衔着金羹匙就降生到世界上来〉，所以，总是有一些人去担任社会上最卑微、最肮脏和最下贱的职务。于是，人类的幸福基金大大增加，比较高雅的人们解除了烦劳，可以不受干扰地从事比较高尚的职业等等…… 济贫法有一种趋势，就是要破坏上帝和自然在世界上所创立的这个制度的和谐与优美、均称与秩序。”

709

    威尼斯的修道士从使贫困永久化的命运中，找到基督教的善行、终身不婚、修道院和慈善机关存在的理由，而这位新教的牧师却从其中找到借口，来诅咒使穷人有权享受少得可怜的社会救济的法律。施托尔希说：
    “社会财富的增长产生出那个有用的社会阶级……它从事最单调、最下贱和最令人厌恶的职业，一句话，它把生活中一切不愉快的、受奴役的事情担在自己的肩上，从而使其他阶级有闲暇，有开阔的心境和传统的〈妙！〉高贵品性……”
    施托尔希问自己：这种伴随有群众贫困和堕落的资本主义文明，同野蛮相比究竟有什么优越性呢？他只找到一个答案：安全！西斯蒙第说：
    “由于工业和科学的进步，每一个工人每天所能生产的东西比他自己消费所需要的东西多得多。但是，在他的劳动生产财富的同时，如果叫他自己去消费这个财富，那末这个财富就会使他不适宜于劳动了。”他认为，“如果人们〈即非工人〉必须象工人那样不倦地劳动才能获得技艺的一切改良和工业给我们带来的一切享受，那末他们大概会放弃这些东西…… 在今天，努力同它的报酬分开了；不是同一个人先劳动而后休息，相反地，正是因为一个人劳动，另一个人才休息…… 因此，劳动生产力的无限增长的结果，只能增加那些游手好闲的富人的奢侈和享受。”如果一部分人先富的结果是使“努力同它的报酬分开了”，那么如何保证共同富裕而不是一个人贫困地劳动，另一个人富裕地休息？
    最后，冷血的资产阶级空论家德斯杜特·德·特拉西冷酷地

710

声称：
    “在贫国，人民是安乐的；在富国，人民通常是贫苦的。”

5、资本主义积累一般规律的例证
(a) 1846—1866年的英格兰

    现代社会的任何一个时期，都不如最近二十年这样适合于研究资本主义的积累。在这个时期，真好象是福尔土纳特的钱袋被发现了。不过，在所有国家中，英格兰又是一个典型的例子，因为它在世界市场上占据首位，因为资本主义生产方式只有在这里才得到了充分的发展，最后还因为，从1846年以来自由贸易千年王国的实现，又切断了庸俗政治经济学最后的退路。我们已经在第四篇里充分谈到了生产的巨大进步，由于这种进步，这二十年中的后十年又远远超过了前十年。
    最近半世纪以来，英格兰人口的绝对增长虽然很大，但是它的相对增长或增长率却不断下降。引自官方人口调查的下列表格就可以证明。

英格兰和威尔士每十年中人口每年增长的百分率：
1811—1821　　　　　1.533％
1821—1831　　　　　1.446％
1831—1841　　　　　1.326％
1841—1851　　　　　1.216％
1851—1861　　　　　1.141％

711

    另一方面，现在我们再来看看财富的增长。在这里，应纳所得税的利润、地租等等的变动情况是最可靠的依据。1853—1864年，大不列颠应纳税的利润（不包括租地农场主的和若干其他项目的利润）增长50.47％（平均每年增长4.58％），而同时期人口约增长12％。1853—1864年，应纳税的地租（包括房屋、铁路、矿山、渔场等等的地租）增加38％，每年增加3 5/12％，其中增加最快的是下列项目：

                1853年到1864年收入增加　　每年增加
房屋………………………38.60％　　　　3.50％
采石场……………………84.76％　　　　7.70％
矿山………………………68.85％　　　　6.26％
铸铁厂……………………39.92％　　　　3.63％
渔场………………………57.37％　　　　5.21％
煤气厂………………… 126.02％　　　　11.45％
铁路………………………83.29％　　　　7.57％

     如果把1853—1864年这段时间以每四年为一期作一比较，就会看出，收入的增长程度是不断提高的。例如，利润的收入，1853—1857年期间每年增加1.73％，1857—1861年期间每年增加2.74％，1861—1864年期间每年增加9.30％。联合王国应纳所得税的收入总额，1856年为307,068,898镑，1859年为328,127,416镑，1862年为351,745,241镑，1863年为359,142,897镑，1864年为362,462,279镑，1865年为385,530,020镑。

712

    资本积累的同时伴随有资本的积聚和集中。虽然英格兰没有官方的农业统计材料（爱尔兰倒有），但是有10个郡自动提供了统计材料。根据这些统计材料可以看出：1851年到1861年，100英亩以下的租地农场从31583个减少到26567个，也就是说，有5016个合并于较大的租地农场了。1815年到1825年，在应纳遗产税的动产中还没有一份超过100万镑的，但是从1825年到1855年，就有了8份，从1855年到1859年6月，也就是4年半的时间里，又有了4份。简单地分析一下1864年和1865年的D项所得税（把租地农场主等等除外的利润），可以极为明显地看出这种集中。首先应该指出，这种来源的收入达到60镑就要交纳所得税。在英格兰、威尔士和苏格兰，这种应纳税的收入1864年为95,844,222镑，1865年为105,435,787镑，纳税的人数1864年在居民总数23,891,009人中是308,416人，1865年在居民总数24,127,003人中是332,431人。

713

    联合王国的煤产量，1855年为61,453,079吨，价值16,113,267镑，1864年为92,787,873吨，价值23,197,968镑；生铁产量，1855年为3,218,154吨，价值8,045,385镑，1864年为4,767,951吨，价值11,919,877镑。联合王国的营业铁路里程，1854年为8054哩，投入资本286,068,794镑，1864年为12789哩，投入资本425,719,613镑。联合王国的进出口总额，1854年为268,210,145镑，1865年为489,923,285镑。出口的变动情况如下表：

1847年　　　　 　58,842,377镑
1849年　　　　　 63,596,052镑
1856年　　　　　115,826,948镑
1860年　　　　　135,842,817镑
1865年　　　　　165,862,402镑
1866年　　　　　188,917,563镑

    根据这些为数不多的材料，我们已经可以理解为什么英国国民中央注册局局长发出这样一种胜利的欢呼了：

714

    “人口的增加固然迅速，但它赶不上工业和财富的增长”。
    现在让我们再来看看这种工业的直接代表，或这种财富的生产者，即工人阶级。格莱斯顿说：
    “我国社会状况最令人感到忧虑的特点之一就是，国民的消费力在下降，工人阶级的困苦和贫穷在加剧，而与此同时，上层阶级的财富不断积累，资本不断增长。”
    这位假献殷勤的大臣1843年2月13日在下院是这样说的。过了二十年，在1863年4月16日，他在预算演说中又说：
    “从1842年到1852年，国内应该课税的收入增加了6％…… 在从1853年到1861年的8年内，如以1853年的收入为基础，则增加了20％。事实令人惊奇得几乎到了难以置信的程度…… 财富和实力这样令人陶醉的增长……完全限于有产阶级，但是……但是这种增长对工人居民也一定有间接的好处，因为它会降低日用消费的价格，——富人虽然更富了，穷人至少也不那么穷了。不过我不敢断定穷的极端程度已经缩小”。
    多么拙劣的诡辩！如果说工人阶级仍然“穷”，只是随着他们给有产阶级创造的“财富和实力的令人陶醉的增长”而变得“不那么穷”了，那也就是说，工人阶级相对地还是象原来一样穷。如果说穷的极端程度没有缩小，那末，穷的极端程度就增大了，因为富的极端程度已经增大。至于说到生活资料价格的降低，那末官方的统计材料，例如伦敦孤儿院的材料却表明，1860—1862年3年间的生活资料价格平均比1851—1853年3年间上涨了20％。在随后的3年中，即1863—1865年，肉类、油类、奶类、糖、盐、煤以及

715

其他许多必要的生活资料的价格又继续上涨了。尽管这些生活资料的价值由于劳动生产率的提高而下降了。前面的数据表明，过去买一吨生铁还不到3镑，而现在30镑也买不来一吨生铁。价格的变动规律与价值的变动规律并不是在表面上直接地一致。格莱斯顿在1864年4月7日所做的下一个预算演说，是一首对赚钱事业的进步和因“贫穷”而减色的国民幸福的品得式的赞歌。他谈到“处于需要救济的赤贫边缘”的群众，谈到“工资没有提高的”行业，最后，他用下面这样的话概括了工人阶级的幸福：
    “人的生活十有八九都纯粹是为生存而挣扎”。
    不象格莱斯顿那样受官方考虑的约束的福塞特教授则直截了当地说：
    “自然我并不否认，货币工资随着资本的这种增加〈最近几十年〉而有所提高，但是，由于许多生活必需品日益昂贵〈他认为这是由于贵金属贬值造成的〉，这种表面上的利益在很大程度上都丧失了…… 富人迅速地变得更富了，而工人阶级的生活却没有什么可以觉察得出来的改善…… 工人几乎成了小店主的奴隶，他们都是小店主的债务人。”【工人越来越依赖于小店主，这是工人就业方面越来越多的变动和中断的结果。】

716

    在论述工作日和机器的那几篇里，我们揭示了不列颠工人阶级是在怎样的条件下为有产阶级创造了“财富和实力的令人陶醉的增长”。不过我们那时考察的，主要是执行社会职能时的工人。为了全面说明积累的规律，还必须考察工人在厂外的状况，考察他们营养和居住的状况。由于本书篇幅所限，我们在这里主要考察工业无产阶级和农业工人中报酬最微薄的部分，也就是考察工人阶级的大多数。
    在这以前，我还要简单谈一谈官方认为需要救济的贫民，也就是工人阶级中丧失了出卖劳动力这个生存条件而靠社会施舍度日的那部分人。在英格兰，官方认为需要救济的贫民的人数1855年是851,369人，1856年是877,767人，1865年是971,433人。由于棉荒，1863年和1864年这种贫民的人数分别增加到1,079,382人和1,014,978人。1866年的危机使伦敦遭到了最沉重的打击，在这个居民比苏格兰王国还要多的世界市场中心，这种贫民的人数1866年比1865年增加了19.5％，比1864年增加了24.4％，而在1867年的头几个月比1866年增加得还多。在分析需要救济的贫民的统计数字时必须指出两点。一方面，这种贫民人数的增减运动反映着工业周期各阶段的变换。另一方面，随着资本的积累，阶级斗争日益发展，工人的觉悟日益提高，关于需要救济的贫民实际人数的官方统计也就越来越带有欺骗性。例如，最近两年来英国报刊（《泰晤士报》、《派尔－麦尔新闻》等）大声叫嚷的虐待需要救济的贫民的现象，是早就存在的。弗·恩格斯在1844年就叙述过完全相同的惨状和完全相同的“应时文学”喧闹一时的

717

伪善呼叫。不过，最近十年伦敦饿死的人数惊人地增加了，这无疑证明工人是更加憎恶贫民习艺所这种贫民监狱的奴役了。可是中国现代庸俗经济学的一些白痴们还在羡慕这种救济。

(b)不列颠工业工人阶级中报酬微薄的阶层

    现在我们来考察工业工人阶级中报酬微薄的阶层。1862年棉荒时期，枢密院委派斯密斯医生调查了郎卡郡和柴郡的衰弱的棉纺织工人的营养状况。根据过去多年的观察，斯密斯曾得出过这样的结论：“为了避免饥饿病”，每个中常妇女一天的营养，最低限度必须包含3900克冷碳素，180克冷氮素，每个中常男子一天 的营养，最低限度必须包含4300克冷碳素，200克冷氮素，这就是说，一个妇女需要的养料大致等于2磅上等小麦面包所含的养料，男子需要的还要多1/9。成年男女平均每周最低限度需要28600克冷碳素和1330克冷氮素。他的计算在实际生活中惊人地得到了证实：他的计算同棉纺织工人消费的营养量因贫困而被压低到的可怜水平是相一致的。1862年12月，棉纺织工人每周得到的碳素是29211克冷，氮素是1295克冷。
    1863年，枢密院下令调查英国工人阶级中营养最差的那部分人的贫困状况。枢密院医官西蒙医生选派了上述那位斯密斯医生担任这项工作。他的调查范围一方面包括农业工人，另一方面包

718

括丝织工人、女缝工、皮手套工人、织袜工人、织手套工人和制鞋工人。后一方面的各类工人，除织袜工人外，全是城市工人。按照调查的惯例，选择的对象是每一类工人中最健康的和境况比较好的家庭。如此选样不符合统计学的理论规定，其结果不具有通常的统计学意义。
    调查得出的总的结论是：
    “调查过的各类城市工人中，只有一类工人消费的氮素略微超过那个免于患饥饿病的绝对最低量；有两类工人氮素和碳素营养都感不足，而其中一类相差很多；调查过的农业家庭中，有1/5以上得到的碳素营养少于必要量，有1/3以上得到的氮素营养少于必要量；有三个郡（伯克郡、牛津郡、索美塞特郡）普遍缺乏最低限度的氮素营养。”
    在农业工人中，联合王国最富庶的地区英格兰的农业工人营养最差。农业工人中缺乏营养的主要又是妇女和儿童，因为“男人要去干活，总得吃饭”。在调查过的各类城市工人中，营养缺乏的程度更为严重。“他们的饮食非常坏，以致必然发生许多严重的有害健康的不足现象。”（这一切都是资本家的“禁欲”！也就是连勉强糊口所必不可少的生活资料都节省下来不付给他的工人！）奢侈浪费的是禁欲的一方，苟延残喘的是未禁欲的一方，现代庸俗经济学连最基本的分析能力也没有，却占据了大学的讲堂。资本的力量固然巨大，但现代庸俗经济学家们的厚颜无耻也的确惊人！
    下表表明，上述各类纯粹城市工人的营养状况同斯密斯医生假定的最低营养量，以及同棉纺织工人最贫困时期的营养状况的对比。略

719

    调查过的各类工业工人中，有半数即60/125完全得不到啤酒，28％得不到牛奶。平均每周消费的流质食物量，最低的是女缝工的家庭，只有7盎斯，最高的是织袜工人的家庭，有24 3/4盎斯。完全得不到牛奶的人当中，大部分是伦敦的女缝工。每周消费的面包量，最低的是女缝工，只有7 3/4磅，最高的是制鞋工人，有11 1/4磅，每个成年人每周消费的平均总量是9.9磅。糖（糖浆等等）每周的消费量，最低的是皮手套工人，只有4盎斯，最高的是织袜工人，有11盎斯；所有各类中每个成年人平均每周消费的总量是8盎斯。每个成年人平均每周的奶油（脂肪等等）消费总量是5盎斯。每个成年人平均每周的肉类（腊肉等等）消费量，最低是丝织工人，只有7 1/4盎斯，最高是皮手套工人，有18 1/4盎斯；各类工人每人消费的平均总量是13.6盎斯。每个成年人每周的饮食费大致平均如下：丝织工人2先令2 1/2便士，女缝工2先令7便士，皮手套工人2先令9 1/2便士，制鞋工人2先令7 3/4便士，织袜工人2先令6 1/4便士。麦克尔士菲尔德丝织工人的饮食费平均每周只有1先令8 1/2便士。营养最差的是女缝工、丝织工人和皮手套工人。

720

    关于这种营养状况，西蒙医生在他的总的卫生报告中说：
    “由于缺乏营养而引起疾病或者加重疾病的事例是举不胜举的，任何一个熟悉贫民医疗情况，或者熟悉医院的住院或门诊病人的人都可以证实这一点…… 但是，从卫生的观点看，这里还要加上另一个非常重要的情况……应该记住，缺乏饮食是极难忍受的，而饮食的严重缺乏通常总是跟随在其他方面的不足发生之后。远在缺乏营养成为卫生问题以前，远在生理学家想到计算决定生死的氮素和碳素的克冷数以前，家庭生活中早已谈不上任何物质享受了。衣服和燃料比食物还缺。按照现代庸俗经济学的效用理论，既然饮食的效用远远高于衣服和燃料，而饮食的价格并没有远远高于衣服和燃料的价格。那么，工人们就应当减少对衣服和燃料的消费并增加对饮食的消费，以增加衣服和燃料的边际效用并降低饮食的边际效用，并使得现代庸俗经济学的等式成立，即边际效用之比正好等于相应的价格之比。但工人们的衣服和燃料已经减无可减了，从而现代庸俗经济学的等式也就无法成立，只好破产了。没有足够的抗寒能力；居住面积狭小到了引起疾病或者加重疾病的程度；家具器皿几乎一无所有；甚至保持整洁也成了破费和难于办到的事。如果出于自尊心(这是一种需要某种花费才能达到的效用，但是如果由于收入太少而达不到，那么现代庸俗经济学是不理睬的。)想保持整洁，那末任何这样的尝试都会加重饥饿的痛苦。住的地方是在房屋最便宜的地区；是在卫生警察的工作收效最少，排水沟最坏，交通最差，环境最脏，水的供给最不充分最不清洁的地区，如果是在城市的话，阳光和空气也最缺乏。当穷到连饮食都感到缺乏时，也就必然要遭到这些威胁健康的灾祸。这些灾祸加在一起对生命固然是可怕的威胁，但仅仅缺乏饮食本身就已经够骇人的了…… 这真令人痛苦，特别是，如果想到这里所说的贫困完全不是由于游手好闲而应得的贫困。这是工人的贫困。是的，说到城市工人，他们为了换取少量的食物，竟多半要使劳动延长到超出一切界限。然而，只有作极大的保留，才能说这种劳动可以使工人维持生活…… 在大多数场合，这种名义上的维持生活不过是一条或长或短的通向需要救济的赤贫的迂回道路而已。”
    最勤劳的工人阶层的饥饿痛苦和富人建立在资本主义积累基础上的粗野的或高雅的奢侈浪费之间的内在联系，只有当人们认识了经济规律时才能揭露出来。居住状况却不是这样。在这方面，任何一个公正的观察者都能看到，生产资料越是大量集中，工人也就越要相应地聚集在同一个空间，因此，资本主义的积累越迅速，工人的居住状况就越悲惨。随着财富的增长而实行的城市“改

721

良”是通过下列方法进行的：拆除建筑低劣地区的房屋，建造供银行和百货商店等等用的高楼大厦，为交易往来和豪华马车而加宽街道，修建铁轨马车路等等；这种改良明目张胆地把贫民赶到越来越坏、越来越挤的角落里去。今天中国的城市改造亦有同样过错。另一方面，每个人都知道，房屋的昂贵和房屋的质量成反比，房屋投机分子开采贫民这个矿山比当年开采波托西矿山花的钱还要少，赚的钱还要多。在这里，资本主义积累的对抗性质，从而整个资本主义财产关系的对抗性质【“任何情况下都不象工人阶级的居住条件这样露骨这样无耻地使人权成为产权的牺牲品。每个大城市都是使人成为牺牲品的场所，都是一个祭坛，每年要屠杀成千上万的人来祭祀贪婪的摩洛赫。”（赛·兰格《国家的贫困》1844年版第150页）当美国人“自豪”于纽约既是天堂又是地狱时，他们没有任何资格谈人权。】，表现得如此明显，就连英国官方关于这个问题的报告也都充满了对“财产和财产权”的异端攻击。随着工业的发展、资本的积累、城市的扩展和“美化”，灾祸越来越严重，以致在1847年到1864年间，仅仅由于害怕那些对“上流人士”也决不留情的传染病，议会就制定了不下十项卫生警察法令，在某些城市，如利物浦、格拉斯哥等地，吓破了胆的资产阶级还通过他们的市政当局来进行干涉。不过，西蒙医生在他的1865年的报告中仍然大声疾呼：“一般说来，这些灾祸在英国还没有控制住。”根据枢密院的命令，1864年对农业工人的居住条件进行了调查，1865年又对城市中较贫穷的阶级的居住条件进行了调查。中国的国务院何时才会开展此类调查并公开调查结果？人们在《公共卫生》第7号和第8号报告中，可以看到朱利安·汉特医生完成的这一出色工作。关于农业工人我在后面再谈。我先引用西蒙医生总的评语来说明城市的居住状况。他说：
    “虽然我的职务上的观点仅限于医学方面，然而最普通的人道不容许我忽视这种灾祸的另外一面。在灾祸达到较严重的程度时，几乎必然会使人们

722

不顾任何体面，造成肉体和肉体机能如此龌龊的混杂，如此毫无掩饰的性的裸露，以致使人象野兽而不象人。受这种影响会使人堕落，时间越久，堕落越深。对于在这样可诅咒的环境下出生的儿童来说，这种环境本身就是一种寡廉鲜耻的洗礼。如果想让处在这种境况下的人们在其他方面努力向上，追求以身心纯洁为本质的文明气氛，那是绝对无望的。”
    就住宅过分拥挤和绝对不适于人居住而言，伦敦首屈一指。汉特医生说：
    “有两点是肯定无疑的：第一，在伦敦，大约有20个大的贫民区，每个区住1万人左右，这些人的悲惨处境超过了在英国其他任何地方所能见到的一切惨象，而这种处境几乎完全是由住宅设备恶劣造成的；第二，在这些贫民区，住房过于拥挤和破烂的情形，比20年前糟糕得多。”“即使把伦敦和新堡的许多地区的生活说成是地狱生活，也不算过分。”
    在伦敦，随着城市的不断“改良”，旧街道和房屋的拆除，随着这个京城中工厂的不断增多和人口的不断流入，随着房租同城市地租一道不断地上涨，就连工人阶级中处境较好的那部分人以及小店主和其他下层中产阶级分子，也越来越陷入这种可诅咒的恶劣的居住环境中了。今天中国的城市改良考虑过如何避免这种情况吗？
    “房租过高，只有少数工人才付得起一间房子以上的租金。”

723

    在伦敦，几乎没有一所房产不寄生着无数的“中间人”。伦敦的地价总是大大高于土地的年收入，因为每个买地的人都抱着投机的目的，指望迟早会按审定价格（即征用时由陪审员确定的价格）再把地抛售出去，或者会由于靠近某个大企业而能诈取异常高的价钱。结果是，买卖快到期的租约成了一项经常的交易。
    “对于从事这种营业的绅士们所能期待的，就是他们会象他们所干的那样去干——尽量从房客身上榨取一切可能榨取的东西，而把糟到不能再糟的房子留给他们的后继者。”
    房租是按周支付的，所以这些先生们不会冒任何风险。由于市内修建铁路的关系，
“不久前，我们看到伦敦东头有许多家庭从自己的旧住所里被赶出来，在一个星期六的晚上背着少得可怜的家当到处徘徊，可是除了投奔贫民习艺所，找不到任何栖身之处”。
    贫民习艺所已经人满之患，而议会批准的“改良”措施不过刚刚开始执行。如果工人因拆毁旧房而被赶了出来，那他们并不离开自己的教区，或者，最远也只是搬到紧靠原来教区的地方。
    “他们自然想要尽量住在自己劳动场所的附近。结果原来住两间房的人家，现在也不得不住一间。即使出的房租比原来的高，住的房子却比他们被从中赶出来的那些糟糕的房子还要糟糕。住在滨河路的工人，有半数要走两哩路才能到达劳动场所。”
    滨河路的主要街道虽然使异乡人为伦敦的富庶而惊叹，但是这条路本身可以作为伦敦人口拥挤的例子。据保健医官计算，在滨河路的一个教区里，每英亩面积就住有581人，而且还把太晤士河的一半水面算了进去。很明显，每一项卫生警察措施，都由于拆

724

毁不适用的房子而把工人从某个街区赶出去，其唯一的结果就是使他们更加密集地拥挤在另一个街区，在伦敦历来就是这样。汉特医生说：
    “或者是必须把这一整套办法看作荒谬的而予以停止；或者是必须唤起公众的同情〈！〉，让公众关心现在可以毫不夸大地称为国民义务的事情，这就是为那些不能出资自建房屋，但能定期交纳房租以报偿出租者的人提供住房。”
    让我们来赞美资本主义的公正吧！土地所有者、房主、实业家，在他们的财产由于进行“改良”，如修铁路、修新街道等等而被征用时，不仅可以得到充分的赔偿，而且按照上帝的意旨和人间的法律，他们还要得到一大笔利润，作为对他们迫不得已实行“禁欲”的安慰。而工人及其妻子儿女连同全部家当却被抛到大街上来，如果他们过于大量地拥到那些市政当局要维持市容的市区，他们还要遭到卫生警察的起诉！在今天中国，要被视为“盲流”。
    十九世纪初，在英国除伦敦外再没有一个10万人口的城市。只有5个城市超过5万人。而现在，超过5万人的城市已有28个。
    “这种变化的结果，不仅是城市人口大量增加，而且原先人口稠密的小城市现在也变成了中心，四周建筑起许多房屋，挤得简直没有地方让空气自由流通。这里已不再合富人的心意了，于是他们搬到爽心悦目的郊外去。继这些富人之后而来的住户，住进这些较大的房子里，每家一间，往往还要再收房客。这样一来，居民就都被塞到不是专为他们盖的、完全不适合他们住的房子里，周围的环境的确会使成年人堕落，使儿童毁灭。”
    一个工业城市或商业城市的资本积累得越快，可供剥削的人身材料的流入也就越快，为工人安排的临时住所也就越坏。因此，

725

产量不断增加的煤铁矿区的中心太恩河畔新堡，是一座仅次于伦敦而居第二位的住宅地狱。那里住小单间房屋的不下34000人。在新堡和格茨黑德，不久前大量的房屋由于绝对有害公益，根据警察的命令拆毁了。可是新房子盖得很慢，而营业却发展得很快。因此，1865年，城市比过去任何时候都更加拥挤不堪。简直难得有一间招租的小单间。新堡热病医院的恩布尔顿医生说：
    “毫无疑问，伤寒病持续和蔓延的原因，是人们住得过于拥挤和住房肮脏不堪。工人常住的房子都在偏街陋巷和大院里。从光线、空气、空间、清洁各方面来说，简直是不完善和不卫生的真正典型，是任何一个文明国家的耻辱。男人、妇女、儿童夜晚混睡在一起。男人们上日班和上夜班的你来我往，川流不息，以致床铺难得有变冷的时候。这些住房供水不良，厕所更坏，肮脏，不通风，成了传染病的发源地。”
    这样的洞窟，每周房租也从8便士涨到了3先令。汉特医生说：
    “太恩河畔新堡是一个例子，说明我们同胞中最优秀的一部分，由于房屋和街道这些外部环境，往往沉沦到接近野蛮的退化状态。”
    由于资本和劳动的大量流动，一个工业城市的居住状况今天还勉强过得去，明天就可能变得恶劣不堪。或者，有时市政官员终于能振作起来去消除最恶劣的弊端，然而明天，衣衫褴褛的爱尔兰人或者破落的英格兰农业工人就会象蝗虫一样成群地拥来。人们把他们塞到地下室和仓库里，或者把过去还象样的工人住房变成一种寓所，在这里住客变动得非常迅速，就象三十年战争时期的营房一样。布莱得弗德就是一个例子。那里的市政当局的凡夫俗子们正在从事城市改革。1861年那里还有1751栋没有住人

726

的房子。但是现在营业兴旺起来了，关于这种情况，黑人之友、温和的自由主义者福斯特先生最近曾经文雅地谈到过。自然，随着营业的兴旺，那里也就被不断起伏的“后备军”或“相对过剩人口”的浪潮所淹没。汉特医生从一家保险公司代办所得到一张表格【布莱得弗德某工人保险公司的代办所的一张表格：

火神街122号………………………………1间房　　　16人
拉姆利街13号………………………………1间房　　　11人
鲍威尔街41号………………………………1间房　　　11人
波特兰街112号………………………………1间房　　　10人
哈尔迪街17号………………………………1间房　　　10人
北街18号……………………………………1间房　　　16人
北街17号……………………………………1间房　　　13人
魏曼街19号…………………………………1间房　8个成年人
乔威特街56号………………………………1间房　　　12人
乔治街150号………………………………1间房　　　3家
莱福场马丽门11号…………………………1间房　　　11人
马歇尔街28号………………………………1间房　　　10人
马歇尔街49号………………………………3间房　　　3家
乔治街128号…………………………………1间房　　　18人
乔治街130号…………………………………1间房　　　16人
爱德华街4号…………………………………1间房　　　17人
[乔治街49号………………………………1间房　　　　2家]
约克街34号……………………………………1间房　　　2家
咸饼街…………………………………………2间房　　　26人
地　下　室
瑞琴特广场………………………………1个地下室　　　8人
爱克街……………………………………1个地下室　　　7人
罗伯茨街33号……………………………1个地下室　　　7人
普腊特后街（炼铜场）…………………1个地下室　　　7人
埃本尼泽街27号…………………………1个地下室　　　6人】，

727

表上记载的这些令人厌恶的地下室和小房间，住的大多还都是收入较好的工人。这些人都说，如果有较好的房子他们是愿意租赁的。正当温和的自由主义者福斯特议员为自由贸易的恩赐，为布莱得弗德的经营精梳毛纺业的巨头们的利润流着激动的眼泪的时候，工人们一家大小却在颠沛流离，疾病缠身。布莱得弗德的贫民诊所医生贝尔在他1865年9月5日的报告中说，在他的管区内，热病患者的惊人的死亡率是由他们的居住条件造成的。他说：
    “在一个1500立方呎的地下室里住着10个人…… 在文辛街、格林—艾尔广场和利斯，有223栋房子住着1450人，可是只有435个床铺和36个厕所…… 我所指的床铺是连一卷肮脏的破布或一小堆刨花也都算在内的，每个床铺平均睡3.3人，有些甚至睡4—6个人。很多人没有床，穿着衣服睡在光秃秃的地上，青年男女，已婚的和未婚的，都混睡在一起。这些房子大都是些阴暗、潮湿、污秽、发臭的洞穴，根本不适合人住，这还用得着说吗？这里是散布疾病和死亡的中心。连那些听任这种毒疮在我们中间溃烂的境况良好的人也身受其害。”
    居住状况的恶劣次于伦敦而居第三位的，是布利斯托尔。
    “这里，在这个欧洲最富的城市之一，赤贫现象和住房惨状也极为严重。”
应当规定所有的企业都要按照企业所在地周围的房租水平，于工资之外，给企业雇员提供足够面积的房租。

(c)流动人口

    现在我们谈谈一个来自农村而大部分在工业中就业的居民阶

728

层。他们是资本的轻步兵，资本按自己的需要把他们时而调到这里，时而调到那里。当不行军的时候，他们就“露营”。这种流动的劳动被用在各种建筑工程和排水工程、制砖、烧石灰、修铁路等方面。这是一支流动的传染病纵队，他们把天花、伤寒、霍乱、猩红热等疾病带到他们扎营的附近地区。在象铁路建设等需要大量投资的企业中，通常由企业主本人为自己的军队提供一些木棚之类的住所，这种临时性的村落，没有任何卫生设备，不受地方当局监督，对承包人先生非常有利可图，他把工人既当作产业士兵又当作房客进行着双重剥削。今天中国的承包人还要再加上拖欠和逃废工资。木棚里各有1个、2个或3个洞穴，住户即掘土工人等等按照洞穴数每周分别付房租2先令、3先令或4先令。举一个例子就够了。据西蒙医生报告，1864年9月，内务大臣乔治·格雷爵士收到塞文诺克斯教区卫生警察委员会主席如下一份揭发报告：
    “大约12个月以前，这个教区根本没听说有天花病。在那以前不久，从留伊斯海姆到汤布里季的铁路工程开始了。主要工程就在这个城市附近进行，工程总部也设在这里。因此有大量的人在这里就业。由于小屋住不下所有的人，承包人杰伊先生就吩咐在铁路沿线各点建造一些供工人居住的小棚。这些小棚既没有通风设备，也没有排水沟，而且必然拥挤不堪，因为每个房客不管自己家里有多少人，而且尽管每个小棚只有两个房间，也必须接纳别的房客。根据我们所收到的医生的报告说，结果是这些可怜的人夜里为了躲避从窗前的臭水里和厕所里发出的恶臭，不得不忍受窒息的痛苦。最后，一位有机会参观过这些小棚的医生向我们委员会提出了控诉。这位医生用极其沉痛的语调叙述了这些所谓住宅的状况，他担心倘若不采取一些卫生预防措施，就会产生极其严重的后果。大约一年前，上面提到过的那位杰伊曾答应安排一所房子，以便他雇用的人在患传染病时可以立即被隔离。今年7月底，他再

729

次许下了这个诺言，但是此后尽管发生了几起天花，并且有两人因此死亡，他仍然没有采取任何步骤履行自己的诺言。9月9日凯尔桑医生向我报告说，在这些小棚里又发生了几起天花，他把那里的情况描绘得非常可怕。我还应当向阁下〈大臣〉补充报告一点。我们教区已有了一座隔离所，也就是所说的传染病房，用来收容本教区传染病患者。几个月来，这个病房的病人总是挤得满满的。有一家5个孩子死于天花和热病。今年4月1日至9月1日，死于天花的已不下10人，其中有4个人就是死在成为传染病发源地的上述小棚中。由于遭难的家属竭力保守秘密，患者的数目无法确定”。
    煤矿以及其他矿山的工人是属于不列颠无产阶级中报酬最优厚的一类工人。他们花了怎样的代价才挣得自己的工资，这一点在前面已经说过了。在这里我再略微谈谈他们的居住情况。矿山开采者，不管他是矿山的所有主还是承租人，通常要为自己的工人建造一定数量的小屋。工人“无代价地”得到小屋和燃料用煤，也就是说，这些小屋和煤构成工资中用实物支付的部分。靠这种办法安置不了的人，每年可以领到4镑作为补偿。矿区很快就吸引来大批的居民，其中有矿业人口本身以及聚集在他们周围的手工业者和小店主等等。这里也象其他一切人口稠密的地方一样，地租很高。因此，采矿业主力图在井口附近的尽量狭小的建筑地

730

段上，盖起正好能塞下他的工人和工人家属的必要数量的小屋。一旦附近又开凿新矿井或者重新开采旧矿井，拥挤的程度就要增加。在建造小屋方面，唯一起作用的着眼点就是：凡是绝非必需的现金开支，资本家一概实行“禁欲”。朱利安·汉特医生说：
    “除了蒙默思郡的一些类似的地区外，诺森伯兰和德勒穆矿山的矿工以及其他工人的住宅，平均说来，大概是英国能够大量见到的最坏的和最贵的住宅了。最糟糕的是：许多人拥挤在一间房里；建筑地段很狭小，却胡乱盖了许多房子；缺乏水并且没有厕所；经常采取屋上架屋或者把屋子分成几层的办法〈以致各种小屋都层层相叠〉…… 企业主把整个移民团看成似乎只是露营，而不是驻扎。”
    斯蒂文斯医生说：
    “我奉命视察了德勒穆联合教区大部分的大矿山村落…… 除了极少数例外，可以说，所有的村落都没有采取过任何措施来保障居民的健康……所有矿工都被束缚〈《bound》这个词和bondage[依附]一样，都来源于农奴制时代〉在与矿山承租人或矿山所有主签订的12个月的契约上。只要工人流露出不满，或者在哪一方面得罪了监工，监工就在监督簿上他们的姓名下面作个记号或加个注，等到签订新的一年的契约时就把他们解雇…… 在我看来，再没有别的实物工资制比这个人口稠密地区所流行的实物工资制更坏了。工人不得不接受处于传染病影响下的住房，作为他的工资的一部分。他自己一点也无能为力。无论从哪方面看，他都是一个农奴。除了他的所有主以外，恐怕很难有别的什么人能帮助他。但是所有主首先要考虑的是自己的收支表，其结果是可想而知的。工人还从所有主那里得到水的供应。不管供应好坏，不管有无，工人都要付水费，或者不如说，都要从工资中扣除。”
    在同“社会舆论”或甚至同卫生警察发生冲突时，资本总是恬不知耻地对工人不得不在其中劳动和居住的、既危险又使人堕落的条件进行“辩护”，说这是为了更有利地剥削工人所必需的。当

731

资本拒绝在工厂的危险机器上安装防护设备，拒绝在矿山中安装通风设备和采取安全措施，对此一概实行禁欲时，就是这样说的。现在，在矿工的住宅方面，它也是这样说的。枢密院的医官西蒙医生在他的正式报告中说：
    “人们替恶劣的房屋设备辩解，说矿山通常是以租赁方式开采的；租赁合同期限太短（煤矿大多是21年），所以矿山承租人认为不值得为企业所招来的工人、手工业者等等提供良好的房屋设备；即使承租人自己想在这方面慷慨一点，地主也会打消他的这种念头。地主有一种倾向，就是当地面上一旦造起象样而舒适的村庄供给那些开采地下财产的矿工们居住时，地主就会马上利用这种特权来索取异常高的追加地租。这种禁令似的价格，即使不是一道直接的禁令，也会把另一些本想把房屋建造得好一些的人吓回去…… 我不想进一步研究这种辩解的价值，也不想研究用来建造象样的住宅的追加费用归根到底应当由谁负担，由地主、矿山承租人、工人还是由公众负担……但是，面对后面所附报告〈汉特、斯蒂文斯等医生的报告〉中揭露出来的可耻事实，必须采取一个补救的办法…… 土地所有权竟被利用来造成社会的极大不公平。地主以矿山所有主的身分把一个工业移民团召到自己的领地上来从事劳动，然后又以地面所有主的身分使他所招来的工人无法找到生活上必不可少的合适住宅。矿山承租人〈资本主义的矿山开采者〉没有任何金钱上的利益要来反对交易上的这种划分，因为他知道得很清楚，即使地主的条件很苛刻，后果也不由他承担，而承担这种后果的工人又没有受过什么教育，连自己的卫生权利也不认识，不论极端恶劣的住宅，还是污浊不堪的饮水，从来都没有引起过罢工。”

(d)危机对工人阶级中报酬最优厚的部分的影响

    在谈到真正的农业工人之前，我还要举一个例子，说明危机甚

732

至对工人阶级中报酬最优厚的部分即工人阶级的贵族产生了怎样的影响。我们记得，1857年发生了一次大危机——工业周期每一次都是以这种危机而告终。下一个周期是在1866年到期的。由于棉荒把许多资本从通常的投资领域赶到了货币市场的大中心，这次危机在真正的工厂区域已经打了折扣，因而主要带有金融的性质。这次危机在1866年5月爆发，这是以伦敦一家大银行的破产为信号的，继这家银行之后，无数在金融上进行欺诈的公司也接着倒闭了。遭殃的伦敦大生产部门之一是铁船制造业。这一行业的巨头们在繁荣时期不仅无限度地使生产过剩了，而且由于他们误认为信用来源会照样源源不绝，所以还接受了大宗的供货合同。今天，一种可怕的反作用发生了，而且直到现在，1867年3月底，这种反作用还在伦敦其他工业部门继续发生。为了说明工人的状况，现在从1867年初采访过主要受难地区的《晨星报》记者的详细报道中摘引一段如下。
    “在伦敦东头，在波普拉尔、米尔瓦尔、格林威治、德普弗德、莱姆豪斯、坎宁镇等区，至少有15000名工人及其家属处于极端贫困的状态，其中有3000多人是熟练的机械工人。他们已经一连失业6个月至8个月了，积蓄已全部用光…… 我费了好大劲才挤到贫民习艺所（在波普拉尔）的大门口，因为它已被饿坏了的人群团团围住。他们在等着发面包票，但是发票的时间

733

还没有到。院子很大，是方形的，沿着院墙盖有一圈棚子。几大堆雪覆盖着堆在院子当中的铺路石块。院子里有一些用柳条篱笆隔成的小块地方，活象羊栏一样；天气好的时候男人们就在里面干活。我去采访那天，栏子里面全是雪，没法坐人。男人们就在棚子底下砸铺路的石块。每个人都坐在一块大石头上，挥动着大锤砸碎结着冰的花岗石，直到砸满5蒲式耳为止。这样他们一天的活才算干完，每人获得3便士和一张面包票。院子的一边有一座歪歪斜斜的小木房。我们把门推开，看见里面塞满了人，肩并肩地挤在一起互相取暖。他们一边撕麻絮一边争论，看谁能吃得最少而干的时间最长，因为有耐力已经成了受称赞的事情。单是这个贫民习艺所就收容着7000个接受救济的人，其中有好几百人在6个月或8个月以前还拿着我国熟练劳动的最高工资。许多人即使积蓄已经用光，但只要还有一点东西可以典当，也绝不乞求教区救济；如果没有这种情况，接受救济的人数还要增加一倍。在一篇现代西方研究失业救济的文献(Brehm, C. T. and T. R. Saving, 1964. The Demand for General Assistance Payments. American Economic Review vol. LIX, pp. 1002-1018.)中，就没有考虑到这一点。而且这篇文献明明表明低工资是引起申请救济的原因，但却不敢明确表达这一结论。……离开贫民习艺所，我又到街上走了走，街道两旁大多是两层楼的房子，这种房子在波普拉尔比比皆是。我的向导是失业委员会的委员。我们访问的第一家是一个已经失业27周的铁匠。我看见他和他的全家坐在一间后屋里。屋子里还剩下一点家具，而且生着火。为了使小孩子们光着的脚不致冻坏，不生火是不行的，因为那天非常冷。在火对面的盆子里放着一堆粗麻，妻子和孩子们正在撕麻絮，这是从贫民习艺所领取面包的代价。丈夫在某个上面谈到过的那种院子里干活，每天得一张面包票和3便士。这时他正好回家吃午饭。他苦笑着对我们说，他饿极了；他的午饭只有几片薄薄的涂着油的面包和一杯没有牛奶的清茶…… 我们又敲第二家的门，开门的是一个中年妇女，她一句话也没有说就把我们领进一间狭小的后屋，一家大小都在那里一声不响地坐着，呆望着快要熄灭的火。他们脸上和他们的小屋里笼罩着的那种凄凉绝望的情景，使我再也不愿看到类似的景象。妇人指着她的孩子们说：‘先生，他们已经26个星期没有活干了。我们所有的钱都花光了，那是我和孩子们的父亲在光景好时积蓄下来准备困难时用的。请你们看吧！’她几乎是发狂似地喊着，一边拿出一本存取款项写得清清楚楚的银行存折；我们从上面可以看出，这笔小小的财产最初怎样从5先令开始存起，怎样一点一点地增加到20镑，然后又怎样逐渐消失，从若干镑减到若干先令，直到最后一次提款使存折变得象一张白纸一样一文不值。这家人每天从贫民习艺所领到一顿救济饭…… 接着我们访问了一个曾在造船厂工作的爱尔兰人

734

的妻子。我们发现她已经饿病了，穿着衣服躺在一张垫子上，勉强算盖着一条毯子，因为所有的被褥都已进了当铺。两个可怜的孩子照料着她，但是看来孩子们自己正需要母亲的照顾。已经19周被迫无事可干，致使她陷入这样的境地。她在讲述她的痛苦经历的时候唉声叹气，仿佛失去了对美好未来的一切希望…… 我们走出房子的时候，有一个年轻人跑来要我们到他家去，看看是不是能帮他一点忙。一个年轻的妻子，两个可爱的小孩，一卷当票，一间空房——这就是他指给我们看的一切。”
    下面我们再从托利党的报纸上摘引一段描述1866年危机的余痛的报道。不要忘记，这里谈到的伦敦东头，不仅是本章所谈到的铁船制造业工人的中心，而且还是工资一向低于最低额的所谓“家庭劳动”的中心。
    “昨天在这个大都会的一角出现了一幅可怕的情景。东头的好几千失业工人虽然没有打着黑色丧旗成群结队地游行，但是这股人潮已经够吓人的了。让我们想想这些人受着怎样的苦难吧。他们快要饿死了。这是一个简单而可怕的事实。他们共有4万人…… 在我们面前，在这个不可思议的大都会的一个区，一边是旷古未有的最大量财富的积累，而紧挨着它的旁边的是4万个走投无路的行将饿死的人！现在这成千上万的人正在侵入其他市区；这些一直处于半饥饿状态的人向我们大声诉苦，向天哀号，向我们诉说他们的破烂不堪的住所，他们无法找到工作，求乞也没有用。而地方上交纳济贫税的人，由于教区的勒索，也濒于需要救济的赤贫的边缘了。”看来济贫税的主要承担者，也不是收入高的富人。（1867年4月5日《旗帜报》）
    英国的资本家中间流行着一种说法，认为比利时是工人的乐园，因为据说“劳动的自由”，其实也就是“资本的自由”，在那里既不受工联专制的侵犯，也不受工厂法的侵犯。因此，我在这里应谈一谈比利时工人的“幸福”。关于这种幸福的秘密，肯定再也没有人比已故的杜克佩西奥先生更为熟悉的了。杜克佩西奥先生是比利时监狱和慈善机关的总监，也是比利时中央统计委员会的委员。现在让我们来翻看一下他的《比利时劳动阶级的经济预算》（1855

735

年布鲁塞尔版）。在这本书中，我们可以看到一个比利时的标准工人家庭，该书根据非常精确的材料算出了这个家庭每年的收支，然后又把它的营养状况同士兵、水兵和囚犯的营养状况作了比较。这个家庭有“父亲、母亲和4个孩子”。这6个人中“有4个人可以全年就业而有所收益”；假定“他们中间没有生病的和不能劳动的人”，他们“除了交纳为数极少的教堂坐位费以外，在宗教、道德和精神需要方面没有什么开支”，他们不“在储蓄银行存款或交纳养老准备金”，没有“奢侈品的开支或其他的多余的开支”。只有父亲和大儿子抽点烟，星期天上个酒馆，这些总共每周花86生丁。
    “根据不同行业同意付给工人的工资的综合材料可以看出……一日工资的最高平均额，男人是1法郎56生丁，妇女是89生丁，男孩是56生丁，女孩是55生丁。按照这个标准计算，这家的收入一年最多不过1068法郎……我们把这个当作典型的家庭的一切可能的收入都计算进去了。但是，既然我们也给母亲算上一笔工资，这样，我们就使她无法料理家务了；谁来看家和照顾小孩呢？谁来做饭、洗衣服和缝缝补补呢？这是工人每天都要碰到的难题。”
    根据这个算法，这个家庭的预算是：

              1日的工资额　　　　　300个工作日的工资总额
父亲　　1.56法郎　　　　　　　　468法郎
母亲　　0.89法郎　　　　　　　　267法郎
儿子　　0.56法郎　　　　　　　　168法郎
女儿　　0.55法郎　　　　　　　　165法郎
——————————————————————
              合计　　　　　　　1068法郎

    工人如果要达到下述各种人的营养水平，全家每年的支出额和不足额如下：

736

                          支出额　　　　　　不足额
水兵的营养…………………　1828法郎　　　　　760法郎
士兵的营养…………………　1473法郎　　　　　405法郎
囚犯的营养…………………　1112法郎　　　 　　44法郎

    “我们看到，只有少数工人家庭才能达到同囚犯差不多的营养，更不用说达到水兵或士兵的营养了。1847—1849年，比利时每个囚犯每天平均花费63生丁，同工人每天的生活费用相比还有一个13生丁的差额。管理费和监视费可由囚犯不付房租来抵销…… 但是多数工人，甚至可以说大多数工人的生活过得还要俭朴，这是怎么回事呢？这只是由于工人采取了只有他们自己才了解其中秘密的应急措施；他们减少了每天的口粮；吃黑面包而不吃白面包；少吃或者根本不吃肉；少用或者根本不用奶油和调味品；一家大小挤在一两间小屋里，男孩和女孩睡在一起，往往就睡在同一张草垫子上；他们节减服装、洗濯和清洁用品的开支；放弃星期天的消遣；总之，他们决心过最痛苦的贫困生活。工人已经到了山穷水尽的地步，只要生活资料的价格稍稍上涨一点，或者一旦无工可做，或者生病，都会加深工人的贫困，使他完全毁灭。债台高筑，借贷无门，衣服和绝对必需的家具也送进当铺，最后是全家申请列入贫民名册。”
    其实，在这个“资本家的乐园”里，只要最必要的生活资料的价格发生最微小的变动，就会引起死亡和犯罪数字的变动！边际效应极大，但这是现代庸俗经济学的边际革命绝对不会予以理睬的。（见《协会呼吁书：佛来米人，前进！》1860年布鲁塞尔版第12页）全比利时共有93万个家庭。据官方统计，其中富有的家庭（选民）9万户，共45万人；城乡下层中产阶级家庭39万户，共195万人，其中有相当大一部分正在不断地下降为无产阶级。最后，工人家庭45万户，共225万人，其中的一些模范家庭正在享受着杜克佩西奥所描写的那种幸福。在这45万户工人家庭中，列入贫民名册的竟达

737

20万户以上！

(e)不列颠的农业无产阶级

    资本主义生产和积累的对抗性质，在任何地方再也没有比在英格兰农业（包括畜牧业）的进步和农业工人的退步上表现得更为残酷的了。在考察农业工人的现状之前，我们先略微回顾一下过去。在英格兰，现代农业是在十八世纪中叶出现的，虽然生产方式由以发生变化的基础，即土地所有权关系的变革还要早得多。
    阿瑟·杨格虽是一个肤浅的思想家，但不失为一个精确的观察家，我们从他关于1771年农业工人的描述中可以看到，这些农业工人同他们十四世纪末“生活得很富裕并且能积累财富”的先人比较起来，扮演着非常可怜的角色，更不用说同“英格兰城乡劳动者的黄金时代”十五世纪相比了。但是我们用不着追溯这么远。在1777年的一部内容十分丰富的著作中写道：
    “大租地农场主几乎上升到绅士的地位，而贫困的农业工人几乎被踩到地下去了。把今天农业工人的状况和40年前的状况比较一下，他们的不幸处境是一目了然的…… 土地所有者和租地农场主狼狈为奸，压榨工人。”

738

    接着作者又详细地证明，农村中的实际工资从1737年到1777年几乎降低了1/4即25％。当时理查·普莱斯博士也说：
    “现代政治袒护国民中的上层阶级；其结果是，整个王国迟早终将只由绅士和乞丐，贵族和奴隶组成。”
    但是英格兰农业工人在1770年至1780年期间的状况，无论就他们的营养和居住状况来说，或者就他们的自尊感和娱乐情况等等来说，都成了以后再也没有达到过的理想。他们的平均工资如果用小麦来表示，1770年至1771年是90品脱，到伊登时代（1797年）已经只有65品脱，而到1808年时则只剩下60品脱了。
    前面我们已经提到反雅各宾战争末期农业工人的状况，在这次战争中，土地贵族、租地农场主、工厂主、商人、银行家、交易所骑士、军火商等等大发横财。同时，一方面由于银行券贬值，另一方面由于同银行券贬值无关的生活必需品价格的上涨，名义工资也提高了。但是工资的实际变动情况，用不着在这里详细论述，用很简单的方法就可以说明。济贫法及其行政机关在1795年和1814年并没有什么变化。我们还记得这项法令在农村中是怎样实施的，那就是由教区以救济形式把名义工资补足到只够工人勉强糊口的

739

名义数额。租地农场主支付的工资和教区贴补的工资不足额之间的比率说明两件事：第一，工资已经降到它的最低限额以下；第二，农业工人在何种程度上成了既是雇佣工人又是需要救济的贫民，或者说，在何种程度上被变成了他所在的教区的农奴。我们选一个能代表其他各郡平均情况的郡来说吧。在北安普顿郡，1795年平均周工资是7先令6便士，一个6口之家的年支出总额是36镑12先令5便士，收入总额是29镑18先令，由教区贴补的不足额是6镑14先令5便士。1814年，该郡周工资是12先令2便士，一个5口之家的年支出总额是54镑18先令4便士，收入总额是36镑2先令，由教区贴补的不足额是18镑6先令4便士。可见，在1795年，不足额占工资的1/4弱，而到1814年竟占一半以上。不言而喻，在这种情况下，伊登曾经在农业工人小屋中看到过的那种略感舒适的情景，到1814年早已无影无踪了。从此以后，在租地农场主饲养的各种牲畜中，工人这种会说话的工具一直是受苦最深、喂得最坏和虐待得最残酷的了。
    这种状况一直平静无事地继续下去，直到
“1830年斯温暴动使我们〈即统治阶级〉在燃烧着的麦垛的熊熊火光中看到，在农业英格兰的表面下也象在工业英格兰的表面下一样，充满着贫困和燃烧着阴森的反叛的怒火”。
    当时萨德勒曾在下院中给农业工人起了一个绰号，把他们叫做“白奴”，一个主教在上院也袭用了这个绰号。当时最著名的政

740

治经济学家爱·吉·威克菲尔德说：
    “英格兰南部的农业工人不是奴隶，也不是自由人，而是需要救济的贫民。”什么叫救济？就是以强盗的方式无偿占有你创造的财富，然后以慈善家的面孔还给你微不足道的一点点。
    谷物法临废除前的一段时期，进一步透露了农业工人的状况。一方面，资产阶级鼓动家的利益是要证明这个保护法对谷物的真正生产者很少起什么保护作用。另一方面，工业资产阶级又非常恼恨土地贵族对工厂状况的非难，恼恨这些腐败透顶、丧尽天良、矜持高傲的游惰者对工厂工人的痛楚所表示的假慈悲，恼恨他们对工厂立法所表现的那种“外交热忱”。英格兰有句古老的谚语说得好：两贼相争，好人得利。事实上，统治阶级的两个派别在关于它们当中谁最无耻地剥削工人的问题上展开的喧闹的狂热的争吵，从两方面暴露了真相。舍夫茨别利伯爵，又称艾释黎勋爵，是贵族慈善家反工厂运动的先锋。因此，他成了1844年至1845年《纪事晨报》上揭露农业工人状况的文章中引人注目的人物。这家报纸是当时最重要的自由党机关报，它在各个农业地区都有特派记者。这些记者不以一般的记述和统计为满足，而且还把调查过的工人家庭和他们的地主的姓名公布出来。下表略列举了布兰弗德、维姆博恩和普耳附近三个村庄工资的支付情况。这些村庄是乔治·班克斯先生和舍夫茨别利伯爵的财产。我们将会看到，这位低教会派的教皇，英格兰虔诚派的头目，同他的伙伴班克斯一样，还以房租名义从工人的微薄工资中克扣掉相当大一部分。

741

    谷物法的废除大大推动了英格兰的农业。修建巨大规模的排水工程，采用圈养牲畜和人工种植饲料的新方法，应用施肥机，采用处理粘土的新方法，更多地使用矿物质肥料，采用蒸汽机以及其他各种新式工作机等等，总之，耕作更加集约化就是这一时期的特点。皇家农业学会主席皮由兹先生断言，由于采用新机器，（相对的）经营费用几乎减少了一半。另一方面，从土地上得到的实际收益也迅速增加了。每英亩土地投资的增加，因而租地农场

742

的加速积聚，这是采用新方法的基本条件。同时，从1846年到1865年耕地面积约扩大了464119英亩，东部各郡原为养兔场和贫瘠牧场而现在变成了富饶的庄稼地的大片土地尚不计算在内。我们已经知道，从事农业的总人数与此同时却减少了。就拿男女两性各种年龄的真正农业工人来说，他们的人数从1851年的1241269人减少到1861年的1163217人。因此，英国中央注册局局长有理由说：“1801年以来租地农场主和农业工人数目的增加，同农产品的增长是极不相称的”。但是最近一个时期，这种不相称的情况更加严重了：一方面，耕地面积不断扩大，耕作更加集约化，投在土地及其耕作上的资本有了空前的积累，农产品获得了英格兰农业史上空前未有的增长，土地所有者的地租大大增加，资本主义租地农场主的财富日益膨胀；另一方面，农业工人人口却在绝对地减少。如果再加上城市销售市场的不断迅速扩大，自由贸易的占统治地位，那末，农业工人在经过种种不幸之后终于被安排在理应令人陶醉的幸福环境中了。
    但是罗杰斯教授却得出这样的结论：今天的英格兰农业工人，不要说同他们十四世纪下半叶和十五世纪的先人相比，就是同他

743

们1770年到1780年时期的先人相比，他们的状况也是极端恶化了，“他们又成了农奴”，而且是食宿都很坏的农奴。朱利安·汉特医生在他关于农业工人的居住状况的划时代的报告中说：
    “农仆〈这是农奴制时期对农业劳动者的称呼〉的生活费用固定在只够他活命的最低的数额上……他的工资和住房同从他身上榨取的利润相比，几乎不值一提。他在租地农场主的算盘上是个零…… 他的生存资料永远被看成是一个固定的量”。“至于谈到他的收入的任何进一步的减少，他会说：我什么也没有，我什么也不操心。他不担心将来，因为他除了生存所绝对必需的东西之外，一无所有。在现代庸俗经济学看来，他因此不承担任何风险。所以，他活该受那些担心将来(无法榨取更多劳动)从而承担风险的人的剥削。他降到了零点，张维迎在英国牛津大学的博士论文——《企业的企业家--契约理论》(上海人民出版社，1995年)中，也将工资标准化为零。也就是租地农场主打算盘的起点。由它去吧，幸福与不幸反正同他无关。”
    1863年，对被判处流放和强制劳动的犯人的饮食状况和劳动状况曾进行过正式调查。调查的结果记载在两大本厚厚的蓝皮书中。其中写道：
    “英格兰监狱中犯人的饮食同这个国家贫民习艺所中需要救济的贫民以及自由农业工人的饮食的详细对比，无可辩驳地表明，前者的饮食比后二者都要好得多。”而“被判处强制劳动的犯人的劳动量，大约只有普通农业工人的一半”。
    下面略引几段颇为典型的证词。爱丁堡典狱官约翰·斯密斯

744

在作证时说：
    “英格兰监狱中的饮食比普通农业工人要好得多。”（第5056号）“苏格兰的普通农业工人很少吃到什么肉类，这是事实。”（第5057号）“你知道有什么理由能说明犯人的饮食必须比普通农业工人好得多吗？——确实不知道。”（第3047号）“你是否认为应当作进一步试验，使被判处强制劳动的犯人的饮食和自由农业工人的饮食大致差不多呢？”（第3048号）其中还写道：“农业工人会说：我干的活很重但是吃不饱。我在蹲监狱的时候，活没有这样重但是吃得很饱，因此我觉得释放出来还不如关在监狱里好。”
    综合该报告第一卷中所附的各种表格，可以得出如下比较表。略
    1863年医务调查委员会对国民中吃得较坏的各阶级的营养状况进行过一次调查，这次调查的一般结果读者都已经知道了。它表明，大部分农业工人家庭的饮食都低于“防止饥饿病”所必需的最低限度。特别在康瓦尔、戴文、索美塞特、威尔兹、斯泰福、牛津、伯克斯和赫尔茨等地的所有纯农业区更是这样。斯密斯医生说：

745

    “农业工人得到的营养比平均量大，因为他吃的食物比家庭其他成员多得多，这对他的劳动来说是必不可少的。在比较贫困的地区，几乎全部肉类或油脂都归他一个人吃了。他的妻子和正处在发育期的孩子们得到的营养量多半不够，主要是缺乏氮素，几乎所有的郡都是如此。”
    同租地农场主住在一起的男仆和婢女的营养倒很充足。大概是租地农场主免不了要浪费些食物给仆役们吃。他们的总数由1851年的288277人减少到1861年的204962人。斯密斯医生说：
    “妇女参加田间劳动尽管会有一些坏处，但在目前情况下对一个家庭来说还是大有好处，因为这样可以挣几个钱补贴买鞋子、衣服和支付房租，从而使一家人可以吃得好些。”
    这次调查的最值得注意的结果之一，就是弄清了英格兰农业工人的营养比联合王国其他地区农业工人的营养要差得多。下表就是证明：略

746

    西蒙医生在官方的卫生报告中说：
    “汉特医生报告的每一页都证明，我国农业工人的住宅数量不足而且质量很坏。并且多年来，他们在这方面的情况一直在不断恶化。现在农业工人更难找到栖身之所了，即使能够找到，也远不能适应他们的需要，这种情况也许比几世纪以来的任何时候都更糟。特别是最近二三十年来，这种祸害更迅

747

速滋长了，目前村民的居住条件简直糟糕透了。村民在这方面毫无办法可想，除非那些靠他们的劳动发财致富的人认为值得对他们发点善心。农业工人能不能在他耕种的土地上找到住处，那个地方适合于人住还是适合于猪住，同时是否附有一小块能够大大减轻贫困压力的园圃——这一切都不取决于他是否愿意或者有能力支付适当的房租，而是取决于别人怎样行使‘任意支配自己财产’的权利。不管租地面积有多大，也没有一项法律规定必须在上面建有一定数量的工人住宅，更不用说象样的住宅了；法律同样也没有给工人保留拥有土地的丝毫权利，虽然工人的劳动对土地来说就象雨露和阳光一样必不可少。法律永远都不会象某些人所认为的那样神圣。…… 还有一种大家都知道的情况更加深了工人的灾难…… 这就是济贫法关于居住和负担济贫税的规定所产生的影响。在这项法律的影响下，各教区为了金钱上的利益都要把本教区居住的农业工人的人数限制在最低限度之内；因为不幸的是，农业劳动并不能保证劳苦的工人和他的一家维持永久可靠的独立地位，而多半不过是一条通向需要救济的赤贫的或长或短的迂回道路，在整个途程中工人离需要救济的赤贫境地是这样近，他只要一生病或者暂时失业，就不得不立刻求助于教区救济；因此，只要有农业人口在教区内定居下来，显然就会加重教区的济贫税负担…… 大地主们【为了便于理解下文，这里要说明：非开放村庄是指一个或几个大地主所有的村庄；开放村庄是指土地分属于许多小地主的村庄。建筑投机家只有在开放村庄才能建造小屋和旅店。】只要决定不准在他们的领地上建筑工人住宅，他们对穷人的负担马上就可以减轻一半。那些可以‘任意支配自己财产’的地主，凭借绝对的土地所有权，竟能够象对待异邦人那样对待土地的耕种者并把他们从自己的庄园上赶出去。对于这样一种绝对的土地所有权，英国宪法和法律究竟准备在多大程度上予以承认，这个问题不属于本报告所讨论的范围…… 这种驱逐权不单是一种理论问题，它在实际上被广泛地行使着。这是对农业工人的居住条件有决定性影响的情况之一…… 这种灾祸殃及的范围，从最近一次人口调查中就可以看出。根据调查，在最近10年间，尽管地方上对房屋的需求增加了，但是英格兰的821个地区拆除的房屋却越来越多，以致撇开那些无法定居的人〈即无法在自己劳动的教区内定居的人〉不说，1861年居民人数虽然比1851

748

年增加了5 1/3％，但是他们居住的房屋却减少了4 1/2％…… 汉特医生说，减少人口的过程一旦达到目的，就出现一种游赏村庄，那里小屋所剩无几，除了牧羊人、园丁和看守狩猎场的人这些固定的仆役以外，谁也不准居住，只有他们才能从慈善的主人那里得到对他们这个阶级来说通常已算不坏的待遇。但是土地需要耕种，于是我们看到，雇来种地的工人并不是地主的房客，而是也许从3哩外的开放村庄来的；这种开放村庄有大量小房主，他们在非开放村庄的工人的小屋被拆除以后就把这些人收容下来。在那些正走向这种结局的地方，小屋大多破烂不堪，显示出它们注定要遭到的命运。这些小屋正处在自然倒塌的各个阶段。只要房顶还没有塌下来，就允许工人租用，而工人往往也非常乐意承租，即使他必须付出上等住宅的租金。可是房子从来不加修缮，除非身无分文的住户自己动手收拾一下。当房屋终于完全不能住人时，只不过表示又多了一座拆毁的小屋和未来的济贫税将相应减少而已。当大地主这样把居民从他们控制的土地上赶走以摆脱济贫税时，附近的小乡镇或开放村庄就把这些被赶出来的工人收容下来。我说的是附近，但是这个‘附近’也可能离工人每天做苦工的租地农场有3—4哩远。这样，工人为了挣得每天的面包，除了整天干活外，每天还必须走6—8哩路，而这好象不算一回事似的。现在，他的妻子和孩子们所从事的一切农活也要在同样困难的条件下进行了。然而住得远所引起的灾难还不止此。在开放村庄里，建筑投机家购买小块地皮，尽量密集地建造一些最简陋的小屋。英格兰农业工人就硬塞在这些可怜的小屋里。这些小屋即使面临空旷的田野，也具有最坏的城市住宅的种种最可怖的特点…… 另一方面，绝不要以为，那些即

749

使居住在他们耕种的土地上的工人能够找到一所同他们的辛勤劳动的生活相称的住宅。甚至在最阔绰的田庄，工人的小屋也往往是非常简陋的。有些地主认为，能让工人和他的家庭住上一间牲口棚已经很不错了，可是他们在出租这类房子时竟然恬不知耻地榨取尽可能多的房租。这也许是一座破落的茅屋，只有一间卧室，没有火炉，没有厕所，没有可以开关的窗户，除了水沟而外没有任何供水设备，没有园圃，但工人对这种虐待也无可奈何。而我们的卫生警察法仍然是一纸空文。这些法律竟然恰恰要靠出租这类破屋的地主们来实行…… 我们绝不能让那些偶尔见到的灿烂夺目的景象迷住眼睛而看不见那些有辱英国文明的大量事实。尽管现在的居住情况已经糟到了骇人听闻的地步，但是权威的观察家们却一致得出结论说，住宅固然普遍恶劣不堪，但同住宅数量不足比较起来，那还是一个微不足道的灾难。

750

这种状况真是太可怕了。多年来，农业工人居住过挤的状况不仅使关心健康的人深感不安，而且也使一切维护庄重和有道德的生活的人深感不安。因为那些提出关于农村地区流行病蔓延情况报告的人总是用几乎一成不变的词句再三指出，由于居住过挤，为制止已发生的流行病进一步蔓延而作的一切努力都白费了。报告同样再三证明，农村生活本来对健康有许多好处，但是由于居民过于密集，不仅传染病蔓延得很快，就是非传染性疾病也很容易发生。揭露这类情况的人对别的祸害也没有保持沉默。虽然他们原来的任务只限于保健工作，但是他们几乎总是不得不注意到问题的其他方面。他们在报告中指出，已婚的和未婚的成年男女常常挤住在一间狭小的屋子里，这定会使人相信，在这种情况下羞耻心和庄重感被最粗暴地伤害了，道德的败坏几乎是必然的…… 例如，在我最近一次报告的附录里，载有奥德医生关于白金汉郡温格地区突然发生热病的报告。他谈到一个从温格雷弗来的年轻人怎样把热病带到了温格。他在得病的最初几天和另外9个人同住在一个房间里。两个星期的工夫，房间里就有几个人被传染了。在几星期内，9人中有5人得了热病，并有一人死亡！同时，圣乔治医院的医生哈维曾因私人出诊的关系在传染病流行期间到过温格，他也向我提供了类似的情况：‘一个患热病的年轻女人晚上同父亲、母亲、她的私生子、两个小伙子即她的兄弟以及各有一个私生子的两个姊妹睡在一个房间里，一共是10个人。几星期以前这个房间曾住过13个儿童’。”
    汉特医生调查过5375座农业工人小屋，其中不仅有纯农业区的，而且有英格兰所有各郡的。在5375座小屋中，2195座小屋

751

只有一间卧室（往往兼作餐室），2930座小屋有2间卧室，250座小屋有2间卧室以上。现在我就12个郡的情况简单摘录如下。
    1、培德福德郡
    勒斯特林沃思：卧室大约长12呎、宽10呎，还有许多比这更小。矮小的平房通常都用木板隔成两间卧室，在高5呎6吋的厨房里往往还放上一张床。房租3镑。住户要自己盖厕所，房东只提供一个土坑。谁家一盖了厕所，邻居们便都来使用。理查逊家租的一栋房屋真是漂亮非凡。它的石灰墙鼓得象行屈膝礼的女人的长裙一样。山墙一边突出来，一边凹进去，而在凹进去的一边不幸还竖着一根烟囱，即一根用泥土和木头做的歪歪扭扭的管子，活象一个象鼻子。烟囱用一根长棍支着，防备它倒下来。门和窗都是菱形的。在调查过的17座房屋中，只4座有卧室一间以上，不过也是挤得满满的。在一座只有一间卧室的小屋里，住着3个大人和3个孩子，另一座这样的小屋住着一对夫妇和6个孩子，如此等等。
    登顿：房租昂贵，4镑至5镑，男子每周工资10先令。他们都想靠家里人编草辫来挣钱付房租。房租越高，需要一起干活的人便越多，这样才能付得起房租。一间住着6个大人和4个孩子的卧室，房租是3镑10先令。登顿最便宜的房屋外沿长15呎，宽10呎，租金3镑。在调查过的14座房屋中，只有一座有两间卧室。村前不远有一座房屋，住户就在墙脚下大小便，房门下端烂掉了9吋。晚上关门的时候，人们巧妙地从里面塞上几块砖头，再挡上块破席子。半个窗户连玻璃带窗框全掉下来了。房子里没有任何家具，3个大人和5个小孩挤做一团。登顿比起比格耳斯沃德联合教区的其他地方来，还不算是最坏的。

752

    2、伯克郡
    宾汉姆：1864年6月，一间小屋住着丈夫、妻子和4个孩子。一个女儿在干活的地方得了猩红热，回到家里后病死了。一个孩子得病死去。汉特医生被请来的时候，母亲和一个孩子正患着伤寒病。父亲和另一个孩子睡在屋外边。但是，这里是很难实行隔离的，因为在这个不幸的村庄的拥挤的市场上就堆放着传染病人家待洗的衣物。有一家的房租每周1先令，一间卧室里住着一对夫妇和6个孩子。另一座房子租金8便士（每周）；长14呎6吋，宽7呎，厨房高6呎；卧室没有窗户，没有火炉，没有门，除了一条过道外，没有任何其他出入口，也没有园圃。不久前，有一个男人同他的两个成年女儿和一个行将成年的儿子住在里边；父亲和儿子睡在一张床上，两个女儿睡在过道里。他家住在这里的时候，两个女儿各生过一个小孩，其中一个女儿是到贫民习艺所生了孩子以后才回家来的。
    3、白金汉郡：
    在1000英亩土地上有30座小屋，大约住着130—140人。布莱敦哈姆教区占地1000英亩，1851年有36座房屋，住着84个男人和54个女人。男女人数的不平衡到1861年有所改变，这时男子有98人，女子87人，10年间男子增加14人，女子增加33人。然而房屋却减少了一座。
    温兹洛：大部分房屋是按好式样新建的；房屋的需要量看来很大，因为极不象样的小屋每周也要付1先令或1先令3便士的租金。
    沃特－伊顿：这里的地主眼看居民增加了，却拆除了大约20％的房屋。有一个贫穷的工人上工时大约要走4哩路，有人问他能

753

不能找到一座比较近的小屋，他回答说：“不能，他们生怕招到象我这样有一大家人口的房客。”
    温兹洛附近的廷克尔斯－恩特：一间卧室长11呎，宽9呎，最高处6呎5吋，住着4个大人和5个孩子。另一间卧室长11呎7吋，宽9呎，高5呎10吋，住着6个人。这两个家庭每个成员所占的空间比一个苦役犯人所应占的空间还要小。每座房屋只有一间卧室，没有后门，水非常缺乏。房租每周从1先令4便士到2先令。在调查过的16家住户中，只有一个人每周有10先令的收入。在这样的居住条件下，每个人得到的空气量相当于他整夜被关在4呎立方的箱子里所得到的空气量。不过，那些旧房子倒有许多自然的通风口。
    4、剑桥郡：
    甘布林盖属于几个地主所有。这里到处都可以看到破烂不堪的小屋。许多人以编草辫为业。甘布林盖到处都是致命的疲惫，到处都绝望地屈服于肮脏生活。中心地区年久失修已经成为南北两端灾难加深的根源，在这两端房子正一座接一座地倒塌下去。另有住处的地主们对这些穷窝敲骨吸髓。房租贵极了；8—9个人硬挤在一间卧室里，有两处是6个大人各带着1—2个孩子挤在一间小小的卧室里。
    5、艾塞克斯：
    在本郡的许多教区，小屋和居民同时减少。但是至少有22个教区，房屋的拆除并没有阻止住居民的增加，或者说，没有引起那种到处发生的以“向城市移居”为名而进行的驱逐居民的现象。在面积为3443英亩的芬格林格霍教区，1851年有房屋145座，到1861年只剩了110座，但是居民不愿意搬走，并且甚至在这样的条

754

件下，人口还增加了。在腊姆斯登－克莱斯教区，1851年252人住在61座房屋里，而到1861年，262人却挤在49座房屋里。在面积为1827英亩的巴西耳登教区，1851年157人住35座房屋，10年以后，180人却只住27座房屋。在总面积为8449英亩的芬格林格霍、南芬桥、威德福德、巴西耳登和腊姆斯登－克莱斯等教区，1851年1392人住316座房屋，到1861年，在同样大的面积上1473人却只住249座房屋。
    6、赫勒弗德郡：
    这个小郡受“驱逐风气”之苦比英格兰任何其他郡都更厉害。在马德利，小屋挤得满满的，这些小屋通常有两间卧室，多半为租地农场主所有。他们很容易按每年3镑或4镑的租金出租这些小屋，而他们每周支付的工资才9先令！
    7、杭廷登郡：
    哈特福德教区，1851年有房屋87座，此后不久，这个面积为1720英亩的小教区拆除了19座小屋。居民1831年452人，1851年382人，1861年341人。调查过的14座小屋，都只有一间卧室。其中一座小屋住着一对夫妇，3个成年儿子、1个成年姑娘、4个小孩，共计10人。另一座住着3个大人、6个小孩。有一个房间长12呎10吋，宽12呎2吋，高6呎9呎，住着8个人；连房内突出部分计算在内，平均每人占有的空间才将近130立方呎。在这14间卧室内，共住着34个大人和33个小孩。这些小屋四周很少有小园圃，不过许多住户可以按每路得（1/4英亩）10或12先令的租金租到一小块土地。这些地块离住宅很远。住宅没有厕所。全家人都不得不到自己的地里去大便，或者，这简直很难说出口，干脆就拉在一个橱柜的抽屉里，满了以后，便抬到需要粪便的

755

地方倒掉。在日本，生活条件的循环也要比这清洁些。
    8、林肯郡：
    兰格托弗特：在莱特的房屋中住着1个男人、他的妻子、岳母和5个孩子。这座房屋一进门有个厨房，还有个洗濯间，厨房顶上是卧室。厨房和卧室长12呎2吋，宽9呎5吋。房屋总面积长21呎3吋，宽9呎5吋。卧室是个小阁楼，四壁象宝塔糖一样越往上越收拢，正面开着一个天窗。他为什么要住在这里？因为有园圃吗？园圃小极了。因为房租吗？房租很贵，每周1先令3便士。因为离工作地点近吗？不，离工作地点有6哩远，他每天来回要走12哩路。他住在这里，只是因为这座小屋可以租到，并且他想找一座独门独户的小屋，而不管房子在什么地方，租价多高，好坏如何。下面是兰格托弗特教区12座房屋的统计资料略，这些房屋都只有一间卧室，共住着38个大人和36个小孩。
    9、肯特郡：
    肯宁顿，1859年居民拥挤到了极点，当时发生了白喉，教区医生对居民中较贫困阶级的状况进行了一次卫生调查。他发现，在这个需要大量劳动的地方，好多小屋被拆除了，却没有建造新的。

756

在一个地区有4座被称为鸟笼的小房子，每座有4个房间，其大小如下：略
    10、北安普顿郡：
    布里克斯沃思、皮茨福德、弗路尔：这3个村庄中，一到冬天就有20—30个人因为找不到工作流落街头。租地农民栽种的谷物和块根作物往往种得不够好，因此地主认为最好还是把他所有的租地合并成2—3片大地块。这样一来就造成了失业现象。一边是土地需要耕种，另一边是受欺诈的工人眼巴巴地望着土地。工人们夏天拚死拚活地劳动，而冬天却要忍饥挨饿，难怪工人们用他们自己的方言说：“牧师和贵族好象勾结起来要逼死他们”。
    弗路尔村有好几家这样的例子：一间极其狭窄的卧室住着一对夫妇和4、5或6个孩子，或者是住着3个大人和5个孩子，或者是住着一对夫妇、祖父和6个患猩红热的孩子，如此等等。有两座各有两间卧室的房子，住着两户人家，分别有8个大人和9个大人。
    11、威尔特郡：
    斯特腊顿：调查过31座房屋，其中8座都只有一间卧室。在这个教区的彭希耳地方，有一座小屋，每周租金1先令3便士，住

757

着4个大人和4个孩子，除了还算象样的墙壁之外，从粗糙的碎石铺成的地面到腐烂的茅草屋顶，没有一处好地方。
    12、伍斯特郡：
    这里拆除房屋的现象并不那么严重，但是从1851年到1861年，每座房屋容纳的人数平均由4.2人增加到4.6人。
    巴德西：这里有许多小屋和小园圃。有些租地农场主说，小屋“是个大祸害，因为它招引穷人”。一个绅士说：
    “穷人不会因此得到什么好处；即使再修建500座小屋，也会象面包一样被一抢而光；事实上，修建得越多，需要量也就越大”——
照他看来，房屋产生住户，而住户又按照自然规律对“住房”产生压力。汉特医生在回答这种说法时指出：
    “但是这些穷人必然是来自某个地方。既然巴德西没有任何慈善事业之类能特别吸引人的东西，那必然是在另一个更不合适的地方存在着某种把他们赶到这儿来的排斥力。如果每个人都能在自己的劳动地点附近找到一座小屋和一小块土地，那他当然宁愿住在这种地方而不会搬到巴德西来了。在巴德西，他租一小块土地的租金比租地农场主所付的租金贵一倍。”
    人口不断地流往城市，农村人口由于租地集中、耕地变成牧场、采用机器等原因而不断地“变得过剩”，农村人口因小屋拆除而不断地被驱逐，这种种现象是同时发生的。一个地区的人口越稀少，那里的“相对过剩人口”就越多，他们对就业手段的压力就越大，农村人口多于住房的绝对过剩也就越大，从而农村中地方性的人口过剩以及最容易传染疾病的人口拥挤现象也就越严重。人群密集在分散的小村庄和小市镇的现象，同人们被强行从地面上赶走是相适应的。尽管农业工人的人数不断减少，他们的产品的数量不断增加，但他们还是不断地“变得过剩”，这是使他们成为需要救

758

济的贫民的温床。他们可能成为需要救济的贫民，是他们被驱逐的一个原因，也是居住条件恶劣的主要根源，而居住条件恶劣又打破了他们最后的反抗能力，使他们完全变成地主和租地农场主的奴隶，以致获得最低的工资对他们来说已成了天经地义。另一方面，农村中尽管经常出现“相对过剩人口”，但同时也感到人手不足。这种现象不仅局部地发生在人口过快地流往城市、矿山、铁路工地等处的地区，而且在收割季节以及在春夏两季，当英国的精耕细作的、集约化的农业需要额外劳力的许多时候，到处都可以看到。农业工人按耕作的平均需要来说总是过多，而按特殊的或者临时的需要来说又总是过少。生产的季节性波动。因此，在官方的文件中可以看到同一地区同时发出的自相矛盾的抱怨，既抱怨劳力不足，又抱怨劳

759

力过剩。临时性的或局部的劳力不足并不会引起工资的提高(让现代庸俗经济学大跌眼镜)，只会迫使妇女和儿童也参加田间劳动，使工人的平均年龄不断下降。一旦妇女和儿童被大规模地使用，这又会反过来成为一种新的手段，造成农业中男工过剩，并使他们的工资下降。这种恶性循环的美好结果之一是所谓的帮伙制度，这种制度在英格兰东部地区正在兴盛起来。下面我简单地谈谈这种制度。
    帮伙制度几乎是林肯、杭廷登、剑桥、诺福克、萨福克和诺定昂等郡所独有的，在邻近的北安普顿、培德福德和拉特兰德各郡的个别地方也可以见到。我们且举林肯郡为例。这个郡的很大一部分是新地，原来是些沼泽，或者象上述东部其他各郡的一些地方一样，是刚从海水下夺来的土地。蒸汽机在排水方面创造了奇迹。过去的沼泽地和沙地现在已成了一片富饶的米粮川，可以得到最高的地租。阿克斯霍姆岛及特伦特河沿岸其他教区人工开拓的冲积地也是如此。新的租地农场出现了，然而不但没有相应地修建新的小屋，连旧的小屋也拆毁了，劳力供给来自几哩以外的、分布在蜿蜒于丘陵之间的大道两旁的开放村庄。从前居民只是为了躲避漫长的冬季水患才到那里居住。在400—1000英亩的租地农场上长期住着一些工人（他们在当地被称为定居工人），他们专门干经常性的使用马匹的繁重农活。每100英亩（1英亩＝40.49公亩或1.584普鲁士亩）土地平均还摊不到一座小屋。例如，一个租种

760

沼泽地的租地农场主对童工调查委员会说：
    “我的租地占地320多英亩，全是耕地。没有小屋。有一个工人现在住在我这里。我有四个养马工，住在农场附近。需要大量人手的轻活都找帮伙去做。”
    田间有许多轻活，如除草、松土、施肥、拣石子等等。所有这些活都由住在开放村庄的帮伙，即一群有组织的人来干。
    每个帮伙由10人至40或50人组成，有妇女、男女青少年（13—18岁，不过少年们大多一到13岁就离开帮伙）和男女儿童（6—13岁）。为首的是帮头，他通常是一个普通农业工人，多半是所谓的坏蛋，无赖汉，漂泊不定，好酗酒，但是有一定的胆识和才干。他招募帮伙，帮伙在他指挥下干活，而不是在租地农场主指挥下干活。他多半从租地农场主那里按活茬包揽农活，他的收入平均起来不会比一个普通农业工人的收入高出许多【但是有的帮头已变成了拥有500英亩土地的租地农场主，有的则变成了成片房屋的所有主】，这种收入几乎完全要看他有多大本领能在最短时间内使他的那伙人付出最大量的劳动。租地农场主们发现，妇女只有在男子的专制下才能好好地干活，而妇女和儿童一干起活来，正象傅立叶已经知道的那样，就会拚命地使出自己的全身力气，可是成年男工却很滑头，总是尽量节省力气。帮头带着人从一个庄园到另一个庄园，一年中能使他的帮伙干6—8个月的活。因此对工人家庭来说，同他打交道要比同个别租地农场主打交道有利和可靠得多，因为租地农场主只是偶而才雇用孩子。这种情形大大地巩固了他在开放村庄中的权势，以致孩子们多半只有经过他的介绍才能找到工作。从帮

761

伙中抽出个别儿童向外出租，成了他的副业。
    这种制度的“阴暗面”，就是儿童和青少年要从事过度劳动，他们每天要到5、6哩有时甚至7哩以外的庄园去劳动，往返时要长途跋涉，最后，“帮伙”内道德败坏。虽然帮头（在某些地区被称为“赶牲口的人”备有一根长棍子，但是他很少用它打人，极少听到有谁抱怨他虐待人。他是一个民主的皇帝，或者有些象哈默伦的捕鼠者。他需要在自己的臣民中树立威望，他用那种在他的庇护下风行一时的茨冈式的生活把他的臣民笼络住。粗野的放纵，漫无节制的寻欢作乐和极端伤风败俗的猥亵行为，使帮伙具有巨大的魔力。帮头常常在下流酒馆里畅饮到囊空如洗，然后酣醉而归，左右各由一个慓悍的女人搀扶着，走在行列的前头，儿童和青少年跟在后面乱嚷乱叫，唱着嘲讽轻浮的歌曲。在回家的路上，傅立叶所说的“男女公开”已经成了习以为常的事。十三四岁的女孩因她们的年龄相仿的男伙伴而怀孕的现象屡见不鲜。帮伙所在的开放村庄变成了淫乱罪恶之地，这些地方的非婚生子比王国的其他地方要多一倍。受这种环境薰陶的姑娘出嫁以后，在道德上会落到怎样的结果，我们在前面已经指出。她们的子女即使不被鸦片毁掉，也是帮伙的天生的新兵。
    上面所说的是帮伙的典型形式，这种帮伙称为公开的，公共的或流动的帮伙。此外，还有私人帮伙。私人帮伙的组成同普通帮伙一样，但人数较少，并且不是在帮头手下干活，而是在一个租地

762

农场主不知如何使用才好的老雇农手下干活。这里没有茨冈式的放荡不羁的生活，但是各种证词表明，儿童的报酬和待遇变坏了。
    最近几年来不断扩大的帮伙制度当然不是为了帮头的需要而存在的。它是为了大租地农场主或地主的发财致富的需要而存在的。在租地农场主看来，再没有更巧妙的办法能把他的工人人数大大压低到正常水平以下，又能经常拥有一批额外劳力来应付额外工作，花尽量少的钱榨取尽量多的劳动，并使成年男工“过剩”。根据以上所述，我们可以了解，为什么人们一方面承认农民处于不同程度的失业中，而另一方面又认为，由于男劳力缺乏并流往城市，帮伙制度是“必要的”。林肯郡等地的

763

已清除杂草的田地和人类的杂草，就是资本主义生产的对立的两极。

(f)爱尔兰

    在结束本节时，我们还应该到爱尔兰去看一看。首先说一说与此有关的事实。
    爱尔兰的人口，1841年曾达到8222664人，1851年减少到6623985人，1861年减少到5850309人，1866年减少到5500000人，即几乎减少到1801年的水平。人口减少是从饥荒的1846年开

764

始的，此后不到20年的工夫，爱尔兰就失去了它的总人口的5/16以上。1851年5月到1865年7月，从爱尔兰移居国外的总人数为1591487人，而在1861年到1865年最近5年间移居国外的人口达500000人以上。住宅从1851年到1861年减少了52990座。从1851年到1861年，15—30英亩的租地农场增加61000个，30英亩以上的租地农场增加109000个，但是全部租地农场的总数减少了120000个。可见，减少的原因完全是由于15英亩以下的租地农场不断消灭了，也就是说，它们不断集中了。
    随着人口的减少，自然，产品量总的来说也减少了。从我们的目的来说，只要考察一下1861年到1865年这5年就够了。这5年间，有500000以上的人口移居国外，绝对人口数减少了330000以上。

765

    现在我们再来看看为牲畜和人提供生活资料的农业。下表略中的各年度的数字是比上一年度减少或增加的数字。谷物包括小麦、燕麦、大麦、黑麦、菜豆和豌豆；蔬菜包括马铃薯、芜菁、厚皮菜、甜菜、白菜、胡萝卜、美洲防风、小豌豆等等。

766

    1865年，“草地”增加了127470英亩，这主要是由于“未开垦的荒地和泥沼地”减少了101543英亩。我们把1865年同1864年比较一下，则可以看到谷物减少了246667夸特，其中小麦减少48999夸特，燕麦减少166605夸特，大麦减少29892夸特，等等；马铃薯种植面积在1865年虽然有所增加，但是收获量却减少446398吨，等等（见C表略）。
    我们以上考察了爱尔兰的人口和农业生产的变动，现在再说一说爱尔兰地主、大租地农场主和工业资本家的财产的变动。这种变动反映在所得税的增减上。为了便于理解下面的D表略，应当指出，D项（把租地农场主的利润除外的利润）也包括所谓“自由职业”的利润，即律师、医生等的收入，表内没有单独列出的C和E项则包括官吏、军官，领干薪的挂名官员、国债债权人等的收入。

767

    1853年到1864年，D项收入每年平均只增长0.93％，而同一时期在大不列颠该项收入每年平均却增长4.58％。下表略表明1864年和1865年利润（租地农场主的利润除外）的分配情况。
    英格兰是一个资本主义生产发达和工业占优势的国家，如果它的人口也象爱尔兰那样放血般地外流，它也许已失血而死。但是今天的爱尔兰仅仅是英格兰的一个被大海峡隔开的农业区，它为英格兰提供着谷物，羊毛，牲畜，工业新兵和军事新兵。
    人口的减少使许多土地废止耕种，使农产品大大减少，并且，尽管牧场面积扩大了，但是某些畜牧部门的生产绝对减少了，而在另外一些部门中，即使有一点微不足道的进步，也经常为退步

769

所中断。然而，在人口减少的同时，地租和租地农场主的利润却继续增加，虽然后者的增加不象前者那样经常不断。原因是容易理解的。一方面，随着租地农场集中和耕地变为牧场，总产品中越来越大的部分转化为剩余产品。虽然总产品减少了，但是构成其中一部分的剩余产品增加了。另一方面，这些剩余产品的货币价值比它们的数量增长得更快，因为最近20年来，特别是最近10年来，肉类、羊毛等等的英格兰市场价格不断地上涨了。
    正如生产者所消费的他自己的产品不是商品一样，充当生产者本身的就业手段和生存资料而不合并别人劳动以自行增殖的分散的生产资料，也不是资本。随着人口的减少，用在农业上的生产资料量也减少了，但是用在农业上的资本量却增加了，因为从前分散的生产资料中的一部分转化成了资本。
    爱尔兰用在农业以外即投入工商业的总资本，在最近二十年间积累得很缓慢，而且处在经常不断的大波动之中。但是，这个总资本的各个组成部分的积聚却发展得更快了。最后，尽管它的绝对增长量很小，但是相对地说，即同已经减少的人口比较起来，它还是增大了。
    因此，这里在我们眼前大规模地展开了一个过程。正统的经济学不能指望有比这更美好的东西可用来证实他们的教条了。按照他们的教条，贫困是由绝对的人口过剩产生的，减少人口才能够恢复平衡。这是同马尔萨斯信徒所极力赞美的十四世纪中叶的鼠疫完全不同的另一重要实验。顺便指出，把十四世纪的尺度应用到十九世纪的生产关系和相应的人口关系上来，这本身就是一种学究式的天真，况且这种天真的做法还忽略了一个事实：随那次鼠疫以及由此发生的人口大量减少之后，在海峡此岸的英格兰接

770

踵而来的固然是农村人口的解放和致富，但在海峡彼岸的法兰西却是更加残酷的奴役和更大的贫困。是有意忽略，还是无意忽略？
    爱尔兰1846年的饥荒毁灭了一百万人以上，但是毁灭的全是穷人。饥荒没有使该国的财富遭受丝毫损失。此后二十年不断扩大的人口外流，也不象三十年战争那样，在人口大量减少的同时使他们的生产资料也大量减少。爱尔兰的天才发明一种崭新的方法，象行妖术一样把穷人从他们的贫困之境送到数千里之外。迁往北美合众国的移民，逐年寄回家一笔钱，给留下来的人做旅费用。今年迁出去的一批人会在明年带走另外一批人。这样一来，向国外移民不仅不需要爱尔兰花费什么，相反地成了它的出口业中最能获利的部门之一。最后，这种向国外移民又是一个系统的过程，它不只是暂时地为人口钻开一个出口，它每年从人口中吸走的人数要比新生的人数多，结果是绝对人口水平年复一年地下降。
    那些得以避免成为过剩人口而留下来的爱尔兰工人的结局又是怎样的呢？目前的相对过剩人口同1846年以前一样庞大；工资同样很低，劳动的折磨更重；农村的贫困再一次逼近新的危机。原因很简单。农业革命和向国外移民保持同一步伐。相对过剩人口的生产比人口的绝对减少更快。看一下C表就可以知道，在爱尔兰，耕地变成牧场必然比在英格兰发生更加强烈的作用。在英格兰，随着畜牧业的发展，菜类的生产也发展了，而在爱尔兰却减少了。从前的大片耕地变成了休耕地或永久的草地，而同时一大部

771

分从前未开垦的荒地和泥沼地被用来扩大畜牧业。中小租地农场主——我把耕地不超过100英亩的租地农场主全都计算在内——仍然约占总数的8/10。他们越来越受到资本主义农业生产的竞争的空前压迫而被挤垮，因此不断地为雇佣工人阶级提供新兵。爱尔兰唯一的大工业，亚麻加工业，需要的成年男工比较少，虽然自从1861年到1866年棉花涨价以来这种工业扩大了，但总的来说，它只能雇用居民中较小的一部分人。象所有其他大工业一样，它由于不断发生波动而在本部门内不断地生产出相对过剩人口，即使在它吸收的人数绝对增加的情况下也是如此。农村居民的贫困成为巨大的衬衫厂等等的基础，这类工厂的劳动大军大部分散布在农村中。在这里，我们又一次碰到前面曾经叙述过的家庭劳动制度。低工资和过度劳动是这种制度“生产过剩人口”的系统的手段。最后，人口的减少虽然没有带来象它在资本主义生产发达的国家所带来的那样破坏性后果，但是也不能不对国内市场产生经常的反作用。国外移民现象在这里所造成的空隙，不仅使地方性的劳动需求缩小了，而且也使小店主、手工业者，总之，一切小企业主的收入减少了。E表内60—100镑收入的减少，就是由于这种原因。
    关于爱尔兰农业短工的状况，在爱尔兰济贫法视察员的报告（1870年）中叙述得很清楚。这些视察员既然供职于一个只有靠刺刀，靠时而公开时而隐蔽的戒严状态才得以维持的政府，所

772

以在措辞上不得不十分审慎，而这是他们的英格兰的同僚们所不齿的。尽管如此，他们也没有让他们的政府沉湎于幻想。据他们说，农村中工资率至今仍然很低，可是最近20年来已经提高了50—60％，现在每周平均是6—9先令。但是在这种表面提高的背后，隐藏着工资的实际降低，因为工资的提高并没有和同一时期必要生活资料的涨价保持平衡；从爱尔兰某个贫民习艺所的官方报告中摘引的如下数字略就可作为例证。
    可见，同二十年前比较，必要生活资料的价格几乎上涨了一倍，而衣类的价格恰好上涨一倍。
    即使撇开这种不平衡不说，只是比较用货币表示的工资率，也远不能得出正确的结论。在饥荒以前，农村的工资大部分是用实物支付的，用货币支付的只是极小一部分；而今天，用货币支付已经是通例了。由此就可以得出结论：不管实际工资如何变动，货币工资率必然提高。一个时期的统计数字常常与另一个时期的统计数字不可比。
    “饥荒以前，农业短工还有一小块土地，用来种植马铃薯，饲养猪和家禽。现在，他不仅要购买一切生活资料，而且连出卖猪、家禽和蛋类所得的收入也丧失了。”

773

    在早些时候，农业工人实际上又是小租地农民，他们大多只是中等农场和大农场的后卫部队，在这些农场里找些活干。只是在1846年的灾荒以后，他们才开始构成纯粹雇佣工人阶级的一部分，构成一个同他们的雇主只发生货币关系的特殊阶层。
    我们已经知道1846年以前农业工人的居住状况是怎样的。从那以后，他们的居住状况更糟了。一部分农业短工尽管人数日益减少，仍然居住在租地农场主土地上的拥挤不堪的小屋里，这种住处的可怕情景远远超过了英格兰各农业地区最坏的居住情况。除了乌尔斯脱的某些地区以外，到处都是如此：南部有科克、里美黎克、基尔肯尼等郡，东部有威克洛、威克斯弗特等郡，中部有国王郡、女王郡、都柏林郡等，北部有达翁、安特林、提朗等郡，西部有斯来果、罗斯考门、梅沃、高尔威等郡。一个视察员感慨地说：“这简直是对宗教和我国文明的污辱。”为了使短工们的洞窟生活更舒服些，那些自古以来就附属于住宅的小块土地也被系统地没收了。
    “由于意识到是地主及其管家使他们受到这种非人待遇，农业短工对那些把他们当作无权人种看待的人，产生了一种相应的对抗情绪和憎恨心理。”
    农业革命的第一个行动，就是以极大的规模，象奉天之命一样，拆除耕地上的那些小屋。因此，许多工人不得不到村镇和城市里去寻找栖身之所。在那里，他们就象废物一样被抛进阁楼，洞窟，地下室和最糟糕的街区的屋角里。爱尔兰人素来以罕有的眷恋乡土之情、开朗的性格和纯正的家风而著称，这是连抱有民族偏

774

见的英格兰人也承认的，可是现在，成千上万个这样的爱尔兰家庭突然被移植到罪恶的温室中来了。男人们现在必须到邻近的租地农场主那里找寻工作，并且只能按日受雇用，因而工资收入极不稳定，同时，
“他们现在不得不在往返农场的路上长途跋涉，途中经常被雨淋透，还要吃到别的苦头，结果往往引起身体虚弱、疾病以致贫困”。
    “城市不得不年年收容农业地区中被认为是过剩的工人”，可是令人奇怪的是，“城镇中工人过剩，而农村中则到处工人不足！”实际情形是，只有“在春秋农忙季节”才感到工人不足，“而在其余季节，很多人都闲着没事干”；“秋收以后，从10月到翌年开春，他们几乎找不到什么工作”；甚至在干活的季节，“他们也经常一连几天没事干，并且他们的工作还经常发生各种各样的中断”。
    农业革命——耕地变成牧场，采用机器，最严格的节约劳动等等——所引起的这些后果，被那些不在国外挥霍地租而甘愿住在爱尔兰本人领地内的典型地主们弄得更加严重了。为了使供求规律完全不受损害，这班老爷们
“现在几乎完全是从他们的小租地农民那里取得他们所需要的全部劳动，小

775

租地农民这样就不得不为他们的地主做苦工，而工资通常比普通短工还要低。至于在播种或收割的紧急时刻，他们被迫搁下自己的田地而招致许多不便和损失，那就更不用说了”。
    可见，就业的没有保障和不稳定，频繁和长期的失业，所有这一切相对人口过剩的征候，都在济贫所视察员的报告中作为爱尔兰农业无产阶级的苦难列举出来了。我们记得，在英格兰农业无产阶级中我们已经看到过类似的现象。不过，不同的是，在工业国的英格兰，工业后备军是从农村得到补充，而在农业国的爱尔兰，农业后备军则是从城市，从被驱逐的农业工人的避难所得到补充。在英格兰，过剩的农业工人变成工厂工人，而在爱尔兰，被驱逐到城市里去的农业工人，虽然对城市的工资形成压力，但仍然是农业工人，并不断地被送回农村去找活干。
    官方报告的起草人对农业短工的物质状况作了如下的概述：
    “虽然他们的生活极端俭朴，但是他们的工资只能勉勉强强应付他们自己及其家属吃住之用。要做衣服，他们得有另外的收入…… 他们的居住环境，加上其他方面的困苦，使得这个阶级特别容易感染伤寒和肺结核。”
    这就无怪报告起草人都异口同声地证明，阴郁的不满情绪笼罩着这个阶级的行列，他们留恋过去，厌恶现在，绝望于将来，“受到煽动者的有害影响”，并且只有一个固执的想法：移居美洲。请看，伟大的马尔萨斯的万应灵药——减少人口，已经把绿色艾

776

林(爱尔兰)变成了多么幸福的乐土！
    爱尔兰的工业工人又是过着怎样幸福的生活呢？举一个例子就可以说明。
    英格兰工厂视察员罗伯特·贝克说：
    “我最近视察爱尔兰北部的时候，看到一个熟练的爱尔兰工人靠自己少得可怜的收入尽力使自己的孩子受教育，这件事使我深为惊讶。我把他亲口所说的情形逐字逐句地写在下面。只要我说出他是被雇用来为曼彻斯特市场制造商品的，人们就会知道他是一个熟练的工厂工人。约翰逊说：我是一个清棉工，从星期一到星期五，都是从早晨6点钟干到夜里11点；星期六干到下午6点，有3个钟头的吃饭和休息时间。我有5个孩子。我每周劳动的收入是10先令6便士；我的妻子也做工，每周挣5先令。大女儿12岁，料理家务。她是我们的厨师和唯一的帮手。她照料弟妹上学。我的妻子和我同时起床上工。有一个小姑娘每天经过我家门口，她在早晨5点半钟把我叫醒。我们什么也不吃就去上工。白天，由12岁的女儿照顾弟妹。我们在8点钟回家吃早饭。我们每周只喝一次茶；我们平时喝粥，有时是燕麦片粥，有时是玉米面粥，这要看我们能弄到什么了。冬天，我们往玉米面里加一点糖和水。夏天，我们收点马铃薯，那是我们在一小块地上自己种的；马铃薯吃完了，还得喝粥。不管星期日也好，平日也好，一年到头就是这样过日子。晚上下工以后，我总是感到非常疲乏。我们偶而也能见到一小块肉，但那是太难得了。我们有3个孩子上学，每人每周要花费1便士。我们的房租每周9便士，泥炭和燃料每两周至少也要1先令6便士。”
    这就是爱尔兰的工资，这就是爱尔兰的生活！
    事实上，爱尔兰的贫困又成了英格兰当前的话题了。1866年底和1867年初，有一个叫达费林侯爵的爱尔兰大地主，曾经在《泰

777

晤士报》上着手讨论解决这个问题。“这位伟大的至尊多么仁慈啊！”
    我们从E表略可以看出，1864年，3个谋利者从总利润4368610镑中只捞去262819镑，而1865年，同是这3位大“禁欲家”就从总利润4669979镑中捞去274528镑；1864年，26个谋利者得到646377镑，1865年，28个谋利者得到736448镑；1864年，121个谋利者得到1076912镑，1865年，150个谋利者得到1320906镑；1864年，1131个谋利者得到2150818镑，几乎占全年总利润的一半，1865年，1194个谋利者得到2418833镑，超过全年总利润的一半。可是，英格兰、苏格兰和爱尔兰的一小撮大地主从每年国民地租总额中吞掉的庞大数额是太惊人了，以致英国的治国明哲认为，关于地租的分配不宜于提出象利润分配这样的统计资料。达费林侯爵就是这些大地主中的一个。说地租和利润会在某个时候“过多”，或者说地租和利润的过多同人民的过于贫困有某种联系，这当然是既“不体面”又“不健全的”概念。也是现代庸俗经济学所不接受的概念。侯爵依据的是事实。事实是，爱尔兰人口减少了，而爱尔兰的地租却增长了；人口减少对土地所有者“有利”，从而对土地以及仅仅是土地附属品的人民也“有利”。于是，侯爵宣告，爱尔兰的人口仍然过剩，人口外流仍然太慢。要想享有十足的幸福，爱尔兰至少还应该排出30多万工人。桑格拉都学派的医生见病人没有起色，就让放血，然后再放血，直到病人的血放完了，病也就没了。我们不要以为这位还很富有诗意的侯爵是个桑格拉都学派的医生。他只是要求再放30多万人的血而不是大约200万。但是事实上要想在爱尔兰建立起千年王国，非得放出大约200万人的血不可。证据是不难提出的。

778

    1851年到1861年间的集中所消灭的主要是1英亩以下至15英亩的租地农场。这些农场必然首先被消灭。结果就产生了307058户“过剩”的租地农民，作一个低的估计，每家平均4口人，总人数就是1228232人。即使作一夸大的假定，假定农业革命完成后，其中的1/4将再度被吸收，结果仍须有921174人移居国外。16至100英亩的租地农场，用来经营资本主义的谷物生产也嫌太小，至于用来牧羊，就简直等于零，这是我们在英格兰早就知道的了。因此，在上述同样的假定下，又得有788761人移居国外，结果总人数就是1709532人。既然胃口越吃越大，所以地主们的眼睛立刻会发现，具有350万人口的爱尔兰仍然是个穷国，而贫穷的原因是人口过剩，因此，必须更进一步大力减少

779

人口，才能完成它作为英格兰的一个牧羊场和放牧场的真正使命。【在本书第三卷论述土地所有权的那一篇，我将更详细地谈到，单个的土地所有者以及英国的立法如何有计划地利用饥荒和由饥荒引起的情况来强力推行农业革命，并使爱尔兰的人口稀少到符合地主希望的程度。在那里我还要重新谈到小租地农民和农业工人的状况。这里只引证一段话。纳骚·威·西尼耳在他的遗著《关于爱尔兰的日志、谈话和短评》(两卷集，1868年伦敦版第2卷第282页)中提到：“G博士中肯地指出：我们有了一个济贫法，这是使地主取胜的强大工具；另一个工具就是往国外移民。没有一个爱尔兰朋友会希望战争<地主和克尔特族小租地农民之间的战争>拖延下去，更不希望这场战争以小租地农民获胜而告终……它<这场战争>越是迅速地结束，爱尔兰越是迅速地变成牧场国，同时人口相应地减少到一个牧场国所需要的程度，对一切阶级就越是有利。”1815年的英国谷物法保证了爱尔兰向大不列颠自由输入谷物的独占权。这样一来，谷物法就人为地促进了谷物生产。1846年，随着谷物法的废除，这种独占权突然消失了。即使撇开其他各种情况不说，单是这一事实就足以大大促使爱尔兰的耕地变成牧场、租地农场积聚和小农被驱逐。1815—1846年间，人们称赞爱尔兰土地的肥沃，大肆宣扬爱尔兰的土地天然适合种植小麦，可是后来，英国的农学家、经济学家和政治家们又突然发现，这些土地除适于种植青饲料外别无用处！莱昂斯·德·拉维涅先生也急急忙忙在海峡彼岸重复起这种论调。只有象拉维涅那样“认真”的人才会相信这种幼稚话(鬼话)。】
    这个有利可图的方法，正象这个世界上一切美好的事物一样，也有它的缺陷。地租在爱尔兰不断积累着，而爱尔兰人则在美洲以同一步伐不断积累着。被羊和牛挤走的爱尔兰人作为芬尼亚社社员崛起于大洋彼岸了。年青的大共和国面对海上的老女皇越来越带威胁性地昂起头来。

严酷的命运，兄弟互相残杀的罪孽，
使罗马人受尽了苦难。

780


所谓原始积累(《资本论》第一卷第二十四章)

第二十四章

所谓原始积累

1、原始积累的秘密

     我们已经知道，货币怎样转化为资本，资本怎样产生剩余价值，剩余价值又怎样产生更多的资本。但是，资本积累以剩余价值为前提，剩余价值以资本主义生产为前提，而资本主义生产又以商品生产者握有较大量的资本和劳动力为前提。因此，这整个运动好象是在一个恶性循环中兜圈子，要脱出这个循环，就只有假定在资本主义积累之前有一种“原始”积累（亚当·斯密称为“预先积累”），这种积累不是资本主义生产方式的结果，而是它的起点。
    这种原始积累在政治经济学中所起的作用，同原罪在神学中所起的作用几乎是一样的。亚当吃了苹果，人类就有罪了。人们在解释这种原始积累的起源的时候，就象在谈过去的奇闻逸事。在很久很久以前有两种人，一种是勤劳的，聪明的，而且首先是节俭的中坚人物，另一种是懒惰的，耗尽了自己的一切，甚至耗费过了头的无赖汉。诚然，神学中关于原罪的传说告诉我们，人怎样被注定必须汗流满面才得糊口；而经济学中关于原罪的历史则向我们揭示，怎么会有人根本不需要这样做。但是，这无关紧要。于是出现了这样的局面：第一种人积累财富，而第二种人最后除了自己

781

的皮以外没有可出卖的东西。大多数人的贫穷和少数人的富有就是从这种原罪开始的；前者无论怎样劳动，除了自己本身以外仍然没有可出卖的东西，而后者虽然早就不再劳动，但他们的财富却不断增加。例如梯也尔先生为了替所有权辩护，甚至带着政治家的严肃神情，向一度如此富有才华的法国人反复叨念这种乏味的儿童故事。但是，一旦涉及所有权问题，那末坚持把儿童读物的观点当作对于任何年龄和任何发育阶段都是唯一正确的观点，就成了神圣的义务。现代庸俗经济学就是大学讲堂里的儿童读物。大家知道，在真正的历史上，征服、奴役、劫掠、杀戮，总之，暴力起着巨大的作用。但是在温和的政治经济学中，从来就是田园诗占统治地位。正义和“劳动”自古以来就是唯一的致富手段，自然，“当前这一年”总是例外。事实上，原始积累的方法决不是田园诗式的东西。
    货币和商品，正如生产资料和生活资料一样，开始并不是资本。它们需要转化为资本。但是这种转化本身只有在一定的情况下才能发生，这些情况归结起来就是：两种极不相同的商品所有者必须互相对立和发生接触；一方面是货币、生产资料和生活资料的所有者，他们要购买别人的劳动力来增殖自己所占有的价值总额；另一方面是自由劳动者，自己劳动力的出卖者，也就是劳动的出卖者。自由劳动者有双重意义：他们本身既不象奴隶、农奴等等那样，直接属于生产资料之列，也不象自耕农等等那样，有生产资料属于他们，相反地，他们脱离生产资料而自由了，同生产资料分离了，失去了生产资料。商品市场的这种两极分化，造成了资本主义生产的基本条件。资本关系以劳动者和劳动实现条件的所有权之间的分离为前提。资本主义生产一旦站稳脚跟，它就不仅保持这种分离，而且以不断扩大的规模再生产这种分离。因此，创造资本

782

关系的过程，只能是劳动者和他的劳动条件的所有权分离的过程，这个过程一方面使社会的生活资料和生产资料转化为资本，另一方面使直接生产者转化为雇佣工人。因此，所谓原始积累只不过是生产者和生产资料分离的历史过程。这个过程所以表现为“原始的”，因为它形成资本及与之相适应的生产方式的前史。今天中国的私有化进程，就是一方面使社会的生活资料和生产资料转化为私人资本；另一方面，使国有企业的主人翁及其后备军转化为雇佣工人。
    资本主义社会的经济结构是从封建社会的经济结构中产生的。后者的解体使前者的要素得到解放。
    直接生产者，劳动者，只有当他不再束缚于土地，不再隶属或从属于他人的时候，才能支配自身。其次，他要成为劳动力的自由出卖者，能把他的商品带到任何可以找到市场的地方去，他就必须摆脱行会的控制，摆脱行会关于学徒和帮工的制度以及关于劳动的约束性规定。中国当前人事制度和户籍制度改革的终点，就是废除关于劳动的约束性规定。因此，使生产者转化为雇佣工人的历史运动，一方面表现为生产者从隶属地位和行会束缚下解放出来；对于我们的资产阶级历史学家来说，只有这一方面是存在的。但是另一方面，新被解放的人只有在他们被剥夺了一切生产资料和旧封建制度给予他们的一切生存保障之后，才能成为他们自身的出卖者。而对他们的这种剥夺的历史是用血和火的文字载入人类编年史的。
    工业资本家这些新权贵，不仅要排挤行会的手工业师傅，而且要排挤占有财富源泉的封建主。从这方面来说，他们的兴起是战胜了封建势力及其令人愤恨的特权的结果，也是战胜了行会及其对生产的自由发展和人对人的自由剥削所加的束缚的结果。但是，工业骑士之所以能够排挤掉佩剑骑士，只是因为他们利用了与自己毫不相干的事件。他们借以兴起的手段，同罗马的被释奴隶成为自己保护人的主人所使用的手段同样卑鄙。
    劳动者的奴役状态是产生雇佣工人和资本家的发展过程的起

783

点。这一发展过程就是这种奴役状态的形式变换，就是封建剥削变成资本主义剥削。要了解这一过程的经过，不必追溯太远。虽然在十四和十五世纪，在地中海沿岸的某些城市已经稀疏地出现了资本主义生产的最初萌芽，但是资本主义时代是从十六世纪才开始的。在这个时代来到的地方，农奴制早已废除，中世纪的顶点——主权城市也早已衰落。
    在原始积累的历史中，对正在形成的资本家阶级起过推动作用的一切变革，都是历史上划时代的事情；但是首要的因素是：大量的人突然被强制地同自己的生存资料分离，被当作不受法律保护的无产者抛向劳动市场。对农业生产者即农民的土地的剥夺，形成全部过程的基础。正是由于农民的土地未被剥夺，中国的改革才没有一下子倒向资本主义，但其前途令人担心。因为现代庸俗经济学正在取得改革的理论主导权。这种剥夺的历史在不同的国家带有不同的色彩，按不同的顺序、在不同的历史时代通过不同的阶段。只有在英国，它才具有典型的形式，因此我们拿英国作例子。

2、对农村居民土地的剥夺

    在英国，农奴制实际上在十四世纪末期已经不存在了。当时，尤其是十五世纪，绝大多数人口是自由的自耕农，尽管他们的

784

所有权还隐藏在封建的招牌后面。在较大的封建领地上，过去本身也是农奴的管事，被自由的租地农场主排挤了。农业中的雇佣工人包括两种人，一种是利用空闲时间为大土地所有者做工的农民，一种是独立的、相对说来和绝对说来人数都不多的真正的雇佣工人阶级。甚至后者实际上也是自耕农，因为除了工资，他们还分得四英亩或更多一些的耕地和小屋。此外，他们又和真正的农民共同利用公有地，在公有地上放牧自己的牲畜和取得木材、泥炭等燃料。在欧洲一切国家中，封建生产的特点是土地分给尽可能多的臣属。同一切君主的权力一样，封建主的权力不是由他的地租的多少，而是由他的臣民的人数决定的，后者又取决于自耕农的人数。因此，虽然英国的土地在诺曼人入侵后分为巨大的男爵领地，往往一个男爵领地就包括九百个盎格鲁撒克逊旧领地，但是小农户仍然遍布全国，只是在有些地方穿插有较大的封建领地。

785

这些情况，加上代表十五世纪特点的城市繁荣，就使大法官福特斯居在其《谈谈英国法律的优越性》一书中十分雄辩地描述过的人民财富能够产生出来，但是这些情况是排斥资本财富的。
    为资本主义生产方式奠定基础的变革的序幕，是在十五世纪最后三十多年和十六世纪最初几十年演出的。由于封建家臣（这些封建家臣，正如詹姆斯·斯图亚特爵士正确指出的，“到处都无用地塞满了房屋和城堡”）的解散，大量不受法律保护的无产者被抛向劳动市场。虽然王权这个资产阶级发展的产物在追求绝对权力时，用暴力加速了这些家臣的解散，但王权绝不是这件事情的唯一原因。不如说，同王室和议会顽强对抗的大封建主，通过把农民从土地（农民对土地享有和封建主一样的封建权利）上赶走，夺去他们的公有地的办法，造成了人数更多得无比的无产阶级。在今天的中国则是将工人从国有企业下岗，并将国有企业半卖半送地给了私人。在英国，特别是弗兰德毛纺织工场手工业的繁荣，以及由此引起的羊毛价格的上涨，对这件事起了直接的推动作用。大规模的封建战争已经消灭了旧的封建贵族，而新的封建贵族则是他们自己的时代的儿子，对这一时代说来，货币是一切权力的权力。因而，把耕地变为牧羊场就成了他们的口号。哈里逊在其著作《英国概述》（载于霍林舍德的编年史的卷首）中，描述了对小农的剥夺给国家造成了多么大的破坏。他写道：“我们的大掠夺者什么也不在乎！”农民的住房和工人的小屋被强行拆除，或者任其坍毁。哈里逊说：
    “我们对照一下每一个骑士领地的旧财产清单，就会发现，无数的房屋和小农户消失了；现在土地供养的人口少得多了；虽然有一些新的城市繁荣起来，但是很多城市衰落了…… 城市和乡村为了作牧羊场而被毁坏，只有领主的房屋保留下来，这类情况我也能谈一些。”
    这些老的编年史的作者的抱怨总是夸大的，但是他们准确地

786

描绘了生产关系的革命给当时的人们造成的印象。把大法官福特斯居的著作与大法官托马斯·莫尔的著作比较一下，我们就会清楚地看见十五世纪和十六世纪之间的鸿沟。桑顿说得对，英国工人阶级没有经过任何过渡阶段就从自己的黄金时代陷入了黑铁时代。
    立法被这一变革吓住了。它还没有达到这样的文明程度：把“国民财富”，也就是把资本的形成、对人民群众的残酷剥削和他们的贫困化当作全部国策的极限。培根在他的亨利七世执政史中说道：
    “这时〈1489年〉人们越来越多地抱怨把耕地变成少数牧人就可照管的牧场〈牧羊场等〉；定期租地、终身租地和年度租地（很多自耕农靠年度租地生活）变成了领地。这使人民衰落，因而使城市、教会、什一税也衰落…… 国王和当时的议会为医治这一弊端表现出的智慧是值得赞叹的…… 他们采取措施来制止对公有地的灭绝人口的掠夺，来制止随之而来的灭绝人口的牧场的形成。”
    1489年亨利七世颁布的第19号法令，禁止拆毁附有20英亩以上土地的农民房屋。亨利八世二十五年颁布的法令，又重新规定这条法律。其中谈到：
    “很多租地和大畜群，特别是大羊群，集中在少数人手中，因此地租飞涨，耕地荒芜，教堂和房屋被毁，无力养家糊口的人多得惊人。”
    因此法律规定重建那些荒废了的农场，制定耕地和牧场的比例等等。1533年的一项法令抱怨不少所有者拥有24000只羊，于是限定不得超过2000只。但是，人民的抱怨和从亨利七世以来150年内相继颁布的禁止剥夺小租地农民和农民的法律，都同

787

样毫无效果。它们毫无效果的秘密，培根已经不自觉地透露给我们了。他在《文明与道德论文集》第29节中写道：
    “亨利七世的法令是深思熟虑的和值得赞赏的，因为它建立了一定标准的农场和农舍，也就是说，为农场和农舍保持一定数量的土地，这样，它们就能提供相当富裕的、不是处于奴隶地位的臣民，并能使耕犁掌握在所有者手中，而不是掌握在雇工手中。”
    但是，资本主义制度却正是要求人民群众处于奴隶地位，使他们本身转化为雇工，使他们的劳动资料转化为资本。在这一过渡时期中，立法也曾力图使农业雇佣工人的小屋保有4英亩土地，并且禁止他们以自己的小屋招揽房客。1627年，在查理一世的时候，丰特米尔的罗吉尔·克罗克在丰特米尔的领地上修建一座小屋时，还因没有拨出4英亩土地作为小屋的永久附属物而被判罪；1638年，在查理一世的时候，还任命了一个皇家委员会来监督旧法律的实施，特别是关于4英亩土地的法律的实施；克伦威尔还禁止在伦敦周围4哩的地区内修建未附有4英亩土地的房屋。在十

788

八世纪上半叶，如果农业工人的小屋未附有1—2英亩土地，他还会到法院去控告。但是现在，如果小屋附有一个小园子，或者在远离小屋的地方可以租到一点点土地，就是很幸运的了。汉特医生说：
    “地主和租地农场主在这方面是行动一致的。他们认为，小屋附有几英亩土地就会使工人过于独立。”“神圣”的法律干什么去了？这就是现代庸俗经济学和庸俗法学所极力向我们推崇的“法制”社会。
    在十六世纪，宗教改革和随之而来的对教会地产的大规模的盗窃，使暴力剥夺人民群众的过程得到新的惊人的推动。在宗教改革的时候，天主教会是英国相当大一部分土地的封建所有者。对修道院等的压迫，把住在里面的人抛进了无产阶级行列。很大一部分教会地产送给了贪得无厌的国王宠臣，或者非常便宜地卖给了投机的租地农场主和市民(今天的国有资产也卖得非常便宜)，这些人把旧的世袭佃户大批地赶走，把他们耕种的土地合并过来。法律保证贫苦农民对一部分教会什一税的所有权，也被暗中取消了。伊丽莎白女王一次巡视英国之后叫喊说：“穷人到处受苦难。”在她执政的第四十三年，终于不得不通过征收济贫税而正式承认有需要救济的贫民。
    “这一法律的起草人不好意思说明起草该法律的理由，因此一反惯例，未附有任何说明性的序言就把该法律公布了。”
    查理一世十六年颁布的第4号法令宣布这项法律是永久性的，事实上只是在1834年，这项法律才获得新的更严格的形

789

式。【从下述事实也可以看出新教的“精神”。在英格兰南部，若干土地所有者和富有的租地农场主聚首集议，拟就了关于正确解释伊丽莎白济贫法的十个问题。他们请当时著名的法学家皇家律师斯尼格(后来在詹姆斯一世时曾任法官)对这十个问题发表意见。“第九个问题是：本教区某些富有的租地农场主想出了一个能排除法令执行中遇到的任何困难的巧妙计划。他们建议在本教区设立一座监狱。每个贫民如不愿被投入上述监狱，就不予救济。其次，应当通知邻近居民，如果有人打算租赁这个教区的贫民，他可以在一定的日子，以密封函件提出他愿出的最低价格。这个计划的起草人认为，邻郡有这样的人，他们不愿劳动，但又没有财产或信用，以便获得租地或船舶来过不劳而获的生活。这种人经过开导，可以对教区作一些很有益的事情。如果贫民在雇主的保护下死亡，那就罪在雇主，因为教区对这些贫民已经尽了自己的义务。但是，我们耽心，现行法令不会允许实施这类英明措施，但你们要知道，本郡及邻郡的所有其他的自由农都赞同我们的意见，来敦促他们的下院议员提出这样的法案：允许监禁贫民和强迫贫民劳动，从而使任何拒绝受监禁的人都无权要求救济。我们希望，这样能使贫民不致要求救济。”(罗·布莱基《古今政治文献史》1855年伦敦版第2卷第84、85页)——苏格兰农奴制的废除要比英格兰迟几百年。1698年索耳通的弗列特切尔还在苏格兰议会中说：“在苏格兰，乞丐的人数估计不下20万。我，一个原则上的共和主义者，能提出的消除这种现象的唯一办法是恢复农权制的旧状态，把一切没有能力独立谋生的人变为奴隶。”伊登在《贫民的状况》第1卷第1章第60、61页上说：“农民的自由是需要救济的赤贫的开始…… 工场手工业和商业是我国贫民的真正父母。”伊登和苏格兰的那位“原则上的共和主义者”的错误只在于：不是农奴制的废除，而是农民的土地所有权的废除，才使农民成为无产者，成为需要救济的贫民。——在法兰西，剥夺是以另外的方式完成的，但1566年的穆兰敕令和1656年的敕令相当于英格兰的济贫法。】宗教改革的这些直接的影响并不是它的最持久的影响。教会所有权是古老的土地所有权关系的宗教堡垒。随着这一堡垒的倾覆，这些关系也就不能维持了。【罗杰斯先生当时虽然是新教正统派的故乡牛津大学的政治经济学教授，却在他所著的《英国的农业史和价格史》一书的序言中强调宗教改革使人民群众贫困化。】
    在十七世纪最后几十年，自耕农即独立农民还比租地农民阶级的人数多。他们曾经是克伦威尔的主要力量，甚至马考莱也承

790

认，他们同酗酒的劣绅及其奴仆，即不得不娶主人的弃妾的乡村牧师相比，处于有利的地位。甚至农业雇佣工人也仍然是公有地的共有者。大约在1750年，自耕农消灭了，而在十八世纪最后几十年，农民公有地的最后痕迹也消灭了。我们在这里不谈农业革命的纯经济原因。我们只来研究一下它的暴力手段。
    在斯图亚特王朝复辟时期，土地所有者通过立法实行掠夺，而这种掠夺在大陆各处都是不经过立法手续就直接完成了的。他们取消了封建的土地制度，也就是使土地摆脱了对国家的贡赋，以对农民和其他人民群众的课税来“补偿”国家，他们要求对地产的现代私有权（他们对地产只有封建权利），最后，他们强令实行定居法。只要把情况相应地改变一下，它们对英国农民的影响，就同鞑靼人波利斯·戈东诺夫的命令对俄国农民的影响一样。
    “光荣革命”把地主、资本家这些谋利者同奥伦治的威廉三世一起推上了统治地位。他们开辟了一个新时代，使以前只是有节度地进行的对国有土地的盗窃达到了巨大的规模。这些土地被赠送出去了，被非常便宜地卖掉了，或者被用直接掠夺的办法

791

合并到私人地产中去了。所有这一切都是在丝毫不遵守法律成规的情况下完成的。法制又如何？法律代表的只是利益，而不是所谓的公理正义。公理和正义只有在依附于利益时才能得到法律的保护。用这种欺骗的方法攫取的国有土地和从教会夺来的土地，既然在共和革命中没有再度失去，就构成现今英国寡头政治的贵族领地的基础。市民资本家鼓励这种做法，为的是把土地变成纯粹的商品，扩大农业大规模生产的范围，增加来自农村的不受法律保护的无产者的供给等等。并且，新土地贵族又是新银行巨头这一刚刚孵化出来的金融显贵和当时靠保护关税支持的大手工工场主的自然盟友。英国资产阶级为了自身利益做得同瑞典的市民一样正确，虽然后者的做法相反：他们同自己的经济堡垒即农民协同一致，支持国王用暴力从寡头政府手中夺回王室土地（从1604年开始，后来在查理十世和查理十一世时继续进行）。今天的拥有土地使用权的中国农民也是中国城市下层市民的经济堡垒。
    公有地——同刚才谈的国有土地完全不同——是一种在封建制度掩护下保存下来的古代日耳曼制度。我们已经知道，对公有地的暴力掠夺大都伴有变耕地为牧场的现象，它开始于十五世纪末，在十六世纪还在继续下去。但是，当时这一过程是作为个人的暴力行为进行的，立法曾同这种暴力行为斗争了150年而毫无效果。十八世纪的进步表现为：法律本身现在成了掠夺人民土地的工具，虽然大租地农场主同时也使用自己独立的私人小办

792

法。这种掠夺的议会形式就是“公有地圈围法”，换句话说，是地主借以把人民的土地当作私有财产赠送给自己的法令，是剥夺人民的法令。弗·摩·伊登爵士企图把公有地说成是代替封建主的大土地所有者的私有地，但是他自己把这种狡黠的辩护词否定了，因为他要求“为公有地的圈围制定一般性的议会法令”，即承认要把公有地变成私有地必须由议会采取非常措施，另一方面，他又要求立法对被剥夺的贫苦者给予“赔偿”。
    当任意租户，即按一年期限租佃土地的小租地农民，一群奴隶般地完全听大地主摆布的人，代替独立的自耕农时，对国有土地的掠夺，特别是对公有地的不断的盗窃，促使在十八世纪叫做资本租地农场或商人租地农场的大租地农场增长，并且促使农村居民变成无产阶级，把他们“游离”出来投向工业。
    但是，十八世纪的人还不象十九世纪的人那样清楚地了解到，国民财富和人民贫困是一回事。因此，当时经济著作中就有关于“公有地的圈围”的十分激烈的论战。我从手边的大量材料中只摘录几段话，因为这几段话就能生动地说明当时的情况。
    一位作者愤慨地写道：

793

    “在哈特福郡的很多教区中，有24个平均占50—150英亩土地的租地农场被合并为3个租地农场了。”“在北安普顿郡和林肯郡，圈围公有地的做法十分流行，由于圈地而形成的新领地大部分都变成牧场；结果在很多领地中，现在耕地还不到50英亩，而过去曾经耕种过1500英亩…… 过去的住宅、谷仓、马厩等等变成的废墟”是以往居民留下的唯一痕迹。“在某些地方，100所房屋和家庭已经减少到……8所或10所…… 在大多数不过15年或20年前才开始圈地的教区，土地所有者的数目同以前耕种开放地的土地所有者的人数相比是很少的。往往还有这样的事情，4—5个富有的畜牧业主侵吞了不久前圈围的大片领地，这些土地以前是在20—30个租地农民和同样数目的较小的所有者以及其他居民的手里。所有这些人和他们的家属，从自己占有的土地上被赶走，同他们一起被赶走的，还有替他们做工以维持生活的许多其他户人家。”
    邻近的地主在圈地的借口下，不仅侵占了荒地，而且往往也侵占了个人以一定的租金向公社租来耕种的土地或共同耕种的土地。
    “我这里是说开放地和已耕地的圈围。甚至为圈地辩护的作者也承认，圈地加强了大租地农场的垄断地位，提高了生活资料的价格，造成了人口的减少……甚至象现在这样进行的荒地的圈围，也使贫民失去他们的一部分生存资料，而把本来已经过大的租地农场更加扩大。”
    普莱斯博士说：
    “如果土地落到少数大租地农场主手中，那末小租地农民〈以前他是指

794

“许多小土地所有者和小租地农民，他们靠自己耕种的土地上的产品和在公有地上放养的羊、家禽、猪等来维持自己和家庭的生活，因此几乎不必购买生存资料”〉就要变成这样一种人，他们必须为别人劳动才能维持生活，而且不得不到市场上去购买自己所需要的一切…… 劳动也许加多了，因为对劳动的强制更大了…… 城市和手工工场将会扩大，因为将有更多寻找职业的人被赶到那里去。这就是租地农场的扩大必然发生作用的道路，也是它多年以来在这个王国中实际发生作用的道路。”
    他把圈地的总的结果概括如下：
    “总的说来，下层人民的状况几乎在各方面都恶化了，小土地所有者和小租地农民降到短工和雇工的地位；同时，在这种情况下谋生变得更加困难了。”
    确实，对公有地的掠夺和随之而来的农业革命，对农业工人产生十分强烈的影响，伊登自己就说，农业工人的工资在1765—1780年之间开始降到最低限度以下，因此必须由官方的济贫费来补助。他说，他们的工资“只够满足绝对必要的生活需要”。
    现在我们再听一下一位圈地卫护者，普莱斯博士的反对者的意见。

795

    “因为不再看见人们在开放地上浪费自己的劳动，就得出人口减少的结论，这是不对的…… 如果小农转变成不得不替别人劳动的人之后，可以把更多的劳动动用起来，那末，这是国民〈那些已经经历转变的农民当然不在此列〉应当期待的一种利益…… 如果他们的结合的劳动在一个租地农场上使用，产品就会更多：这样就可以为工场手工业创造出剩余产品，从而工场手工业，这个国家的金矿之一，就会随着生产出的谷物量的增加而相应增加。”【[约·阿伯思诺特]《当前粮食价格和农场面积相互关系的研究》第124、129页。下面这句话与此相类似，但倾向相反：“劳动者被赶出了自己的小屋，被迫去城市寻找职业；但这样便生产出了更多的剩余产品，于是资本也增大了”（[罗·本·西利]《国家的危险》1843年伦敦第2版第XIV页）。】
    对“神圣的所有权”进行最无耻的凌辱，对人身施加最粗暴的暴力，只要这是为建立资本主义生产方式的基础所需要的，政治经济学家就会以斯多噶派的平静的心情来加以观察。中国的现代庸俗经济学家们则为建立资本主义生产方式的基础所需要的一切行为而欢欣鼓舞。带有托利党色彩的“博爱的”弗·摩·伊登爵士就是一个例子。从十五世纪最后三十多年到十八世纪末，伴随着对人民的暴力剥夺的是一连串的掠夺、残暴行为和人民的苦难，这些只不过使他得出下面这个“称心如意的”结论：
    “必须确定耕地和牧场之间的适当的比例。在整个十四世纪和十五世纪的大部分时期，还要有2、3英亩甚至4英亩耕地才有1英亩牧场。在十六世纪中叶，这个比例变为2英亩牧场对2英亩耕地，后来是2英亩牧场对1英亩耕地，直到最后达到3英亩牧场对1英亩耕地这个适当的比例。”
    到十九世纪，人们自然甚至把农民和公有地之间的联系都忘却了。更不必谈最近的时期：1801年到1831年农村居民被夺去3511770英亩公有地，并由地主通过议会赠送给地主，难道农村居民为此得到过一文钱的补偿吗？多么“民主”的议会。

796

    最后，对农民土地的最后一次大规模剥夺过程，是所谓的Clearing of Estates（清扫领地，实际上是把人从领地上清扫出去）。“清扫”是前面谈过的英国的一切剥夺方法的顶点。我们在上面谈到现代状况时知道，在已经没有独立农民可以清扫的地方，现在是要把小屋“清扫”掉，结果农业工人在他们耕种的土地上甚至再也找不到必要的栖身之所了。至于“清扫领地”的真正含意，我们只有看看苏格兰高地这个现代小说中的天国，才可以领会。在那里，这个过程的特点是：它有系统性，有一举完成的巨大规模（在爱尔兰，地主同时把好几个村庄清扫掉；在苏格兰高地，一下子被清扫的土地面积相当于德意志几个公国），最后，还有被侵吞的土地所有权的特殊形式。
    苏格兰高地的克尔特人由氏族组成，每一氏族是该氏族所居住的土地的所有者。氏族的代表，即氏族的首领或“大人”，只是这块土地名义上的所有者，就象英国女王是全国土地名义上的所有者完全一样。英国政府虽然成功地镇压了这些“大人”之间的内部战争，制止了他们对苏格兰低地的不断侵袭，但是氏族首领们丝毫没有放弃自己原来的劫掠行径；他们只不过改变了形式而已。他们依靠自己的权威，把他们名义上的所有权变成私有财产权，由于遭到氏族成员的反抗，他们就决定公开使用暴力把氏族成员驱逐出去。纽曼教授说：
    “英国国王可以有同样的权利把自己的臣民赶下大海。”

797

    在苏格兰，这种革命是在王位觊觎者的拥护者进行了最后一次武装暴动后开始的，我们可以从詹姆斯·斯图亚特爵士和詹姆斯·安德森的著作中看到这一革命的最初阶段。在十八世纪，还禁止从土地上被赶走的盖尔人移居外国，以便用暴力把他们赶到格拉斯哥和其他工业城市去。至于十九世纪盛行的方法，在这里以萨特伦德公爵夫人进行的“清扫”作例子就够了。这位懂得经济学的女人一当权，就决定对经济进行彻底的治疗，并且把全郡——郡内的人口通过以前的类似过程已经减少到15000人——变为牧羊场。从1814年到1820年，这15000

798

个居民，大约3000户，陆续地被驱逐和消灭了。他们的村庄全都被破坏和烧毁，他们的田地全都变成了牧场。不列颠的士兵奉命执行任务，同当地居民发生了冲突。一个老太婆因拒绝离开小屋而被烧死在里面。这位夫人用这种方法把自古以来就属于氏族的794000英亩土地据为己有了。她把沿海地区大约6000英亩的土地分配给这些被驱逐的居民，每户2英亩。这6000英亩土地以前一直是荒地，没有给所有者带来过收入。这位公爵夫人是如此的宽宏大量，她以平均每英亩2先令6便士的租金把这些荒地租给那些几百年来为她的家族流洒鲜血的氏族成员。她把从氏族那里夺来的全部土地划分为29个大牧羊租地农场，每一个租地农场住一户人家，他们大都是英格兰租地农场主的雇农。到1825年，15000个盖尔人已经被131000只羊所代替。被赶到海边的那部分土著居民企图靠捕鱼为生。他们成了两栖动物，用一位英国作家的话来说，他们一半生活在陆上，一半生活在水上，但是二者合在一起也只能使他们过半饱的生活。
    但是，诚实的盖尔人由于他们对氏族“大人”的山岳般浪漫的崇拜，必须更加含辛茹苦。不要崇拜任何人，至少在其活着的时候。鱼的气味传到“大人”的鼻子里去了。他们嗅到其中有某种有利可图的东西，于是把沿海地区租给伦敦

799

的大鱼商。盖尔人又一次被驱逐了。
    最后，一部分牧羊场又变成了狩猎场。大家知道，英格兰没有真正的森林。贵族们的鹿苑中的鹿长得象家畜，肥得象伦敦的市议员一样。所以，苏格兰是这种“高贵情欲”的最后的寄托所。1848年萨默斯写道：
    “在苏格兰高地，森林面积大大扩大了。在盖克的一边，可以看见格伦菲希新森林，在另一边，是阿德佛里基新森林。在同一条线上，布拉克山这一大片荒地不久前植树造林了。从东到西，从阿贝丁附近到欧班峭壁，现在都是一条连绵不断的林带，而在高地的其他地方，又有洛赫－阿尔恰格、格连加里、格伦莫里斯顿等新森林出现…… 盖尔人由于他们的土地变为牧羊场……而被赶到更贫瘠的地方。现在鹿开始代替羊，使盖尔人更加贫困…… 鹿林【在苏格兰的“鹿林”中没有一棵树木。人们把羊群从秃山赶走，把鹿群赶上秃山，并称此为“鹿林”。因此，连造林也谈不上！】和人民不能并存。总有一方要让位。如果在未来的二十五年当中，狩猎场的数目和规模象过去二十五年那样增长，那末盖尔人就会在他们家乡的土地上绝迹了。苏格兰高地土地所有者中间进行的这个运动，一方面是出于时髦，贵族的欲望，打猎的爱好等等；另一方面，他们做鹿的交易只是为了牟取利润。因为事实是，把一块山地辟为狩猎场，在很多情况下都比把它变为牧羊场有利得多…… 对于爱好打猎而寻找狩猎场的人说来，出价高低只受自己钱袋大小的限制…… 苏格兰高地所受的痛苦，不下于诺曼人国王的政策给英格兰带来的痛苦。鹿有了更自由的活动场所，而人却被赶到越来越窄的圈子里去了…… 人民的自由接二连三地被夺去…… 压迫日甚一日。清扫和驱逐人民，象在美洲和澳洲的荒野上砍除树木和灌木丛一样，被当作固定的原则，当作农业上的必要，由地主们来实行；这一过程静静地、有条不

800

紊地进行着。”
    掠夺教会地产，欺骗性地出让国有土地，盗窃公有地，用剥夺方法、用残暴的恐怖手段把封建财产和氏族财产变为现代私有财产——这就是原始积累的各种田园诗式的方法。在当今中国，是高尔夫球场地替代了苏格兰的牧羊场和狩猎场，欺骗性地出让国有资产，盗窃国有资产，盗窃人们群众原本享有的清澈的河流（将其污染）及其它公有利益。这些方法为资本主义农业夺得了地盘，使土地与资本合并，为城市工业造成了不受法律保护的无产阶级的必要供给。

801

3、十五世纪末以来惩治被剥夺者的血腥立法。压低工资的法律

    由于封建家臣的解散和土地断断续续遭到暴力剥夺而被驱逐的人，这个不受法律保护的无产阶级，不可能象它诞生那样快地被新兴的工场手工业所吸收。另一方面，这些突然被抛出惯常生活轨道的人，也不可能一下子就适应新状态的纪律。他们大批地变

802

成了乞丐、盗贼、流浪者，其中一部分人是由于习性，但大多数是为环境所迫。因此，十五世纪末和整个十六世纪，整个西欧都颁布了惩治流浪者的血腥法律。现在的工人阶级的祖先，当初曾因被迫变成了流浪者和贫民而受到惩罚。法律把他们看作“自愿的”罪犯，其依据是：只要他们愿意，是可以继续在已经不存在的旧的条件下劳动的。
    在英国，这种立法是在亨利七世时期开始的。
    亨利八世时期，1530年，允许年老和无劳动能力的乞丐行乞。但对身强力壮的流浪者则加以鞭打和监禁。他们要被绑在马车后面，被鞭打到遍体流血为止，然后要发誓回到原籍或最近三年所居住的地方去“从事劳动”。多么残酷的讽刺！亨利八世二十七年，又重申了以前的法令，但由于加上了新的条款而更严厉了。如果在流浪时第二次被捕，就要再受鞭打并被割去半只耳朵；如果第三次被捕，就要被当作重罪犯和社会的敌人处死。
    爱德华六世在他即位的第一年（1547年）颁布的法令规定，拒绝劳动的人，如被告发为游惰者，就要判为告发者的奴隶。主人应当用面包和水，用稀汤和他认为适当的肉屑给自己的奴隶吃。他有权用鞭打和镣铐强迫奴隶从事一切令人厌恶的劳动。如果奴隶逃亡达14天，就要判为终身奴隶，并在额头或脸颊打上S字样的烙印，如果第三次逃亡，就要当作叛国犯处死。主人可以把他出卖，遗赠，作为奴隶出租，完全象对待其他动产和牲畜一样。如果奴隶图谋反抗主人，也要被处死。治安法官必须根据报告搜捕逃亡的奴隶。如果发现流浪者3天无所事事，就要把他送回原籍，用烧红的铁片在他胸前打上V字样的烙印，套上锁链在街道上服役或服其他劳役。如果流浪者谎报籍贯，就要被罚充当该地、该地居民

803

或社团的终身奴隶，并打上S字样的烙印。任何人都有权把流浪者的子女领去当学徒，男的当到24岁为止，女的当到20岁为止。如果他们逃亡，就要成为他们师傅的奴隶，直到这个年龄为止。师傅可以给他们戴上镣铐，鞭打他们等等。为了便于识别和更加保险起见，每个主人可以在自己奴隶的脖子、手或脚上套一个铁环。这个法令的最后一部分规定，贫民必须在愿意给他们饮食和劳动的地区或个人那里干活。在英国，这种教区的奴隶，在游荡者的名义下一直保留到十九世纪。
    伊丽莎白执政时期的1572年的法令规定，没有得到行乞许可的14岁以上的乞丐，如果没有人愿意使用他两年，就要受猛烈的鞭打，并在左耳打上烙印；如果有人再度行乞而且年过18，又没有人愿意使用两年，就要被处死；第三次重犯，就要毫不容情地当作叛国犯处死。类似的法令还有伊丽莎白十八年所颁布的第13号法令和1597年的法令。

804

    詹姆斯一世时期，游荡和行乞的人被宣布为流浪者。即决法庭的治安法官有权当众鞭打他们，把第一次被捕者监禁6个月，第二次被捕者监禁2年。在监禁期间，治安法官认为适当就可以随时鞭打他们，要打多少就打多少…… 不可救药的危险的流浪者，要在左肩打上R字样的烙印，并要从事强制劳动；如果他再度在行乞时被捕，那就要毫不容情地处死。这些条例直到十八世纪初还有效，到安女王十二年颁布第23号法令时才被废除。今天的中国对流浪汉有一种收容制度。
    法国也有同样的法律，十七世纪中叶在巴黎建立了一个流浪者王国。在路易十六初期（1777年7月13日的敕令）还规定，16岁至60岁的身体强壮而没有生存资料或职业的人，都要罚做苦工。1537年10月查理五世对尼德兰颁布的法令，1614年3月19日荷兰各州和各城市的第1号告示，1649年6月25日联合省的公告等，都有类似的规定。
    这样，被暴力剥夺了土地、被驱逐出来而变成了流浪者的农村居民，由于这些古怪的恐怖的法律，通过鞭打、烙印、酷刑，被迫习惯于雇佣劳动制度所必需的纪律。
    单是在一极有劳动条件作为资本出现，在另一极有除了劳动力以外没有东西可出卖的人，还是不够的。这还不足以迫使他们自愿地出卖自己。在资本主义生产的进展中，工人阶级日益发展，

805

他们由于教育、传统、习惯而承认这种生产方式的要求是理所当然的自然规律。发达的资本主义生产过程的组织粉碎一切反抗；相对过剩人口的不断产生把劳动的供求规律，从而把工资限制在与资本增殖需要相适应的轨道以内；经济关系的无声的强制保证资本家对工人的统治。超经济的直接的暴力固然还在使用，但只是例外地使用。在通常的情况下，可以让工人由“生产的自然规律”去支配，即由他对资本的从属性去支配，这种从属性由生产条件本身产生，得到这些条件的保证并由它们永久维持下去。在资本主义生产在历史上刚刚产生的时期，情况则不同。新兴的资产阶级为了“规定”工资，即把工资强制地限制在有利于赚钱的界限内，为了延长工作日并使工人本身处于正常程度的从属状态，就需要并运用了国家权力。这是所谓原始积累的一个重要因素。
    雇佣工人阶级是在十四世纪下半叶产生的，它在当时和后一世纪内只占居民中很小的一部分；它的地位受到农村的独立农民经济和城市的行会组织的有力的保护。在农村和城市，雇主和工人在社会上是接近的。劳动对资本的从属只是形式上的，就是说，生产方式本身还不具有特殊的资本主义的性质。资本的可变要素大大超过它的不变要素。因此，对雇佣劳动的需求随着资本的积累而迅速增加，而雇佣劳动的供给只是缓慢地跟在后面。后来变成资本积累基金的一大部分国民产品，在当时还是工人的消费基金。
    自始就是为了剥削工人，而在其发展中一直与工人为敌的关于雇佣劳动的立法(揭露了资本主义法律最主要的本质)，在英国开始于1349年爱德华三世的劳工

806

法。在法国，与此相当的，是1350年以国王约翰名义颁布的敕令。英法两国的立法齐头并进，内容也相同。关于劳工法企图强制延长工作日这一点，我就不再谈了，因为前面（第8章第5节）已经讲过了。
    劳工法是由于下院的迫切要求而颁布的。一个托利党人天真地说：
    “以前贫民要求的工资太高，使工业和财富受到威胁。现在他们的工资太低，也使工业和财富受到威胁，不过这种威胁和以前的不同，而且可能更危险。”
    法律规定了城市和农村、计件劳动和日劳动的工资率。农村工人受雇期限应为一年，城市工人则应在“自由市场”上受雇。支付高于法定工资的人要被监禁，但接受高工资的人要比支付高工资的人受到更严厉的处罚。例如，伊丽莎白的学徒法第18条和第19条规定，支付高工资的人，监禁十天，而接受的人，则监禁二十一天。1360年的法令加重了处罚，甚至授权雇主按法定的工资率通过体罚去榨取劳动。把瓦匠和木匠相互联系在一起的一切结合、契约、誓约等都被宣告无效。从十四世纪起到1825年废除禁止结社法止，工人结社一直被认为是严重的犯罪行为。1349年的劳工法和以后的一切类似法令的精神清楚地表现在这一事实上：国家虽然规定了工资的最高限度，但从来没有规定工资的最低限度。在当今中国，工资越高，纳税越多。虽然有些地方规定了工资的最低限度和工作时间，但并没有足够的监督检查，甚至根本没有监督检验，而且没有规定工作强度和不伤害健康的工作环境。至于工人的结社，则必须得到实际上禁止结社的机构的批准。
    大家知道，在十六世纪，工人的状况十分恶化。货币工资提高了，但其提高的程度不及货币贬值和物价相应上涨的程度。因此，

807

工资实际上是下降了。但是，旨在压低工资的法律仍然有效，同时，“没有人愿意使用”的人还要被割耳朵和打烙印。伊丽莎白五年颁布的第3号法令学徒法，授权治安法官规定一定的工资，并按季节和物价加以调整。詹姆斯一世把这种有关劳动的规定推行到纺织工人和其他各种工人身上。乔治二世把禁止工人结社的法律推行到一切工场手工业。
    在真正的工场手工业时期，资本主义生产方式已经相当强大，因而用法律来规定工资已经行不通而且没有必要，但是人们为了防备万一，还不想抛弃旧武库中的这件武器。在乔治二世八年，除国丧期外，伦敦及其近郊的裁缝帮工的日工资还禁止超过2先令7 1/2便士；乔治三世十三年颁布的第68号法令还授权治安法官规定丝织工人的工资；在1796年，治安法官关于工资的命令是否也适用于非农业工人，还需要经过高等法院的两次判决来确定；在1799年，一项议会法令还规定，苏格兰矿工的工资要根据伊丽莎白的一项法令和1661年及1671年的两项苏格兰法令来规定。在此期间情况有了多大的变化，这可由英国下院的一件前所未闻的

808

事情来说明。在这里，四百多年来人们都是制定法律来规定工资绝不能超过的最高限度，而在1796年，惠特布雷德建议用法律规定农业短工工资的最低限度。皮特表示反对，但承认“贫民的状况是悲惨的”。最后，在1813年，规定工资的法律被废除了。自从资本家以其私人立法来管理工厂，并依靠济贫税把农业工人的工资补充到必要的最低限度以来，这些法律就变成了可笑的反常的东西。但是劳工法中有关雇主和雇佣工人之间的契约以及解约期限等条款，直到现在还完全有效，这些条款规定，对违约的雇主只提出民事诉讼，而对违约的工人则提出刑事诉讼。
    残酷的禁止结社法于1825年在无产阶级的威胁性行动面前取消了。虽然如此，但取消的只是其中一部分。旧法令某些美丽的残片直到1859年才消失。最后，1871年6月29日的议会法令，在法律上承认工联时就认为消除了这项阶级立法的最后痕迹。但是，同一天颁布的一项议会法令，即关于惩治暴行、胁迫和侵害行为的刑法修正法令，实际上是以新的形式恢复了旧的状态。这种议会把戏，使工人在罢工或同盟歇业（结成同盟的工厂主同时把工厂关闭）时可能利用的手段都不按普通法来处理，而按特别刑法来处理，而这个刑法的解释权又操在担任治安法官的工厂主本人手中。两年前，同一个下院和同一个格莱斯顿先生，以人所共知的正直态度提出了一项取消一切反对工人阶级的特别刑法的法案。但是这个法案只二读了事，这样，问题就被搁置下来，直到后来，“伟大的自由党”同托利党结成联盟，竟然坚决反对扶它上台的无产阶级。“伟大的自由党”并不以这种背叛为满足，它还让一贯奴颜婢膝地为统治阶级效劳的英国法官把已经失效的禁止“秘密活动”法重新挖掘出来，用来对付工人的结社。我们看到，五百年来，

809

英国议会一直卑鄙无耻地自私自利地保持旨在反对工人的永久的资本家“工联”的地位，后来只是在群众的压力下才迫不得已地放弃了反对罢工和工联的法律。今天的中国工人也没有结社的自由。没有政府有关部门的批准，什么民间团体也不能成立，而政府当然站在它辛辛苦苦招商引资来的资本家一边。
    法国资产阶级在革命风暴一开始，就胆敢再把工人刚刚争得的结社权剥夺掉。它在1791年6月14日颁布法令，宣布工人的一切结社都是“对自由和人权宣言的侵犯”，要课以500利弗尔的罚金并剥夺公民权一年。这个法律用国家警察手段把资本和劳动之间的斗争限制在对资本有利的范围内，它经历了几次革命和几次改朝换代。甚至恐怖政府也没有触动它。直到最近它才被从刑法典中取消。采取这一资产阶级非常措施的借口是最典型不过的了。报告人列沙白里哀说：“工资比现在提高一些，使领工资的人摆脱由于缺乏必要的生活资料而陷入的绝对的、几乎是奴隶般的依赖状态，这虽然是应当的”，但是工人不应当彼此商定自己的利益，不应当采取共同行动来缓和自己的“绝对的、几乎是奴隶般的依赖状态”，因为他们这样做就会损害“他们从前的老板现在的企业主的自由”（使工人保持奴隶状态的自由！），这就是西方人士及其在中国的跟屁虫们要在中国和全世界捍卫的“自由和人权”。因为进行结社来反对从前公会老板的专制，就是——猜猜看！——恢复法国宪法所取消的公会！

810

4、资本主义租地农场主的产生

    我们考察了不受法律保护的无产者怎样通过暴力产生，考察了使他们转化为雇佣工人的血腥纪律，考察了君主和国家用警察手段加强对劳动的剥削程度来提高资本积累的无耻行为。现在要问：资本家最初是从哪里来的呢？因为对农村居民的剥夺只是直接地产生了大土地所有者。至于说到租地农场主的产生，我们是能够弄清楚的，因为这是一个延续了许多世纪的漫长过程。农奴本身，此外还有自由小土地所有者，处于极不相同的财产状况下，因而是在极不相同的经济条件下解放出来的。
    在英国，最初形式的租地农场主是本身也是农奴的管事。他的地位和古罗马的斐力卡斯相似，不过活动范围狭小一些。在十四世纪下半叶，管事被由地主供给种籽、牲畜和农具的租地农民所代替。这种租地农民的地位同农民没有多大的区别，不过他剥削更多雇佣劳动。他不久就成为分成农，半租地农场主。他筹集农业资本的一部分，而其余部分则由地主提供。双方按合同规定的比例分配总产品。这种形式在英国很快就消失了，代之而起的是真正的租地农场主，他靠使用雇佣工人来增殖自己的资本，并把剩余产品的一部分以货币或实物的形式作为地租交给地主。
    在十五世纪，当独立农民和那些既当雇工同时又独自耕作的雇农靠自己的劳动而富裕起来的时候，租地农场主的境况和生产范围都同样是中等的。十五世纪最后三十多年开始的、几乎在整个十六世纪（但最后几十年除外）继续进行的农业革命，以同一

811

速度使农村居民破产，使租地农场主致富。对公有牧场等的掠夺，使租地农场主几乎不费代价就大大增加了自己的牲畜数量，这些牲畜又为他的土地的耕作提供了更丰富的肥料。
    在十六世纪，又加进了一个有决定意义的重要因素。当时，租约的期限很长，往往达99年。贵金属价值从而货币价值的不断下降，给租地农场主带来了黄金果。把前面已经指出的其他一切情况撇开不说，这种下降也降低了工资。工资的一部分变成了租地农场主的利润。谷物、羊毛、肉类，总之，一切农产品的价格不断上涨，不费租地农场主一点力气，就增大了他的货币资本，而他必须支付的地租，却是按照以前的货币价值签订在契约上的。所以，他是同时靠牺牲自己的雇佣工人和地主的利益而致富的。因

812

此，在十六世纪末，英国有了一个就当时情况来说已很富有的“资本主义租地农场主”阶级，是不足为奇的。

5、农业革命对工业的反作用。工业资本的国内市场的形成

    我们已经知道，对农村居民断断续续的、一再重复的剥夺和驱逐，不断地为城市工业提供大批完全处于行会关系之外的无产者。这一奇妙的现象，使老亚·安德森（不要和詹姆斯·安德森相混）在他的商业史中也相信神的直接干预。我们还必须谈一谈原始

813

积累的这个要素。若弗卢瓦·圣伊雷尔用世界物质在那里的稀薄化来解释它在这里的稠密化，但是，与独立的、自耕的农村居民稀薄化相适应的，不仅仅是工业无产阶级的稠密化。虽然种地的人数减少了，但土地提供的产品和过去一样多，或者比过去更多，因为伴随土地所有权关系革命而来的，是耕作方法的改进，协作的扩大，生产资料的积聚等等，因为农业雇佣工人不仅被迫加强了劳动强度，而且他们为自己进行劳动的生产范围也日益缩小了。因此，随着一部分农村居民的游离，他们以前的生活资料也被游离出来。这些生活资料现在变成可变资本的物质要素。被驱逐出来的农民必须从自己的新主人工业资本家那里，以工资的形式挣得这些生活资料的价值。国内农业提供的工业原料也同生活资料的情况一样。它变成了不变资本的一个要素。
    例如，可以设想，在弗里德里希二世时代全都纺亚麻的威斯特伐里亚农民，一部分遭到暴力剥夺，被逐出土地，另一部分留下来的则变成了大租地农场主的短工。与此同时，出现了大亚麻纺织厂，“被游离出来的人”受雇在那里做工。亚麻外表上和过去完全一样。它的纤维一根也没有发生变化，但是一个新的社会灵魂已经进入它的身体。它现在是手工工场主的不变资本的一部分。以前，亚麻分散在许多小生产者之间，他们自己种植亚麻，并和家人一道小量地进行纺织；现在，它积聚在一个资本家手中，他叫别人为自己纺织。消耗在纺亚麻上的额外劳动以前体现为无数农民家庭的额外收入，在弗里德里希二世时代，还体现为交给普鲁士国王的赋税。现在，它体现为少数资本家的利润。纱锭和织机以前分

814

散在农村，现在和工人以及原料一样都集中在少数大劳动(集中)营里了。现在，纱锭、织机和原料由纺织工人独立生存的手段都变成了指挥他们和榨取他们的无酬劳动的手段。大手工工场同大租地农场一样，看不出是由许多小生产单位联合而成的，还是通过剥夺许多独立小生产者而成的。但是，不带偏见的考察是不会受迷惑的。在革命狮子米拉波的时代，人们还把大手工工场叫做联合手工工场，正如我们现在说联合耕地一样。米拉波说：
    “人们只注意有几百人在一个厂长指挥下进行劳动的、通常叫做联合手工工场的大手工工场；而对人数众多的工人分散地独自经营的手工工场，几乎不屑一顾，把这些手工工场完全摆到次要的地位。这是一个很大的错误，因为只有它们才是国民财富的真正重要的组成部分…… 联合工场使一两个企业主大发其财，但工人不过是得到或多或少的报酬的短工，他们丝毫分享不到企业主得到的好处。相反地，在分散的工场中没有人发财致富，但许多工人过着优裕的生活…… 勤劳节俭的工人人数将会增加，因为他们将会认识到，正当的生活和劳动，是根本改善自己状况而不是稍许提高工资的手段；稍许提高工资对于将来决不可能是重要的事情，充其量只能使工人勉强糊口的生活稍微好一点。通常同小农经济结合在一起的单个分散的手工工场，才是自由的手工工场。”
    一部分农村居民的被剥夺和被驱逐，不仅为工业资本游离出

815

工人及其生活资料和劳动材料，同时也建立了国内市场。
    事实上，使小农转化为雇佣工人，使他们的生活资料和劳动资料转化为资本的物质要素的那些事件，同时也为资本建立了自己的国内市场。以前，农民家庭生产并加工绝大部分供自己以后消费的生活资料和原料。现在，这些原料和生活资料都变成了商品；大租地农场主出售它们，手工工场则成了他的市场。纱、麻布、粗毛织品（过去每个农民家庭都有这些东西的原料，它把这些东西纺织出来供自己消费），现在变成了工场手工业的产品，农业地区正是这些东西的销售市场。以前由于大量小生产者独自经营而造成的分散各地的许多买主，现在集中为一个由工业资本供应的巨大市场。于是，随着以前的自耕农的被剥夺以及他们与自己的生产资料的分离，农村副业被消灭了，工场手工业与农业分离的过程发生了。只有消灭农村家庭手工业，才能使一个国家的国内市场获得资本主义生产方式所需要的范围和稳固性。
    但是，真正的工场手工业时期并没有引起根本的改变。我们记住，工场手工业只涉及国民生产的很小一部分，它一直以城市手工业和农村家庭副业作为广阔的背景。它在某种形式下，在某些工业部门，在某些地方消灭城市手工业和农村家庭副业，同时又在其他地方使它们重新出现，因为它需要它们把原料加工到一定的程度。因此，它产生了一个新的小农阶级，这些小农以种地为副业，

816

而以工业劳动为主业，把产品直接或通过商人卖给手工工场。这就是首先使研究英国历史的人困惑不解的现象所以会产生的一个原因，虽然不是主要的原因。研究英国历史的人看到，从十五世纪最后三十多年起怨声不断（只是有时中止），抱怨资本主义经济在农村日益发展，农民日益被消灭，另一方面又看到，这些农民不断重新出现，虽然他们人数在减少，处境日益恶化。主要原因在于，英国在不同的时代，有时以谷物业为主，有时以畜牧业为主，因而农民的生产范围也跟着变化。只有大工业才用机器为资本主义农业提供了牢固的基础，彻底地剥夺了极大多数农村居民，使农业和农村家庭手工业完全分离，铲除了农村家庭手工业的根基——纺纱和织布。这样，它才为工业资本征服了整个国内市场。

817

6、工业资本家的产生

    工业资本家不是象租地农场主那样逐渐地产生的。毫无疑问，有些小行会师傅和更多的独立小手工业者，甚至雇佣工人，变成了小资本家，并且由于逐渐扩大对雇佣劳动的剥削和相应的积累，成为不折不扣的资本家。在中世纪城市的幼年时期，逃跑的农奴中谁成为主人，谁成为仆人的问题，多半取决于他们逃出来 的日期的先后，在资本主义生产的幼年时期，情形往往也是这样。但是这种方法的蜗牛爬行的进度，无论如何也不能适应十五世纪末各种大发现所造成的新的世界市场的贸易需求。而中世纪已经留下两种不同形式的资本，它们是在极不相同的社会经济形态中成熟的，而且在资本主义生产方式时期到来以前，就被当作资本了，这就是高利贷资本和商人资本。
    “现在，社会的一切财富首先落入资本家手中……他对土地所有者支付地租，对工人支付工资，对赋税和什一税的征收者支付他们要求的东西，而留给自己的是年劳动产品的很大一部分，其实是最大的而且日益增长的一部分。现在，资本家可以看作是全部社会财富的最先所有者，虽然没有任何一项法律给予他这种所有权…… 所有权方面的这种变化是由于资本的取息而产生的……同样值得注意的是，整个欧洲的立法者都想用取缔高利贷的法律来阻止这件事…… 资本家支配国家的全部财富的权力是所有权上的一种彻底的革命；然而这个革命是靠哪一项法律或者哪一套法律来实行的呢？”

818

    作者应该知道，革命不是靠法律来实行的。处处鼓吹法律者谨记这一点。
    高利贷和商业所形成的货币资本在转化为工业资本时，曾受到农村封建制度和城市行会制度的阻碍。这些限制随着封建家臣的解散，农村居民的被剥夺和一部分被驱逐而消失。新的工场手工业建立在通海港口或不受旧城市及其行会制度控制的内陆地区。因此，在英国，享有公会特权的城市对这些新的工业培养所进行了激烈的斗争。
    美洲金银产地的发现，土著居民的被剿灭、被奴役和被埋葬于矿井，对东印度开始进行的征服和掠夺，非洲变成商业性地猎获黑人的场所：这一切标志着资本主义生产时代的曙光。这些田园诗式的过程是原始积累的主要因素。跟踵而来的是欧洲各国以地球为战场而进行的商业战争。这场战争以尼德兰脱离西班牙开始，在英国的反雅各宾战争中具有巨大的规模，并且在对中国的鸦片战争中继续进行下去，等等。
    原始积累的不同因素，多少是按时间顺序特别分配在西班牙、葡萄牙、荷兰、法国和英国。在英国，这些因素在十七世纪末系统地综合为殖民制度、国债制度、现代税收制度和保护关税制度。这些方法一部分是以最残酷的暴力为基础，例如殖民制度就是这样。但所有这些方法都利用国家权力，也就是利用集中的有组织的社会暴力，来大力促进从封建生产方式向资本主义生产方式的转变过程，缩短过渡时间。暴力是每一个孕育着新社会的旧社会的助产品。暴力本身就是一种经济力。它也是工人阶级所拥有的最后的和唯一的能够与资产阶级经济力相抗衡的经济力。
    关于基督教殖民制度，有一位把基督教当作专业来研究的人，

819

威·豪伊特曾这样说过：
    “所谓的基督教人种在世界各地对他们所能奴役的一切民族所采取的野蛮和残酷的暴行，是世界历史上任何时期，任何野蛮愚昧和残暴无耻的人种都无法比拟的。”推崇基督教的人应当先看一下威·豪伊特的著作，其出处见《资本论》原书的注解。
    荷兰——它是十七世纪标准的资本主义国家——经营殖民地的历史，“展示出一幅背信弃义、贿赂、残杀和卑鄙行为的绝妙图画”。最有代表性的是，荷兰人为了使爪哇岛得到奴隶而在苏拉威西岛实行盗人制度。为此目的训练了一批盗人的贼。盗贼、译员、贩卖人就是这种交易的主要代理人，土著王子是主要的贩卖人。盗来的青年在长大成人可以装上奴隶船以前，被关在苏拉威西的秘密监狱中。一份官方报告说：
    “例如，孟加锡这个城市到处都是秘密监狱，一座比一座恐怖，里面挤满了不幸的人，贪欲和暴政的牺牲者，他们戴着镣铐，被迫和家人分离。”
    荷兰人为了霸占马六甲，曾向葡萄牙的总督行贿。1641年总督允许他们进城。他们为了“节省”支付21875镑贿款，立即到总督住宅把他杀了。他们走到哪里，那里就变得一片荒芜，人烟稀少。爪哇的班纽万吉省在1750年有8万多居民，而到1811年只有8000人了。这就是温和的商业！幸好郑成功收复了台湾。
    大家知道，英国东印度公司除了在东印度拥有政治统治权外，还拥有茶叶贸易、同中国的贸易和对欧洲往来的货运的垄断

820

权。而印度的沿海航运和各岛屿之间的航运以及印度内地的贸易，却为公司的高级职员所垄断。对盐、鸦片、槟榔和其他商品的垄断权成了财富的取之不尽的矿藏。这些职员自定价格，任意勒索不幸的印度人。总督也参与这种私人买卖。他的宠信们是在使他们这些比炼金术士聪明的人们能从无中生出金来的条件下接受契约的。巨额财产象雨后春笋般地增长起来，原始积累在不预付一个先令的情况下进行。华伦·哈斯廷斯的审判记录中有很多这样的实例。举一个例子来说。有一个名叫沙利文的人，当他因公出差到印度一个离鸦片产地很远的地区时，接受了一项鸦片契约。沙利文以4万镑把契约卖给一个名叫宾恩的人，宾恩又在当天以6万镑转卖给别人，而这张契约的最后购买者和履行者声称，他从中还赚了一大笔钱。根据一个呈报议会的表报，从1757年到1766年，东印度公司和它的职员让印度人赠送了600万镑！在1769年到1770年间，英国人用囤积全部大米，不出骇人听闻的高价就拒不出售的办法制造了一次饥荒。这就是强势一方强调的自由贸易。而中国改革开放以来的倒卖批文，则不知使中国人民向达官贵人们“赠送”了多少亿人民币。
    在象西印度那样专营出口贸易的种植殖民地，以及在象墨西哥和东印度那样任人宰割的资源丰富人口稠密的国家里，土著居民所受的待遇当然是最可怕的。但是，即使在真正的殖民地，原始积累的基督教性质也是无可否认的。那些谨严的新教大师，新英格兰的清教徒，1703年在他们的立法会议上决定，每剥一张印第安人的头盖皮和每俘获一个红种人都给赏金40镑；1720年，每张头盖皮的赏金提高到100镑；1744年马萨诸塞湾的一个部落被宣布为叛匪以后，规定了这样的赏格：每剥一个12岁以上男子的头

821

盖皮得新币100镑，每俘获一个男子得105镑，每俘获一个妇女或儿童得50镑，每剥一个妇女或儿童的头盖皮得50镑！数十年后，殖民制度对这些虔诚的新教徒们的背叛祖国的子孙进行了报复。在英国人的唆使和收买下，他们被人用短战斧砍死了。也应当剥下他们的头盖皮，这样就可以象他们一样皈依上帝了。英国议会曾宣布，杀戮和剥头盖皮是“上帝和自然赋予它的手段”。
    殖民制度大大地促进了贸易和航运的发展。“垄断公司”（路德语）是资本积聚的强有力的手段。殖民地为迅速产生的工场手工业保证了销售市场，保证了通过对市场的垄断而加速的积累。在欧洲以外直接靠掠夺、奴役和杀人越货而夺得的财宝，源源流入宗主国，在这里转化为资本。第一个充分发展了殖民制度的荷兰，在1648年就已达到了它的商业繁荣的顶点。它
“几乎独占了东印度的贸易及欧洲西南部和东北部之间的商业往来。它的渔业、海运业和工场手工业，都胜过任何别的国家。这个共和国的资本也许比欧洲所有其他国家的资本总和还要多”。
    居利希忘记加上一句：荷兰的人民群众在1648年就已经比欧洲所有其他国家的人民群众更加劳动过度，更加贫困，更加遭受残酷的压迫。发达国家的劳动者不能独善其身，全世界劳动者团结起来。
    现在，工业上的霸权带来商业上的霸权。在真正的工场手工业时期，却是商业上的霸权造成了工业上的优势。所以殖民制度在当时起着决定性的作用。和欧洲各个旧神并列于祭坛上的“一位陌生的神”，有一天一下子把所有的旧神都打倒了。殖民制度宣布，赚钱是人类最终的和唯一的目的。
    公共信用制度，即国债制度，在中世纪的热那亚和威尼斯就已产生，到工场手工业时期流行于整个欧洲。殖民制度以及它的海外贸易和商业战争是公共信用制度的温室。所以它首先在荷兰确

822

立起来。国债，即国家的让渡，不论是在专制国家，立宪国家，还是共和国家，总是给资本主义时代打下自己的烙印。在所谓国民财富中，真正为现代人民所共有的唯一部分，就是他们的国债。因此，一个国家的人民负债越多就越富这一现代理论是完全合乎逻辑的。这可以用来解释今天美国的巨额国债吗？公共信用成了资本的信条。随着国债的产生，不可饶恕的罪恶，已不再是亵渎圣灵，而是破坏国债的信用了。
    公债成了原始积累的最强有力的手段之一。它象挥动魔杖一样，使不生产的货币具有了生殖力，这样就使它转化为资本，而又用不着承担投资于工业，甚至投资于高利贷时所不可避免的劳苦和风险。国家债权人实际上并没有付出什么，因为他们贷出的金额变成了容易转让的公债券，这些公债券在他们手里所起的作用和同量现金完全一样。于是就出现了这样产生的有闲的食利者阶级，充当政府和国民之间中介人的金融家就大发横财，每次国债的一大部分就成为从天而降的资本落入包税者、商人和私营工厂主的手中，——撇开这些不说，国债还使股份公司、各种有价证券的交易、证券投机，总之，使交易所投机和现代的银行统治兴盛起来。
    用国家的名义装饰起来的大银行，从一产生起就只不过是私人投机家的公司，它们支持政府，依靠取得的特权能够把货币贷给政府。因此，国债积累的最准确的尺度就是这些银行的股票的不断涨价，这些银行的充分发展是从英格兰银行的创立（1694年）开始的。英格兰银行开始营业的第一笔生意，就是以8％的利率贷款给政府；同时它由议会授权用同一资本铸造货币，这同一资本又以银行券的形式贷给公众。它可以用这些银行券来办理期票贴

823

现、抵押货物、购买贵金属。这样，过了不久，这些由银行自己制造的信用货币又变成了铸币，英格兰银行用这些铸币贷款给国家并代国家支付公债利息。它一只手拿出去，另一只手拿更多的进来，这还不够；当它拿进来时，它仍然是国民的永远债权人，直到最后一个铜板付清为止。它逐渐成了国家的贵金属必然贮藏所和全部商业信用的重心。在英国，当人们禁止焚杀女巫的时候，却开始绞死伪造银行券者。至于银行巨头、金融家、食利者、经纪人、证券投机家和交易所的豺狼这一伙人的突然兴起，对同时代人曾产生怎样的影响，当时的著作如博林布罗克的著作可以证明。
    随着国债同时产生的，有国际信用制度。国际信用制度常常隐藏着这个或那个国家原始积累的源泉之一。例如，由于没落的威尼斯以巨额货币贷给荷兰，威尼斯的劫掠制度的卑鄙行径就成为荷兰资本财富的这种隐蔽的基础。荷兰和英国的关系也是这样。在十八世纪初，荷兰的工场手工业已经远远落后了，荷兰已不再是一个占统治地位的工商业国家。因此，荷兰在1701—1776年时期的主要营业之一就是贷放巨额资本，特别是贷给它的强大竞争者英国。现在英国和美国之间也发生了类似的情形。今天出现在美国的许多身世不明的资本，仅仅在昨天还是英国的资本化了的儿童血液。这也许也是今天英国在国际政治上紧紧跟随美国的原因之一。而美国的财富在犹太人手里，所以它不能不把自己绑在以色列的战车上。而今天瑞士银行中的更多的不明身世的资本，则更是资本化了的人类弱者的血液。
    由于国债是依靠国家收入来支付年利息等等开支，所以现代税收制度就成为国债制度的必要补充。借债使政府可以抵补额外的开支，而纳税人又不会立即感到负担，但借债最终还是要求提高税收。另一方面，由于债务的不断增加而引起的增税，又使政府在遇到新的额外开支时，总是要借新债。因此，以对最必要的生活资

824

料的课税（因而也是以它们的昂贵）为轴心的现代财政制度，本身就包含着税收自行增加的萌芽。过重的课税并不是一件偶然的事情，倒不如说是一个原则。因此，在首先建立这种制度的荷兰，大爱国者德·维特在他的箴言中对这种制度备加赞扬，把它说成是促使雇佣工人服从、俭朴、勤勉和……从事过度劳动的最好制度。但这里，我们所关心的，与其说是这种制度对雇佣工人状况的破坏性影响，不如说是它所引起的对农民、手工业者，一句话，对一切下层中产阶级分子的暴力剥夺。关于这一点，甚至在资产阶级经济学家中间也没有异议。现代财政制度的剥夺作用，被这一制度的一个组成部分即保护关税制度加强了。要了解国债、税收、关税和出口补助与退税制度，以及为什么生活资料的价格不随其价值的下降而下降，就要先看看这里的内容。
    公债和与之相适应的财政制度在财富的资本化和对群众的剥夺中所起的重大作用，使科贝特、达布耳德等许多著作家错误地要在公债和财政制度中寻找现代人民贫困的根本原因。
    保护关税制度是制造工厂主、剥夺独立劳动者、使国民的生产资料和生活资料变成资本、强行缩短从旧生产方式向现代生产方式的过渡的一种人为手段。欧洲各国为了获得这种发明的专利权而勾心斗角，它们一旦成为谋利者的奴仆，就不仅要为此目的而间接通过保护关税和直接通过出口补助金(现在则包括本国货币的人为贬值)等来掠夺本国人民，而且还要强制地摧毁其附属邻国的一切工业，例如英格兰摧毁了爱尔兰的毛纺织工场手工业。在欧洲大陆上，柯尔培尔开了先例以后，这个过程更是大大地简化了。在那里，工业家的原始资本有一部分直接来自国库。米拉波喊道：
    “为什么要追溯到那么远去寻找七年战争以前萨克森工场手工业繁荣的原因呢？只要看看18000万国债就够了！”

825

    殖民制度、国债、重税、保护关税制度、商业战争等等——所有这些真正工场手工业时期的嫩芽，在大工业的幼年时期都大大地成长起来了。大工业是以希罗德王式的大规模掠夺儿童来庆贺自己的诞生的。象皇家海军强征水兵一样，工厂也是用强力招收工人的。尽管弗·摩·伊登爵士对于从十五世纪最后三十多年到他所处时代即十八世纪末这一段时间里，由于剥夺农村居民的土地而造成的惨象，处之泰然，尽管他对于为建立资本主义农业以及“确定耕地和牧场的合理比例”所“必需的”这一过程，满意地表示庆幸，然而他对于为了使工场手工业生产转变为工厂生产以及确定资本和劳动力的合理比例而必需掠夺和奴役儿童这一点，却没有表现出同样的经济学上的洞察力。他说：
    “公众也许有必要考虑一下这个问题：如果一种工场手工业只有掠夺小屋和贫民习艺所中的贫苦儿童，并让他们成群结队地轮班劳动大半夜而得不到休息，才能顺利地经营下去，如果这种工场手工业把不同年龄和不同爱好的男女混杂在一起，以致通过实例的传染必然造成道德败坏，荒淫放荡，——这样一种工场手工业难道能够增加国家和个人的幸福的总和吗？”
    菲尔登写道：
    “在得比郡、诺定昂郡，尤其在郎卡郡，沿着能够推动水车的河流修建的大工厂，采用了最新发明的机器。这些远离城市的地方，突然需要成千上万的人手；其中以当时人口较少、土地贫瘠的郎卡郡最需要人。特别需要手指细小而灵巧的儿童。于是，从伦敦、北明翰等地的教区贫民习艺所招收学徒<！>之风盛行一时。成千上万这种从7岁到13、14岁的无依无靠的儿童，就这样被运到北方去。通常，主人<即掠夺儿童的人>要供给自己的学徒衣食，让他们住在工厂附近的徒工房里。派来监工监督他们的劳动。这些监工的工资和从儿童身上榨取的产品量成正比，因此他们的兴趣是让儿童尽量多干活。这就是现代庸俗经济学所主张的，将企业家或管理者才能作为生产要素来参与分配。结

826

果必然是残酷虐待…… 在许多工厂区，尤其是在郎卡郡，这些任凭工厂主支配的无依无靠的无辜儿童，遭到了最悲惨的折磨。他们被过度的劳动折磨至死……他们被鞭打，戴上镣铐，受尽挖空心思的残酷虐待；他们大多饿得骨瘦如柴，但还得在皮鞭下干活…… 他们有时甚至被逼得自杀！…… 得比郡、诺定昂郡和郎卡郡的那些与世隔绝的美丽而浪漫的山谷，竟成为折磨人，甚至常常虐杀人的恐怖地方！…… 工厂主的利润是巨大的。但这只能燃起他们狼一般的贪欲。他们开始实行夜间劳动，就是说，在做日工的一批人精疲力尽之后，他们已经准备好另一批人去做夜工；夜班工人刚下床，日班工人就躺上去，然后再反过来。郎卡郡流行一句俗语：床永不凉。”
    随着资本主义生产在工场手工业时期的发展，欧洲的舆论丢掉了最后一点羞耻心和良心。各国恬不知耻地夸耀一切当作资本积累手段的卑鄙行径。现代庸俗经济学亦是如此。例如，读一读老实人亚·安德森的天真的商业编年史。这本编年史把下面的事实当作英国国策的巨大胜利而备加赞扬：英国在乌得勒支和谈时通过阿西恩托条约，从西班牙人手里夺走了经营非洲和西属美洲之间贩卖黑人的特权，而在此以前，英国只经营非洲和英属西印度之间的这种买卖。英国

827

获得了到1743年为止每年供给西属美洲4800个黑人的权利。这同时又为英国的走私提供了公开的掩护。利物浦是靠奴隶贸易发展起来的。奴隶贸易是它进行原始积累的方法。直到目前为止，利物浦“受尊敬的人”仍然是赞扬奴隶贸易的品得；奴隶贸易——参看前面所引1795年出版的艾金医生的著作——“使商业冒险精神达到了狂热，产生了出色的海员，带来了巨额的金钱”。利物浦用于奴隶贸易的船只，1730年15艘，1751年53艘，1760年74艘，1770年96艘，1792年132艘。当年在中国南方也有舆论宣称，为了和泰国等东南亚地区竞争招商引资，必须牺牲一代中国女性去做妓女，以吸引境外的资本家。
    当棉纺织工业在英国引起儿童奴隶制的时候，它同时在美国促使过去多少带有家长制性质的奴隶经济转变为商业性的剥削制度。总之，欧洲的隐蔽的雇佣工人奴隶制，需要以新大陆的赤裸裸的奴隶制作为基础。这就是发达国家与发展中国家的相互依存关系。
    要使资本主义生产方式的“永恒的自然规律”充分表现出来，要完成劳动者同劳动条件的分离过程，要在一极使社会的生产资料和生活资料转化为资本，在另一极使人民群众转化为雇佣工人，转化为自由的“劳动贫民”这一现代历史的杰作，就需要经受

828

这种苦难。如果按照奥日埃的说法，货币“来到世间，在一边脸上带着天生的血斑”，那末，资本来到世间，从头到脚，每个毛孔都滴着血和肮脏的东西。

7、资本主义积累的历史趋势

    资本的原始积累，即资本的历史起源，究竟是指什么呢？既然它不是奴隶和农奴直接转化为雇佣工人，因而不是单纯的形式变换，那末它就只是意味着直接生产者的被剥夺，即以自己劳动为基础的私有制的解体。
    私有制作为公共的、集体的所有制的对立物，只是在劳动资料和劳动的外部条件属于私人的地方才存在。但是私有制的性质，

829

却依这些私人是劳动者还是非劳动者而有所不同。私有制在最初看来所表现出的无数色层，只不过反映了这两极间的各种中间状态。
    劳动者对他的生产资料的私有权是小生产的基础，而小生产又是发展社会生产和劳动者本人的自由个性的必要条件。诚然，这种生产方式在奴隶制度、农奴制度以及其他从属关系中也是存在的。但是，只有在劳动者是自己使用的劳动条件的自由私有者，农民是自己耕种的土地的自由私有者，手工业者是自己运用自如的工具的自由私有者的地方，它才得到充分发展，才显示出它的全部力量，才获得适当的典型的形式。社会主义不应当反对这样的私有制。中国的改革从农村开始，正是建立了这样的私有制。但是，人们有意无意地模糊了不同私有制之间的区别，将社会主义与私有制完全对立起来，并以此攻击社会主义。
    这种生产方式是以土地及其他生产资料的分散为前提的。它既排斥生产资料的积聚，也排斥协作，排斥同一生产过程内部的分工，排斥社会对自然的统治和支配，排斥社会生产力的自由发展。它只同生产和社会的狭隘的自然产生的界限相容。要使它永远存在下去，那就象贝魁尔公正地指出的那样，等于“下令实行普遍的中庸”。儒家中庸思想及与其相互依存的经济基础。它发展到一定的程度，就造成了消灭它自身的物质手段。从这时起，社会内部感到受它束缚的力量和激情，就活动起来。这种生产方式必然要被消灭，而且已经在消灭。它的消灭，个人的分散的生产资料转化为社会的积聚的生产资料，从而多数人的小财产转化为少数人的大财产，广大人民群众被剥夺土地、生活资料、劳动工具，——人民群众遭受的这种可怕的残酷的剥夺，形成资本的前史。这种剥夺包含一系列的暴力方法，其中我们只考察了那些具有划时代意义的资本原始积累的方法。对直接生产者的剥夺，是用最残酷无情的野蛮手段，在最下流、最龌龊、最卑鄙和最可恶的贪欲的驱使下完成的。靠自己劳动挣得的私有制，即以

830

各个独立劳动者与其劳动条件相结合为基础的私有制，被资本主义私有制，即以剥削他人的但形式上是自由的劳动为基础的私有制所排挤。
    一旦这一转化过程使旧社会在深度和广度上充分瓦解，一旦劳动者转化为无产者，他们的劳动条件转化为资本，一旦资本主义生产方式站稳脚跟，劳动的进一步社会化，土地和其他生产资料的进一步转化为社会使用的即公共的生产资料，从而对私有者的进一步剥夺，就会采取新的形式。现在要剥夺的已经不再是独立经营的劳动者，而是剥削许多工人的资本家了。
    这种剥夺是通过资本主义生产本身的内在规律的作用，即通过资本的集中进行的。一个资本家打倒许多资本家。随着这种集中或少数资本家对多数资本家的剥夺，规模不断扩大的劳动过程的协作形式日益发展，科学日益被自觉地应用于技术方面，土地日益被有计划地利用，劳动资料日益转化为只能共同使用的劳动资料，一切生产资料因作为结合的社会劳动的生产资料使用而日益节省，各国人民日益被卷入世界市场网，从而资本主义制度日益具有国际的性质。随着那些掠夺和垄断这一转化过程的全部利益的资本巨头不断减少，贫困、压迫、奴役、退化和剥削的程度不断加深，而日益壮大的、由资本主义生产过程本身的机构所训练、联合和组织起来的工人阶级的反抗也不断增长。资本的垄断成了与这种垄断一起并在这种垄断之下繁盛起来的生产方式的桎梏。生产资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能相容的地步。这个外壳就要炸毁了。资本主义私有制的丧钟就要

831

响了。仅是资本主义私有制，而非一切私有制。剥夺者就要被剥夺了。除了外壳炸毁这种方式外，对资本家的剥夺还可能会通过知识经济和互联网络的发展等来进行。随着生产力的这种发展，竞争会进一步加剧，信息不对称会越来越严重，而创办知识企业的成本也会下降，从而单纯的资本家将越来越难以保存和发展其现有资本。让我们拭目以待历史的进程。
    从资本主义生产方式产生的资本主义占有方式，从而资本主义的私有制，是对个人的、以自己劳动为基础的私有制的第一个否定。但资本主义生产由于自然过程的必然性，造成了对自身的否定。这是否定的否定。这种否定不是重新建立私有制，而是在资本主义时代的成就的基础上，也就是说，在协作和对土地及靠劳动本身生产的生产资料的共同占有的基础上，重新建立个人所有制。
    以个人自己劳动为基础的分散的私有制转化为资本主义私有制，同事实上已经以社会生产为基础的资本主义所有制转化为公有制比较起来，自然是一个长久得多、艰苦得多、困难得多的过程。前者是少数掠夺者剥夺人民群众，后者是人民群众剥夺少数掠夺者。既有公有制，更有个人所有制；而且是在公有制共同占有的基础上，重新建立个人所有制。社会主义发展中遇到的主要问题，先是对个人所有制重视不足，后是倒向资本主义私有制。

832


现代殖民理论(《资本论》第一卷第二十五章)

第二十五章

现代殖民理论

 【这里说的是真正的殖民地，即自由移民所开拓的处女地。从经济上来说，美国仍然是欧洲的殖民地。此外，这里还包括那些由于消灭了奴隶制而完全改变了关系的旧种植殖民地在内。】

    政治经济学在原则上把两种极不相同的私有制混同起来了。其中一种是以生产者自己的劳动为基础，另一种是以剥削别人的劳动为基础。它忘记了，后者不仅与前者直接对立，而且只是在前者的坟墓上成长起来的。
    在西欧，政治经济学的故乡，原始积累的过程多少已经完成。在这里，资本主义制度或者已经直接征服整个国民生产，或者在这种关系还不很发达的地方，它也至少间接地控制着那些与它并存的、属于旧生产方式的、腐朽的社会阶层。事实越是明显地反对政治经济学家的意识形态，政治经济学家就越是热心地起劲地把资本主义以前世界的法权观念和所有权观念应用到这个已经完成的资本世界。
    殖民地的情况却不是这样。在那里，资本主义制度到处都碰到这样一种生产者的阻碍，这种生产者是自己劳动条件的所有者，靠自己的劳动使自己变富，而不是使资本家变富。在那里，这两种完全对立的经济制度之间的矛盾，在它们的斗争中实际地得到证

833

实。在资本家有宗主国的力量作后盾的地方，资本家就企图用暴力清除以自己的劳动为基础的生产方式和占有方式。同样的利益，在宗主国使资本的献媚者政治经济学家从理论上把资本主义生产方式和它本身的对立面说成是同一的，在殖民地却使他“公开揭露事实”，大声宣布这两种生产方式是对立的。为了这个目的，他证明，不剥夺劳动者，不相应地把他们的生产资料转化为资本，劳动的社会生产力的发展，协作、分工以及机器的大规模使用等等，都是不可能的。为了所谓国民财富的利益，他要寻找那些制造人民贫困的人为的手段。在这里，他的辩护的甲胄就象松软的火绒一样裂成一片一片的了。
    爱·吉·威克菲尔德的巨大功绩，并不是他关于殖民地有什么新发现，而是他在殖民地发现了关于宗主国的资本主义关系的真理。正如保护关税制度起初力图在宗主国制造出资本家一样，英国一度试图用立法手段来推行的威克菲尔德的殖民理论，力图在殖民地制造出雇佣工人。威克菲尔德把这称为《系统的殖民》。
    首先，威克菲尔德在殖民地发现，拥有货币、生活资料、机器以及其他生产资料，而没有雇佣工人这个补充物，没有被迫自愿出卖自己的人，还不能使一个人成为资本家。资本的“边际生产力”到哪里去了？资本家为什么不亲自劳动？他发现，资本不是一种物，而是一种以物为媒介的人和人之间的社会关系。他向我们

834

感慨地说，皮尔先生把共值5万镑的生活资料和生产资料从英国带到澳洲的斯旺河去。皮尔先生非常有远见，他除此以外还带去了工人阶级的3000名男工、女工和童工。可是，一到达目的地，“皮尔先生竟连一个替他铺床或到河边打水的仆人也没有了”。不幸的皮尔先生，他什么都预见到了，就是忘了把英国的生产关系输出到斯旺河去！他拥有现代庸俗经济学中生产函数的所有要素——资本和劳动力，但却没有任何产出，因为劳动力不愿与资本相结合，并且能够做到不与资本相结合。
    为了理解威克菲尔德下述的发现，要作两点说明。我们知道，生产资料和生活资料，作为直接生产者的财产，不是资本。它们只有在同时还充当剥削和统治工人的手段的条件下，才成为资本。但是，在政治经济学家的头脑中，它们的这个资本主义灵魂和它们的物质实体非常紧密地结合在一起，以致在任何情况下，甚至当它们正好是资本的对立面的时候，他也把它们称为资本。威克菲尔德就是这样。现代庸俗经济学家也是这样。其次，他把生产资料为许多互不依赖而独立经营的劳动者个人所有这种分散的现象，称为资本的均分。政治经济学家的做法和封建法学家一样，后者在纯粹的货币关系上，也贴上自己封建法律的标签。既然生产力决定生产关系，因此，经济学与法学常常存在同样的问题。
    威克菲尔德说：
    “如果把资本以相等的份额分给社会的所有成员，那就没有人想要积累多于他能亲手使用的资本了。美洲新殖民地的情况，在某种程度上就是这

835

样。在那里，对土地所有权的热望妨碍了雇佣工人阶级的存在。”
    因此，只要劳动者是自己的生产资料的所有者，他就能为自己积累；只要他能为自己积累，资本主义积累和资本主义生产方式就是不可能的。为此所必需的雇佣工人阶级还没有。不是边际效用递减么？那么资本分得越均匀，每小份资本的边际产出的总和越大。那末，旧欧洲劳动者的劳动条件是怎样被剥夺，从而资本和雇佣劳动是怎样产生的呢？靠一种原始的社会契约。
    “人类……采用了一种促进资本积累的简单方法”，自然，这种积累从亚当时代起就被人类当作自己生存的最终的和唯一的目的；“人类把自己分为资本所有者和劳动所有者……这种分法是自愿协商和结合的结果”。现代庸俗经济学家则拚命地妄图给这种“自愿协商和结合”找一个让资本满意的原因。参见张维迎著，《企业的企业家——契约理论》，上海人民出版社，1995年。
    一句话，人类的大多数为了“积累资本”而自己剥夺了自己。这样，我们就应当相信，这种克己的狂热本能必定会特别在殖民地最充分地表现出去，因为只有在那里才存在着能够把一种社会契约从梦想变为现实的人和条件。但是，为什么又要提倡与自然的殖民相对立的“系统的殖民”呢？但是，但是：
    “在美国北部各州，是否有十分之一的人口属于雇佣工人的范畴，是值得怀疑的…… 在英国……大部分人民群众是雇佣工人。”
    的确，劳动人口很少有为资本而自我剥夺的欲望，所以经济理论不能建立在对这种欲望的假定上。现代庸俗经济学之所以只是现代庸俗经济学而非经济科学，就在于现代庸俗经济学家们为了向资本献媚而为所欲为地胡乱设定其理论的假设前提。连威克菲尔德也认为，奴隶制是殖民地财富唯一的自然基础。他的系统的殖民只是一种应急手段，因为他要对付的是自由民，而不是奴隶。
    “到圣多明哥的第一批西班牙移民，没有从西班牙得到一个工人。但是没有工人〈即没有奴隶制〉，资本就会死亡，至少也会缩小到每个人都可以亲手使用的微小数额。实际上，上述那个由英国人建立的殖民地的情况就是这

836

样。在那里，大量资本即种子、牲畜和工具，由于缺乏雇佣工人而毁掉了，同时每个移民所拥有的资本并不比他能亲手使用的资本多多少。”
    我们已经知道，剥夺人民群众的土地是资本主义生产方式的基础。与此相反，自由殖民地的本质在于，大量土地仍然是人民的财产，因此每个移民都能够把一部分土地变为自己的私有财产和个人的生产资料，而又不妨碍后来的移民这样做。这就是殖民地繁荣的秘密，同时也是殖民地的痼疾——反抗资本迁入——的秘密。
    “在土地十分便宜，所有的人都自由(这才是真正的自由)，每个人能随意得到一块土地的地方，不仅劳动十分昂贵，劳动者会在自己的产品中占去很大的份额，而且不论出什么价格都很难得到结合劳动。”
    因为殖民地的劳动者还没有和劳动条件以及他们的根基即土地分离，或者这种分离只是间或地或在极有限的范围内存在，所以，农业还没有和工业分离，农村家庭工业也还没有消灭。在那里，资本的国内市场又从何而来呢？
    “在美洲，除了奴隶和他们的主人，即那些把资本和劳动结合起来经营大企业的人，没有一部分专门从事农业的人口。自由的美洲人自己耕种土地，同时还从事其他许多职业。他们使用的一部分家具和工具，通常是他们自己制造的。他们往往自己建造房屋，并把自己的工业制品送到遥远的市场去。他们是纺纱者和织布者，他们制造自己消费的肥皂、蜡烛、鞋和衣服。在美洲，种地往往是铁匠、磨面匠或小商人的副业。”

837

    在这些古怪的人当中，哪里还有资本家“禁欲的场所”呢？资本家在这里也可以“节欲”，但他们什么也得不到。因此，“节欲”并不是资本家可以有所收获的正当理由。
    资本主义生产最美妙的地方，就在于它不仅不断地再生产出雇佣工人本身，而且总是与资本积累相适应地生产出雇佣工人的相对过剩人口。这样，劳动的供求规律就保持在正常的轨道上，工资的变动就限制在资本主义剥削所容许的范围内，最后，工人对资本家必不可少的社会从属性即绝对的从属关系得到了保证。政治经济学家在本国，即在宗主国，可以花言巧语地把这种绝对的从属关系描绘成买者和卖者之间的自由契约关系，描绘成同样独立的商品所有者即资本商品所有者和劳动商品所有者之间的自由契约关系。但是在殖民地，这个美丽的幻想破灭了。到这里来的许多工人都是成年人，因此这里绝对人口增长得比宗主国快得多，但是劳动市场却总是供给不足。劳动的供求规律遭到了破坏。一方面，旧大陆不断地把渴望剥削和要求禁欲的资本投进来，另一方面，雇佣工人本身有规则的再生产，遇到了非常顽强的、部分是不可克服的障碍。哪里还能与资本积累相适应地生产出过剩的雇佣工人来呢！今天的雇佣工人，明天就会成为独立经营的农民或手工业者。他从劳动市场上消失，但并不是到贫民习艺所去了。雇佣工人不断地转化为独立生产者，他们不是为资本劳动，而是为自己劳动，不是使资本家老爷变富，而是使自己变富；这才是共同富裕。这种转化又反过来对劳动市场的状况产生极有害的影响。不仅雇佣工人受剥削的程度低得不象样子；而且，雇佣工人在丧失对禁欲资本家的从属关系时，也丧失了对他的从属感情。我们的爱·吉·威克菲尔德那样勇敢，那样雄辩，那样感人地描述的种种弊病，就是由此而来的。
    他埋怨说，雇佣劳动的供给不经常，不规则，不充足，“不仅总

838

是过少，而且没有保证”。
    “虽然在工人和资本家之间分配的产品很多，但是工人取得的部分非常大，以致他很快就成了资本家…… 即使寿命很长的人，也只有少数人能够积累大量的财富。”
    工人绝不允许资本家实行禁欲而不支付工人最大部分的劳动。即使资本家十分狡猾，把自己的雇佣工人连同自己的资本一起从欧洲输入，那也无济于事。
    “他们很快就不再是雇佣工人，他们很快就变成独立的农民，甚至在雇佣劳动市场上变成自己原来主人的竞争者。”
    这是多么可怕的事情！精明能干的资本家竟用自己宝贵的金钱从欧洲输入了自己的竞争者！一切都完蛋了！无怪乎威克菲尔德埋怨殖民地的雇佣工人缺乏从属关系和从属感情。他的门徒梅里威耳说，由于殖民地的工资高昂，所以在那里渴望有一种较便宜较驯服的劳动，有一个接受资本家的条件，而不是向资本家提出条件的阶级…… 在旧的文明国家，工人虽然自由，但按照自然规律，他是从属于资本家的；在殖民地，这种从属关系必须用人为的手段建立起来。可见这种从属关系从来就不是什么自然规律。

839

    照威克菲尔德看来，殖民地的这种弊病的后果是什么呢？就是使生产者和国民财产“分散的野蛮制度”。生产资料分散在无数独立经营的所有者之间，这就既破坏了资本集中，也破坏了结合劳动的一切基础。一切要历经多年并需要投入固定资本的长期性的企业，在经营中都会遇到障碍。在欧洲，资本不会有片刻迟疑，因为工人阶级是它的活的附属物，总是过剩的，总是处于供它使用的状态。可是在殖民地国家呢！威克菲尔德讲了一个非常令人痛心的奇闻逸事。他曾经同加拿大和纽约州的某些资本家谈过话，应当指出的是，这些地方移民浪潮经常停滞下来并且沉淀下“过剩”工人。传奇剧中的一个人物叹惜说：
    “我们的资本打算从事许多需要很长时期才能完成的工作，可是我们能用我们明知很快就会离开我们的工人来开始这些工作吗？只要我们能确实掌握这些移民的劳动，我们乐意立即用高价雇用他们。确实，只要我们有保证能根据我们的需要得到新的供给，即使他们肯定要离开，我们还是要雇用他们。”
    在威克菲尔德把英国的资本主义农业及其“结合”劳动，同美洲分散的农民经济作了绝妙的对比之后，事情的反面就露出来了。

840

他把美洲的人民群众描绘成富裕、独立、有事业心和比较有教养的人，而
“英国的农业工人是悲惨的穷人，需要救济的贫民…… 除了北美和某些新殖民地以外，还有什么地方，农业上使用的自由劳动的工资是大大超过工人最必需的生存资料的呢？…… 毫无疑问，英国的耕马由于是一种贵重财产，所以吃得比英国的农民好得多”。
    不过没有关系，国民财富和人民贫困本来就是一回事。
    究竟应该怎样治疗殖民地的反资本主义的痼疾呢？如果一下子把全部土地由人民财产变为私有财产，这固然会消除祸根，但同时也会消除殖民地。必须有一举两得的妙计。政府应当对处女地规定出一种不以供求规律为转移的价格，即人为的价格，迫使移民在赚到足够的钱购买土地，成为独立农民以前，必须从事较长时期的雇佣劳动。另一方面，政府应当用那个因土地按雇佣工人较难支付的价格出售得来的基金，即靠违背神圣的供求规律而从工资中榨取来的货币基金，并依据这个基金增长的程度，从欧洲把穷人输入到殖民地来，为资本家老爷充实雇佣劳动市场。在这种情况下，就会“在这个最美好的世界上，一切都十全十美”。这就是“系统的殖民”的最大秘密。威克菲尔德洋洋得意地喊道：
    “按照这个计划，劳动的供给必然是不断的和有规则的；因为，第一，任何

841

一个工人在没有靠劳动挣到钱以前，都不能获得土地(由于他不可能靠劳动挣到什么钱，因此他就永远都得不到土地)，因此，所有移入的工人都得为了挣工资而结合起来进行劳动，这就将为他们的主人生产出可以使用更多劳动的资本来；第二，每个放弃雇佣劳动并成为土地所有者的人，正好由于购买土地而提供一个能把新劳动输入到殖民地来的基金。”
    国家强行规定的土地价格，当然必须是“充分的价格”，也就是说，必须高到“使工人在雇佣劳动市场上被另一个人取代以前不可能变成独立的农民”。这种“充分的土地价格”，无非是工人为了能从雇佣劳动市场回到土地上而付给资本家的赎金的一种婉转的说法。他先是必须为资本家老爷创造“资本”，使资本家老爷能够剥削更多的工人，然后又必须牺牲自己，使政府能为他原来的资本家老爷从海外把他的“替身”送到劳动市场上来。
    最能说明问题的是，威克菲尔德先生制定的这个专门用于殖民地的“原始积累”方法，英国政府采用了好些年。当然，它遭到了和皮尔银行法同样可耻的失败。结果只是使移民潮流从英国殖民地转向美国。同时，欧洲资本主义生产的进步，以及随之而来的政府压迫的加重，使威克菲尔德的方案成为多余。一方面，逐年涌向美洲的巨大的不断的人流，在美国东部停滞并沉淀下来，因为从欧洲来的移民浪潮迅速地把人们抛到东部的劳动市场上，而向西部去的移民浪潮来不及把人们冲走。另一方面，美国南北战争的结果造成了巨额的国债以及随之而来的沉重的赋税，产生了最卑鄙的金融贵族，使极大一部分公有土地被滥送给经营铁路、矿山等的投机家公司，——一句话，造成了最迅速的资本集中。因此，这个大共和国已经不再是迁移来的工人的天堂了。南北战争解放了黑奴，但使得更多的人成为了资本的奴隶。在那里，资本

842

主义生产正在飞速向前发展，虽然工资的下降和雇佣工人的从属关系还远没有降到欧洲的标准水平。被威克菲尔德本人大声责难的、由英国政府无耻地把殖民地未开垦的土地滥送给贵族和资本家的做法，加上金矿吸引来的人流，以及英国商品的输入所引起的对最小的手工业者的竞争，——这一切，特别在澳洲，产生了一个充分的“相对过剩的工人人口”，以致几乎每班邮船都带来澳洲劳动市场过剩的凶讯。在那里，有些地方的卖淫现象和在伦敦草市一样盛行。
    但是，我们在这里并不是要研究殖民地的状况。我们感兴趣的只是旧大陆的政治经济学在新大陆发现并大声宣布的秘密：资本主义的生产方式和积累方式，从而资本主义的私有制，是以那种以自己的劳动为基础的私有制的消灭为前提的，也就是说，是以劳动者的被剥夺为前提的。

843

返回目录 第二卷


第二卷 序言

序言

     要完成《资本论》第二卷的付印工作，使本书既成为一部联贯的、尽可能完整的著作，又成为一部只是作者的而不是编者的著作，这不是一件容易的事情。留下的修订稿很多，多半带有片断性质，所以．要完成这个任务就更为困难。至多只有一稿(第IV稿)经过彻底校订，可以照原样付印。但是，由于有了以后的修订稿，这一稿的大部分也变得陈旧了。材料的主要部分，虽然在实质上已经大体完成，但是在文字上没有经过推敲，使用的是马克思写摘要时惯用的语句：不讲究文体，有随便的、往往是粗鲁而诙谐的措辞和用语，夹杂英法两种文字的术语，常常出现整句甚至整页的英文。这是按照作者当时头脑中发挥的思想的原样写下来的。有些部分作了详细的论述，而另一些同样重要的部分只是作了一些提示。用作例解的事实材料搜集了，可是几乎没有分类，更谈不上加工整理了。在有些章的结尾，由于急于要转入下一章，往往只写下几个不联贯的句子，表示这里的阐述还不完全。最后，还有大家知道的、连作者自己有时也辨认不出的字体。
    我只是把这些手稿尽可能逐字地抄录下来；在文体上，仅仅改动了马克思自己也会改动的地方，只是在绝对必要而且意思不会引起怀疑的地方，才加进几句解释性的话和承上启下的字句。意思上只要略有疑难的句子，我就宁愿原封不动地编入。我所改写

3

和插入的文句，总共还不到十个印刷页，而且只是形式上的改动。
    只要列举一下马克思为第二卷留下的亲笔材料，就可以证明，马克思在公布他的经济学方面的伟大发现以前，是以多么无比认真的态度，以多么严格的自我批评精神，力求使这些伟大发现达到最完善的程度。正是这种自我批评的精神，使他的论述很少能够做到在形式和内容上都适应他的由于不断进行新的研究而日益扩大的眼界。这个材料包括以下几部分：
    首先是《政治经济学批判》手稿，四开纸1472页，共23本，写于1861年8月到1863年6月。这是1859年以同一书名在柏林出版的第一册的续篇。从第1—220页(第I-V本)，然后再从第1159—1472页(第XIX—XXIII本)，是论述《资本论》第一卷中从货币转化为资本一直到卷末所研究的各个题目，是该书现有的最早文稿。从第973—1158页(第XVI—XVIII本)，是论述资本和利润、利润率、商人资本和货币资本，即那些后来在第三卷手稿中阐述的题目。但是，在第二卷论述的题目和后来在第三卷论述的许多题目，都还没有专门加以整理。它们只是附带地，特别是在手稿的主体部分，第220—972页(第VI—XV本)，即《剩余价值理论》里提了一下。这一部分包括政治经济学核心问题即剩余价值理论的详细的批判史，同时以同前人进行论战的形式，阐述了大多数后来在第二卷和第三卷手稿中专门地、在逻辑的联系上进行研究的问题。这个手稿的批判部分，除了许多在第二卷和第三卷已经包括的部分之外，我打算保留下来，作为《资本论》第四卷出版。这个手稿虽然很有价值，但是能够用于现在出版的第二卷的地方并不多。
    按照时间的顺序，接下去是第三卷的手稿。这个手稿至少大

4

部分写于1864年和1865年。马克思在基本上完成这个手稿之后，才着手整理1867年印行的第一卷。我现在正在整理这个第三卷手稿，以便付印。
    以后一段时间，即在第一卷出版之后，有供第二卷用的一组对开纸手稿，计四份，马克思自己作了I—IV的编号。其中第I稿(150页)，大概写于1865年或1867年，这是现在这样编排的第二卷的最早的一个独立的、但多少带有片断性质的修订稿。这个手稿也没有什么可以利用的。第III稿一部分是引文和马克思札记本的提示的汇编(多半和第二卷第一篇有关)，一部分是经过修订的个别论点，特别是对亚·斯密关于固定资本和流动资本以及关于利润源泉的见解的批判；此外，还有属于第三卷范围的关于剩余价值率和利润率的关系的论述。提示没有提供多少新的东西；用于第二卷和第三卷的经过加工的部分，由于有了后来的修订稿，大部分也只好弃置不用。——第IV稿是第二卷第一篇和第二篇前几章的已经可以付印的修订稿，这部分已经在适当的地方采用了。这个手稿虽然比第II稿写得早，但是，因为形式上比较完整，所以可以在本卷适当的地方很好地加以利用，只要把第II稿的一些内容补充进去就行了。——最后的这份手稿，是第二卷的唯一相当完整的修订稿，稿上注明的日期是1870年。下面马上就要提到的供最后修订时参考的笔记说得很清楚：“第二个修订稿必须作为基础。”
    1870年以后，又有一个间歇期间，这主要是由马克思的病情造成的。他照例是利用这类时间进行各种研究。农学，美国的特别是俄国的土地关系，货币市场和银行业，最后，还有自然科学，如地质学和生理学，特别是独立的数学研究，成了这个时期的许多札

7

记本的内容。1877年初，他感到健康已经恢复到可以进行原来的工作了。1877年3月底，他从上述四份手稿中作出提示和笔记，并以此作为重新修订第二卷的基础。这一卷的开头部分用的是第V稿(对开纸56页)。这部分手稿包括开头四章，还没有怎么加工。一些要点是放在正文下面的注释中来阐述的。材料与其说经过精心挑选，还不如说只是搜集在一起。但是，这份手稿是对第一篇的最重要部分的最后的完整的论述。———根据这份手稿整理出一份可以付印的手稿的第一次尝试，是第VI稿(写于1877年10月以后和1878年7月以前)；只有四开纸17页，包括第一章的大部分，第二次也就是最后一次尝试，是“1878年7月2日”写成的第VII稿，它只有对开纸7页。
    看来，这时马克思已经明白了，如果他的健康状况不根本好转，他就决不能完成他的第二卷和第三卷的修订工作，使之达到自己满意的程度。事实上，第V—VIII稿已经够多地留下了他同折磨人的疾病进行顽强斗争的痕迹。第一篇最难的部分在第V稿重新作了修订；第一篇其余的部分和整个第二篇(第十七章除外)没有什么重大的理论上的困难；但是第三篇，即社会资本的再生产和流通，在马克思看来，非重写不可。因为第II稿在论述再生产时，起初没有考虑到作为再生产媒介的货币流通，后来考虑到这种货币流通就要再论述一次。原来的部分应当去掉，全篇应当改写，以适应作者已经扩大的眼界。这样就产生了第VIII稿，这是一个只有四开纸70页的笔记本；只要对照一下现在印成的第三篇(采自第II稿的插入部分除外)，就可以知道，马克思善于把多少东西压缩到这个篇幅中去。
    这个手稿也只是对问题的初步考察；它的首要课题，是确定并

8

且阐述那些对第II稿来说是新获得的观点，而对那些没有新东西可说的论点，就不加考虑了。与第三篇多少有关的第二篇第十七章的重要部分，在这里又作了修改和发挥。逻辑的联系常常中断；有些地方的论述不完整，特别是结尾部分的论述完全是片断的。但是，马克思要说的话，在这里以这种或那种方式都说了。
    这就是第二卷的材料。马克思逝世前不久曾对他的女儿爱琳娜说，希望我根据这些材料“做出点什么”来。我在最有限的范围内接受了这种委托；我尽可能把我的工作限制在单纯选择各种文稿方面。因此，我总是把最后的文稿作为根据，并参照了以前的文稿。只有第一篇和第三篇出现了实际的、不仅仅是技术性的困难；而这种困难也不小。我总是设法完全根据作者的精神去解决这些困难。恩格斯没有完全接受马克思的委托，从而将历史的机遇留给了我们。我们不仅可以根据《资本论》第二和第三卷的内容“做出点什么”，而且应当结合历史的新进展而做得更多，这是我们的历史使命。
    本卷的引文，在用作事实例证的地方，或在每一个想探究问题的人都可以找到原文(例如亚·斯密著作的引文)的地方，大多数我都翻译出来了。只有第十章不能这样做，因为那里要直接批判英文原文。——摘自第一卷的引文，都注明了第二版即马克思生前付印的最后一版的页码。
    第三卷可用的材料，除了《政治经济学批判》的最初的手稿，除了第III稿中前面提到的部分和一些随手记入札记本的简短笔记，只有上述1864年到1865年写的那个对开纸的手稿，它经过和第二卷的第II稿大致同样充分的加工，最后，还有一本1875年的手稿，是论述剩余价值率和利润率的关系的，这是用数学的方法(用方程式)来说明的。第三卷的付印准备工作正在迅速进行。根据我现在的判断，这一工作的困难主要只是技术性的，当然，某些极为重要的章节是例外。

9

    在这里，我要驳斥对马克思的一种指责。这种指责，最初只是个别人暗地里进行的。现在，在马克思逝世以后，却由德国讲坛社会主义者—国家社会主义者及其信徒，当作不容置疑的事实加以宣扬，说什么马克思剽窃了洛贝尔图斯。关于这件事，我已经在另一个地方说了急需说的话，但只有在这里，我才能提出有决定意义的证据。
    据我所知，这种指责最初见于鲁·迈耶尔《第四等级的解放斗争》第43页：
    “可以证明，马克思从这些出版物<指那些可以追溯到三十年代后半期的洛贝尔图斯的著作>中，汲取了他的批判的大部分。”
    在得到进一步的证据以前，我尽可以认为，这种断言之所以全部“可以证明”，是因为洛贝尔图斯曾经向迈耶尔先生保证有这么一回事。——1879年，洛贝尔图斯亲自出场了，他在写给约·泽勒尔的信(1879年在杜宾根出版的《一般政治学杂志》第219页)中，谈到他的《关于我国国家经济状况的认识》(1842年)一书时说：
    “您将会发现，这一点{指书中展开的思路}已经十分巧妙地被马克思……利用了，当然他没有引证我的话”。
    洛贝尔图斯遗稿的出版者泰·科扎克也毫不隐讳地重复了这种说法(洛贝尔图斯《资本》1884年柏林版，导言第XV页)。——

10

最后，在1881年由鲁·迈耶尔出版的《洛贝尔图斯—亚格措夫博士的书信和社会政治论文集》中，洛贝尔图斯直截了当地说：
    “我现在发现，谢夫莱和马克思剽窃了我，而没有提到我的名字”(第60封信第134页)。
    在另一个地方，洛贝尔图斯的奢望表达得更明确：
    “资本家的剩余价值是从哪里产生的，这个问题我已经在我的第三封社 会问题书简中说明了，本质上和马克思一样，不过更简单、更明了。”(第48封信第111页)
    所有这些关于剽窃的指责，马克思从来都是一无所知。他手边的一册《解放斗争》，只裁开了和“国际”有关的部分，其余的部分是在他逝世以后才由我裁开的。杜宾根的杂志，马克思从来没有见到过。给鲁·迈耶尔的《书信》，他也毫无所知。说到“剽窃”的那个地方，只是到1884年，由迈耶尔博士先生自己好意地提起，才引起我的注意。不过，第四十八封信马克思是知道的。迈耶尔先生曾经好意地把原信交给马克思的小女儿。关于马克思的批判要在洛贝尔图斯那里寻找秘密源泉这样一些离奇的谣言，当然也传到了马克思的耳边。当时马克思把信给我看，并说，他在这里终于得到可靠的消息，知道洛贝尔图斯本人的奢望是什么。只要洛贝尔图斯不再说些别的什么，他，马克思，尽可以不予理睬；如果洛贝尔图斯认为他自己的叙述更简单、更明了，那就让他去享受这种乐趣。事实上，马克思认为，整个事情已经由洛贝尔图斯的这封信而了结了。
    马克思完全可以这样想，因为正如我清楚地知道的，直到1859年前后，他对洛贝尔图斯的全部文字活动还是一无所知，而这时，他自己的政治经济学批判不仅在纲要上已经完成，而且在最重要的细节上也已经完成。1843年，他在巴黎开始研究经济学时，是从

11

伟大的英国人和法国人开始的。在德国人当中，他只知道劳和李斯特，而有这两个人，对他说来也就够了。马克思和我以前都根本没有听说过洛贝尔图斯，直到1848年，当我们要在《新莱茵报》上批判洛贝尔图斯这位柏林议员的演说和他充任大臣的活动时，我们才知道这个人。当时，我们对他什么也不了解，就去问莱茵省的议员，这个突然当了大臣的洛贝尔图斯究竟是什么人。然而那些议员也不能告诉我们洛贝尔图斯的经济学著作方面的任何东西。可是，当时马克思在没有洛贝尔图斯的任何帮助下，不仅已经非常清楚地知道“资本家的剩余价值”是从哪里“产生”的，而且已经非常清楚地知道它是怎样“产生”的。这一点，从1847年的《哲学的贫因》和1847年在布鲁塞尔所作的、1849年发表在《新莱茵报》第264—269号上的关于雇佣劳动与资本的讲演，可以得到证明。1859年前后，马克思才从拉萨尔那里知道还有洛贝尔图斯这样一个经济学家，后来他在英国博物馆看到了洛贝尔图斯的《第三封社会问题书简》。
    实际情况就是这样。马克思从洛贝尔图斯那里“剽窃”的内容又是怎样的呢?洛贝尔图斯说：
    “资本家的剩余价值是从哪里产生的，这个问题我已经在我的第三封社会问题书简中说明了，和马克思一样，不过更简单、更明了。”
    因此，核心问题是：剩余价值理论；事实上不能说，洛贝尔图斯还能从马克思那里把别的什么东西说成是他所有的。因此，洛贝尔图斯在这里自封为剩余价值理论的真正创始人，而马克思从他那里剽窃了剩余价值理论。
    这个第三封社会问题书简又怎样向我们说明剩余价值的产生呢?只不过是这样：被他看作地租和利润之和的“租”所以产生，

12

不是由于对商品价值的“价值追加”，而是
“由于工资所受到的价值扣除，换句话说，由于工资仅仅构成产品价值的一部分”，
 并且在有足够的劳动生产率的情况下，
“工资不需要等于劳动产品的自然交换价值，以便后者还会留下一部分作为资本的补偿和租”。
    这里没有告诉我们，如果从产品的“自然交换价值”中没有留下一部分作为“资本的补偿”，更确切些说，作为原料和工具磨损的补偿，那这是什么样的产品“自然交换价值”。
    幸而我们还能够证实，洛贝尔图斯这个划时代的发现，对马克思产生了什么样的印象。在《批判》手稿第X册第445页及以下各页中，我们发现了《插入部分。洛贝尔图斯先生。新的地租理论》。在这里，马克思只是从这个观点来看待第三封社会问题书简的。对于洛贝尔图斯的一般剩余价值理论，他是用讽刺的评注来驳倒的：“洛贝尔图斯先生首先研究在土地占有和资本占有还没有分离的国家中是什么情况，并且在这里得出重要的结论说：租(他所谓租，是指全部剩余价值)只等于无酬劳动，或无酬劳动借以表现的产品量。”
    资本主义制度下的人类生产剩余价值已经有几百年了，他们渐渐想到剩余价值起源的问题。最早的见解是从商人的直接的实践中产生的：剩余价值产生于产品价值的追加。这种见解曾在重商主义者中间占统治地位，但是詹姆斯·斯图亚特已经看到，在这种情况下，一人之所得必然是他人之所失。尽管如此，在很长一段时间，特别是在社会主义者中间，这种见解仍然阴魂不散。然而它被亚·斯密从古典科学中赶出去了。

13

    斯密在《国富论》第一篇第六章中说：
    “一旦资本在个别人手中积累起来，其中某些人自然就利用它使勤劳者去劳动，向他们提供原料和生活资料，以便从他们的劳动产品的出售中，或者说，从这些工人的劳动加到那些原料价值上的东西中，取得利润……工人加到原料上的价值，在这里分成两部分，一部分支付工人的工资，另一部分支付企业主的利润，作为他预付在原料和工资上的全部资本的报酬。”
    稍后，他又说：
    “一旦一个国家的土地全部变成了私有财产，土地所有者也象所有其他人一样，喜欢在他们未曾播种的地方得到收获，甚至对土地的自然成果也索取地租……工人……必须把用自己的劳动收集或生产的东西让给土地所有者一部分，这一部分，或者说，这一部分的价格，就构成地租。”
    对于这段话，马克思在上述《批判》手稿第253页中作了如下评注：“可见，亚·斯密把剩余价值，即剩余劳动——已经完成并物化在商品中的劳动超过有酬劳动即超过以工资形式取得自己等价物的劳动的余额——理解为一般范畴，而本来意义上的利润和地租只是这一般范畴的分枝。”
    其次，斯密在第一篇第八章中说：
    “一旦土地成为私有财产，对工人在这块土地上所能生产和收集的几乎一切产品，土地所有者都要求得到一份。他的地租是对耕种土地的劳动所生产的产品的第一个扣除。但是，种地人在收获以前很少有维持自己生活的资金。他的生活费通常是从他的雇主即租地农场主的资本中预付的。如果租地农场主不能从工人劳动的产品中得到一份，或者说，如果他的资本不能得到补偿并带来利润，他就没有兴趣雇人了。这种利润是对耕种土地的劳动所生产的产品的第二个扣除。几乎所有其他劳动的产品都要作这样的扣除，来支付利润。在所有产业部门，大多数工人都需要雇主预付给他们原料以及 工资和生活费，直到劳动完成的时候为止。这个雇主从他们劳动的产品中得到一份，或者说，从他们的劳动加到加工原料上的价值中得到一份，这一份也

14

就是雇主的利润。”
    对于这段话，马克思的评注是(手稿第256页)：“总之，亚·斯密在这里直截了当地把地租和资本的利润称为纯粹是工人产品中的扣除部分，或者说，是与工人加到原料上的劳动量相等的产品价值中的扣除部分。但是，正如亚·斯密自己在前面证明过的，这个扣除部分只能由工人加到原料上的、超过只支付他的工资或只提供他的工资等价物的劳动量的那部分劳动构成；因而这个扣除部分是由剩余劳动，即工人劳动的无酬部分构成。”
    可见，亚·斯密已经知道“资本家的剩余价值是从哪里产生的”，以及土地所有者的剩余价值是从哪里产生的；马克思在1861年已经坦率地承认了这一点，而洛贝尔图斯和他的那伙在国家社会主义的温暖的夏雨中象蘑菇一样繁殖起来的崇拜者，看来已经把这一点忘得一干二净。
    马克思接着说：“然而，斯密并没有把剩余价值本身作为一个专门范畴同它在利润和地租中所具有的特殊形式区别开来。斯密尤其是李嘉图在研究中的许多错误和缺点，都是由此而产生的。”——这个论点可以一字不差地用在洛贝尔图斯身上。他的“租”只是地租十利润之和；关于地租，他提出了一种完全错误的理论，关于利润，他盲目地接受了他的前辈的说法。——而马克思的剩余价值，却是生产资料所有者不付等价物就占有的价值额的一般形式。这个价值额，按照马克思首先发现的一些十分独特的规律，分割为利润和地租这样一些特殊的转化形式。这些规律将要在第三卷中加以阐述。在那里将第一次说明，从理解一般剩余价值到理解剩余价值转化为利润和地租，从而理解剩余价值在资本家阶级内部进行分配的规律，需要经过多少中间环节。

15

    李嘉图比亚·斯密已经前进了一大步。李嘉图关于剩余价值的见解是建立在一种新价值理论的基础上的，这种理论在亚·斯密那里虽然已见萌芽，但在应用时又几乎总是被他忘记，这种价值理论成了以后一切经济科学是“经济科学”，不是“经济学”。的出发点。李嘉图从商品价值由实现在商品中的劳动量决定，引伸出由劳动加到原料中去的价值量在工人和资本家之间进行分配，也就是它分割为工资和利润(这里指剩余价值)。他论证了：无论这两部分的比例怎样变动，商品的价值总是不变，这个规律，他认为只有个别例外。他甚至确立了关于工资和剩余价值(在利润形式上理解的剩余价值)的相互关系的一些主要规律，尽管他的理解过于一般化(马克思《资本论》第1卷第15章)，他还指出，地租是在一定条件下产生的超过利润的余额。——在上述各点中，洛贝尔图斯没有任何一点超过李嘉图。李嘉图理论的内在矛盾，——这些矛盾使李嘉图学派遭到破产，——要末洛贝尔图斯毫无所知，要末只是导致他提出一些乌托邦的要 求(《认识》第130页)，而不是寻求经济学上的解决。
    然而李嘉图关于价值和剩余价值的学说，用不着等到洛贝尔图斯的《认识》出现，才用于社会主义的目的。在《资本论》第一卷第609页(第2版)上，从《国民困难的原因及其解决办法。致约翰·罗素勋爵的一封信》(1821年伦敦版)这一著作中引用了“剩余产品或资本的占有者”这一说法。这一著作单凭“剩余产品或资本”这个说法本应该引起人们的重视，正是马克思使这本40页的小册子没有被埋没。在这一著作中说：
    “无论资本家得到的份额有多大{从资本家的立场出发}，他总是只能占有工人的剩余劳动，因为工人必须生活。”(第23页)
    但是，工人怎样生活，从而资本家占有的剩余劳动能有多大，

16

那是一个极其相对的量。
    “如果资本的价值不按照资本量增加的比例而减少，资本家就会超过工人生活所需要的最低限度从工人那里榨取每一个劳动小时的产品……资本家最后可以对工人说：你不应当吃面包，因为吃甜菜和马铃薯也可以过活；我们已经到了这个地步。”(第23、24页)“如果工人能够做到用马铃薯代替面包生活，那就毫无疑问，从他的劳动中可以榨取更多的东西。这就是说，如果靠面包生活，他要维持自己和他的家庭，他必须为自己保留星期一和星期二的劳动，如果靠马铃薯生活，他就只需要为自己保留星期一的一半。星期一的另一半和星期二的全部就可以游离出来，以使国家或资本家得利。”(第26页)“谁都承认，支付给资本家的利息，无论是采取地租、货币利息的形式，还是采取企业利润的形式，都是用别人的劳动来支付的。”(第23页)
    可见，在这里所说的完全是洛贝尔图斯的“租”，只是用“利息”代替“租”罢了。
    马克思对这段话作了如下的评注(《批判》手稿第852页)：“这本几乎没有人知道的小册子，是在‘不可思议的修鞋匠’麦克库洛赫开始被人注意的时候出现的，它包含一个超过李嘉图的本质上的进步。它直接把剩余价值，或李嘉图所说的‘利润’(常常也把它叫做剩余产品)，或这本小册子作者所说的利息，看作surp1us labour，剩余劳动，即工人无偿地从事的劳动，也就是工人除了补偿他的劳动力价值的劳动量，即生产他的工资的等价物的劳动量以外而从事的劳动。把体现在剩余产品中的剩余价值归结为剩余劳动，同把价值归结为劳动是一样重要的。这一点其实亚·斯密已经说过，并且成为李嘉图的阐述中的一个主要因素。但是，他们从来没有以绝对的形式把它说出来并确定下来。”往下在手稿第859页上还说：“可是，这位作者为既有的经济范畴所束缚。就象李嘉图由于把剩余价值同利润混淆起来而陷入令人不快的矛盾

17

一样，他也由于把剩余价值命名为资本利息而陷入同样的矛盾。诚然，他在以下方面超过了李嘉图：首先，他把一切剩余价值都归结为剩余劳动，其次，他虽然把剩余价值叫做资本利息，同时又强调指出，他把‘资本利息’理解为剩余劳动的一般形式，而与剩余劳动的特殊形式，地租、货币利息和企业利润相区别。但是，他还是把这些特殊形式之一的名称‘利息’，当作一般形式的名称。这就足以使他重新陷入经济学的费解的行话(手稿中用的是《slang》)中。”现代庸俗经济学中的行话也未免多了点，但也不太费解，因为它们不外是对现实和数学术语的歪曲。
    最后这一段话，用在我们的洛贝尔图斯身上是再恰当不过了。他也为既有的经济范畴所束缚。他也用剩余价值转化成的一个派生形式——租——来称呼剩余价值，并使这一名称成为一种极不确定的东西。这两个错误的结果是：他再度陷入经济学的费解的行话中，他比李嘉图前进了一步，但是他没有批判地把这种进步继续下去，反而使他的未完成的理论，在孵化出壳以前，就成为一种乌托邦的基础，可是，就乌托邦而论，他也象往常一样，来得太迟了。上述小册子于1821年问世，已经远远走在1842年洛贝尔图斯的“租”的前头了。
    在二十年代，在为无产阶级的利益而利用李嘉图的价值理论和剩余价值理论来反对资本主义生产，以及用资产阶级自己的武器来和资产阶级进行斗争的全部文献中，我们说到的这本小册子，不过是站在最前面的前哨。欧文的整个共产主义在进行经济学论战时，是以李嘉图为依据的。但除了李嘉图还有许多著作家，马克思1847年在反驳蒲鲁东时(《哲学的贫困》第49页)，只引用了其中几个，如艾德门兹、汤普逊、霍吉斯金等等，而且“还可以写上四页”。从这许许多多的著作中我只随便举出汤普逊的一本著

18

作：《最能促进人类幸福的财富分配原理的研究》(1850年伦敦新版)。该书写于1822年，1824年第一次出版。在这本书里也到处都指出，非生产阶级所占有的财富，是对工人产品的扣除，而且措辞相当激烈。
    “我们称之为社会的那种人总是力图通过欺骗或诱劝，通过威胁或强迫，使生产工人从事劳动，但只使他得到自己劳动的产品中尽可能小的部分。”(第28页)“为什么工人不应该得到他的劳动的所有全部产品呢?”(第32页)“资本家以地租或利润的名义向生产工人索取的报酬，是以后者使用了土地或其他物品为借口而要求取得的……既然除了自己的生产能力一无所有的生产工人，他的生产能力在其上实现或借以实现的一切物质资料，全都归同他的利益相对立的其他人所有，他要进行活动先要取得这些人的同意，所以，他从自己的劳动果实中能够得到多大的部分作为这个劳动的报酬，不是取决于、而且必须取决于资本家的恩典吗?”(第125页)“……和扣除的产品的量成比例，而不管这个产品量叫做租税，利润，还是叫做贼赃”(第126页)等等。
    我承认，我写这几行时，不免感到有些惭愧。尽管马克思在《哲学的贫困》中就已经直接提到二十年代和三十年代的英国反资本主义的文献，其中有些著作，如1821年出版的那本小册子、莱文斯顿、霍吉斯金等人的著作，还在《资本论》第一卷中多次引用过，可是在德国，人们对这些文献还是一无所知。这还可以容忍。但是，不仅那位在绝望中揪住洛贝尔图斯的衣角而“确实不学无术的”庸俗作家，而且那位身居要职、“自炫博学”的教授，也把自己的古典经济学忘记到这种程度，竟把那些在亚·斯密和李嘉图那里就可以读到的东西，煞有介事地硬说是马克思从洛贝尔图斯那里窃取来的，——这个事实就证明，官方的经济学今天已经堕落

19

到何等地步。现在有些人拿马克思在《资本论》中已经批驳过的观点，来责难马克思，以为马克思并不知道这些观点，真不知他们懂不懂什么叫作做学问？
    那末，马克思关于剩余价值说了什么新东西呢?为什么马克思的剩余价值理论，好象晴天霹雳震动了一切文明国家，而所有他的包括洛贝尔图斯在内的社会主义前辈们的理论，却没有发生过什么作用呢?
    化学史上有一个例证可以说明这一点。
    大家知道，直到前一世纪末，燃素说还处于支配的地位。根据这种理论，一切燃烧的本质都在于从燃烧物体中分离出一种另外的、假想的物体，即称为燃素的绝对燃烧质。这种理论曾足以说明当时所知道的大多数化学现象，虽然在某些场合不免有些牵强附会。但到1774年，普利斯特列析出了一种气体，
“他发现这种气体是如此纯粹或如此不含燃素，以致普通空气和它相比显得污浊不堪”。
    他称这种气体为无燃素气体。过了不久，瑞典的舍勒也析出了这种气体，并且证明它存在于大气中。他还发现，当一种物体在这种气体或普通空气中燃烧时，这种气体就消失了。因此，他称这种气体为火气。
    “从这些事实中他得出一个结论：燃素与空气的一种成分相结合时{即燃烧时}所产生的化合物，不外就是通过玻璃失散的火或热。”
    普利斯特列和舍勒析出了氧气，但不知道他们所析出的是什么。他们为“既有的”燃素说“范畴所束缚”。这种本来可以推翻全部燃素说观点并使化学发生革命的元素，在他们手中没有能结出果实。但是，当时在巴黎的普利斯特列立刻把他的发现告诉了

20

拉瓦锡，拉瓦锡就根据这个新事实研究了整个燃素说化学，方才发现：这种新气体是一种新的化学元素；在燃烧的时候，并不是神秘的燃素从燃烧物体中分离出来，而是这种新元素与燃烧物体化合。这样，他才使过去在燃素说形式上倒立着的全部化学正立过来了。即使不是象拉瓦锡后来硬说的那样，他与其他两人同时和不依赖他们而析出了氧气，然而真正发现氧气的还是他，而不是那两个人，因为他们只是析出了氧气，但甚至不知道自己所析出的是什么。
    在剩余价值理论方面，马克思与他的前人的关系，正如拉瓦锡与普利斯特列和舍勒的关系一样。在马克思以前很久，人们就已经确定我们现在称为剩余价值的那部分产品价值的存在；同样也有人已经多少明确地说过，这部分价值是由什么构成的，也就是说，是由占有者不付等价物的那种劳动的产品构成的。但是到这里人们就止步不前了。其中有些人，即资产阶级古典经济学家，至多只研究了劳动产品在工人和生产资料所有者之间分配的数量比例。另一些人，即社会主义者，则发现这种分配不公平，并寻求乌托邦的手段来消除这种不公平现象。这两种人都为既有的经济范畴所束缚。
    于是，马克思发表意见了，他的意见是和所有他的前人直接对立的。在前人认为已有答案的地方，他却认为只是问题所在。哪怕这些前人是多么有名望的(洋)大师。他认为，这里摆在他面前的不是无燃素气体，也不是火气，而是氧气；这里的问题不是在于要简单地确认一种经济事实，也不是在于这种事实与永恒公平和真正道德相冲突，而是在于这样一种事实，这种事实必定要使全部经济学发生革命，并且把理解全部资本主义生产的钥匙交给那个知道怎样使用它的人。根据这种事实，他研究了全部既有的经济范畴，正象拉瓦锡根据氧气研究了燃素说化

21

学的各种既有的范畴一样。要知道什么是剩余价值，他就必须知道什么是价值。李嘉图的价值理论本身必须首先加以批判。于是，马克思研究了劳动形成价值的特性，第一次确定了什么样的劳动形成价值，为什么形成价值以及怎样形成价值，并确定了价值不外就是这种劳动的凝固，而这一点是洛贝尔图斯始终没有理解的。马克思进而研究商品和货币的关系，并且论证了商品和商品交换怎样和为什么由于商品内在的价值属性必然要造成商品和货币的对立。他的建立在这个基础上的货币理论是第一个详尽无遗的货币理论，今天已为大家所默认了。他研究了货币向资本的转化，并证明这种转化是以劳动力的买卖为基础的。他以劳动力这一创造价值的属性代替了劳动，因而一下子就解决了使李嘉图学派破产的一个难题，也就是解决了资本和劳动的相互交换与李嘉图的劳动决定价值这一规律无法相容这个难题。他确定了资本分为不变资本和可变资本，就第一个详尽地阐述了剩余价值形成的实际过程，从而说明了这一过程，而这是他的任何一个前人都没有做到的；因而，他确定了资本自身内部的区别，这个区别是洛贝尔图斯和资产阶级经济学家都完全不可能作出的，但是这个区别提供了一把解决经济学上最复杂的问题的钥匙，关于这一点，这第二卷又是一个最令人信服的证明，以后我们会知道，第三卷更是这样。马克思还进一步研究了剩余价值本身，发现了它的两种形式，即绝对剩余价值和相对剩余价值，并且证明，这两种形式在资本主义生产的历史发展中起了不同的然而都是决定性的作用。他根据剩余价值理论，阐明了我们现在才具有的第一个合理的工资理论，第一次指出了资本主义积累史的各个基本特征，并说明了资本主义积累的历史趋势。马克思的历史功绩。

22

    而洛贝尔图斯呢?他读了这一切之后，却在其中——象任何有倾向的经济学家一样！——发现“对社会的入侵”，发现他自己已经更简单得多、更明了得多地指出了剩余价值是从哪里产生的，最后，还发现这一切虽然适用于“今日的资本形式”，即适用于历史地存在的资本，然而不适用于“资本概念”，即不适用于洛贝尔图斯先生关于资本的乌托邦观念。这完全和至死坚持燃素，而不想对氧气有所理解的老普利斯特列一样。只是普利斯特列确实是最早析出氧气的人，而洛贝尔图斯在他的剩余价值中，或者更确切些说，在他的“租”中，只是重新发现了一种陈词滥调。但马克思和拉瓦锡的做法相反，他不屑于说，剩余价值存在的事实是他最早发现的。他的功劳在于，建立了关于这个事实的理论，发现了表面的事实的背后的规律性。
    洛贝尔图斯在经济学其他方面的成就，也是这个水平。他把剩余价值搞成乌托邦的做法，马克思在《哲学的贫困》中已经无意中进行了批判；关于这一点还要说的话，我已经在该书的德文译本的序言中说到。他把商业危机的原因解释为工人阶级的消费不足，二十世纪末的中国领导人也要通过降息、房改、医改和教育收费等来促进消费，扩大内需。似乎也把普通百姓的消费不足作为经济不能发展的原因。这种说法在西斯蒙第的《政治经济学新原理》第四卷第四章中已经可以看到。只是西斯蒙第在这个问题上始终注意到世界市场，而洛贝尔图斯的眼界却没有超出普鲁士的国界。洛贝尔图斯关于工资来源于资本还是来源于收入的那些思辨议论，属于经院哲学的范围，并且已经在这个《资本论》第二卷的第三篇完全澄清了。他的地租理论仍然是他的唯一的财产，在马克思批判这一理论的手稿出版以前，还可以安睡一会。最后，他关于旧普鲁士的

23

土地所有权应该从资本压迫下解放出来的建议，又是彻头彻尾乌托邦的；这些建议回避了这里谈到的唯一实际问题：旧普鲁士的容克怎样能够做到每年收入比如说两万马克，支出比如说三万马克，而仍然不负债?
    1830年左右，李嘉图学派在剩余价值问题上碰壁了。他们解决不了的问题，他们的追随者，庸俗经济学，当然更不能解决。使李嘉图学派破产的，有以下两点：
    第一，劳动是价值的尺度。但是，活劳动在和资本进行交换时，它的价值小于所交换的物化劳动。工资，一定量活劳动的价值，总是小于同量活劳动所生产的产品的价值，或体现同量活劳动的产品的价值。这个问题这样来理解，实际上是无法解决的。它由马克思正确地提出，因而得到了解答。不是劳动有价值。劳动作为创造价值的活动，不能有特殊的价值，正象重不能有特殊的重量，热不能有特殊的温度，电不能有特殊的电流强度一样。作为商品买卖的，不是劳动，而是劳动力。一旦劳动力成为商品，它的价值就决定于它作为社会产品所体现的劳动，就等于它的生产和再生产所需要的社会必要的劳动。因此，劳动力按照它的这种价值来买卖，是和经济学的价值规律决不矛盾的。关键是“不矛盾”。
    第二，按照李嘉图的价值规律，假定其他一切条件相同，两个资本使用等量的、有同样报酬的活劳动，在相同的时间内会生产价值相等的产品，也会生产相等的剩余价值或利润。但是，如果这两个资本所使用的活劳动的量不相等，那末，它们就不能生产相等的剩余价值，或如李嘉图派所说的利润。但是情况恰恰相反。实际上，等额的资本，不论它们使用多少活劳动，总会在相同时间内生产平均的相等的利润。因此，这就和价值规律发生了矛盾。李嘉图已

24

经发现了这个矛盾，但是他的学派同样没有能够解决这个矛盾。洛贝尔图斯也不能不看到这个矛盾，但是他不去解决它，却把它作为他的乌托邦的出发点之一(《认识》第131页)。马克思在《批判》手稿中，已经解决了这个矛盾；按照《资本论》的计划，这个问题要在第三卷来解决。第三卷的出版，还要过几个月。因此，那些想在洛贝尔图斯那里发现马克思的秘密源泉和把洛贝尔图斯看作马克思的一个卓越先驱者的经济学家们，在这里有机会可以表明，洛贝尔图斯的经济学到底能够提供什么。如果他们能够证明，相等的平均利润率怎样能够并且必须不仅不违反价值规律，而且反而要以价值规律为基础来形成，那末，我们就愿意同他们继续谈下去。不过他们最好是快一点。这个第二卷的卓越的研究，以及这种研究在至今几乎还没有人进入的领域内所取得的崭新成果，仅仅是第三卷的内容的引言，而第三卷，将阐明马克思对资本主义基础上的社会再生产过程的研究的最终结论。等到这个第三卷出版的时候，洛贝尔图斯这个经济学家，就用不着再提了。
    马克思多次对我说过，《资本论》第二卷和第三卷是献给他的夫人的。

                                                弗里德里希·恩格斯
                                            1885年5月5日马克思的生日于伦敦

25

返回目录


货币资本的循环(《资本论》第二卷第一章)

第一章

货币资本的循环

     资本的循环过程经过三个阶段；根据第一卷的叙述，这些阶段形成如下的序列：
    第一阶段：资本家作为买者出现于商品市场和劳动市场；他的货币转化为商品，或者说，完成G—W这个流通行为。
    第二阶段：资本家用购买的商品从事生产消费。他作为资本主义商品生产者进行活动；他的资本完成生产过程。结果产生了一种商品，这种商品的价值大于它的生产要素的价值。
    第三阶段：资本家作为卖者回到市场；他的商品转化为货币，或者说，完成W—G这个流通行为。
    因此，货币资本循环的公式是：G—W…P…W'—G'。在这个公式中，虚线表示流通过程的中断，W'和G'表示由剩余价值增大了的W和G。

31

    在第一卷中，我们只是在为理解第二阶段即资本的生产过程所必要的范围内，对第一阶段和第三阶段进行过研究。因此，资本在不同阶段所具有的不同形式，它在反复循环中时而采取时而抛弃的不同形式，在那里没有加以考虑。现在它们就成为我们研究的直接对象了。
    为了纯粹地理解这些形式，首先要把一切同形式变换和形式形成本身无关的因素撇开。因此，这里不但假定商品是按照它们的价值出售的，而且假定这种出售是在不变的情况下进行的。所以，也把在循环过程中可能发生的价值变动撇开不说。现代庸俗经济学的研究也要做各种假设，但它们的假设却往往将同形式变换和形式形成本身“有”关的因素撇开。

I、第一阶段 G—W

    G—W表示一个货币额转化为一个商品额；对买者来说，是他的货币转化为商品，对卖者来说，则是他们的商品转化为货币。使一般商品流通的这个行为同时成为单个资本的独立循环中一个职能上确定的阶段的，首先不是行为的形式，而是它的物质内容，是那些和货币换位的商品的特殊使用性质。这一方面是生产资料，另一方面是劳动力，即商品生产的物的因素和人的因素。它们的特性，自然要与所生产物品的种类相适应。如果我们用A表示劳动力，用Pm表示生产资料，那末所要购买的商品额W=A+Pm。因此，从内容来看，G—W是表现为G—W=A+Pm；就是说，G—W分成G—A和G—Pm；货币额

32

G分成两部分，其中一部分购买劳动力，另一部分购买生产资料。这两个购买序列属于完全不同的市场，一个属于真正的商品市场，另一个属于劳动市场。
    但是，G—W=A+Pm除了表示G所转化成的商品额有这种质的分割外，还表示一种最具有特征的量的关系。
    我们知道，劳动力的价值或价格，是以工资的形式，即作为一个包含剩余劳动的劳动量的价格，支付给把劳动力当作商品出卖的劳动力所有者的；例如，假定劳动力的日价值＝3马克，即5小时劳动的产物，那末，这个金额就会在买者和卖者之间的契约上，表现为比方说10小时劳动的价格或工资。如果这种契约是和50个工人订的，那末，他们在一日中一共要对买者提供500个劳动小时，其中二分之一，即250个劳动小时＝25个10小时的工作时，完全是由剩余劳动构成的。要购买的生产资料的数量和规模，必须足以使这个劳动量得到充分的利用。
    因此，G—W=A+Pm不仅表示一种质的关系：一定的货币额，比如说422镑，转化为互相适应的生产资料和劳动力；它还表示一种量的关系，即用在劳动力A上面的货币部分和用在生产资料Pm上面的货币部分的量的关系。这种量的关系一开始就是由一定数量的工人所要耗费的超额劳动即剩余劳动的量决定的。
    例如，一个纺纱厂50个工人的周工资等于50镑，如果由一周3000小时的劳动(其中1500小时是剩余劳动)转化为纱的生产资料的价值是372镑，那就必须在生产资料上耗费372镑。
    在不同的产业部门，对追加劳动的利用，需要追加多少生产资料形式的价值，是与这里的问题完全无关的。问题只是在于：耗费在生产资料上的货币部分，也就是在G—Pm中购买的生产资料，

33

在任何情况下都必须是充分的，因此，必须一开始就估计到这一点，并按照适当的比例准备好。换句话说，生产资料的数量，必须足以吸收劳动量，足以通过这个劳动量转化为产品。如果没有充分的生产资料，买者所支配的超额劳动就不能得到利用；他对于这种超额劳动的支配权就没有用处。如果现有生产资料多于可供支配的劳动，生产资料就不能被劳动充分利用，不能转化为产品。现代庸俗经济学中的生产函数只考虑厂房、机器等固定资产形式的生产资料，而不考虑原材料等流动资产形式的生产资料。所以，现代庸俗经济学除了为资本主义制度辩护外，并无实际的用处。
    G—W=A+Pm一经完成，买者就不仅支配着生产一种有用物品所必需的生产资料和劳动力。他支配着一种更大的劳动力的使用权，或者说，支配着一个比补偿劳动力价值所必需的劳动量更大的劳动量；同时还支配着使这个劳动量实现或物化所必需的生产资料。因此，他支配的各种因素所能生产的物品，比这种物品的生产要素有更大的价值，或者说，是一个包含剩余价值的商品量。因此，他以货币形式预付的价值，现在处在一种实物形式中，在这种形式中，它能够作为会生出剩余价值(表现为商品)的价值来实现。换句话说，它处在具有创造价值和剩余价值的能力的生产资本的状态或形式中。这种形式的资本，称为P。
    但是，P的价值=A+Pm的价值=转化为A和Pm的G。G和P是同一个资本价值，只是处在不同的存在方式上，就是说，G是货币状态或货币形式的资本价值——货币资本。
    因此，G—W=A+Pm或它的一般形式G—W，即商品购买的总和，这个一般商品流通的行为，作为资本的独立循环过程的阶段来看，同时又是资本价值由货币形式到生产形式的转化，或者简单地说，是由货币资本到生产资本的转化。可见，在这里首先考察的循环公式中，货币表现为资本价值的第一个承担者，而货币资本也就表现为资本预付的形式。

34

    作为货币资本，它处在能够执行货币职能的状态中。在当前考察的场合，就是处在能够执行一般购买手段和一般支付手段的职能状态中。（说它是支付手段，是因为劳动力固然要先购买，但要在发生作用之后才对它支付报酬。支付与购买是分开的。因此，资本家购买劳动力，但未必“预”付劳动力的价值。如果在市场上没有现成的生产资料，需要先订购，那末货币在G—Pm中同样是支付手段。)这种能力所以产生，不是由于货币资本是资本，而是由于货币资本是货币。
    另一方面，货币状态的资本价值也只能执行货币的职能，不能执行别的职能。这种货币职能所以会成为资本职能，是因为货币职能在资本的运动中有一定的作用，从而也是因为执行货币职能的阶段和资本循环的其他阶段是有联系的。例如，拿我们首先考察的情况来说，货币转化为商品，这些商品的结合形成生产资本的实物形式，因而已经潜在地，在可能性上包含了资本主义生产过程的结果。
    在G—W=A+Pm中执行货币资本职能的货币的一部分，会由于这个流通本身的完成转而去执行一种职能，在这种职能上，它的资本性质消失了，但它的货币性质保留下来。货币资本G的流通分为G—Pm和G—A，即购买生产资料和购买劳动力。让我们单独考察一下后一个过程。G—A，从资本家方面看，是购买劳动力，从工人即劳动力的所有者方面看，是出卖劳动力——这里可以说是出卖劳动，因为是以工资形式为前提的。在这里，和任何一种购买一样，对买者来说是G—W(＝G—A)，对卖者(工人)来说是A—G(=W—G)，是出卖他的劳动力。这是商品的第一流通阶段或第一形态变化(第1卷第3章第2节a)；从劳动的卖者方面看，就是他的商品转化为它的货币形式。工人把他由此获得的货币，

35

逐渐地耗费在一个满足他的需要的商品额上，即耗费在消费品上。因此，他的商品的总流通表现为A—G—W，首先是A—G(＝W—G)，然后是G—W，也就是表现为简单商品流通的一般形式W—G—W。这里，货币只是充当转瞬即逝的流通手段，只是充当商品和商品进行交换的媒介物。
    G—A是货币资本转化为生产资本的一个具有特征性质的因素，因为它是以货币形式预付的价值得以实际转化为资本，转化为生产剩余价值的价值的重要条件。G—Pm所以必要，只是为了实现在G—A中购买的劳动量。本书第一卷第二篇《货币转化为资本》，已经从这个观点对G—A作了说明。这个问题，在这里还要从另一个观点，即专门就货币资本是资本的表现形式这一方面加以考察。
    G—A一般被看作是资本主义生产方式的特征。但是，绝不是由于上述的原因，即由于劳动力的购买是这样一种购买契约，按照这个契约，提供的劳动量，一定要大于补偿劳动力价格即工资所必需的量，也就是，一定要提供剩余劳动，——这是预付价值资本化或者说剩余价值生产的根本条件。相反，是由于它的形式，由于劳动是以工资的形式用货币购买的，而这一点被认为是货币经济的标志。
    在这里，被当作特征的，也不是形式的不合理。相反，这种不合理正好被忽视了。这种不合理在于：作为价值形成要素的劳动本身不能具有价值，从而，一定量劳动也不能具有在它的价格上，在它和一定量货币的等价上表现出来的价值。但是我们知道，工资只是一个伪装的形式。在这个形式上，比方说，劳动力的一日的价格，表现为这个劳动力在一日中付出的劳动的价格，以致这个劳

36

动力在6小时劳动内生产的价值，表现为这个劳动力12小时的工作或劳动的价值。马克思的经济理论与其它经济学的理论区别在于，其它经济学认为，工资是工人一天劳动量的交换价值。这些经济学之间的区别则在于，认为这个交换价值低于相应的劳动量所物化的价值的原因，是工人受到欺诈和压迫，还是工人自身的贫穷或工人自身的没文化或没水平，或是工人的自愿。但马克思的理论则认为，劳动量根本不具有交换价值，在工资的形式中实际交换的是劳动力在一日之内的使用权。这种交换不同于我们付钱给理发师，让他给我们理发的交换，也不同于我们包下出租车一天，让出租车司机专门为我们开车，因为我们支付给出租车司机的并不是他一天的工资加汽车的折旧与油料的消耗，而是他一天的经营收入。如果该司机受雇于出租车公司，这一收入中除了他一天的工资加汽车的折旧与油料的消耗外，还包含归公司所有的剩余价值；如果司机是个体户，即汽车是他自己的，也就不存在工资这个概念了。因此工资并不是工人一天劳动量的交换价值，即使这一交换是不等价的。
    G—A被认为是所谓货币经济的特征或标志，是因为在这里劳动是它的所有者的商品，因而货币是买者——就是说，是因为有了这种货币关系(即人类活动的买卖)。但是，货币很早就已经作为所谓服务的买者出现了，比如购买理发师的服务给自己理发。而G并没有因此转化为货币资本，经济的一般性质也没有因此发生变革。
    货币究竟转化为哪一种商品，对货币来说是完全没有关系的。货币是一切商品的一般等价形式，一切商品都已经用它们的价格表示出，它们在观念上代表一定的货币额，等待着向货币的转化，并且只有通过同货币的换位，它们才取得一种形式，使自己可以转化为自己的所有者的使用价值。因此，一旦劳动力作为它的所有者的商品出现于市场，它的出卖采取劳动报酬的形式或工资的形式，那末，它的买卖和任何其他商品的买卖相比，就没有什么更引人注目的了。成为特征的，并不是劳动力这种商品能够买卖，而是劳动力成为商品。
    既然生产的物的因素和人的因素是由商品构成的，资本家就得通过G—W=A+Pm，通过货币资本到生产资本的转化，来完成这两个因素的结合。如果货币是第一次转化为生产资本，或者对它的所有者来说是第一次执行货币资本的职能，他就必须在购买劳动力之前，首先购买厂房、机器等等生产资料；因为劳动力一旦归 他支配，他就必须具备生产资料，以便能够把劳动力当作劳动力来利用。
    从资本家方面看，情况就是这样。
    从工人方面看：他的劳动力，只有通过出卖而和生产资料相结

37

合的时候，才可能从事生产活动。因此，在出卖之前，劳动力是和生产资料，和它的活动的物的条件相分离的。在这种分离状态中，它既不能直接用来为它的所有者生产使用价值，也不能用来生产商品，使它的所有者能够依靠这种商品的出售而维持生活。但是，劳动力一经出卖而和生产资料相结合，它就同生产资料一样，成了它的买者的生产资本的一个组成部分。所谓社会主义，应当就是让劳动力能够自由地与生产资料相结合，并在对生产资料保值和略加增值的基础，依靠劳动生产的商品的出售而维持劳动者的生活，而不在于是搞计划经济还是市场经济。而且计划经济还往往破坏了劳动力与生产资料的自由结合。但这同时有一个对国有生产资料的管理问题。如果当今中国的社会主义正在消失的话，那么，问题不在社会主义本身，而在于封建的官僚体制，劳动力的主要代表——工人没有私毫地参与国有生产资料的管理和选择管理人的权力，只能眼看着官僚和经理们将国有生产资料私有化，将他们与生产资料隔离起来，使得他们只有通过劳动力的出卖才能与生产资料相结合。
    因此，虽然在G—A行为中，货币所有者和劳动力所有者仅仅作为买者和卖者互相发生关系，仅仅作为货币所有者和商品所有者互相对立，因而就这方面来说，他们互相之间只是处在单纯的货币关系中，但是，买者一开始就同时是生产资料的所有者，而生产资料是劳动力的所有者对自己劳动力实行生产耗费的物的条件。换句话说，这种生产资料是作为别人的财产而和劳动力的所有者相对立的。另一方面，劳动的卖者是作为别人的劳动力而和它的买者相对立的。这种劳动力只有归它的买者支配，和买者的资本合并，才能使这种资本真正地作为生产资本来活动。因此，资本家和雇佣工人的阶级关系，当他们在G—A(从工人方面看是A—G)行为中互相对立时，就已经存在了，就已经作为前提肯定了。这是买和卖，是货币关系，但这种买和卖的前提是：买者是资本家，卖者是雇佣工人。而现代庸俗经济学则认为这种买和卖的前提是，资本家具有企业家的才能，或资本家具有识别企业家的才能，而工人则不具有企业家才能，只能被支配。参见张维迎，《企业的企业家--契约理论》，上海人民出版社，1995年。其实，这就是中国古代“圣贤”所说的：劳心者治人，劳力者治于人。但劳心的前提是拥有足够的生产资料和生活资料。而这种关系所以会发生，是因为劳动力实现的条件——生活资料和生产资料——已经作为别人的财产而和劳动力的所有者相分离了。
    我们这里不谈这种分离是怎样产生的。在G—A进行的时候，这种分离已经存在了。我们这里关心的是，G—A表现为货币资本的一种职能，或者说，货币在这里表现为资本的存在形式，这决不只是因为货币在这里充当一种有用的人类活动或服务的支付

38

手段，就是说，决不是因为货币有支付手段的职能。货币能以这样的形式支出，只是因为劳动力处在和它的生产资料(包括作为劳动力本身的生产资料的生活资料)分离的状态中，而要消除这种分离状态，就得把劳动力卖给生产资料的所有者，因而也使劳动力的使用权归属于买者。而使用这种劳动力的界限，和劳动力本身价格的再生产所必需的劳动量的界限，又决不是一致的。资本关系所以会在生产过程中出现，只是因为这种关系在流通行为中，在买者和卖者互相对立的不同的基本经济条件中，在他们的阶级关系中本来就已经存在。不是由于货币的性质产生了这种关系；相反，正是由于这种关系的存在，单纯的货币职能才能转化为资本职能。因果不能倒置。
    对货币资本(我们对它的考察，暂时只限于它在我们这里所表现的一定的职能的范围)的理解，通常有两种平行的或彼此交叉的错误。第一，资本价值作为货币资本执行的各种职能，这些正是由于它处于货币形式而能够执行的职能，被错误地认为是从它的资本性质产生的。其实，这些职能只是来源于资本价值的货币状态，来源于它的货币表现形式。第二，正好相反，使货币职能同时成为资本职能的这种货币职能的特殊内容，被认为是从货币的本性产生的(因此，把货币和资本混为一谈了)。其实，货币要执行这种职能，例如这里完成G—A行为，需要一定的社会条件，而这种社会条件在简单商品流通和相应的货币流通中是根本不存在的。
    奴隶的买卖，按其形式来说，也是商品的买卖。但是，如果没有奴隶制，货币就不能执行这种职能。有了奴隶制，货币才能用来购买奴隶。相反，买者手中的货币无论怎样充足，也不会使奴隶制成为可能。

39

    出卖个人劳动力(表现为出卖个人劳动或表现为工资)要不成为孤立的现象，而成为社会范围的商品生产的决定性前提，从而货币资本要在社会范围内执行我们这里考察的职能G—W=A+Pm，就得先有一定的历史过程，把原来的生产资料和劳动力的结合分开。由于这些过程，不占有生产资料的人民大众，劳动者，和占有生产资料的非劳动者互相对立。至于这种结合在分开以前采取什么形式，是劳动者本身作为生产资料属于其他生产资料之列，还是他们自己就是生产资料的所有者，这和我们这里的问题是完全无关的。
    因此，问题的实质，在这里作为G—W=A+Pm行为的基础的，是分配。所谓分配，不是通常意义上的消费资料的分配，而是生产要素本身的分配，其中物的因素集中在一方，劳动力则与物的因素相分离，处在另一方。现代庸俗经济学鼓吹按生产要素分配劳动产品，那么又应当按什么来分配生产要素呢？进一步地，何不直接按这个“什么”来分配劳动产品呢？
    因此，在G—A行为能成为一般社会行为以前，生产资料即生产资本的物的部分，就必须已经作为生产资料，作为资本，和工人相对立。
    我们以前已经看到，资本主义生产一经确立，就会在它的发展中不仅使这种分离再生产出来，而且使之以越来越大的规模扩大，以至成为普遍占统治地位的社会状态。但是，问题还有另外一个方面。要使资本能够形成并且能够支配生产，需要商业发展到一定的阶段，因此也需要商品流通从而商品生产发展到一定的阶段；因为不是为了出售，即不是作为商品生产的物品，是不能作为商品进入流通的。但是，只有在资本主义生产的基础上，商品生产才表现为标准的、占统治地位的生产形式。
    俄国的地主，由于所谓农民解放，现在用雇佣工人代替从事强制劳动的农奴来经营农业，他们抱怨两件事。第一，抱怨货币资本

40

不足。例如，他们说，在出售农产品以前，必须对雇佣工人支付较大数量的金额，而这时缺少的正是现金这个首要的条件。要按照资本主义的方式进行生产，必须经常备有专供支付工资用的货币形式的资本。不过，地主们尽可以放心。时候一到，玫瑰花自然可以摘到，那时，产业资本家不仅拥有自己的货币，而且拥有别人的货币。
    但是，更典型的是第二种怨言，这就是：即使有了货币，还是不能随时买到足够的可供支配的劳动力，因为俄国的农业劳动者由于村社实行土地公有，还没有完全和他们的生产资料相分离，从而还不是完全的“自由雇佣工人”。但是，后者的社会规模的存在，却是G—W即货币转化为商品能够表现为货币资本转化为生产资本的必不可少的条件。
    因此，不言而喻，只有在已经发展的资本主义生产的基础上，货币资本循环的公式，G—W…P…W'—G'，才是资本循环的当然形式，因为它是以雇佣工人阶级的社会规模的存在作为前提的。我们已经知道，资本主义生产不仅生产商品和剩余价值；它还再生产并且以越来越大的规模再生产雇佣工人阶级，把绝大多数直接生产者变为雇佣工人。因此，既然实现G—W…P…W'—G'这一过程的首要前提是雇佣工人阶级的经常存在，所以，这个公式已经包含生产资本形式的资本，从而也包含生产资本的循环的形式。

II、第二阶段 生产资本的职能

    这里考察的资本循环，是以货币转化为商品的流通行为G—W

41

即购买开始的。因此，这个流通必须以商品转化为货币这一相反的形态变化W—G即出售来补充。但是，G—W=A+Pm的直接结果，是以货币形式预付的资本价值的流通的中断。由于货币资本转化为生产资本，资本价值取得了一种实物形式，这种形式的资本价值不能继续流通，而必须进入消费，即进入生产消费。劳动力的使用，劳动，只能在劳动过程中实现。资本家不能再把工人当作商品出售，因为工人不是资本家的奴隶，并且资本家买到的仅仅是在一定时间内对他的劳动力的使用。另一方面，资本家只能这样来使用劳动力，就是通过劳动力把生产资料作为商品形成要素来使用。因此，第一阶段的结果是进入第二阶段，即资本的生产阶段。
    运动表现为G—W=A+Pm…P，这里的虚线表示：资本流通被中断，而资本的循环过程在继续，资本从商品流通领域进入生产领域。因此，第一阶段，货币资本转化为生产资本，只是第二阶段即生产资本的职能的先导和先行阶段。
    G—W=A+Pm的前提是：完成这个行为的个人不仅在某一使用形式上支配着价值，而且在货币形式上占有这些价值，他是货币所有者。但是，这种行为正好是要付出货币，他只有在付出货币这一行为本身包含着货币的回流时，才能够仍然是货币所有者。而货币只有经过商品的出售，才会流回到他手里。因此，这种行为的前提是：他必须是商品生产者。
    G—A。雇佣工人只能靠出卖劳动力来过活。劳动力的维持，即工人自身的维持，要求每天进行消费。因此，必须每隔一个较短的时期付给他一次报酬，使他能够反复进行为维持自身所需的各种购买，反复进行A—G—W或W—G—W行为。因此，资本家必须不断作为货币资本家，他的资本必须不断作为货币资本，和雇

42

佣工人相对立。另一方面，要使广大的直接生产者，广大的雇佣工人能完成A—G—W行为，必须不断有必要的生活资料以可买形式即商品形式和他们相对立。因此，这种情况要求产品作为商品的流通已经有了高度的发展，从而商品生产也已经有了广泛的规模。一旦依靠雇佣劳动进行的生产普遍化，商品生产就必然成为生产的普遍形式。商品生产普遍化了，它又使社会的分工不断增进，就是说，一个资本家作为商品生产的产品越来越专门化，互相补充的各个生产过程越来越分裂为独立的生产过程。因此，G—A发展到什么程度，G—Pm也发展到什么程度；就是说，生产资料的生产会按相同的规模，和那种用它们作生产资料的商品的生产相分离，于是生产资料会作为商品，和每一个商品生产者自己相对立，他不生产它们，但要为自己的特定的生产过程而购买它们。它们来自那些完全和他的生产部门分离的独立经营的生产部门，作为商品进入他的生产部门，因而是必须购买的。商品生产的物的条件，会以越来越大的规模作为其他商品生产者的产品，作为商品，和他相对立。资本家也必须以相同的规模作为货币资本家出现，或者说，他的资本必须执行货币资本职能的规模将会扩大。
    另一方面，那些造成资本主义生产的基本条件，即雇佣工人阶级的存在的情况，也促使一切商品生产过渡到资本主义的商品生产。资本主义的商品生产越发展，它对主要是直接满足自己需要而只把多余产品转化为商品的任何一种旧生产形式，就越发生破坏和解体的作用。它使产品的出售成为人们关心的主要事情，它起初并没有显著地侵袭到生产方式本身，例如，资本主义的世界贸易对中国、印度、阿拉伯等国人民最初发生的影响就是如此。但是接着，在它已经扎根的地方，它就会把一切以生产者本人劳动为基

43

础或只把多余产品当作商品出售的商品生产形式尽行破坏。它首先是使商品生产普遍化，然后使一切商品生产逐步转化为资本主义的商品生产。这也是为什么世界上有不少人反对全球化的原因之一。
    不论生产的社会形式如何，劳动者和生产资料始终是生产的因素。但是，二者在彼此分离的情况下只在可能性上是生产因素。凡要进行生产，就必须使它们结合起来。实行这种结合的特殊方式和方法，使社会结构区分为各个不同的经济时期。在当前考察的场合，自由工人和他的生产资料的分离，是既定的出发点，并且我们已经看到，二者在资本家手中是怎样和在什么条件下结合起来的——就是作为他的资本的生产的存在方式结合起来的。因此，形成商品的人的要素和物的要素这样结合起来一同进入的现实过程，即生产过程，本身就成为资本的一种职能，成为资本主义的生产过程。而关于资本主义生产过程的性质，我们已经在本书第一卷作了详细的阐述。任何商品生产的经营都同时成为剥削劳动力的经营；但是，只有资本主义的商品生产，才成为一个划时代的剥削方式，这种剥削方式在它的历史发展中，由于劳动过程的组织和技术的巨大成就，使社会的整个经济结构发生变革，并且不可比拟地超越了以前的一切时期。
    由于生产资料和劳动力在生产过程中对价值的形成，从而也对剩余价值的生产起着不同的作用，所以它们作为预付资本价值的存在形式，就区分为不变资本和可变资本。其次，作为生产资本的不同的组成部分，它们还有以下的区别：生产资料在它为资本家所有时，即使在生产过程之外，也仍然是他的资本，劳动力却只有

44

在生产过程之内，才是单个资本的存在形式。如果说，劳动力只有在它的卖者即雇佣工人手中才是商品，那末相反，它只有在它的买者手中，即暂时握有它的使用权的资本家手中，才成为资本。生产资料本身，只有在劳动力作为生产资本的人的存在形式，能够和生产资料相合并时，才成为生产资本的物的形式或生产资本。因此，正如人类劳动力并非天然是资本一样，生产资料也并非天然是资本。只有在一定的历史发展条件下，生产资料才取得这种独特的社会性质，正如只有在一定的历史发展条件下，贵金属才获得货币的独特的社会性质，货币才获得货币资本的独特的社会性质一样。
    生产资本在执行职能时，消耗它自己的组成部分，使它们转化为一个具有更高价值的产品量。因为劳动力仅仅作为生产资本的一个器官发生作用，所以，劳动力的剩余劳动使产品价值超过产品形成要素的价值而形成的余额，也是资本的果实。劳动力的剩余劳动，是资本的无偿劳动，因而它为资本家形成剩余价值，一个无需他花费任何等价物的价值。因此，产品不只是商品，而且是孕育着剩余价值的商品。它的价值＝P+M，等于生产这种商品所耗费的生产资本的价值P，加上这个生产资本产生的剩余价值M。假定这宗商品是10000磅纱，生产这些纱所消耗的生产资料的价值是372镑，所消耗的劳动力的价值是50镑。纺纱工人在纺纱过程中把通过他们的劳动而耗费的生产资料的价值372镑转移到纱上，同时又提供了一个相当于他们消耗的劳动的新价值，比如说，128镑。因此，10000磅纱是一个500镑价值的承担者。

45

III、第三阶段 W'-G'

    商品，作为已经增殖的资本价值的直接由生产过程本身产生的职能存在形式，就成了商品资本。如果商品生产在它的整个社会范围内按资本主义的方式经营，那末，一切商品从一开始就是商品资本的要素，不论它们是生铁，还是布鲁塞尔的花边，是硫酸，还是雪茄烟。至于商品队伍中，由于属性不同，哪一类应升为资本，哪一类应列为普通商品，这个问题不过是烦琐经济学自己制造出来的一个可笑的难题罢了。也就是说，现代庸俗经济学中的资本品和非资本品的概念没什么意义。或许可分为生产消费资本品和生活消费资本品。
    资本在商品形式上必须执行商品的职能。构成资本的物品，本来就是为市场而生产的，必须卖掉，转化为货币，因此要完成W—G运动。
    假定资本家的商品是10000磅纱。既然在纺纱过程中耗费的生产资料的价值是372镑，创造的新价值是128镑，那末，这些纱就有500镑的价值。这个价值表现在它的同名的价格上。这个价格要通过出售W—G来实现。是什么使一切商品流通的这个简单行为同时成为一种资本职能呢?在这个行为内没有发生任何变化，商品的使用性质既没有发生变化——因为商品是作为使用物品转到买者手中的，商品的价值也没有发生变化——因为这个价值没有发生任何量的变化，仅仅发生了形式变换。这个价值先存在于纱上，现在存在于货币上。因此，在第一阶段G—W和最后阶段W—G之间，出现了一种本质的区别。在前一个阶段上，预付的货币执行货币资本的职能，是因为它借助于流通而转化为各种具有

46

特殊使用价值的商品。在后一个阶段上，商品能够执行资本的职能，只是由于在它的流通开始以前，它已经现成地从生产过程中取得了资本性质。在纺纱过程中，纺纱工人创造了128镑的纱价值。比如说，其中50镑，只是为资本家在劳动力上的耗费形成一个等价物，78镑(劳动力的剥削程度是156%)则形成剩余价值。因此，10000磅纱的价值，第一，包含已经消耗的生产资本P的价值，其中不变部分＝372镑，可变部分＝50镑，二者之和＝422镑，＝8440磅纱。但生产资本P的价值等于W，等于它的形成要素的价值，即在G—W阶段和资本家对立的在卖者手中的商品的价值。——第二，这些纱的价值，还包含78镑的剩余价值＝l560磅纱。因此，作为10000磅纱的价值表现的W=W+△W，W加上W的增殖额(＝78镑)，我们把这个增殖额叫做w，因为现在它和原有价值W处在同一个商品形式上。10000磅纱的价值＝500镑，也就是＝W+w＝W'。使作为10000磅纱的价值表现的W变成W'的，不是它的绝对价值量(500镑)，因为它的绝对价值量，和作为任何另一个商品量的价值表现的任何另一个W一样，都是由其中物化的劳动量决定的。使这个W变成W'的，是它的相对价值量，是和生产它所消耗的资本P的价值相比较的它的价值量。W'这个价值，等于生产它时保存的价值加上生产资本提供的剩余价值。它的价值大于这个资本价值，多了这个剩余价值w。10000磅纱是已经增殖，已经添进一个剩余价值的资本价值的承担者，它之所以如此，是因为它是资本主义生产过程的产物。W'表示一种价值关系，表示商品产品的价值和生产它所消耗的资本的价值的关系，就是说，表示它的价值是由资本价值和剩余价值构成的。10000磅纱是商品资本，是W'，只是因为它是生产资本P的转化形式，因

47

而处在这样一种联系中，这种联系本来只是存在于这个单个资本的循环中，或者说，只是对那个已经用自己的资本生产了纱的资本家来说才存在着。可以说，使10000磅纱这个价值承担者成为商品资本的，不是任何外部的关系，而仅仅是一种内部的关系。它带着的资本主义的胎痣，不是存在于它的价值的绝对量中，而是存在于它的价值的相对量中，即存在于和它所包含的生产资本在转化为商品以前原有的价值量相比较的它的价值量中。因此，如果这10000磅纱按照它的价值500镑出售，那末，这个流通行为，就它本身考察，等于W—G，只是一个同样的价值由商品形式转化为货币形式。但是，同一个行为，作为这个单个资本循环的特殊阶段，就是商品所承担的资本价值422镑+它所承担的剩余价值78镑的实现，也就是W'—G'，是商品资本由它的商品形式转化为货币形式。
    现在，W'的职能是一切商品产品的职能：转化为货币，卖掉，完成流通阶段W—G。只要现在已经增殖的资本保留商品资本的形式，停滞在市场上，生产过程就会停止。这个资本既不会作为产品形成要素起作用，也不会作为价值形成要素起作用。由于资本抛弃它的商品形式和采取它的货币形式的速度不同，或者说，由于卖的速度不同，同一个资本价值就会以极不相同的程度作为产品形成要素和价值形成要素起作用，再生产的规模也会以极不相同的程度扩大或者缩小。第一卷已经指出，一个一定量资本的作用程度，是由生产过程的各种潜能规定的，而这些潜能在一定程度上是和资本本身的价值量无关的。这里指出，流通过程推动了新的潜能，它们影响资本的作用程度，影响资本的扩张和收缩，而和

48

资本的价值量无关。这是说，流通过程不增加新的价值，但它影响资本的作用程度，即影响资本的增殖程度，因而资本宁愿从提高的作用程度所带来的剩余价值中割让一部分给流通过程以便能够提高其总的增殖水平。因此，尽管政府、中介机构和商业因参与了流通过程而分了一杯羹，但并不意味着所谓的“社会劳动”(这一概念中还包括过去物化在生产资料中的死劳动)创造价值。
    商品量W'，作为已经增殖的资本的承担者，还必须全部完成形态变化W'—G'。在这里，出售商品的数量，成为决定性的事情。单个商品只是表现为总量的不可缺少的部分。500镑的价值存在于10000磅纱中。如果资本家只能卖掉价值372镑的7440磅纱，他就只补偿了他的不变资本的价值，即已消耗的生产资料的价值；如果卖掉8440磅纱，他就只补偿了全部预付资本的价值量。要实现剩余价值，他就必须多卖一些；要实现全部剩余价值78镑(＝1560磅纱)，他就必须把10000磅纱全部卖掉。因此，他在500镑货币中获得的，只是和他所卖商品相等的价值；他在流通中所做的交易，是简单的W—G。如果他付给工人的工资不是50镑，而是64镑，那末，他的剩余价值就不是78镑，而只是64镑，剥削程度就不是156%，而只是100%；但是，他的纱的价值仍旧不变，只是纱的不同部分之间的比例改变了。工资的提高并不改变商品的价值，因为商品的价值本身与工资的大小无关。当然，工资的提高有可能会对商品的价格产生间接的影响，比如随着剩余价值的减少，资本家向顾客和其它部门转赠的一部分剩余价值也会减少，从而商品的价格可能上升。但价格的这种上升最终还是由于资本家减少了他转赠出去的剩余价值造成的。因此，现代庸俗经济学的所谓成本推动型通货膨胀，不应当归因于工人要求提高工资的行为，而应当归因于资本家不肯减少丝毫剥削收益，甚至趁机捞一笔的行为。流通行为W—G，仍然是10000磅纱按照它的价值500镑出售。
    W'＝W+w(＝422镑+78镑)。——W等于P的价值或生产资本的价值，这又等于在购买生产要素的G—W中预付的G的价值；用我们的例子来说＝422镑。如果商品总量按照它的价值出售，那末，W＝422镑，w＝78镑，即剩余产品1560磅纱的价值。如果我们把用货币表现的w叫做g，那末，W'—G'＝(W+w)—(G+g)，因此，G—W…P…W'—G'这一循环，用详细的形式表示，就是G—W=A+Pm…P…(W+w)—(G+g)。
    在第一阶段，资本家从真正的商品市场和劳动市场取得了使用物品；在第三阶段，他把商品投回，但只是投回到一个市场，即真正的商品市场。而如果他通过他的商品从市场又取得了比他原来

49

投入的价值更多的价值，那末，这只是因为他投入的商品价值大于他原来取得的商品价值。他投入价值G，取得相等的价值W；他投入W+w，取得相等的价值G+g。——用我们的例子来说，G等于8440磅纱的价值；但他在市场上投入了10000磅纱，因此，他投入市场的价值大于他从市场取得的价值。另一方面，他能够把这个已经增大的价值投入市场，只是因为他在生产过程中，通过剥削劳动力，生产了剩余价值(作为产品的一个部分，表现在剩余产品中)。这个商品量，只有作为这个过程的产物，才是商品资本，才是已经增殖的资本价值的承担者。由于W'—G'的完成，预付资本价值和剩余价值都得到了实现。二者的实现，是在商品总量的分批出售或整批出售中同时进行的，表现为W'—G'。但是，这同一个流通行为W'—G'，对资本价值和剩余价值来说是不同的：它对二者来说代表着它们各自流通的不同阶段，代表着它们在流通领域所要经过的形态变化序列中的不同阶段。剩余价值w只是在生产过程中产生的。因此，它是第一次在商品市场上出现，并且是以商品形式出现的；这是它的第一流通形式，因此，w—g行为，也是它的第一流通行为或它的第一形态变化，因而还要由相反的流通行为或相反的形态变化g—w来补充。【不管我们用什么方式划分资本价值和剩余价值，这里所说的都是适用的。10000磅纱含有1560磅纱(＝78镑)的剩余价值，1磅纱(＝1先令)则含有2.496盎斯(＝1.872便士)的剩余价值。】
    资本价值W在同一个流通行为W'—G'中完成的流通，却不是这样。这个流通行为，对资本价值来说，是流通行为W—G。这里，W＝P，等于原来预付的G。资本价值作为G，作为货币资本，开始它的第一流通行为，通过W—G行为回到相同的形式；因此，

50

它已经经过两个互相对立的流通阶段：(1)G—W和(2)W—G，而又处在可以重新开始同一个循环过程的形式中。对剩余价值来说，是商品形式第一次转化为货币形式，对资本价值来说，则是回到或者再转化为它原来的货币形式。
    货币资本通过G—W=A+Pm，变为一个价值相等的商品额A和Pm。这些商品不再执行商品即可售物品的职能。现在，它们的价值存在于买者即资本家手中，当作他的生产资本P的价值。而在P的职能中，即生产消费中，它们转化为一种在物质上和生产资料不同的商品，转化为纱，在这种商品中，它们的价值不仅保存了，而且增大了，由422镑增加到500镑。由于这种现实的形态变化，那些在第一阶段G—W上从市场取得的商品，就由这种物质上和价值上都不相同的商品代替了。这种商品现在必须执行商品的职能，必须转化为货币，必须卖掉。因此，生产过程只是表现为资本价值的流通过程的中断，在这以前，资本价值只经过了第一阶段G—W。在W在物质上和价值上发生变化之后，资本价值才经过第二阶段即终结阶段W—G。但是，就资本价值本身来考察，它在生产过程中只是发生了使用形式的变化。它以前是作为422镑的价值存在于A和Pm中，现在是作为422镑的价值存在于8440磅纱中。因此，如果我们把剩余价值撇开，只考察资本价值的流通过程的两个阶段，那末资本价值所经过的，就是(1)G—W和(2)W—G，在这里，第二个W虽然和第一个W有不同的使用形式，但有相同的价值，所以是G—W—G。这个流通形式，由于商品的方向相反的两次换位，即由货币转化为商品和由商品转化为货币，就必然使以货币形式预付的价值回到它的货币形式：再转化为货币。

51

    同一个流通行为W'—G'，对以货币形式预付的资本价值来说，是第二形态变化即终结形态变化，是回到货币形式；而对同时包含在商品资本中并通过商品资本转换成货币形式而一同实现的剩余价值来说，却是第一形态变化，由商品形式转化为货币形式，是W—G，是第一流通阶段。
    因此，这里要指出两点。第一，资本价值最后再转化为它原来的货币形式，是商品资本的职能。第二，这种职能包含着剩余价值由原来的商品形式到货币形式的第一形式转化。因此，在这里，货币形式起了双重作用。一方面，它是原来以货币预付的价值的复归形式，就是说，回到过程开始时的价值形式。另一方面，它又是原来以商品形式进入流通的价值的第一转化形式。如果构成商品资本的商品，象这里假定的那样，是按照它们的价值出售的，那末，W+w就会转化为价值相等的G+g。已经实现的商品资本，现在以G+g(422镑+78镑＝500镑)的形式存在于资本家手中。资本价值和剩余价值现在都是作为货币存在的，因而都处在一般等价 物的形式中。
    因此，资本价值在过程终结时，又处在它进入过程时的相同的形式中，因而能够重新作为货币资本开始并完成这个过程。正因为这个过程的开始形式和终结形式都是货币资本的形式(G)，所以，我们就把这个循环过程的形式叫做货币资本的循环。在终结时发生变化的，不是预付价值的形式，而只是它的量。
    G+g不外是一定量的货币额，用我们的例子来说，是500镑。但是，作为资本循环的结果，作为已经实现的商品资本，这个货币额包含资本价值和剩余价值，而且它们已经不再象在纱里面那样交织在一起，它们现在是并列着的。它们的实现，使它们二者各自

52

取得独立的货币形式。这个货币额的211/250是422镑的资本价值，39/250是78镑的剩余价值。商品资本的实现所引起的这种分离，不仅有形式上的意义(这一点，我们马上就要谈到)。它还会在资本的再生产过程中起重要作用，这要看g是全部追加到，部分追加到，还是根本不追加到G中去，就是说，要看它是否作为预付资本价值的组成部分继续执行职能。g和G所经过的流通也可以是完全不同的。
    在G'中，资本又回到它原来的形式G，即货币形式；但这是它已经作为资本实现的形式。
    首先，这里有一个数量上的差别。原来是G，是422镑；现在是G'，是500镑，这个差别表现在循环的数量不同的两极G…G'中，循环运动本身只是用虚线…表示。G'>G，G'-G＝M，即剩余价值。——但是，作为G…G'循环的结果，现在只有G'存在；它是这样一种产物，在这种产物中，它的形成过程已经消失。G'现在是独立存在的，和产生它的运动无关。运动已经完结，代替它的是G'。
    但是，G'作为G+g，500镑作为预付资本422镑加上它的增殖额78镑，同时还表示一种质的关系，虽然这种质的关系本身只是作为一个同名总额的各部分之间的关系，即作为量的关系而存在的。预付资本G现在又处于它原来的形式(422镑)，但现在是作为已经实现的资本而存在的。它不仅保存下来了，而且作为资本实现了，因为它是作为资本和g(78镑)相区别的，对它来说，g是它的增长额，它的果实，是它自己所生出的增殖额。它作为资本实现，是因为它是作为一个已经生出价值的价值而实现的。G'是作为资本关系存在的；G已经不再是单纯的货币，而是明显地成了货币资本，它表现为—个已经自行增殖的价值，因而也具有自行增

53

殖即比原有价值生出更多价值的属性。G所以成为资本，是由它对G'的另一个部分的关系决定的，后者是由它生出的，是它作为原因引起的，是它作为基础产生的结果。因此，G'是一个内部分化了的、自身在职能上(概念上)区别开来的、表现着资本关系的价值额。
    但是，这里表现出的只是结果，而没有表现出造成这个结果的过程的媒介。
    价值的各部分本身是没有质的区别的，除非它们表现为不同物品即具体物的价值，就是说，表现在不同的使用形式上，因而表现为不同商品体的价值——这种区别并不是由于它们自身作为单纯的价值的各部分而产生的。在货币上，商品的一切差别都消灭了，因为货币正是一切商品的共同的等价形式。在货币上，甚至商品与非商品(比如良心、廉耻)的差别也消灭了。一个500镑的货币额，是由完全同名的要素1镑构成的。因为在这个货币额的简单存在上，这个货币额借以产生的媒介已经消失，因为不同的资本组成部分在生产过程中所具有的特殊差别的任何痕迹都已经消失，所以差别仅仅存在于本金(英文叫principal，＝422镑预付资本)和超额价值额(78镑)的概念的形式上。例如，假定G'＝110镑，其中100镑＝本金G，10镑＝剩余价值M。这个总额110镑的两个组成部分是完全同种的，因而在概念上是没有区别的。任何一个10镑，不论是预付本金100镑的1/10，或者是超过这个本金的余额10镑，始终是总额110镑的1/11。因此，本金和增长额，资本和剩余额，都可以表现为总额的分数；用我们的例子来说，10/11是本金或资本，1/11是剩余额。因此，已经实现的资本在这里，在过程终结时具有的货币表现，是资本关系的没有概念的表现。被洗了钱。
    当然，这也适用于W'(＝W+w)。但是，有这样一种区别：

54

W'——其中的W和w只是同一个同种商品总量的价值的相应部分——表示出它的起源P，它是P的直接产物，而G'却是直接由流通产生的形式，它和P的直接关系已经消失。
    只要G'继续能动地作为货币资本执行职能，而不是相反地作为已经增殖的产业资本的货币表现固定下来，那末，G'在代表G…G'运动的结果时所包含的本金和增长额之间的这种没有概念的区别就会立即消失。货币资本的循环决不能从G'开始(虽然G'现在是作为G执行职能)，而只能从G开始；就是说，决不能作为资本关系的表现，而只能作为资本价值的预付形式。只要这500镑重新作为资本预付出去，以便重新增殖价值，它们就不是复归点，而是出发点。现在预付的不是422镑的资本，而是500镑的资本。货币比以前多了，资本价值比以前大了，但两个组成部分之间的关系已经消失，就象原来就可以用500镑的总额，而不是用422镑的总额作为资本执行职能一样。
    表现为G'，不是货币资本的能动的职能；相反，货币资本本身表现为G'，是W'的职能。就是在简单商品流通(1)W1—G和(2)G—W2中，G也只是在第二个行为G—W2中才能动地执行职能；它表现为G，只是第一个行为的结果，只是借助这个行为，它才作为Wl的转化形式出现。G'所包含的资本关系，即其中作为资本价值的部分和其中作为它的价值增殖额的另一部分的关系，就下面一点来说当然具有职能的意义：在G…G'循环不断反复时，G'分成两个流通，资本流通和剩余价值流通，因而两个部分不仅在量上执行不同的职能，而且在质上执行不同的职能，G执行的职能不同于g。但是，就本身考察，G…G'形式并不包含资本家的消费，而显然只包含价值自行增殖和积累，因为积累首先表现为不断

55

重新预付的货币资本的周期增长。
    G'＝G+g，虽然是资本的没有概念的形式，但只有它同时才是已经实现的形式的货币资本，是已经生出货币的货币。但是，这里要和第一阶段G—W=A+Pm中的货币资本的职能相区别。在第一阶段中，G是作为货币流通的。它作为货币资本执行职能，只是因为它只有在货币状态中才能够执行货币的职能，才能够转化为作为商品和它相对立的P的要素，即A和Pm。在这个流通行为中，它只是作为货币执行职能；但是因为这个行为是处于过程中的资本价值的第一阶段，所以，由于所买商品A和Pm的特殊的使用形式，这个行为同时又是货币资本的职能。相反，由资本价值G和它所产生的剩余价值g构成的G'，却是表现已经增殖的资本价值，资本总循环过程的目的和结果，资本总循环过程的职能。G'以货币形式，作为已经实现的货币资本表现这个结果，并不是由于它是资本的货币形式，是货币资本，相反地，是由于它是货币资本，是货币形式的资本(称为资本货币如何？)，是由于资本是以这种形式使过程开始的，是以货币形式实行预付的。我们已经知道，再转化为货币形式，是商品资本W'的职能，而不是货币资本的职能。至于G'和G的差额，那末，它(g)只是w即W的增殖额的货币形式。G'=G+g，仅仅因为W'已经=W+w。因此，这个差额以及资本价值和它生出的剩余价值的关系，在二者转化为G'，转化为一个货币额以前，已经存在并表现在W'中了，而在这个货币额中，两个价值部分独立地彼此对立着，因此可以用来执行独立的互相区别的职能。从这里可以看到，所谓知识经济中的知本家的概念是多么可笑。即使知识企业是由知识者创办，但创办者的目的是得到货币，而不是得到知识，而且一开始也少不了货币资本的投入。所有资本循环的终极目标都是货币的增殖，而且一定是从最初的利用创办人自身的知识专利到后来是利用雇佣的其它知识者的劳动果实，即创办人成为一个传统意义上的资本家。对于缺乏资金的知识者来说，与其称其为知本家，不如称其为知识主或知识地主。因为他的知识(专利)实际上是象土地一样发挥作用，而他的所得更象地主收取的地租。
    G'只是W'实现的结果。W'和G'二者只是已经增殖的资本价值的不同形式，商品形式和货币形式，二者有一个共同点：它们都是已经增殖的资本价值。二者都是已经实现的资本，因为在这

56

里，资本价值本身是和那种与它不同的、由于它而取得的果实即剩余价值一起存在的，虽然这种关系只是表现在一个货币额或一个商品价值的两个部分之间的关系的没有概念的形式上。但是，作为一个和自己所产生的剩余价值互相关联而又互相区别的资本的表现，也就是说，作为一个已经增殖的价值的表现，G'和W'是同一个东西，表现着同一个东西，只是形式不同而已；它们不是作为货币资本和商品资本互相区别，而是作为货币和商品互相区别。既然它们都代表已经增殖的价值，都代表发挥了资本作用的资本，所以，它们都只是表现生产资本的职能的结果，只有在这种职能中资本价值才能生出价值。它们的共同点是，它们二者，货币资本和商品资本，都是资本的存在方式。一个是货币形式的资本，另一个是商品形式的资本。因此，使它们互相区别的特殊职能，只能是货币职能和商品职能之间的区别。商品资本，作为资本主义生产过程的直接产物，使人想起它的这种起源，因而，它在这种形式上比货币资本较为合理，不象货币资本那样没有概念，在货币资本中，资本主义生产过程的任何痕迹都已消失，正象在货币上商品的一切特殊的使用形式都消失一样。因此，只有在G'本身执行商品资本职能的地方，在它本身就是生产过程的直接产物而不是这个产物的转化形式的地方，就是说，在货币材料本身的生产上，它的奇怪的形式才会消失。例如，金的生产的公式就是：G—W=A+Pm…P…G'(G+g)，在这里，G'是商品产品，因为和在第一个G即货币资本中为金的生产要素预付的金相比，P会提供更多的金。因此，在这里，一个货币额的一部分成了同一货币额的另一部分的母体，这样一种G…G'(G+g)表现的不合理性就消失了。

59

IV、总循环

    我们已经看到，流通过程在完成第一阶段G—W=A+Pm后，为P所中断，这时，在市场上购买的商品A和Pm，作为生产资本的物质组成部分和价值组成部分被消费；这种消费的产物是一个物质上和价值上发生了变化的新商品W'。中断的流通过程G—W，必须以W—G来补充。但是，作为流通的第二阶段即终结阶段的承担者出现的，是一个物质上和价值上与第一个W不同的商品W'。因此，流通序列表现为(1)G—W1；(2)W'2—G'。在第二阶段上，第一个商品W1在由P的职能引起的中断中，也就是在用W的要素即生产资本P的存在形式进行的W'的生产中，为另一个价值较大和使用形式不同的W'2所代替。相反，资本出现在我们面前的第一个表现形式(第1卷第4章第1节)，G—W—G'(分解为(1)G—W1；(2)W1—G')，两次都表示同一个商品。在第一阶段货币转化为商品，在第二阶段商品再转化为更多的货币，两个阶段的商品是同一个商品。虽然有这种本质的差别，这两个流通却有共同点：它们都是在第一阶段由货币转化为商品，在第二阶段由商品转化为货币，也就是说，第一阶段支出的货币会在第二阶段再流回来。二者的共同点一方面是货币流回到它的起点，另一方面是流回的货币多于预付的货币。就这一点来说，G—W…W'—G'也已经包含在总公式G—W—G'中了。
    这里又可以看到：在G—W和W'—G'这两个属于流通的形态变化中，每一次都是同样大的、同时存在的价值互相对立，互相

60

代替。价值变化完全属于形态变化P即生产过程，因此，生产过程和流通的单纯形式上的形态变化不同，表现为资本的现实的形态变化。
    现在让我们来考察总运动G—W…P…W'—G'，或它的详细形式G—W=A+Pm…P…W'(W+w)—G'(G+g)。在这里，资本表现为一个价值，它经过一系列互相联系的、互为条件的转化，经过一系列的形态变化，而这些形态变化也就形成总过程的一系列阶段。在这些阶段中，两个属于流通领域，一个属于生产领域。在每个这样的阶段中，资本价值都处在和不同的特殊职能相适应的不同形态上。在这个运动中，预付的价值不仅保存了，而且增长了，它的量增加了。最后，在终结阶段，它回到总过程开始时它原有的形式。因此，这个总过程是循环过程。
    资本价值在它的流通阶段所采取的两种形式，是货币资本的形式和商品资本的形式；它属于生产阶段的形式，是生产资本的形式。在总循环过程中采取而又抛弃这些形式并在每一个形式中执行相应职能的资本，就是产业资本。这里所说的产业，包括任何按资本主义方式经营的生产部门。
    因此，在这里，货币资本，商品资本，生产资本，并不是指这样一些独立的资本，这些独立的资本的职能形成同样独立的、彼此分离的营业部门的内容。在这里，它们只是指产业资本的特殊的职能形式，产业资本是依次采取所有这三种形式的。
    资本的循环，只有不停顿地从一个阶段转入另一个阶段，才能正常进行。如果资本在第一阶段G—W停顿下来，货币资本就会凝结为贮藏货币；如果资本在生产阶段停顿下来，一方面生产资料就会搁着不起作用，另一方面劳动力就会处于失业状态；如果资本

63

在最后阶段W'—G'停顿下来，卖不出去而堆积起来的商品就会把流通阻塞。
    另一方面，循环本身当然又要求资本在各个循环阶段中在一定的时间内固定下来。在每一个阶段中，产业资本都被限定在一定的形式上：货币资本，生产资本，商品资本。产业资本只有在完成一种和它的当前形式相适应的职能之后，才取得可以进入一个新的转化阶段的形式。为了清楚地说明这一点，在我们的例子中曾假定，生产阶段所生产的商品量的资本价值，和原来以货币形式预付的价值的总额相等，换句话说，以货币形式预付的全部资本价值，一起由一个阶段进入下一个阶段。但是，我们知道(第1卷第6章)，不变资本的一部分，真正的劳动资料(例如机器)，是在同一个生产过程的次数多少不等的反复中不断地重新发挥作用的，因而，它的价值也只是一部分一部分地转移到产品中去的。至于这种情况会使资本的循环过程发生多大的变化，我们以后再说。这里只需要指出下面一点：用我们的例子来说，生产资本的价值(＝422镑)只包含厂房、机器等等的平均损耗，因而只包含它们在10600磅棉花转化为10000磅纱时转移到后者中去的那部分价值，即转移到一周60小时纺纱过程的产品中去的那部分价值。因此，在372镑预付不变资本转化成的生产资料中，厂房、机器等等劳动资料，就好象只是按每周支付租金的办法在市场上租进的。机器的租金只与机器的价值和机器的寿命以及利息率有关，而与机器的生产能力无关。这表明，机器只转移价值而不创造价值。至于将租赁的利息收入看作机器创造的价值，那么一是这种创造与其生产能力无关；二是这种创造与中央银行制定的利率直接有关，因此与其说是机器创造的，不如说是中央银行创造的。但是，这绝对不会改变事物的本质。我们只要把一周生产的10000磅纱，同若干年内包含的周数相乘，就可以把所购买的并在这个期间消耗掉的劳动资料的全部价值转移到纱上。因此很明显，预付货币资本在能够作为生产资本P执行职能以前，必须先转化为这种资料，因而必须经过第一阶段G—W。用我们的例子来说，同样很明显，

64

在10000磅纱纺成以前，在生产过程中并入纱中的422镑资本价值额，不能作为10000磅纱的价值组成部分进入流通阶段W'—G'。纱在纺成以前是不能出售的。
    在总公式中，P的产品被看作是一个和生产资本的各种要素不同的物质的东西，是一个离开生产过程而独立存在的，并且具有和生产要素的使用形式不同的使用形式的物品。只要生产过程的结果是物品，即使产品的一部分又作为要素进入重新开始的生产，情况也总是这样。例如，谷物作为种子用来生产谷物；但是，产品只是谷物，因而具有和那些一起使用的要素——劳动力、工具、肥料——不同的形态。但是，有一些独立的产业部门，那里的生产过程的产品不是新的物质的产品，不是商品。在这些产业部门中，经济上重要的，只有交通工业，它或者是真正的货客运输业，或者只是消息、书信、电报等等的传递。这里的交通工业包括邮电业。
    亚·楚普罗夫关于这一点曾经说过：
    “工厂主可以首先生产物品，然后寻找消费者。”
    {他的产品在作为成品离开生产过程之后，作为和生产过程分离的商品转入流通。}
    “因此，生产和消费表现为两个在空间上和时间上相分离的行为。但是，在不创造新产品而只载运旅客和货物的运输业中，这两种行为是合在一起的；服务{场所的变动}必须在它被生产的同一瞬间被消费。因此，铁路能够寻找顾客的范围，至多只是沿线两侧50俄里<53公里>的地方。”
    不论是客运还是货运，结果都是场所的变动，例如，现在纱不是在产地英国，而是在印度。

65

    但是，运输业所出售的东西，就是场所的变动。它产生的效用，是和运输过程即运输业的生产过程不可分离地结合在一起的。旅客和货物是和运输工具一起运行的，而运输工具的运行，它的场所变动，也就是它所进行的生产过程。这种效用只能在生产过程中被消费；它不是一种和生产过程不同的，只有在生产出来之后才作为交易品执行职能，作为商品来流通的使用物。但是，这种效用的交换价值，和任何其他商品的交换价值一样，都是由其中消耗的生产要素(劳动力和生产资料)的价值加上运输工人的剩余劳动所创造的剩余价值决定的。至于这种效用的消费，它也是和其他商品完全一样的。如果它是个人消费的，那末，它的价值就和消费一起消失；如果它是生产消费的，从而它本身就是处于运输中的商品的一个生产阶段，那末，它的价值就作为追加价值转移到商品本身中去。运输过程是所运输的商品的一个生产阶段，就好象商品在生产车间内的传递一样。于是，运输业算是生产性行业。因此，运输业的公式应该是G—W=A+Pm…P—G'，因为被支付的和被消费的，是生产过程本身，而不是能和它分离的产品。因此，这个公式和贵金属生产的公式，在形式上几乎完全相同，只是在这里，G'是在生产过程中产生的效用的转化形式，而不是在生产过程中产生的并离开生产过程的金或银的实物形式。
    产业资本是唯一的这样一种资本存在方式，在这种存在方式中，资本的职能不仅是占有剩余价值或剩余产品，而且同时是创造剩余价值或剩余产品。因此，产业资本决定了生产的资本主义性质；产业资本的存在，包含着资本家和雇佣工人之间的阶级对立的存在。随着产业资本支配社会的生产，技术和劳动过程的社会组织就会发生变革，从而社会的经济历史类型也会发生变革。那几种在产业资本以前，在已成过去的或正在衰落的社会生产状态中

66

就已出现的资本，不仅要从属于产业资本，要和产业资本相适应来改变它们的职能的机构，而且只能在产业资本的基础上运动，从而要和它们的这个基础同生死共存亡。货币资本和商品资本，在它们以其职能作为特殊营业部门的承担者和产业资本并列出现时，也只是产业资本在流通领域时而采取时而抛弃的不同职能形式由于社会分工而独立的和片面发展的存在形式。
    一方面，G…G'循环和一般商品流通交织在一起，从那里出来，又进入那里，成为其中的一部分。另一方面，对单个资本家来说，这种循环又成为资本价值特有的独立的运动，这个运动一部分发生在一般商品流通之内，一部分发生在一般商品流通之外，但始终保持着它的独立性。因为，第一，它在流通领域内进行的两个阶段G—W和W'—G'，作为资本运动的阶段，具有职能上确定的性质；在G—W中，W在物质上被规定为劳动力和生产资料；在W'—G'中，资本价值+剩余价值被实现了。第二，生产过程P包含着生产消费。第三，货币回到它的起点，使G…G'运动成了一个以自身作为终结的循环运动。
    因此，一方面，任何单个资本在它的流通的两个阶段G—W和W'—G'中，都是一般商品流通的一个能动的因素，它不是作为货币就是作为商品在一般商品流通中执行职能，或者和一般商品流通连在一起，这样，它本身就是商品世界的一般形态变化序列中的一个环节。另一方面，它又在一般流通之内完成自己特有的独立的循环，在这个循环中，生产领域形成一个过渡阶段，资本以自己离开起点时的同一形式，回到它的起点。同时，资本还会在自己特有的循环中，即在包含着它在生产过程内的现实形态变化的循环中，变更它的价值量。它不仅是作为货币价值返回的，而且是作为

67

已经增大、已经增长的货币价值返回的。
    最后，如果我们把G—W…P…W'—G'作为和我们后面将要分析的其他形式并列的一种资本循环过程的特殊形式加以考察，它就有如下几个特征。
    1、这种循环表现为货币资本的循环，因为产业资本是以它的货币形式即作为货币资本形成自己总过程的出发点和复归点的。公式本身表明，货币在这里不是作为货币花掉，而只是预付，因而只是资本的货币形式，只是货币资本。它还表明，运动的决定目的本身，是交换价值，而不是使用价值。正因为价值的货币形态是价值的独立的可以捉摸的表现形式，所以，以实在货币为起点和终点的流通形式G…G'，最明白地表示出资本主义生产的动机就是赚钱。生产过程只是为了赚钱而不可缺少的中间环节，只是为了赚钱而必须干的倒霉事。{因此，一切资本主义生产方式的国家，都周期地患一种狂想病，企图不用生产过程作媒介而赚到钱。}在中国股市上就是不关心企业的生产状况，只管拼命炒作赚钱，垃圾股价格坚挺，而且坚决不退市。
    2、在这个循环中，生产阶段，P的职能，形成了G—W…W'—G'流通的两个阶段之间的中断，而这个中断又只是简单流通G—W—G'的媒介。生产过程在循环过程形式本身中所表现的，在形式上而且明显地就是它在资本主义生产方式中的情况：它只是预付价值增殖的手段，也就是说，发财致富本身才是生产的自身目的。
    3、因为这一系列阶段是以G—W开始的，所以流通的第二环节是W'—G'；因此，起点是G，即要增殖价值的货币资本，终点是G'，即价值已经增殖的货币资本G+g。在这里，G连同它的分蘖g在一起表现为已经实现的资本。这就使G的循环，和其他两个循环，即P和W'的循环区别开来，而且是从两方面来区别的。一

68

方面，是通过两极的货币形式；而货币是价值的独立的可以捉摸的存在形式，是商品使用价值所有痕迹都已消失的独立的价值形式上的产品价值。另一方面，P…P公式却不必变为P…P'(P+p)；在W…W'形式上，也完全看不出两极之间的价值差额。——因此，G…G'公式的特征是：一方面，资本价值是它的出发点，已经增殖的资本价值是它的复归点，因而资本价值的预付表现为整个行动的手段，已经增殖的资本价值则表现为整个行动的目的；另一方面，这种关系是表现在货币形式即独立的价值形式上，因此，货币资本也就表现为能够生出货币的货币了。从价值生出剩余价值，不仅表现为过程的开始和终结，而且直截了当地表现在金光闪闪的货币形式上。
    4、因为G'，已经实现的货币资本，作为G—W的补充阶段和终结阶段W'—G'的结果，是处于和它开始第一个循环时绝对相同的形式，所以，它一从这个循环出来，就能够作为已经增大(已经积累)的货币资本G'=G+g，又开始同样的循环。在G—G'形式中至少没有表现出，g的流通在循环重复时会和G的流通分开。因此，货币资本的循环，就它的一次形态，从形式上来考察，只是表现出价值增殖过程和积累过程。在这里，消费只是通过G—W=A+Pm表现为生产消费，而只有这种消费才包含在单个资本的这个循环中。G—A，从工人方面看是A—G或W—G，因而是作为工人个人消费的媒介的流通A—G—W(生活资料)的第一阶段。第二阶段G—W已不属于单个资本的循环，但它是由这个循环引起的，是这个循环的前提，因为工人要不断作为可供资本家剥削的材料出现在市场上，他首先就得活下去，就得通过个人的消费来维持自已。但是，在这里，把这种消费本身作为前提，只是因为这是资本对劳

69

动力进行生产消费的条件，也就是说，只是因为工人通过他的个人消费，把自己作为劳动力来维持和再生产。而Pm，进入循环的真正商品，只是生产消费的食物。A—G行为是使工人得以进行个人消费，使生活资料得以转化成他的血肉的媒介。当然，资本家为了要起资本家的作用，他也要存在，就是说，也要生活和消费。为了这个目的，他实际上只要象工人一样消费就够了。因此，在流通过程的这个形式上，不需要什么更多的前提。但是，在形式上连这一点也没有表示出来，因为公式是以G'，即以能立即再作为已经增大的货币资本执行职能的这样一个结果作为终结的。
    在W'—G'中直接包含着W'的出售。但是一方的卖，W'—G'，就是另一方的买，G—W。人们购买商品，归根到底只是为了它的使用价值，以便使它进入消费过程(撇开转卖不说)，——要末是个人消费，要末是生产消费，这要看所购物品的性质。但是，这种消费不会进入以W'为产品的单个资本的循环，这个产品正是作为待售的商品，从这个循环中排出去的。这个W'显然是供别人消费的。因此，我们在重商主义体系(这个体系以G—W…P…W'—G'公式作为基础)的鼓吹者那里，发现了这样冗长的说教：资本家个人只应该和工人一样消费，资本家国家应该把它们的商品让给其他比较愚昧的国家去消费和进行消费过程，而相反地应该把生产消费当作自己的终生事业。这种说教在形式上和内容上往往使人想起教父们类似的禁欲诫条。现在还有扩大内需与扩大外需之议。
    可见，资本的循环过程是流通和生产的统一，包含二者在内。既然G—W和W'—G'这两个阶段都是流通行为，所以资本流通是一般商品流通的一部分。但是，既然这两个阶段是不仅属于流

70

通领域而且属于生产领域的资本循环的职能上确定的阶段，所以资本是在一般商品流通之内完成自己特有的循环的。一般商品流通，在第一阶段，使资本取得能够执行生产资本职能的形态；在第二阶段，使它抛弃不能重新进行循环的商品职能，同时为它创造一种可能，使它自己特有的资本循环同由它产生的剩余价值的流通分离开来。
    因此，货币资本的循环，是产业资本循环的最片面、从而最明显和最典型的表现形式；产业资本的目的和动机——价值增殖，赚钱和积累——表现得最为醒目(为贵卖而买)。因为第一阶段是G—W，所以也表明生产资本的组成部分来自商品市场，同样也表明资本主义生产过程都受流通、商业制约。货币资本的循环不仅是商品生产；这种循环本身只有通过流通才能进行，它是以流通为前提的。这一点已经很清楚，因为属于流通的形式G是预付资本价值的最初的纯粹的形式，而在其他两种循环形式中则不是这样。
    只要货币资本的循环始终包含着预付价值的价值增殖，它就始终是产业资本的一般的表现。在P…P中，资本的货币表现，只是作为生产要素的价格，因而只是作为以计算货币表示的价值而出现的，并且是以这种形式登记入账的。
    只要新出现的资本开始是作为货币预付，然后以同一形式收回，不论这是发生在产业资本由一个营业部门转移到其他营业部门时，还是发生在产业资本退出营业时，G…G'都成为产业资本循环的特殊形式。这也包括初次以货币形式预付的剩余价值的资本职能，在剩余价值不是在产生它的营业部门而是在别的营业部门执行这种职能的时候，这一点表现得最明显了。G…G'可以是一

71

个资本的最初循环；它可以是最终循环；它可以看作是社会总资本的形式；它是新投入的资本的形式，不论是以货币形式新积累的资本，还是为了由一个生产部门转移到另一生产部门而全都转化为货币的旧资本。
    货币资本作为一切循环始终包含的形式来完成这个循环，正是为了生产剩余价值的那部分资本即可变资本。预付工资的正常形式是支付货币；这个过程必须每隔一个较短的时间就进行一次，因为工人是挣一文吃一文的。必须严厉打击拖欠工资、侵吞工资的行为。因此，资本家必须不断作为货币资本家，他的资本必须不断作为货币资本和工人相对立。在这里，不能象生产资料的购买或所生产商品的出售那样直接或间接地互相抵账(如果这样，货币资本的较大的数量实际上只以商品的形式出现，货币只以计算货币的形式出现，最后只是为了平衡差额，才以现金出现)。另一方面，由可变资本产生的剩余价值的一部分被资本家花费在私人消费上。这是属于零售商业的范围，不管怎样迂回曲折，总是以现金，以剩余价值的货币形式花费的。不管剩余价值的这个部分多大，情况都是一样。可变资本不断地重新表现为用在工资上的货币资本(G—A)，而g则表现为满足资本家的私人需要而花费的剩余价值。因此，作为预付可变资本价值的G和作为它的增殖额的g，都必须保持货币形式，以便以这个形式花费。
    以G'=G+g为结果的公式G—W…P…W'—G'，在形式上具有欺骗性，带有一种虚幻的性质，这是由预付的价值和增殖的价值都以货币这个等价形式存在而产生的。这个公式强调的不是价值的增殖，而是这个过程的货币形式，强调的是最终从流通中取出的货币形式的价值，大于原来预付到流通中去的货币形式的价值，也就是说，强调的是资本家所有的金银数量的增加。所谓货币主义，

72

不过是G—W—G'这个没有概念的形式的表现，不过是这样一个运动的表现，这个运动仅仅在流通中进行，因此只能这样来说明这两个行为(1)G—W，(2)W—G'：W在第二个行为中是高于它的价值出售的，因此，从流通中取出的货币，多于在购买时投入流通的货币。反之，把G—W…P…W'—G'肯定为唯一的形式，它就成了更为发展的重商主义体系的基础，因为在重商主义体系那里，不仅商品流通，而且商品生产，也表现为必要的要素。
    只要把G—W…P…W'—G'肯定是一次的而不是流动的，不断更新的；从而只要把它不是当作循环形式的一种，而是当作唯一的循环形式，它的虚幻的性质以及与它相适应的虚幻的解释就会存在。但是，它本身已经指出其他的形式。
    第一，整个这一循环是以生产过程本身的资本主义性质为前提的，因而是以这个生产过程以及由它决定的特殊的社会状态为基础的。G—W＝G—W=A+Pm；但G—A必须有雇佣工人，因而还必须有作为生产资本的一部分的生产资料，因而，必须有劳动过程和价值增殖过程，即已经作为资本职能的生产过程。
    第二，如果G…G'反复进行，那末货币形式的复归，就和第一阶段的货币形式一样，是转瞬即逝的。G—W消失，让位给P。货币的不断反复预付，和这种预付作为货币不断复归一样，本身都表现为只是循环中转瞬即逝的要素。
    第三：
    G-W…P…W'-G'. G-W…P…W'-G'. G-W…P…等等。
    当循环第二次进行时，在G的第二次循环完成以前，P…W'—G'. G—W…P循环就已经出现；这样一来，此后的一切循环都可

73

以看作是以P…W'—G—W…P形式进行的，因而G—W作为第一次循环的第一阶段，只是生产资本不断反复的循环的转瞬即逝的准备，在产业资本第一次以货币资本形式投入时，实际上情况就是这样。
    另一方面，在P的第二次循环完成以前，第一次W'—G'. G—W…P…W'(简称W'…W')循环，即商品资本的循环，已经完成了。因此，第一个形式已经包含着其他两个形式；因而，货币形式也就会消失，如果它不是单纯的价值表现，而是等价形式上即货币上的价值表现。
    最后：如果我们考察一个新出现的，第一次完成G—W…P…W'—G'循环的单个资本，那末，G—W就是这个单个资本所经过的第一次生产过程的准备阶段，先行阶段。因此，G—W这个阶段并不是作为前提存在，相反地，却是生产过程所引起或决定的。但是，这只适用于这个单个资本。只要资本主义生产方式是作为前提存在，也就是说，处在由资本主义生产决定的社会状态中，那末，产业资本循环的一般形式就是货币资本的循环。因此，资本主义生产过程是早已作为前提存在的，如果这不是在新投入的产业资本的第一个货币资本循环内，那末，就是在这个循环以外。资本主义生产过程的经常存在要以不断更新的P…P循环为前提。在第一阶段G—W=A+Pm，这个前提本身就已经出现，因为一方面它要以雇佣工人阶级的存在为前提；另一方面，对生产资料的买者来说的第一阶段G—W，就是对生产资料的卖者来说的W'—G'，也就是说，在W'中包含的前提是商品资本，从而是作为资本主义生产的结果的商品本身，从而也是生产资本的职能。有点啰嗦。

74


生产资本的循环(《资本论》第二卷第二章)

第二章

生产资本的循环

     生产资本循环的总公式是：P…W'—G'—W…P。这个循环表示生产资本职能的周期更新，也就是表示再生产，或者说，表示资本的生产过程是增殖价值的再生产过程；它不仅表示剩余价值的生产，而且表示剩余价值的周期再生产；它表示，处在生产形式上的产业资本不是执行一次职能，而是周期反复地执行职能，因此，过程的重新开始，已由起点本身规定了。W'的一部分(在某些场合，在产业资本的某些投资部门内)可以直接再作为生产资料，进入把它当作商品生产出来的同一劳动过程；这样，它的价值就不用转化为实在货币或货币符号，或者它只是取得计算货币这种独立表现。这部分价值不进入流通。这样，有的价值不进入流通过程，但进入生产过程。相应于后来出现的投入产出表技术。W'中被资本家作为剩余产品部分以实物形式消耗的那一部分，也是这样。不过，这种情况对于资本主义生产来说并不重要，最多在农业上值得注意。
    在这个形式上，有两点是显而易见的。
    第一，在第一种形式G…G'中，生产过程，即P的职能，使货币资本的流通中断，只是在G—W和W'—G'这两个阶段之间充当媒介；而在这里，产业资本的总流通过程，它在流通阶段的全部运动，只是发生在作为始极使循环开始的生产资本，和作为终极以

75

同一形式即以循环重新开始的形式使循环结束的生产资本这二者之间，使二者中断，从而只是充当二者之间的媒介。真正的流通，只是表现为周期更新的和通过更新而连续进行的再生产的媒介。
    第二，总流通表现的形式和它在货币资本循环中具有的形式相反。在货币资本的循环中，撇开价值规定不说，总流通的形式是G—W—G(G—W. W—G)；在生产资本的循环中，同样撇开价值规定不说，总流通的形式却是W—G—W(W—G. G—W)，所以是简单商品流通的形式。

I、简单再生产

    我们首先考察P…P二极之间在流通领域内进行的过程：W'—G'—W。
    这个流通的起点是商品资本W'=W+w=P+w。商品资本的职能W'—G'(这就是实现商品资本中包含的资本价值=P，在这里就是商品组成部分W，以及实现商品资本中包含的剩余价值，在这里就是同一商品量中价值等于w的那一组成部分)，已经在循环的第一种形式中考察过了。但是在那里，它形成被中断的流通的第二阶段和整个循环的结束阶段。在这里，它形成循环的第二阶段，但又形成流通的第一阶段。第一次循环以G'告终；因为G'和原来的G—样，可以重新作为货币资本开始第二次循环，所以包含在G'中的G和g(剩余价值)是继续在同一条轨道上运行，还是走上不同的轨道，起初没有必要作进一步的研究。假如我们进一步探讨第一次循环怎样更新，那就有必要来研究这个问题了。

76

但是在生产资本的循环中，这一点是必须确定的，因为它的第一次循环的性质就要取决于这一点，而且在这个循环中，W'—G'表现为流通的第一阶段，这个阶段要由G—W来补充。这个公式代表简单再生产还是代表规模扩大的再生产，就取决于这一点是怎样确定的。因此，循环的性质随着这种确定而变化。
    现在，我们首先考察生产资本的简单再生产。在这里，和在第一章一样，假定一切条件不变，又假定商品是按照它们的价值买卖的。根据这些假定，全部剩余价值进入资本家的个人消费。商品资本W'一旦转化为货币，货币总额中代表资本价值的那一部分就在产业资本的循环中继续流通；另一部分，即已经转化为金的剩余价值，则进入一般的商品流通，这是以资本家为起点的货币流通，不过是在他的单个资本的流通之外进行的。
    用我们的例子来说。商品资本W'是10000磅纱，价值500镑。其中422镑是生产资本的价值，它作为8440磅纱的货币形式，使那个由W'开始的资本流通继续进行下去；78镑的剩余价值，即商品产品的超额部分1560磅纱的货币形式，则退出这个流通，而在一般商品流通内走一条分离的轨道。
    g—w是一系列用货币进行的购买。资本家或是用这个货币购买真正的商品，或是用来支付他自己的尊体或家庭的服务(生活消费型服务)费用。这种购买是分散的，是在不同期间进行的。因此，这种货币暂时采取专供日常消费之用的货币储备或贮藏货币的形式，因为流

77

通中断的货币就处在贮藏货币的形式上。这种货币的流通手段职能——也包含货币暂时充当贮藏货币的形式——不进入货币形式G上的资本的流通。这种货币不是预付的，而是花掉的。
    我们曾经假定，预付的总资本总是全部由一个阶段转到另一个阶段。在这里，我们也假定，P的商品产品代表生产资本P的总价值422镑+生产过程中创造的剩余价值78镑。在我们的例子中，我们考察的是一种可分离的商品产品，按照我们的例子，剩余价值以1560磅纱的形式存在；以一磅纱作单位计算，就是以2.496盎斯纱的形式存在。相反，如果商品产品比如说是一台价值500镑并具有同样价值构成的机器，那末，虽然这台机器的价值的一部分=78镑是剩余价值，但是这78镑只存在于总机器中；它不可能分成资本价值和剩余价值，除非把机器敲碎，而这样就连同它的使用价值一起把它的价值也毁掉了。因此，价值的两个组成部分只能观念地用商品体的各个组成部分来表示，而不象每一磅纱都是10000磅纱的可分离的独立的商品要素那样，表现为商品W'的互相独立的要素。在这种场合，总商品，商品资本，机器必须全部卖出，g才能进入它的特殊流通。在相反的场合，只要资本家卖出8440磅纱，其余1560磅纱的出售就以w(1560磅纱)—g(78镑)—w(消费品)的形式，表现剩余价值的一个完全分离的流通。但是产品10000磅纱的每一部分的价值要素，可以象表现在总产品上那样，表现在产品的各个部分上。10000磅纱可以分为：不变资本价值(c)，纱7440磅，价值372镑；可变资本价值(v)，纱1000磅，价值50镑；剩余价值(m)，纱1560磅，价值78镑。同样，每一磅纱也可以分为：c=纱11.904盎斯，价值8.928便士；v=纱1.600盎斯，价值1.200便士；m=纱2.496盎斯，价值1.872便士。资本

78

家也可以在10000磅纱的逐次出售中，逐次消费包含在逐个部分中的剩余价值要素，并由此逐次实现c+v之和。但是，这种做法的前提归根到底是要把10000磅纱全部卖出，从而要由8440磅纱的出售来补偿c+v的价值(第1卷第7章第2节)。价值的组成部分是否可分，不影响价值但可能影响价格。因为这会影响资本的周转，意味着不同的风险，进而会在不同的资本之间存在某种补偿。
    不管怎样，W'中包含的资本价值和剩余价值，通过W'—G'总会分开，分成不同的货币额；在这两种场合，G和g实际都是价值的转化形式，这个价值原来在W'中只是具有商品价格这种独特的仅仅观念上的表现。
    w—g—w是简单的商品流通。它的第一阶段w—g包含在商品资本的流通W'—G'中，从而包含在资本的循环中；相反，它的补充阶段g—w却在这个循环之外，成为同这一循环相分离的一般商品流通的行为。W和w即资本价值和剩余价值的流通，在W'转化为G'之后分开了。由此可见：
    第一，当商品资本由W'—G'=W'—(G+g)而实现时，在W'—G'中还是共同进行并由同一商品量承担的资本价值和剩余价值的运动，就变成可以分离的运动，因为现在二者都是货币额，具有独立的形式。
    第二，如果发生这种分离，就是说g作为资本家的收入花掉，而G作为资本价值的职能形式继续沿着它的由循环决定的轨道运行，那末，第一个行为W'—G'和相继发生的行为G—W和g—w联系起来看，就可以表现为两个不向的流通：W—G—W和w—g—w；就一般形式来说，这两个流通序列都属于普通商品流通。
    此外，就不可分割的具有连续性的商品体来说，它的价值的各个组成部分实际上是观念地分割开来的。以伦敦的建筑业为例，这种营业大部分依靠信用经营，建筑业主依照房屋建造的各个阶

79

段取得垫款。其中任何一个阶段都不是整座房屋，而只是将要建成的房屋的一个现实存在的部分。因此，不管这个部分多么现实，也只是整座房屋的一个观念上的部分。但是，作为取得追加垫款的保证，它已经是足够现实的了。(关于这一点，可参看后面的第12章。)
    第三，如果在W和G中还是共同进行的资本价值和剩余价值的运动，只是部分地分离(以致剩余价值的一部分不是作为收入花掉)，或者根本不分离，那末，资本价值本身还在它的循环中，还在它的循环完成以前就发生一种变化。用我们的例子来说，生产资本的价值等于422镑。假定这个资本以480镑或500镑继续通过G—W，它就作为一个比原来价值增长58镑或78镑的价值，通过循环的后面各个阶段。这种变化同时还可能和资本价值构成的变化结合在一起。
    W'—G'，在循环I(G…G')中是流通的第二阶段和这个循环的终结阶段；在现在这个循环中，却是这个循环的第二阶段和商品流通的第一阶段。因此，从流通来看，它必须用G'—W'补充。但是，W'—G'不仅发生在价值增殖过程(在这里是P执行职能，是第一阶段)之后，而且价值增殖过程的结果，商品产品W'也已经实现。因此，资本的价值增殖过程和体现了已经增殖的资本价值的商品产品的实现，都是以W'—G'结束的。
    我们已经假定是简单再生产，也就是假定g—w和G—W完全分开。由于w—g—w和W—G—W这两个流通就一般形式来说都属于商品流通的范围(因此，也没有表示出两极之间的价值差

80

别)，所以很容易象庸俗经济学那样，把资本主义的生产过程看作单纯的商品生产，看作用于某种消费的使用价值的生产，而资本家生产这些商品，照庸俗经济学的错误论断，不过是为了用具有别种使用价值的商品来代替或者交换这些商品。
    W'从一开始就是作为商品资本出现的，而全部过程的目的，发财致富(价值增殖)，决不排斥资本家的消费量随着剩余价值量(从而也随着资本量)而增大，倒是正好包含这种增大。现代庸俗经济学也承认资本家是为了以后有更多的消费而投资的。他们认为，由于资本家没有将钱全部用于现在的消费追求享受，所以有所“牺牲”，应当得到“回报”。但是，他们似乎忽略了资本家一般只是将没有消费掉的余钱，而不是从消费中节省出的钱，用于投资。而根据现代庸俗经济学的边际效用递减“原理”，这些钱用于消费的边际效用几乎是零。既然是零，也就没有“牺牲”，哪来“回报”；即使略大于零而有所牺牲，那也极其有限，只应当获得些微的回报，远远小于资本家的实际所得。倒是工人阶级的一点点可怜的存款是实实在在地由节衣缩食而来，是牺牲了较大的边际效用的，理当得到更大的回报，但在现实中却是回报(率)更低。这是由于资本家的银行要么不办理这种小数额的存款，要么要收取额外的手续费。
    实际上，在资本家的收入的流通中，生产出的商品w(或商品产品W'中在观念上相当于w的部分)的作用不过是使收入先转化为货币，再由货币转化为一系列可供个人消费的其他商品。但是，在这里，我们不要忽略这件小事：w是资本家没有付出任何代价就得到的一个商品价值，是剩余劳动的化身，因此，它原来就是作为商品资本W'的一个组成部分出场的。所以，这个w本身按它的存在来说，就和处在过程中的资本价值的循环联结在一起。循环一旦停顿或受到某种干扰，那时不仅w的消费，而且一系列用来代替w的商品的销售，都会受到限制，甚至完全停止。当W'—G'不能完成或者W'中只有一部分能卖出时，情形就是这样。
    我们讲过，w—g—w，作为资本家的收入的流通，只有在w是W'这个处于商品资本职能形式的资本的一个价值部分的时候，才进入资本的流通；但是，收入的流通一旦通过g—w，用完整的形式来说就是通过w—g—w而独立出来，就不会进入资本家所预付的资本的运动，虽然它是从这种运动中出来的。它和这种运动联系起来，只是由于资本的存在以资本家的存在为前提，而资本家的存在又以他消费剩余价值为条件。中国的现代庸俗经济学家提出了民营企业家(资本家)是(社会主义)经济发展的推动力之类的说法，但他们不是根据“资本的存在以资本家的存在为前提”，而是根据所谓资本家们具有胆识、谋略等超人之处。
    在一般流通中，W'(例如纱)只是执行商品的职能；但是作为

81

资本流通的要素，它是执行商品资本——资本价值交替采取和抛弃的一种形式——的职能。纱卖给商人以后，就离开把它生产出来的那个资本的循环过程，尽管如此，它还是作为商品继续处在一般流通的范围内。同一个商品量在继续流通，虽然这个流通不再是纺纱厂主的资本的独立循环中的要素。因此，资本家投入流通的商品量的现实的最终的形态变化，W—G，商品量的最后进入消费，可以在时间和空间上同这个商品量作为资本家的商品资本执行职能时所经历的形态变化完全分离开来。在资本流通中完成的同一个形态变化，还要在一般流通的领域内继续完成。
    如果纱再进入另一个产业资本的循环，事情也不会有所改变。一般的流通既包括社会资本各个不同独立部分的循环的互相交错，即各个单个资本的总体，也包括那些不作为资本投入市场而进入个人消费的价值的流通。
    作为一般流通的一个部分的资本循环和作为一个独立循环的环节的资本循环之间的关系，在我们考察G'或G+g的流通时，就进一步表示出来。G，作为货币资本，使资本循环继续进行。g，作为收入花掉(g—w)，则进入一般的流通，而退出资本循环。只有执行追加货币资本职能的那一部分，才进入资本循环。在w—g—w中，货币只执行铸币的职能；这个流通的目的是资本家的个人消费。庸俗经济学把不进入资本循环的流通，即价值产品中作为收入消费的那个部分的流通，说成是资本特有的循环，这就典型地说明他们是多么痴呆。
    在第二阶段G—W中，资本价值G=P(即在这里开始了产业资本循环的生产资本的价值)又出现了，不过已经和剩余价值分离，因此，它的价值量也和它在货币资本循环第一阶段G—W中

82

一样大。尽管位置不同了，但现在由商品资本转化成的货币资本的职能还是一样：转化为Pm和A，生产资料和劳动力。
    可见，资本价值在商品资本的职能W'—G'中，和w—g同时经过W—G阶段，然后出现在补充的阶段G—W=A+Pm中；因此，它的总流通是W—G—W=A+Pm。
    第一，在形式I(G…G'循环)中，货币资本G以资本价值预付时的原有形式出现；在这里，它从一开始就是商品资本在第一流通阶段W'—G'中转化成的货币额的一部分，所以它从一开始就表示，生产资本P已通过商品产品的出售转化成货币形式。在这里，货币资本从一开始就不是作为资本价值的原有形式和结束形式而存在，因为只有再抛弃货币形式，那个使W—G阶段结束的G—W阶段才能够完成。因此，G—W中那个同时又是G—A的部分，现在也不再表现为购买劳动力时的单纯的货币预付，而是表现为这样一种预付：把劳动力创造的商品价值中的一部分，价值50镑的1000磅纱，以货币形式预付给劳动力。这里预付给工人的货币，只是工人自己生产的商品价值的一部分转化成的等价形式。预付给工人的不是资本家的劳动成果，而只是工人自己的劳动成果的一部分。因此，G—W行为，就它是G—A行为来说，已经不仅是用使用形式的商品代替货币形式的商品，而且包含其他一些与一般商品流通本身无关的因素。
    G'表现为W'的转化形式，W'本身又是P过去执行的职能即生产过程的产物；因此，货币总额G'是过去劳动的货币表现。不论这过去劳动是否分解成当时的死劳动(生产资料)和当时的活劳动(新物化的工人劳动量)，从而所谓社会劳动创造价值，总之都是工人阶级内部的事，是工人阶级的前天和昨天之间的事，是前天的工人阶级与昨天的工人阶级之间的事，与资本家没有任何关系。资本家凭什么通过占有工人阶级前天的劳动果实来剥削工人阶级昨天的劳动，并进而剥削工人阶级的今天和明天，直至永远？ 用我们的例子来说，纺纱过程的产物10000磅纱=500镑；其中7440磅纱=预付的不变资本c=372镑；1000磅纱=预付的可变资本v=50镑；1560磅纱=剩余价值m=78镑。假定G'中只有原有的资本422镑重新预付，在其他条件不变的情况下，那末下周在

83

G—A中预付给工人的，只是工人本周生产的10000磅纱的一部分(1000磅纱的货币价值)。货币，作为W—G的结果，总是过去劳动的表现。如果补充的行为G—W立即在商品市场上完成，G和市场上现存的商品相交换，那仍然是过去劳动由一种形式(货币)转化为另一种形式(商品)。但是从时间上说，G—W和W—G是不同的。这两种行为，在例外情况下，也可以同时发生。例如，完成G—W的资本家和把这一行为作为W—G来完成的资本家，同时互相交付商品，而G只是用来平衡差额时，情形就是这样。W—G和G—W的实现在时间上可以有相当显著的差异。虽然G作为W—G行为的结果，是代表过去劳动，但是对于G—W行为来说，G可以代表在市场上还根本没有出现，将来才会出现的商品的转化形式，因为G—W要到W重新生产出来以后才进行。G还可以代表这样一些商品，这些商品和以G为货币表现的W是同时生产出来的。例如，在G—W交换(购买生产资料)中，煤炭在开采出来之前，就可以被买去。在g不是作为收入花掉而是作为货币积累时，它可以代表要在明年才生产出来的棉花。在资本家花费他的收入即g—w时，也有这种情形。50镑工资A也是这样；这个货币不仅是工人过去劳动的货币形式，同时还是取得正在实现的同时劳动或将来实现的未来劳动的凭证。工人可以用这个货币：购买一件要到下周才制成的上衣。一生产出来要马上消费才不致坏掉的大多数必要生活资料，特别是这样。因此，工人在作为工资付给他的货币上得到的，是他自己的或其他工人的未来劳动的转化形式。资本家用工人过去劳动的一部分，作为工人取得自己未来劳动的凭证付给工人。工人自己的同时劳动或未来劳动，形成还不存在的储备，对工人过去劳动就是用这种储备支付的。在这

84

里，储备形成的概念完全消失了。
    第二，在W—G—W=A+Pm流通中，同一个货币两次变换位置；资本家先作为卖者得到货币，然后再作为买者付出货币；商品转化为货币形式，只是为了由货币形式再转化为商品形式；因此，资本的货币形式，它作为货币资本的存在，在这种运动中，只是一个转瞬即逝的因素；或者说，只要运动是流畅的，货币资本充当购买手段时就只表现为流通手段；在资本家互相购买，因而只须结清支付差额时，它才表现为真正的支付手段。
    第三，货币资本不论是充当单纯的流通手段，还是充当支付手段，它的职能只是充当媒介，使A和Pm来代替W，也就是使纱的各种生产要素来代替纱，代替由生产资本生产出来的商品产品(除掉用作收入的剩余价值)，从而使资本价值从它的商品形式再转化为这个商品的各种形成要素；因此，归根到底，货币资本的职能只是商品资本再转化为生产资本的媒介。
    循环要正常进行，W'就必须按它的价值全部卖掉。其次，W—G—W不仅是一种商品由另一种商品代替，而且是按同一价值比例来代替。我们假定这里的情况就是这样。但是生产资料的价值实际上是会变动的；劳动生产率的不断变动是资本主义生产的特征，因此，价值比例的不断变动，正好是资本主义生产的固有现象。关于生产要素的价值变动，我们以后再论述，这里只是提一下。生产要素转化为商品产品，P转化为W'，是在生产领域进行的，W'再转化为P，则是在流通领域进行的。这种再转化是以简单的商品形态变化为媒介的。但它的内容是作为整体来看的再

85

生产过程的一个要素。W—G—W，作为资本的流通形式，包含一种职能上确定的物质变换。其次，W—G—W这样一个交换，要求W和商品量W'的各种生产要素相等，并要求这些生产要素互相之间维持原有的价值比例；这就是假定，商品不仅按照它们的价值购买，而且在循环中不发生价值变动；不然的话，过程就不能正常进行。如果价值发生了变动，那么要维持的就不是价值比例，而是数量比例。
    在G…G'中，G是资本价值的原有形式，资本价值抛弃这种形式，是为了再取得这种形式。在P…W'—G'—W…P中，G只是在过程中取得的形式，还在过程中就又被抛弃。货币形式在这里只表现为资本的转瞬即逝的独立的价值形式；作为W'的资本，渴望取得这种形式，而作为G'的资本，一旦蛹化为这种形式，则渴望放弃它，以便再转化为生产资本的形式。资本只要停留在货币形式上，就不执行资本的职能，从而不增殖价值；这个资本就闲置起来。在这里，G是起流通手段的作用，但是，它是起资本的流通手段的作用。资本价值的货币形式在它的循环的第一种形式(货币资本循环)中具有的独立性这种外观，在这第二种形式中消失了，因此，这第二种形式就是对形式I的批判，并且把它归结为不过是一个特殊的形式。如果第二形态变化G—W遇到障碍(例如市场上缺乏生产资料)，循环，再生产过程的进行，就会中断，这和资本凝结在商品资本形式上的情形一样。但有一个区别：资本在货币形式上，比在易逝的商品形式上，能坚持较长的时间。资本如果不执行货币资本的职能，它仍然可以是货币；但资本如果过久地停留在商品资本的职能上，它就不再成为商品，甚至不再成为使用价

86

值。当商品自然毁坏，比如烂掉时。其次，资本在货币形式上能够不采取它原有的生产资本的形式，而采取另一种形式，但作为W'，则根本不能离开原位。这里体现了商业资本家对生产资本家的某种重要性。
    W'—G'—W只是对W'来说，就它的形式来看，包含作为它的再生产的要素的各种流通行为；但是，要完成W'—G'—W，就要有W'所要转化成的W的现实的再生产；而这种再生产又要以W'所代表的单个资本的再生产过程之外进行的一些再生产过程为条件。
    在形式I中，G—W=A+Pm只是准备了由货币资本到生产资本的第一个转化；在形式II中，它准备了由商品资本到生产资本的再转化；也就是说，只要产业资本的投资不变，就是准备了商品资本到把它生产出来的各种相同的生产要素的再转化。因此，它在这里和在形式I中一样，表现为生产过程的准备阶段；不过，它是表现为生产过程的复归，生产过程的更新，从而表现为再生产过程的先导，也就是反复进行的价值增殖过程的先导。
    这里要再次指出，G—A不是简单的商品交换，而是购买可用来生产剩余价值的商品A，同样，G—Pm只是为实现这个目的在物质上所不可缺少的一种手续。
    G—W=A+Pm完成时，G再转化为生产资本P，循环又重新开始。
    货币资本转化为生产资本，就是为生产商品而购买商品。只有消费是这种生产消费，它才进入资本本身的循环；而这种消费的

87

条件是，通过这样消费掉的商品生产出剩余价值。这和以维持生产者的生存为目的的生产，甚至商品生产，是很不相同的。这样一种由剩余价值的生产所决定的用商品代替商品，和本来的产品交换(只是以货币为媒介)完全不同。可是，经济学家们竟以此证明生产过剩是没有可能的。有人天真地以为，提高工人的工资可以消除这种生产过剩。
    除了转化为A和Pm的G的生产消费，循环还包含第一个环节G—A。这个环节对于工人来说，就是A—G=W—G。在A—G—W这一包含工人消费在内的工人的流通中，只有作为G—A结果的第一个环节进入资本的循环。第二个行为G—W不进入单个资本的流通，虽然它是从这个流通出来的。不过，对于资本家阶级来说，工人阶级的经常存在是必要的，因此，工人通过G—W而进行的消费，也是必要的。
    要使资本价值的循环继续下去，要使资本家消费剩余价值，W'—G'行为所要求的只是W'转化为货币，被卖掉。当然，W'被购买，只是因为这种物品是一种使用价值，可供某种生产消费或个人消费。但是如果W'继续流通，比如在购买纱的商人手中继续流通，那对于把纱生产出来并卖给商人的单个资本的循环的继续进行，起初也不会有什么影响。整个过程继续进行，与此同时，由此决定的资本家和工人的个人消费也继续进行。这一点在考察危机时很重要。商业资本家对于生产资本家，正如萧何对于韩信，可谓“成也萧何，败也萧何”。
    W'一旦卖出，转化为货币，就可以再转化为劳动过程的从而再生产过程的各种现实因素。因此，W'是由最后的消费者购买，还是由想转卖的商人购买，这都没有什么直接的影响。资本主义生产所生产出的商品量的多少，取决于这种生产的规模和不断扩大生产规模的需要，而不取决于需求和供给、待满足的需要的预定

88

范围。在大量生产中，直接购买者除了别的产业资本家外，只能是大商人。在一定的界限内，尽管再生产过程排出的商品还没有实际进入个人消费或生产消费，再生产过程还可以按相同的或扩大的规模进行。商品的消费不进入这个商品从中出来的资本循环。例如，纱一旦卖出，不论卖出的纱起初变成什么，纱所代表的资本价值的循环便可以重新开始。产品只要卖出，在资本主义生产者看来，一切就都正常。他所代表的资本价值的循环就不会中断。如果这种过程扩大了，——这包括生产资料的生产消费的扩大，——那末随着资本的这种再生产，工人的个人消费(需求)也可能扩大，因为这个过程是以生产消费为先导和媒介的。这样，剩余价值的生产，从而资本家的个人消费，可以增长起来，整个再生产过程可以处在非常繁荣的状态中，但商品的一大部分只是表面上进入消费，实际上是堆积在转卖者的手中没有卖掉，事实上仍然留在市场上。这时，商品的潮流一浪一浪涌来，最后终于发现，以前涌入的潮流只是表面上被消费吞没。商品资本在市场上互相争夺位置。后涌入的商品，为了卖掉只好降低价格出售。以前涌入的商品还没有变成现金，支付期限却已经到来。商品持有者不得不宣告无力支付，或者为了支付不得不给价就卖。这种出售同需求的实际状况绝对无关。同它有关的，只是支付的需求，只是把商品转化为货币的绝对必要。而现代庸俗经济学却正是以供给与需求的平衡给商品定价。于是危机爆发了。它不是表现在消费需求，即个人消费需求的直接缩减上，而是表现在资本对资本的交换，即资本再生产过程的缩减上。水库向下游的放水量还是那么多，但水库已蓄满水，无力再承接上游的来水。
    G要完成它作为货币资本，作为要再转化为生产资本的资本价值的职能，就要转化为商品Pm和A。如果这些商品要在不同的时期购买或支付，因而G—W是代表一系列相继进行的购买和

89

支付，那末，当G的一部分完成G—W行为时，它的另一个部分就停留在货币状态中，要到由过程本身的条件所规定的时期，才在那些同时进行或相继进行的G—W行为中发生作用。G的这个部分暂时从流通退出，只是为了到一定的时候发生作用，执行职能。在这种情况下，它的贮存本身就是一种由它的流通并且为了流通而规定的职能；它作为购买基金和支付基金的存在，它的运动的中止，它的流通中断状态，就是货币作为货币资本借以执行货币的一种职能的状态。它是作为货币资本，因为这里暂时处于静止状态的货币本身，就是货币资本G(G'-g=G)的一部分，是商品资本中同作为循环起点的生产资本价值P相等的那部分价值的一部分。另一方面，一切从流通退出的货币，都是处在贮藏货币的形式中。因此，货币的贮藏形式在这里成了货币资本的职能，正如在G—W中货币作为购买手段或支付手段的职能成为货币资本的职能一样，这是因为资本价值在这里是以货币形式存在，货币状态在这里是由循环的联系所规定的、产业资本在它的一个阶段上所采取的状态。但在这里，同时再一次证明了，货币资本在产业资本的循环中，除执行货币职能外，不执行其他任何职能，并且这种货币职能只是由于它和这种循环的其他阶段的联系，才同时具有资本职能的意义。
    把G'表现为g对G的关系，表现为资本关系，直接地说，不是货币资本的职能，而是商品资本W'的职能；商品资本W'本身，作为w和W的关系，又只是表示生产过程的结果，只是表示资本价值在生产过程中自行增殖的结果。
    如果流通过程的继续进行遇到障碍，G由于市场状况等等这类的外部情况而不得不中止它的G—W职能，因而在一个或长或

90

短的期间停留在货币状态中，这时货币便又处于贮藏货币状态。这种状态在简单商品流通中也会发生，如果由W—G到G—W的转变因外部情况而发生中断。这是非自愿的货币贮藏。因此在我们考察的场合，货币具有闲置的、潜在的货币资本的形式。不过，我们现在不来进一步研究这个问题。
    但是，在两种场合，货币资本停留在货币状态中，都是运动中断的结果，不管这种运动中断是合乎目的的还是违反目的的，是自愿的还是非自愿的，是与职能相适应的还是与职能相违背的。这种中断的自愿与否，是否有助于预示危机与繁荣？

II、积累和规模扩大的再生产

    生产过程可能扩大的比例不是任意规定的，而是技术上规定的，因此，已经实现的剩余价值虽然要资本化，但往往要经过若干次循环的反复，才能增长到必要的规模(也就是要积累到必要的规模，这是现代庸俗经济学的生产函数所体现不出来的。)，这时它才能实际执行追加资本的职能，即进入处在过程中的资本价值的循环。因此，这个剩余价值凝结为贮藏货币，并在这一形式上形成潜在的货币资本。这种货币资本所以是潜在的，因为在它停留于货币形式时，不能作为资本发生作用。可见，在这里，货币贮藏表现为一种包含在资本主义积累过程中，随着它发

91

生，但同时又和它有本质区别的要素。因为潜在的货币资本的形成并不使再生产过程本身扩大。正好相反，潜在的货币资本在这里形成，倒是因为资本主义生产者不能直接扩大他的生产的规模。如果他把他的剩余产品卖给一个把新的金或银投入流通的金或银的生产者，或者——结果是一样的——卖给一个用一部分本国剩余产品从外国换进追加的金或银的商人，那末，他的潜在的货币资本就在本国金或银的贮藏中形成一个增长额。在所有其他场合，例如，原来在买者手中充当流通手段的78镑，现在在资本家手中则只是取得贮藏货币的形式；就是说，只是本国的金或银的贮藏在分配上发生变化。
    如果货币在我们这个资本家的交易中执行支付手段的职能(其方式是商品要经过或长或短的时期才由买者支付)，那末，要资本化的剩余产品就不转化为货币，而转化为债权，也就是对买者或许已经到手或许可望到手的等价物的所有权。这个货币和投在有息证券等等上面的货币一样，不进入循环的再生产过程，虽然它可以进入其他单个产业资本的循环。这里所谓投在有息证券上，指的是投在一级市场即发行市场的有息证券上，而非指投在二级市场的有息证券上。这是因为，投在二级市场的货币，既不进入循环的再生产过程，也不直接进入其他单个产业资本的循环。
    资本主义生产的全部性质，是由预付资本价值的增殖决定的，就是说，首先是由生产尽可能多的剩余价值决定的；其次(参看第1卷第22章)是由资本的生产，即由剩余价值到资本的转化决定的。积累或规模扩大的生产，是剩余价值生产不断扩大，从而资本家发财致富的手段，是资本家的个人目的，并且包含在资本主义生产的一般趋势中，但是后来，如第一卷指出的，由于资本主义生产的发展，它对于任何单个资本家都成为一种必要。他的资本的不断增大，成为保存他的资本的条件。不过以前已经说明的问题，我们不再重复。

92

    我们先是考察简单再生产，假定全部剩余价值作为收入花掉。实际上，剩余价值在正常情况下总要有一部分作为收入花掉，另一部分则资本化，至于一定期间内生产的剩余价值是否有时全部消费掉，有时全部资本化，这是完全没有关系的。从运动的平均情况——总公式也只能代表这个平均情况——来看，这两种情形都会发生。为了不使公式复杂化，最好还是假定剩余价值全部积累起来。公式P…W'—G'—W'=A+Pm…P'表示这样一个生产资本，它按更大的规模，以更大的价值被再生产出来，并且又作为已经增大的生产资本，开始它的第二次循环，或者说，更新它的第一次循环。一旦这第二次循环开始，P就又成为起点；不过，这个P，和第一个P相比，已经是一个更大的生产资本。正如在G…G'公式中当G'开始第二次循环时，G'是作为G，作为一定量的预付货币资本执行职能；它和用来开始第一次循环的货币资本相比，是一个更大的货币资本，但是，一旦它作为预付货币资本执行职能，它由剩余价值资本化而增大的一切关系便都消失了。这个起源在它用来开始循环的货币资本的形式中消失了。一旦P'作为一个新循环的起点执行职能，情形也是这样。
    我们拿P…P'和G…G'即第一种循环比较一下，就会发现，二者的含义完全不同。G…G'作为一个孤立的循环来看，不过表示：货币资本(即作为货币资本进行循环的产业资本)G是会生出货币的货币，会生出价值的价值，它会生出剩余价值。而在P的循环中，价值增殖过程本身在第一阶段即生产过程结束时已经完成，在第二阶段(流通的第一阶段)W'—G'完成之后，资本价值+剩余价值就已经作为实现了的货币资本，作为G'存在了，而G'在第一种循环中是作为终极出现的。剩余价值的生产，在前面考察的P…P形

93

式中，由w—g—w表示出来，w—g—w的第二阶段不属于资本流通，而表示作为收入的剩余价值的流通。因此，在全部运动由P…P表示，因而两极之间不存在价值差额的这个形式中，预付价值的增殖，即剩余价值的生产，是和在G…G'中一样被表示出来的；不过，W'—G'行为在G…G'中是表现为最终阶段，在P…P中则表现为循环的第二阶段，流通的第一阶段。
    在P…P'中，P'所表示的，不是剩余价值生产出来，而是生产出来的剩余价值已经资本化，就是说，资本已经积累，因此，P'和P不同，它是由原有的资本价值加上在这个资本价值的运动中积累起来的资本的价值构成的。
    作为G…G'的单纯终结的G'，以及在这一切循环中出现的W'，就其自身来看，不是表现运动，而是表现运动的结果，即以商品形式或货币形式实现的资本价值的增殖，因而是把资本价值表现为G+g或W+w，表现为资本价值和它的幼仔剩余价值的关系。它们把这个结果表现为已经增殖的资本价值的不同的流通形式。但是不论在W'形式上，还是在G'形式上，所发生的价值增殖本身，既不是货币资本的职能，也不是商品资本的职能。作为与产业资本的特殊职能相适应的不同的特殊形式或存在方式，货币资本只能完成货币的职能，商品资本只能完成商品的职能，二者的区别只是货币和商品的区别。同样，生产资本形式的产业资本，也和任何别一种形成产品的劳动过程一样，只能由这样的要素构成：一方面是物化的劳动条件(生产资料)，另一方面是生产地(有目的

94

地)发挥作用的劳动力。由于这种目的是资本家的而不是劳动力本身的，因而需要管理来引导劳动力按资本家的目的发挥作用。产业资本在生产领域只能存在于和一般生产过程，从而也和非资本主义的生产过程相适应的构成中，同样，它在流通领域也只能存在于两种和流通领域相适应的形式，即商品形式和货币形式中。但是，由于劳动力是别人的劳动力，资本家要从劳动力所有者那里购买劳动力，就象要从其他商品所有者那里购买生产资料完全一样，所以各种生产要素的总和从一开始就表现为生产资本，因而生产过程本身也表现为产业资本的生产职能，同样，货币和商品也表现为同一产业资本的流通形式，因而，它们的职能也表现为产业资本的流通职能，这些职能或者是生产资本的职能的先导，或者是从生产资本的职能产生。在这里，货币职能和商品职能所以同时又是货币资本的职能和商品资本的职能，只是由于它们作为产业资本在循环过程不同阶段上所要完成的职能的形式是互相联系的。因此，企图从货币和商品的资本性质得出表明货币所以是货币，商品所以是商品的特征的那些属性和职能，是错误的；反过来，企图从生产资本采取的生产资料这一存在方式得出生产资本的属性，同样是错误的。要是介绍一下这方面的错误就好了。
    一旦G'或W'作为G+g或W+w固定下来，即作为资本价值和它的分蘖剩余价值的关系固定下来，这种关系就会在两种形式上表示出来，一次是在货币形式上，一次是在商品形式上，不过这对问题本身没有什么影响。因此，这种关系既不是来源于货币本身所有的属性和职能，也不是来源于商品本身所有的属性和职能。在这两个场合，表明资本特征的属性，即资本是生出价值的价值，只表现为结果。W'始终是P的职能的产物，G'始终只是W'在产业资本循环中的转化形式。因此，已经实现的货币资本，只要重新开始执行它作为货币资本的特殊职能，就不再表现那种包含

95

在G'=G+g中的资本关系。当G…G'已经完成，G'重新开始循环时，G'中所包含的剩余价值即使全部资本化了，G'也不是作为G'，而是作为G出现。用我们的例子来说，第一次循环是用422镑的货币资本开始，第二次循环则用500镑开始。开始第二次循环的货币资本比从前增大78镑；这种区别是在一次循环和另一次循环相比较时才存在的；但是，这种比较在任何一次循环内部都是不存在的。作为货币资本预付的500镑，虽然其中有78镑以前是剩余价值，但是所起的作用同另外一个资本家用来开始第一次循环的500镑没有什么不同。生产资本的循环也是这样。已经增大的P'在重新开始时是作为P出现，和简单再生产P…P中的P没有什么两样。
    在G'—W'=A+Pm阶段上，已经增大的量只是由W'表示出来，而不是由A'和Pm'表示出来。因为W是A和Pm之和，所以W'已经表示出，其中包含的A和Pm之和大于原来的P。其次，如果使用A'和Pm'这样的符号，那是错误的，因为我们知道，在资本增大时，资本的价值构成也会发生变化，随着这种变化，Pm的价值增大，A的价值总是相对地减少，甚至往往是绝对地减少。

III、货币积累

    g这个转化为金的剩余价值，能否立即再加入处在过程中的资本价值，从而和资本G一起，形成G'量而进入循环过程，这要取决于一些和g的单纯存在无关的情况。如果g作为货币资本投入与第一个企业并存的另一个独立的企业，那很明显，它只有达到这

96

个企业所需要的最低限量时，才能用于这个企业。如果它是用来扩大原有的企业，P的各种物质要素的比例和它们的价值比例，也要求g具有一定的最低限量。在这个企业中所使用的一切生产资料，不仅互相间有质的关系，而且有一定的量的关系，一种比例量。加入生产资本的各种要素的这些物质比例，以及它们所承担的价值比例，规定了一个最低限量，g必须达到这个最低限量，才能作为生产资本的增长部分转化为追加的生产资料和劳动力，或者只转化为前者。可见，纺纱厂主不同时购置相应数量的梳棉机和粗纺机，就不能增加纱锭的数目，且不说企业的这种扩大还要求增加棉花和工资的支出。因此，要实行企业的这种扩大，剩余价值必须已经达到相当的数额(通常是每新安装一个纱锭按一镑计算)。在g没有达到这种最低限量以前，资本的循环必须多次反复，直到由资本逐次生产出的g的总额能够和G合在一起执行职能，就是说，在G'—W'=A+Pm中执行职能。哪怕纺纱机发生细小的变化，只要这种变化会提高机器的效率，就要增加纺纱材料的消耗，就要增加粗纺机，等等。因此，g就在这个间歇期间积累起来，这种积累，不是g本身的职能，而是P…P反复进行的结果。g本身的职能是停留在货币状态中，直到它由价值增殖的反复循环即由外部得到充分的追加，达到它为了能动地执行职能而必须具有的最低限量。g只有达到这种最低限量，才能实际作为货币资本，在这里就是作为正在执行职能的货币资本G的积累部分，同G一道执行职能。在这个间歇期间，它积累着，只是存在于一个正在形成、正在增长的贮藏货币的形式中。因此，货币积累，货币贮藏，在这里表现为随着现实积累即产业资本作用规模的扩大而暂时发生的过程。这个过程所以是暂时发生的，是因为贮藏货币只要停留在贮藏状态

97

中，就不执行资本的职能，不参加价值增殖过程，它仍然是一个货币额，这个货币额所以会增大，只是因为那种没有它的作用而存在的货币被投到同一个钱柜中去。
    贮藏货币形式只是不处在流通中的货币的形式，这种货币的流通中断了，因此就保存在货币形式上。至于货币贮藏的过程本身，它是一切商品生产所共有的，而只有在不发达的、资本主义以前的商品生产形式中，才为贮藏货币而贮藏货币。而在这里，贮藏货币表现为货币资本的形式，货币贮藏表现为随着资本积累暂时发生的过程，这是因为而且只是因为货币在这里充当潜在的货币资本；这是因为，货币贮藏，即以货币形式存在的剩余价值的贮藏状态，对于剩余价值转化为实际执行职能的资本来说，是一个在资本循环之外进行的、职能上确定的预备阶段。可见，它是潜在的货币资本，就是由于它的这种使命；因而，它为了进入过程而必须达到的数量，每一次都是由生产资本的价值构成决定的。但只要它停留在贮藏状态中，它就还不是执行货币资本的职能，而是闲置的货币资本；还是象前面所说的那种职能中断的货币资本，而是还不能执行职能的货币资本。
    我们这里考察的货币积累，是它的本来的实在的形式，是实际的货币贮藏。货币积累也能存在于出售W'的资本家的单纯的贷款即债权的形式上。这种潜在的货币资本，在间歇期间还会以会生出货币的货币的形式而存在，例如成为银行的有息存款，换成某种票据或有价证券，不过这些形式不属于这里研究的范围。在货币上实现的剩余价值，在那种场合下，是在产生这一剩余价值的产业资本的循环之外，执行着某些特殊的资本职能；这些职能，首先和这个循环本身无关，其次，是以一些和产业资本职能不同的、这

98

里还没有阐述的资本职能为前提的。

IV、准备金

    在以上考察的形式上作为剩余价值存在形式的贮藏货币，是货币积累基金，是资本积累暂时具有的货币形式，并且就这一点来说，它本身是资本积累的条件。不过，这种积累基金还可以完成特殊的附带的职能，也就是可以进入资本的循环过程，而并没有使这个过程具有P…P'的形式，即没有使资本主义的再生产扩大。
    如果W'—G'过程超出了正常时间，商品资本不正常地停滞在它向货币形式转化的过程中；或者，在这种转化完成之后，比如说，货币资本必须转化成的生产资料的价格上涨，超过了循环开始时的水平，这种起着积累资金作用的贮藏货币，就可以用来代替货币资本或它的一部分。这样，货币积累基金就充当准备金，来消除循环中出现的干扰。
    它作为这样的准备金，和我们在P…P循环中看到的购买手段或支付手段的基金是不同的。这种购买手段和支付手段是执行职能的货币资本的一部分(因而是处在过程中的资本价值的一部分的存在形式)，这个资本的各部分只是在不同的时期相继执行职能。在生产过程连续进行中，准备货币资本不断形成，因为今天收进货款，以后才需要再把它支出；今天卖出大量商品，以后才需要再买进大量商品；因此，在这期间，流动资本的一部分不断以货币形式存在。相反，准备金不是执行职能的资本的组成部分，确切地说，不是执行职能的货币资本的组成部分，而是处在积累的预备阶

99

段中的资本的组成部分，是还没有转化为能动资本的剩余价值的组成部分。此外，不言而喻，资本家在急需的时候会不顾他手中的货币的规定职能，而动用他拥有的一切，来保证他的资本的循环过程照常进行。例如，用我们的例子来说，G=422镑，G'=500镑。如果422镑资本中有一部分是作为支付手段和购买手段的基金，作为货币储备而存在，那末，它是打算用来在条件不变的情况下全部加入循环，而为此它也足够用了。准备金却是78镑剩余价值的—部分；它只有在422镑资本的循环不是在条件不变的情况下进行时，才能进入这个循环过程；因为它是积累基金的一部分，而它在这里的作用并没有使再生产的规模扩大。这是关键。从财务报表上来考察，可以比较现金存量与未分配利润的变化。
    货币积累基金已经是潜在的货币资本的存在；从而，已经是货币到货币资本的转化。
    把简单再生产和规模扩大的再生产总括在内的生产资本循环的总公式是：
    P…W'—G'. G—W=A+Pm…P(P')
    如果P=P，后一个G就=G'-g；如果P=P'，后一个G就大于G'-g；这就是说，g是全部或部分地转化为货币资本。
    生产资本的循环是古典经济学用来考察产业资本循环过程的形式。

100


商品资本的循环(《资本论》第二卷第三章)

第三章

商品资本的循环

     商品资本循环的总公式是：
    W'—G'—W…P…W'。
    W'不仅是前面两种循环的产物，而且是它们的前提，因为，只要生产资料本身至少有一部分是另一些处在循环中的单个资本的商品产品，一个资本的G—W就已经包含另一个资本的W'—G'。例如，用我们的例子来说，煤炭、机器等等，就是采矿业主、资本主义机器制造业主等等的商品资本。其次，我们在第一章第四节已经指出，还在G…G'第一次反复时，还在货币资本第二个循环完成之前，不仅P…P循环，而且W'…W'循环就已作为前提存在了。这就是现代庸俗经济学主张“社会劳动”创造价值的背景。他们认为，物化在煤炭和机器中的死劳动也“创造”价值，且这部分“创造”出的价值理当归资本家所有。其实马克思已经讲得很清楚，这些死劳动完全是资本家从工人那里剥削来的，尽管多半是从不同的工人那里。
    如果再生产按扩大的规模进行，终点的W'就大于起点的W'，因此，终点的W'应当用W"来表示。
    第三个形式和前两个形式的区别如下：第一，在这里，是以包含两个对立阶段的总流通来开始循环，而在形式I中，流通为生产过程所中断，在形式II中，包含两个互相补充阶段的总流通，只是再生产过程的媒介，因此是P…P之间的媒介运动。在G…G'中，流通形式是G—W…W'—G'=G—W—G。在P…P中则相反，流通形式却是W'—G'. G—W=W—G—W。在W'…W'中，流通形式与后一个形式相同。

101

    第二，在循环I和II的反复中，即使终点的G'和P'是更新的循环的起点，它们产生时的形式也会消失。G'=G+g和P'=P+p重新作为G和P开始新的过程。但是在形式III中，即使循环以相同的规模更新，起点W也必须用W'来表示，而这是由于下面的原因。在形式I中，只要G'本身开始新的循环，它就作为货币资本G，作为以货币形式预付的待增殖的资本价值执行职能。预付的货币资本的量由于在第一个循环中实行的积累而增加，变得更大了。但不论预付的货币资本的量是422镑还是500镑，都不会改变这种情况：它是单纯的资本价值。G'不再作为已经增殖的即包含剩余价值的资本，不再作为资本关系而存在。它要在过程中才增殖价值。P…P'也是这样；P'总是要作为P，作为要生产剩余价值的资本价值继续执行职能，使循环更新。——相反，商品资本的循环不是以资本价值开始，而是以商品形式上增大了的资本价值开始，因而它一开始就不仅包含商品形式的资本价值的循环，而且包含剩余价值的循环。因此，如果简单再生产以这种形式进行，在终点就会出现一个和起点上一样大的W'。如果一部分剩余价值进入资本循环，在终点出现的虽然不是W'，而是W"，—个更大的W'，但下一个循环会再次以W'开始，不过和前一个循环相比，那是一个更大的W'，它用更大的已经积累的资本价值，因此也是用较大的新生产的剩余价值，开始它的新的循环。在所有情况下，W'总是作为一个商品资本(=资本价值+剩余价值)来开始循环。
    在一个单个的产业资本的循环中作为W的W'，不是这个资本的形式，而是另一个生产生产资料的产业资本的形式。第一个资本的G—W(即G—Pm)行为，对这第二个资本来说，就是W'—G'。

102

    在流通行为G—W=A+Pm中，A和Pm就下面这一点来说是相同的：它们都是卖者手中，即一方面是出卖劳动力的工人，另一方面是出卖生产资料的生产资料所有者手中的商品。对于在这里把货币作为货币资本执行职能的买者来说，只要他还没有购买它们，只要它们还是作为别人所有的商品，和他的货币形式的资本相对立，它们就只执行商品的职能。在这里，Pm和A只是就下面这一点来说是互相区别的：如果Pm是卖者的资本的商品形式，Pm在它的卖者手中就=W'，就能成为资本；而A对工人来说却始终只是商品，要到买者手中，作为P的组成部分，才成为资本。炼钢厂的资本家可以将其产品——钢坯作为商品直接卖给轧钢厂的资本家，使之成为轧钢厂的生产资料；也可以以钢坯为资本自己办轧钢厂。而工人不能以劳动力为资本去“雇佣”生产资料。即使是知识分子，即使劳动力是通过高科技的形式表现，也做不到这一点。事实上，高科技项目的形成除了知识外，还需要一定的资本。可以拿着创意直接融资的情形非常罕见，而且到头来大部分的回报要归风险资本所有。
    因此，W'决不能作为单纯的W，作为资本价值的单纯商品形式来开始循环。作为商品资本，它总是一个二重物。从使用价值的观点看，它是P执行职能的产物，在这里是纱，而作为商品来自流通的P的要素，即A和Pm，只是作为这种产品的产品形成要素发生作用。第二，从价值的观点看，它是资本价值P加上P执行职能时产生的剩余价值m。
    只有在W'本身的循环中，W(=P=资本价值)才能够并且必须和W'中的剩余价值借以存在的部分，即包含剩余价值的剩余产品分离，而不管这两部分实际上是能够分离，如纱，还是不能够分离，如机器。一旦W'转化为G'，它们就总是可以分离的。
    如果全部商品产品，同例如我们的10000磅纱一样，能够分割为独立的、同类的部分产品，从而W'—G'行为能够表现为一系列依次完成的售卖，那末，商品形式的资本价值就能够在剩余价值实现之前，因而在W'全部实现之前，作为W发挥作用，从W'中分离出来。
    在价值500镑的10000磅纱中，8440磅的价值=422镑=同

103

剩余价值分离的资本价值。如果资本家先卖掉价值422镑的8440磅纱，这8440磅纱就代表W，即商品形式的资本价值。W'中除此以外包含的剩余产品1560磅纱=78镑剩余价值，可以在以后进入流通；资本家能够在剩余产品的流通w—g—w进行之前，完成W—G—W=A+Pm。
    或者，如果他先卖掉价值372镑的7440磅纱，然后卖掉价值50镑的1000磅纱，他就能够用W的第一个部分补偿生产资料(不变资本部分c)，用W的第二个部分补偿可变资本部分v即劳动力，然后照上面一样进行。
    但是，如果这样逐次出卖，循环的各种条件又允许这样做，资本家就可以不把W'分为c+v+m，而在W'的任何部分上进行这种分割。
    例如，作为W'(10000磅纱=500镑)的一部分，代表不变资本部分的7440磅纱=372镑，本身可以再分为：价值276.768镑的5535.36磅纱，这部分纱只补偿不变部分，即补偿7440磅纱中消费掉的生产资料的价值；价值37.200镑的744磅纱，只补偿可变资本；价值58.032镑的1160.64磅纱则作为剩余产品，成为剩余价值的承担者。因此，在卖出的7440磅中，他能够用按价格313.968镑卖出的6279.360磅纱补偿其中的资本价值，而以剩余产品1160.64磅的价值=58.032镑，作为收入花掉。
    资本家还同样能够把1000磅纱(=50镑=可变资本价值)分割开来，并按照同样的方法卖出去；价值37.200镑的744磅纱代表1000磅纱中的不变资本价值；价值5.000镑的100磅纱代表其中的可变资本部分；因此，价值42.200镑的844磅纱补偿1000磅纱中所包含的资本价值。最后，价值7.800镑的156磅纱，代表其

104

中包含的剩余产品，并可以作为剩余产品消费。
    最后，他还能把余下的价值78镑的1560磅纱，在卖出以后，照如下方式分割开来：用卖出的价值58.032镑的1160.64磅纱，补偿1560磅纱中所包含的生产资料的价值，用卖出的价值7.800镑的156磅纱，补偿可变资本的价值。合计1316.64磅纱=65.832镑，补偿全部资本价值；最后，243.36磅剩余产品=12.168镑留作收入花掉。
    正如纱中存在的每一个要素c，v，m都能再分割为相同的各个组成部分一样，价值1先令=12便士的每一磅纱也可以分割为：
        c=0.744磅纱=8.928便士
        v=0.100磅纱=1.200便士
        m=0.156磅纱=1.872便士
    ————————————————
      c+v+m=1　磅纱=12　便士
    把上述三部分出售的结果加起来，就和一次把lOO00磅纱卖掉的结果一样。
    不变资本：
        第一次卖：5535.36磅纱=276.768镑
        第二次卖： 744.00磅纱= 37.200镑
        第三次卖：1160.64磅纱= 58.032镑
    ———————————————————
          合　计　7440 　磅纱=372　镑
    可变资本：
        第二次卖： 744.00磅纱=37.200镑
        第二次卖： 100.00磅纱= 5.000镑
        第三次卖： 156.00磅纱= 7.800镑
    ————————————————————
        合　计　　　1000 磅纱=50 镑

105

    剩余价值：
        第一次卖：1160.64磅纱=58.032镑
        第二次卖： 156.00磅纱= 7.800镑
        第三次卖： 243.36磅纱=12.168镑
    ————————————————————
          合　计　　1560 磅纱=78 镑
    总计：
        不变资本：7440 磅纱=372 镑
        可变资本：1000 磅纱=50 镑
        剩余价值：1560 磅纱=78 镑
    ——————————————————
        合　计　　10000 磅纱=500 镑
    W'—G'本身不过是10000磅纱的出售。这10000磅纱和其他一切纱一样是商品。买者关心的是每磅一先令或10000磅500镑的价格。如果他在交易时注意价值的构成，那只是因为他怀着诡谲的企图，想证明每磅可以按低于一先令的价格来卖，而且按那种价格，卖者还是会做一笔好生意。但是他所买的量，是取决于他的需要；例如，如果他是织布厂主，那就是取决于他自己的在织布厂内起作用的资本的构成，而不是取决于卖纱给他的纺纱厂主的资本的构成。W'一方面要补偿制造它用掉的资本(或者这种资本的不同组成部分)，另一方面要充当剩余产品，用于剩余价值的消费，或者用于资本积累；二者的比例只存在于用10000磅纱作为商品形式的资本的循环中。这种比例与卖本身无关。此外，我们在这里假定，W'是按照它的价值出卖，因此，这里涉及的只是它由商品形式到货币形式的转化。对于W'来说，即对于在这个单个资本的循环中生产资本必须由以补偿的职能形式来说，出卖时价格和价值是否不一致并且在什么程度上不一致，当然具有决定的意义，但

106

是在这里考察单纯形式区别时，这个问题与我们无关。
    在形式I G…G'中，生产过程出现在资本流通的两个互相补充又互相对立的阶段的中间；在终结阶段W'—G'出现以前，它已经过去了。货币作为资本先是预付在各种生产要素上，由这些生产要素转化为商品产品，这种商品产品再转化为货币。这是一个完全的营业周期，其结果是可以用于一切东西的货币。因此，新的开始只是有了可能。G…P…G'可以是在一个单个资本从营业退出时，结束这个资本的职能的最后的循环，也可以是一个新执行职能的资本的最初的循环。在这里，一般的运动是G…G'，即由货币到更多的货币。
    在形式II P…W'—G'—W…P(P')中，总流通过程跟随在第一个P的后面，发生在第二个P的前面；但它的顺序和形式I中相反。第一个P是生产资本，它的职能是生产过程，即随之而来的流通过程的先决条件。相反，结束的P不是生产过程，它不过是产业资本在生产资本形式上的再存在。而且它是资本价值在最后流通阶段转化为A+Pm，转化为主观因素和客观因素的结果，这两种因素结合起来就是生产资本的存在形式。资本不论是P还是P'，终结时会再次出现在必须重新执行生产资本职能，完成生产过程的形式上。运动的一般形式P…P是再生产的形式，它与G…G'不同，不表示价值增殖是过程的目的。因此，这个形式使古典经济学更加容易忽视生产过程的确定的资本主义形式，而把生产本身说成是过程的目的，好象就是要尽可能多和尽可能便宜地进行生产，要使产品去交换尽可能多样的其他产品，一部分用于生产的更新(G—W)，一部分用于消费(g—w)。在这里，由于G和g只是转瞬即逝的流通手段，所以，货币和货币资本的特性都可能被忽视，

107

全部过程也显得简单和自然，也就是说，具有浅薄的唯理论的自然性。于是有人以为，资本主义生产的目的只是为了更好地满足消费者的需要。其实，这只是达到目的的手段而已。同样，在考察商品资本时，利润有时被忘记，在说到作为总体的生产循环时，商品资本不过作为商品出现；而在说到价值的组成部分时，商品资本则作为商品资本出现。当然，积累也是用和生产一样的方式来表达的。
    在形式III W'—G'—W…P…W'中，循环由流通过程的两个阶段开始，并且和形式II P…P中的顺序相同；然后出现的是P，并且它和形式I中一样执行职能，即进行生产过程；循环以生产过程的结果W'结束。在形式II中，循环以生产资本单纯的再存在P结束，同样，在这里，循环以商品资本的再存在W'结束；在形式II中，资本在它的结束形式P上，必须使过程作为生产过程重新开始，同样，在这里，在产业资本以商品资本形式再出现时，循环也必须用流通阶段W'—G'重新开始。循环的这两个形式都没有完成，因为它们都不是用G'即已经再转化为货币的、已经增殖的资本价值来结束。所以，二者都必须继续进行，因而都包含着再生产。形式III的总循环是W'…W'。
    第三种形式和前两种形式的区别在于：只有在这种循环中，表现为价值增殖的起点的，是已经增殖的资本价值，而不是原来的有待增殖的资本价值。在这里，W'作为资本关系是起点，并且作为这种关系，对整个循环起决定性的作用，因为这个循环还在自己的第一阶段就既包含资本价值的循环，也包含剩余价值的循环，而剩余价值，即使不是就每一个循环来说，而是就平均来说，必须有一部分作为收入花掉，经过w—g—w流通，有一部分作为资本积累的要素发挥作用。
    在W'…W'形式中，全部商品产品的消费是资本本身循环

108

正常进行的条件。工人的个人消费和剩余产品中非积累部分的个人消费，包括全部的个人消费。因此，全部消费——个人的消费和生产的消费——作为W'的循环的条件进入这一循环。生产消费(其实也包括工人的个人消费，因为在一定界限之内，劳动力是工人个人消费的不断的产物)是由每个单个资本自己进行的。个人消费——除了资本家个人生存所必需的消费——只是作为社会的行为，而决不是作为单个资本家的行为包含在这个循环中。资本家个人生存所必需的消费也是(资本主义的)生产消费。这是因为，没有资本家就没有资本主义的生产。但这一点并不能作为资本家“应当”享有剩余价值的理由。
    在形式I和形式II中，总运动都表现为预付资本价值的运动。在形式III中，表现为全部商品产品的已经增殖的资本成为起点，并具有运动着的资本即商品资本的形式。只是在这个商品资本转化为货币以后，这个运动才分成资本的运动和收入的运动。在这个形式上，社会总产品的分配(一方面分为个人消费基金，另一方面分为再生产基金)，同任何单个商品资本的产品的特殊分配一样，已经包含在资本的循环中。
    在G…G'中，包含有循环扩大的可能，这要看g中有多大的量进入更新的循环而定。
    在P…P中，P能够用相同的，也许更小的价值来开始新的循环，但还是代表规模扩大的再生产；例如，各种商品要素由于劳动生产率提高而变得便宜时就是这样。反之，价值增大的生产资本也可以代表物质规模缩小的再生产，例如各种生产要素变得昂贵时就是这样。这对W'…W'也是适用的。
    在W'…W'中，商品形式的资本是生产的前提；在这个循环中在第二个W上，它重新表现为前提。如果这个W还没有生产或再生产出来，循环就被阻止；这个W必须再生产出来，大部分

109

必须作为另一个产业资本的W'再生产出来。在这个循环中，W'是作为运动的起点、经过点和终点，因此，它总是存在着。它是再生产过程的经常性的条件。
    W'…W'还由于另一个要素而同形式I和形式II相区别。这三种循环的共同点是：资本开始循环过程的形式，就是它结束循环过程的形式，因此它又处在开端的形式上，重新开始同一个循环。开端的形式G、P、W'，总是资本价值(在形式III中还包含它的增殖部分，剩余价值)进行预付的形式，因而对循环来说是资本价值原有的形式；结束的形式G'、P、W'，总是循环中的前一个与原有形式不同的职能形式的转化形式。
    因此，I的G'是W'的转化形式；II终点上的P是G的转化形式(在I与II中，这种转化都是由商品流通的简单行为，由商品和货币的形式换位引起的)；III的W'是生产资本P的转化形式。不过在III中，第一，这种转化不仅关系到资本的职能形式，而且也关系到它的价值量；第二，这种转化不是属于流通过程的单纯形式换位的结果，而是生产资本各个商品组成部分的使用形式和价值在生产过程中完成的现实转化的结果。
    始极的形式G、P、W'，是各相应的循环I、II、III的前提；在终极上复归的形式，是由循环本身的形态变化序列所引起的，因而是受它制约的。W'作为一个单个产业资本的循环的终点，只是以该产业资本的不属于流通的形式P为前提，而它就是这个P的产品。G'，作为I的终点，作为W'的转化形式(W'—G')，以买者手中的G为前提，G存在于G…G'循环之外，由W'的出售引入这个循环，变成这个循环自己的结束形式。同样，II的终点P以A和Pm(W)为前提，A和Pm存在于循环之外，通过G—W，作为结

110

束的形式并入这个循环。但是，撇开终极不说，单个货币资本的循环不是以货币资本的存在为前提，单个生产资本的循环也不是以生产资本的存在为前提。在形式I中，G可以是历史舞台上出现的第一个货币资本，在形式II中，P也可以是历史舞台上出现的第一个生产资本，但是形式III以W两次存在于循环之外为前提。一次是在W'—G'—W=A+Pm循环中。这个W，只要它由Pm构成，就是卖者手中的商品；只要它是资本主义生产过程的产物，它本身就是商品资本；即使不是，它也在商人手中表现为商品资本。另一次是w—g—w中的第二个w，它也必须作为商品存在，以便能被人购买。总之，A和Pm不管是不是商品资本，都和W'—样是商品，并且互相作为商品发生关系。w—g—w中的第二个w，也是如此。因此，如果W'=W(A+Pm)，它就有商品作为自己的形成要素，并且必须在流通中用同样的商品来补偿；w—g—w中的第二个w，也必须在流通中用另一些同样的商品来补偿。
    此外，在资本主义生产方式占统治地位的基础上，卖者手中的一切商品都必然是商品资本。它们在商人手中仍旧是商品资本，或者，如果原来不是商品资本，到商人手中也就变成商品资本。或者，它们，例如输入品，必然是补偿原有商品资本的商品，因而只是给了原有商品资本另一种存在形式。
    构成生产资本P的商品要素A和Pm，作为P的存在形式，具有和它们在不同的商品市场上被搜集时不同的形态。它们现在结

111

合起来了，在这种结合中，它们就能够执行生产资本的职能。
    只有在这个形式III中，W才在循环自身之内表现为W的前提，因为起点就是商品形式的资本。循环是由W'(只要它执行资本价值的职能，那就不管它是否由于剩余价值的加入而增大)转化为各种形成它的生产要素的商品而开始的。但这种转化包括全部流通过程W—G—W(=A+Pm)，并且是它的结果。在这里，W是在两极上，但这个由外部从商品市场通过G—W取得W形式的第二极，不是循环的终极，而只是它最初两个包含流通过程的阶段的终极。它的结果是P，然后P执行职能，即进行生产过程。W'不是作为流通过程的结果，而只是作为生产过程的结果，才表现为循环的终结，具有和始极W'相同的形式。相反，在G…G'和P…P中，终极G'和P却是流通过程的直接结果。因此，这里的前提是，只是在终结时一个场合的G'和另一个场合的P已经在别人手中。既然循环是在两极之间进行，一个场合的G和另一个场合的P——G作为别人所有的货币存在，P则作为别人的生产过程存在——都不表现为循环的前提。而W'…W'却以W(=A+Pm)是别人所有的、别人手中的商品为前提，这些商品由作为先导的流通过程引入循环，转化为生产资本，然后W'作为生产资本执行职能的结果，再成为循环的结束形式。
    但是，正因为W'…W'循环在进行中要以另一个在W(=A+Pm)形式上的产业资本为前提(并且Pm还包括各种其他资本，用我们的例子来说，包括机器、煤炭、润滑油等等)，所以，这个循环本身就要求我们不仅把它看作循环的一般形式，即能够用来考察每一个单个产业资本(第一次投资的场合除外)的社会形式，因而不仅看作一切单个产业资本共有的运动形式，而且同时看

112

作各单个资本的总和即资本家阶级的总资本的运动形式，在这个运动中，每一个单个产业资本的运动，都只表现为一个部分运动，和其他部分运动交织在一起，并且受它们制约。例如，如果我们考察一个国家的全部年商品产品，分析其中一部分补偿一切单个企业的生产资本，另一部分进入不同阶级的个人消费的运动，那末，我们就把W'…W'看作社会资本和由此产生的剩余价值或剩余产品的运动形式。社会资本=单个资本(包括股份资本；如果政府在采矿业、铁路等等上面使用生产的雇佣劳动，起产业资本家的作用，那也包括国家资本)之和，社会资本的总运动=各单个资本的运动的代数和，这一事实并不排除：这个运动，作为一个孤立的单个资本的运动来看，和同一个运动，作为社会资本总运动的一部分来看，即和社会资本的其他部分的运动联系起来看，会表现出不同的现象；同时，这个运动还会解决这样一些问题，这些问题在考察一个单独的单个资本的循环时必须事先已经解决，而不是要由这种考察去解决。在考察微观经济现象时，必须假定一些问题已经在宏观经济中解决，这些宏观问题是无法从微观经济的研究中得到解决的。
    W'…W'是唯一的这样的一个循环，在这个循环中，原来预付的资本价值只形成运动始极的一部分，因而运动一开始就表明是产业资本的总和运动，既是补偿生产资本的那部分产品的运动，又是形成剩余产品的那部分产品(通常部分作为收入花掉，部分要用作积累要素)的运动。只要剩余价值作为收入花掉已包含在这个循环中，个人的消费也就包含在这个循环中了。其次，个人的消费包含在内，还由于起点的商品W，是作为某种使用物品存在着；而每一种按资本主义方式生产的物品，不论它的使用形式决定它要用于生产的消费，还是要用于个人的消费，还是要用于二者，都是商品资本。G…G'只表明价值方面，表明预付资本价值的增殖是

113

全部过程的目的；P…P(P')表明资本的生产过程是用相同的或增大的生产资本(即积累)来进行的再生产过程；W'…W'既然在它的始极上已经表明是资本主义商品生产的形式，所以一开始就把生产消费和个人消费包括在内；生产消费和其中包含的价值增殖，不过表现为W'…W'运动的一个分枝。最后，因为W'可以在不能再进入任何一个生产过程的使用形式上存在，所以，这一开始就已经表明：W'的由产品部分表现的各个价值组成部分，要看W'…W'是作为社会总资本的运动的形式，还是作为一个单个产业资本的独立运动，而必然占有不同的位置。这个循环的所有这些特征，都表明这个循环已经超出它作为一个单纯单个资本的孤立循环的范围。
    在W'…W'公式上，商品资本即按资本主义方式生产的总产品的运动，既是单个资本的独立循环的前提，又受这种循环的制约。因此，要把握住这个形式的特征，仅仅指出，W'—G'和G—W这两个形态变化，一方面是资本形态变化中职能上确定的阶段，另一方面又是一般商品流通的环节，就已经不够了。还必须弄清楚一个单个资本的形态变化同其他单个资本的形态变化的错综关系，以及它同总产品中决定用于个人消费的部分的错综关系。因此，在分析单个产业资本的循环时，我们主要是用前两个形式作为基础。
    W'…W'循环也表现为一个单独的单个资本的形式，例如在农业中就是这样，在那里，是从收成计算到收成。公式II是由播种出发，公式III则是由收成出发，或如重农学派所说，前者是由“预付”[avances]出发，后者是由“回收”[reprises]出发。在形式III中，资本价值的运动，一开始就只表现为总产品量的运动的

114

一部分，而在形式I和II中，W'的运动却只是一个孤立资本的运动中的一个因素。
    在公式III中，市场上的商品是生产过程和再生产过程的经常性的前提。因此，如果专门注意这个公式，生产过程的一切要素就好象都是来自商品流通，只是由商品构成。这种片面的看法忽视了生产过程的那些与商品要素无关的要素。
    因为在W'…W'中总产品(总价值)是起点，所以这里表明，撇开对外贸易不说，在生产率不变的情况下，只有在剩余产品的待资本化的部分已经包含追加生产资本的物质要素时，规模扩大的再生产才能进行；因而也表明，既然一年的生产是下年的生产的前提，或者说，既然规模扩大的再生产能够在一年之内和简单的再生产过程同时进行，所以剩余产品就立即在那种能使它作为追加资本执行职能的形式上被生产出来。提高了的生产率只能增加资本物质，而不增大资本价值；但以此它也就为价值增殖形成追加的材料。提高(社会)劳动生产率的真正作用。
    W'…W'是魁奈《经济表》的基础。他选用这个形式，而不选用P…P形式，来和G…G'(重商主义体系孤立地坚持的形式)相对立，这就显示出他的伟大的正确的见识。

115


循环过程的三个公式(《资本论》第二卷第四章)

第四章

循环过程的三个公式

     如果用Ck代表总流通过程，这三个公式可以表示如下：
    (I)G—W…P…W'—G'
    (II)P…Ck…P
    (III)Ck…P(W')。
    如果我们对这三个形式进行总的考察，那末，过程的所有前提都表现为过程的结果，表现为过程本身所产生的前提。每一个因素都表现为出发点、经过点和复归点。总过程表现为生产过程和流通过程的统一；生产过程成为流通过程的媒介，反之亦然。
    所有这三个循环都有一个共同点：价值增殖是决定目的，是动机。在形式I中，这一点已经在形式上表现出来了。形式II是以P即价值增殖过程本身开始的。在形式III中，即使运动以同样规模反复进行，循环也是以已经增殖的价值开始，而以重新增殖的价值结束的。
    就W—G从买者方面看是G—W，G—W从卖者方面看是W—G来说，资本的流通只是表示普通的商品形态变化，而我们在考察这个形态变化时(第l卷第3章第2节)阐明的关于货币流通量的规律在这里也是适用的。但是，如果我们不是停留在这个形式方面，而是考察不同的单个资本的形态变化的实际联系，就是

116

说，如果我们把各单个资本的循环作为社会总资本的再生产过程的部分运动来实际地考察它们的联系，那末，这种联系就不能用货币和商品的单纯形式变换来说明了。
    在一个不断回转的循环中，每一点都同时是出发点和复归点。如果把这种回转中断，那就不是每一个出发点都是复归点了。我们已经知道，不仅每一个特殊的循环都把其他的循环作为前提(包含在内)，而且一种形式的循环的反复，已经包含着其他形式的循环的进行。因此，全部区别表现为单纯形式上的区别，或者说，表现为单纯主观上的、只对考察者才存在的区别。
    如果把任何一种循环都看作不同的单个产业资本所处的特殊的运动形式，那末，这种区别也始终只是作为一种个别的区别而存在。但是实际上，任何一个单个产业资本都是同时处在所有这三种循环中。这三种循环，三种资本形态的这些再生产形式，是连续地并列进行的。例如，现在作为商品资本执行职能的资本价值的一部分，转化为货币资本，但同时另一部分则离开生产过程，作为新的商品资本进入流通。因此，W'…W'循环形式不断地进行着；其他两个形式也是如此。资本在它的任何一种形式和任何一个阶段上的再生产都是连续进行的，就象这些形式的形态变化和依次经过这三个阶段是连续进行的一样。可见，在这里，总循环是它的三个形式的现实的统一。
    我们的考察曾经假定，资本价值是按照它的价值总量全部作为货币资本，或作为生产资本，或作为商品资本出现的。例如，我们假定422镑首先是全部作为货币资本，然后全部转化为生产资本，最后又全部作为商品资本，即价值500镑(其中有78镑剩余价值)的纱。在这里，各个不同阶段会分别形成中断。例如，当422

117

镑保持货币形式时，也就是说，在购买行为G—W(A+Pm)完成以前，全部资本只是作为货币资本存在并执行职能。一旦它转化为生产资本，它就既不作为货币资本，也不作为商品资本执行职能了。它的全部流通过程就会中断，另一方面，一旦它处在两个流通阶段的一个阶段上，不论是作为G还是作为W'执行职能，它的全部生产过程也同样就会中断。这样一来，P…P循环不仅表现为生产资本的周期更新，而且在流通过程完成以前，同样表现为它的职能即生产过程的中断；生产将不是连续地进行，而将发生间断，只有经过一段由流通过程的这两个阶段完成得快慢所决定的长短不定的时间，生产才能重新进行。例如，中国的手工业者就是这样，他只是为私人顾客劳动，如果没有新的订货，他的生产过程就会停顿。
    实际上，以上所说适用于处在运动中的资本的每一个部分，并且资本的所有部分都要依次经过这种运动。假定10000磅纱是一个纺纱业主的一周的产品。这10000磅纱要全部从生产领域转到流通领域；其中包含的资本价值必须全部转化为货币资本，并且只要资本价值保持货币资本的形式，它就不能重新进入生产过程；它必须先进入流通，并重新转化为生产资本的要素A+Pm。资本的循环过程是不断的中断，是离开一个阶段，进入下一个阶段；是抛弃一种形式，存在于另一种形式；其中每一个阶段不仅以另一个阶段为条件，而且同时排斥另一个阶段。
    但是，连续性是资本主义生产的特征，是由资本主义生产的技术基础所决定的，虽然这种连续性并不总是可以无条件地达到的。让我们来看看实际情况是怎样的。例如，在10000磅纱作为商品资本进入市场，并转化为货币(不论是支付手段，还是购买手段，甚

118

至只是计算货币)时，新的棉花、煤炭等等则代替纱出现于生产过程，也就是说，已经由货币形式和商品形式重新转化为生产资本的形式，从而开始执行生产资本的职能；在第一个10000磅纱转化为货币的同时，以前的10000磅纱则已经进行它的流通的第二阶段，由货币重新转化为生产资本的要素。资本的所有部分都依次经过循环过程，而同时处在循环过程的不同阶段上。这样，产业资本在它的循环的连续进行中，就同时处在它的一切循环阶段以及和各该阶段相适应的不同的职能形式上。对第一次由商品资本转化为货币的部分来说，W'…W'循环才开始，而对作为运动中的整体的产业资本来说，W'…W'循环则已经完成。货币是一手预付出去，另一手收进来。G…G'循环在一点上的开始，同时就是它在另一点上的复归。生产资本也是如此。
    因此，产业资本的连续进行的现实循环，不仅是流通过程和生产过程的统一，而且是它的所有三个循环的统一。但是，它之所以能够成为这种统一，只是由于资本的每个不同部分能够依次经过相继进行的各个循环阶段，从一个阶段转到另一个阶段，从一种职能形式转到另一种职能形式，因而，只是由于产业资本作为这些部分的整体同时处在各个不同的阶段和职能中，从而同时经过所有这三个循环。在这里，每一部分的相继进行，是由各部分的并列存在即资本的分割所决定的。因此，在实行分工的工厂体系内，产品不断地处在它的形成过程的各个不同阶段上，同时又不断地由一个生产阶段转到另一个生产阶段。因为单个产业资本代表着一定的量，而这个量又取决于资本家的资金，并且对每个产业部门来说都有一定的最低限量，所以单个产业资本的分割必须按一定的比例数字进行。现有资本的量决定生产过程的规模，而生产过程的

119

规模又决定同生产过程并列执行职能的商品资本和货币资本的量。但是，决定生产连续性的并列存在之所以可能，只是由于资本的各部分依次经过各个不同阶段的运动。并列存在本身只是相继进行的结果。例如，如果对资本的一部分来说W'—G'停滞了，商品卖不出去，那末，这一部分的循环就会中断，它的生产资料的补偿就不能进行；作为W'继续从生产过程中出来的各部分，在职能变换中就会被它们的先行部分所阻止。如果这种情况持续一段时间，生产就会受到限制，整个过程就会停止。相继进行一停滞，就使并列存在陷于混乱。在一个阶段上的任何停滞，不仅会使这个停滞的资本部分的总循环，而且会使整个单个资本的总循环发生或大或小的停滞。
    过程采取的下一个形式，是各个阶段相继进行的形式，因而，资本过渡到一个新阶段，是由它离开另一个阶段所决定的。因此，每一个特殊循环都有资本的一种职能形式作为它的出发点和复归点。另一方面，总过程实际上又是三个循环的统一，这三个循环是过程的连续性借以表现的不同形式。总循环对资本的每一种职能形式来说，都表现为它的特殊的循环，并且每一个这种循环都决定着总过程的连续性；一种职能形式的循环决定着另一种职能形式的循环。总生产过程同时就是再生产过程，从而是总生产过程的每一个要素的循环——这对总生产过程来说，特别是对社会资本来说，是一个必要的条件。资本的各个不同部分依次经过各个不同的阶段和职能形式。因此，每一种职能形式虽然其中表现出来的总是资本的另一个部分，但都和其他职能形式同时经过它自己的循环。资本的一部分，一个不断变动、不断再生产出来的部分，作为要转化为货币的商品资本而存在；另一部分作为要转化为生产

120

资本的货币资本而存在；第三部分则作为要转化为商品资本的生产资本而存在。所有这三种形式的经常存在，正是由总资本经过这三个阶段的循环而引起的。
    因此，资本作为整体是同时地、在空间上并列地处在它的各个不同阶段上。但是，每一个部分都不断地依次由一个阶段过渡到另一个阶段，由一种职能形式过渡到另一种职能形式，从而依次在一切阶段和一切职能形式中执行职能。因此，这些形式都是流动的形式，它们的同时并列，是由于它们的相继进行而引起的。每一种形式都跟随在另一种形式之后，而又发生在它之前，因而，一个资本部分回到一种形式，是由另一个部分回到另一种形式而决定的。每一个部分都不断进行着它自己的循环，然而总是资本的另一个部分处在这种形式中，而这些特殊的循环只是形成总过程的各个同时存在而又依次进行的要素。
    只有在三个循环的统一中，才能实现总过程的连续性，而不致发生上述的中断。社会总资本始终具有这种连续性，而它的过程始终是三个循环的统一。
    就各个单个资本来说，再生产的连续性有时或多或少地会发生中断。第一，价值总量在不同的时期往往以不等的部分分配在各个不同阶段和职能形式中。第二，这些部分可以按照所生产的商品的性质，即按照资本投入的特殊的生产领域，进行不同的分配。第三，在有季节性的生产部门，不论是由于自然条件(如农业、捕鲱鱼等)，还是由于习惯(例如在所谓季节劳动上)，连续性可能或多或少地发生中断。在工厂和矿山中，过程是最规则地、最划一地进行的。但是，各生产部门之间的这种差别，不会引起循环过程的一般形式的差别。

121

    资本作为自行增殖的价值，不仅包含着阶级关系，包含着建立在劳动作为雇佣劳动而存在的基础上的一定的社会性质。它是一种运动，是一个经过各个不同阶段的循环过程，这个过程本身又包含循环过程的三种不同的形式。因此，它只能理解为运动，而不能理解为静止物。那些把价值的独立性看作是单纯抽象的人忘记了，产业资本的运动就是这种抽象的实现。在这里，价值经过不同的形式，不同的运动，在其中它保存自己，同时使自己增殖，增大。因为我们在这里研究的首先是单纯的运动形式，所以对资本价值在它的循环过程中可能发生的革命就不去考虑了；但是很明显，尽管发生各种价值革命，资本主义生产只有在资本价值增殖时，也就是在它作为独立价值完成它的循环过程时，因而只有在价值革命按某种方式得到克服和抵销时，才能够存在和继续存在。资本的运动所以会表现为产业资本家个人的行动，是因为他作为商品和劳动的买者，作为商品的卖者和作为生产的资本家执行职能，因而通过他的活动来促成这种循环。如果社会资本的价值发生价值革命，他个人的资本就可能受到这一革命的损害而归于灭亡，因为它已经不能适应这个价值运动的条件。价值革命越是尖锐，越是频繁，独立价值的那种自动的、以天然的自然过程的威力来发生作用的运动，就越是和资本家个人的先见和打算背道而驰，正常的生产过程就越是屈服于不正常的投机，单个资本的存在就越是要冒巨大的危险。这是针对股市泡沫来说的吗？因此，这些周期性的价值革命证实了它们似乎应该否定的东西，即证实了价值作为资本所获得的、通过自身的运动而保持和加强的独立性。
    处在过程中的资本的这个形态变化序列，包含着在循环中变化了的资本价值量和原有价值的不断比较。如果说价值对于形成

122

价值的力量即劳动力的独立性是在G—A行为(劳动力的购买)中开始的，并在剥削劳动力的生产过程中实现的，那末，价值的这种独立性就没有在这个循环中再表现出来，在这个循环中，货币、商品和生产要素只是处在过程中的资本价值的互相交替的形式，过去的价值量是和现在的已经变化的资本价值量相比较的。
    贝利否定作为资本主义生产方式特征的价值独立性，而把它看作是某些经济学家的幻想，他说：
    “价值是同时存在的各商品之间的关系，因为只有这样的商品能够互相交换”。
    他这样说，是为了反对对不同时期的商品价值进行比较，这种比较，只要把每个时期的货币价值固定下来，就仅仅是在不同时期为生产同一种商品所需要的劳动消耗的比较。他的这种看法是由他的总的误解产生的。他认为，交换价值=价值，价值形式就是价值本身；因此，如果商品价值不是能动地作为交换价值执行职能，从而在实际上不能互相交换，那末，它们就是不能互相比较的。这样，他就丝毫没有觉察到，只有价值在自己循环的不同阶段(决不是同时存在的，而是相继进行的)保持着它自身的同一性，并且和它自身进行比较，它才作为资本价值或资本执行职能。“交换价值=价值”的看法与“重量=质量”的看法一样荒谬。尽管重量与质量的单位都是千克，但一个物体的质量在地球上的任何地方都是不变的，而其重量则会随着重力加速度的变化而发生变化。
    为了纯粹地考察循环公式，仅仅假定商品按照价值出售是不够的，还必须假定这是在其他条件不变的情况下进行的。以P…P形式为例，我们把生产过程范围内会使某个资本家的生产资本贬值的一切技术革命撇开不说；把生产资本的各种价值要素的变动对现有商品资本价值所产生的一切反作用(如果有商品资本的储备，它的价值会因此提高或降低)也撇开不说。假定W'，10000磅纱，按照它的价值500镑出售了；8440磅=422镑，补偿W'所包

123

含的资本价值。但是，如果棉花、煤炭等等的价值提高了(我们这里把单纯的价格波动撇开不说)，那末，要全部补偿生产资本的要素，这422镑也许就不够了，而必须有追加的货币资本，货币资本就被束缚起来。如果这些东西的价格跌落了，情况就会相反，货币资本就被游离出来。只有在价值关系保持不变时，过程才能完全正常地进行；只有各种干扰在循环反复中被排除，过程才能够在事实上正常进行；干扰越大，产业资本家就必须持有越是大量的货币资本，才有可能排除干扰；因为随着资本主义生产的进展，每一单个生产过程的规模会扩大，预付资本的最低限量也会随之增加，所以除了其他情况外，又加上这个情况，使产业资本家的职能越来越转化为各自独立或互相结合的大货币资本家的垄断。如果用标准差的大小代表干扰的大小，那么Whalen提出的预防性货币需求模型，虽然有点其它方面的瑕疵，但与这里的观点相吻合。参见《经济科学与经济学的划分》。
    这里要附带指出：生产要素的价值一有变动，G…G'形式同P…P和W'…W'形式之间就会显示出差别。
    在G…G'这一最初作为货币资本出现的、新投入的资本的公式中，如果原料、辅助材料等等生产资料的价值降低了，那末，开办一个具有一定规模的企业需要花费的货币资本，就会比价值降低以前少，因为生产过程的规模(在生产力的发展不变的情况下)取决于一定量劳动力所能掌握的生产资料的数量和规模，而不是取决于这种生产资料的价值，也不是取决于劳动力的价值(劳动力的价值只会影响价值增殖的量)。反过来说，如果形成生产资本要素的商品的生产要素的价值提高了，那末，开办一个具有这样规模的企业，就需要较多的货币资本。在这两个场合，受影响的只是新要投入的货币资本的量；如果新的单个产业资本的增加在某一生产部门是按照通常的方式进行的，在第一个场合，货币资本就会过剩，在第二个场合，货币资本就会被束缚。

124

    P…P和W'…W'循环，只有在P和W'的运动同时就是积累时，也就是说，只有在追加的货币g转化为货币资本时，才表现为G…G'。如果撇开这点不说，生产资本的要素的价值变动对上述两个循环的影响，就会不同于对G…G'的影响。在这里，我们再把这种价值变动对于已经处在生产过程中的资本的组成部分的反作用撇开不说。在这里，受到直接影响的，不是原来花费的资本，而是处在再生产过程中、不是处在第一次循环中的产业资本，因而是W'…W=A+Pm，即商品资本向它的由商品组成的生产要素的再转化。在价值降低(或价格降低)时，可能有三种情况：再生产过程以相同的规模继续进行，这时，原有货币资本的一部分被游离出来，从而发生了货币资本的积累，但没有发生现实的积累(规模扩大的生产)，即没有发生先于和伴随这种积累的由g(剩余价值)到积累基金的转化；或者是再生产过程以大于过去的规模扩大，如果技术的比例允许这样做；或者是原料等等有较大的储备。注意货币资本的积累与现实的积累的区别，还要注意金融货币资本的积累与纸币货币资本的积累的区别。
    在补偿商品资本的要素的价值提高时，情况则相反。这时，再生产就不能再以正常的规模进行(例如工作时间会缩短)；或者为了维持原有的规模，就必须使用追加的货币资本(货币资本的束缚)；或者如果有积累的货币基金，那它就全部或部分地用来维持原有规模的经营，而不是用来扩大再生产过程。这也是货币资本的束缚，不过在这里，追加的货币资本不是来自外部，来自货币市场，而是来自产业资本家自己的资金。
    但是，在P…P和W'…W'中，可能发生会引起变化的情况。例如，我们的棉纺业主存有大量棉花(就是说，他的生产资本的一大部分是棉花储备)，他的生产资本的一部分就会因棉花价格跌落而贬值，相反，在棉花价格上涨时，他的生产资本的这个部分的价

125

值就会提高。另一方面，如果他把大量资本固定在商品资本的形式上，例如固定在棉纱上，那末在棉花跌价时，他的商品资本的一部分，从而一般来说，他的处在循环中的资本的一部分就会贬值。在棉花价格上涨时，情况则相反。最后，在W'—G—W=A+Pm过程中会发生如下的情况：如果W'—G即商品资本的实现发生在W的要素的价值变动之前，那末，资本就只会按照第一种情况中所考察的方式受到影响，也就是在第二流通行为G—W=A+Pm中受到影响；但是，如果价值变动发生在W'—G完成之前，那末在其他条件不变的情况下，棉花价格的跌落就会引起棉纱价格相应的跌落，反之，棉花价格的上涨就会引起棉纱价格的上涨。投入同一生产部门的不同的单个资本所处的情况不同，它们所受的影响也可以极不相同。——货币资本的游离和束缚，同样可以由流通过程持续时间不同，也就是由流通速度不同引起。但是，这是在考察周转时所要研究的问题。我们这里关心的，只是在生产资本的要素的价值变动时G…G'和循环过程其他两个形式之间所显示的实际区别。
    在资本主义生产方式已经发展，已经占统治地位的时代，在G—W=A+Pm流通阶段中，构成生产资料Pm的商品的很大一部分本身是别人的执行职能的商品资本。因此，从卖者的观点来看，就发生了W'—G'，即商品资本转化为货币资本。但是，这并不是绝对的。相反，在产业资本或者作为货币或者作为商品执行职能的流通过程内，产业资本不论作为货币资本还是作为商品资本的循环，是和各种不同的社会生产方式的商品流通交错在一起的，只要这些生产方式同时是商品生产。不论商品是建立在奴隶制基础上的生产的产品，还是农民的产品(中国人，印度的农奴)，还是公社的产品(荷属东印度)，还是国家生产的产品(如从前在俄罗斯历史

126

上出现的以农奴制为基础的国家生产)，还是半开化的狩猎民族的产品等等，它们总是作为商品和货币，同表现产业资本的货币和商品相对立，既进入产业资本的循环，在剩余价值作为收入花掉时，也进入商品资本所包含的剩余价值的循环，也就是说，进入商品资本的两个流通部门。作为它们来源的生产过程的性质如何是没有关系的；它们作为商品在市场上执行职能，作为商品进入产业资本的循环和商品资本所包含的剩余价值的流通。因此，商品来源的全面性，市场作为世界市场而存在，是产业资本流通过程的特点。以上就外国商品而言的，也同样适用于外国货币。正象商品资本对外国货币只是执行商品职能一样，外国货币对商品资本也只是执行货币职能；在这里，货币是执行世界货币的职能。“全球化”是为了满足资本的需要。
    但是，这里必须指出两点。
    第一，G—Pm行为一旦完成，商品(Pm)就不再是商品了，而成为产业资本在它作为生产资本P的职能形式上的存在方式之一。但是，商品的来源因此也就消失了；它们只是作为产业资本的存在形式而存在，并且合并到产业资本中去。不过，为了补偿它们，就必须再生产它们，就这一点来说，资本主义生产方式受到在它的发展阶段以外的生产方式的制约。但是，它的趋势是尽可能使一切生产转化为商品生产；它实现这种趋势的主要手段，正是把一切生产卷入它的流通过程；而发达的商品生产本身就是资本主义的商品生产。产业资本的侵入，到处促进这种转化，同时又促使一切直接生产者转化为雇佣工人。
    第二，进入产业资本流通过程的商品(也包括可变资本在付给工人之后为了再生产劳动力而转化成的必要的生活资料)，不管其来源如何，不管生产它们的生产过程的社会形式如何，已经以商

127

品资本的形式，以商业资本或商人资本的形式，出现在产业资本面前；商业资本，按它的性质来说，包括一切生产方式的商品。
    资本主义生产方式以大规模的生产为前提，同样也必须以大规模的出售为前提；因此是以出售给商人，而不是出售给消费者个人为前提。如果这种消费者自己就是生产消费者，是产业资本家，也就是说，如果一个生产部门的产业资本为其他生产部门提供生产资料，那末，也会发生一个产业资本家(以订货等形式)直接出售给其他许多产业资本家的情况。如果是这样，每个产业资本家就是直接的出售者，就是自己的商人；在出售给商人的时候，也是这样。
    作为商人资本的职能的商业，是资本主义生产的前提，并且随着资本主义生产的发展而日益发展。因此，我们在解释资本主义流通过程的某些方面时，有时假定商业存在，但在对资本主义流通过程作一般分析时，我们假定是直接出售，没有商人作中介，因为商人的中介会把运动的各种因素隐蔽起来。在这里，忽略商人中介的存在是理论分析上的必要。但这并不意味着在对所有方面进行理论分析时，都可以忽略商人中介的存在。比如，有些人将解决资本主义经济危机的药方建立在直接出售给消费者个人的前提上就不合适。
    我们来看看西斯蒙第，他对这个问题的说明有些天真：
    “商业动用的资本是相当可观的，但乍一看来似乎并不构成我们曾详细论述其运动的资本的任何部分。在呢绒商栈房中堆积的呢绒的价值，初看起来似乎和年生产中富者为使贫者劳动而付给贫者的工资部分无关。然而，这种资本只是补偿我们前面讲的另一个资本。为了清楚地理解财富的发展，我们已经从财富的创造一直谈到财富的消费。例如，生产呢绒所用的资本在我们看来总是一样的；在和消费者的收入进行交换时，它只是分成两个部分：一部分以利润的形式，成了工厂主的收入，另一部分则以工人生产新呢绒时的工资的形式，成了工人的收入。
    但是，我们立即发现，为了大家的利益，最好使这个资本的各个不同部分可以互相补偿，假如10万埃巨足以保证工厂主和消费者之间的全部流通，最好把这10万埃巨在工厂主、批发商和零售商之间平分。工厂主只要拥有三分之一的资本，就能进行他拥有全部资本时才能进行的活动，因为他现在把

128

产品制造出来以后，可以比他寻找消费者时快得多地找到商人来购买。批发商的资本也可以快得多地用零售商的资本来补偿……预付的工资总额和最后消费者的购买价格之间的差额，应成为资本的利润。自从工厂主、批发商和零售商分别执行他们的职能以来，这种利润就在他们中间进行分配了，而完成的工作是一样的，虽然需要三个人，而不是一个人，需要三个资本部分，而不是一个资本”(《政治经济学新原理》第l卷第139、140页)。——“一切<商人>都是间接参加生产；因为，既然生产的目的是消费，那就只有在把产品送到消费者手里之后，生产才能算完成”(同上，第137页)。
    在考察循环的一般形式时，总的说来，在这整个第二卷中，我们所说的货币，是指金属货币，不包括象征性的货币，单纯的价值符号(只是某些国家所特有的东西)和尚未阐明的信用货币。第一，这是历史的进程；在资本主义生产的初期，信用货币还不起作用或只起很小的作用。第二，这个进程的必然性，在理论上由以下的事实得到了证明：图克等人过去对信用货币的流通所作的一切批判性的说明，迫使他们不得不再三回过去考察在单纯金属流通的基础上事情是什么样的。但是，我们不要忘记，金属货币既能执行购买手段的职能，也能执行支付手段的职能。为了简便起见，我们在这第二卷中一般只谈它的前一种职能形式。
    只是作为产业资本单个循环过程的一部分的产业资本的流通过程，如果只代表一般商品流通范围内的一个行为序列，那它是由以前(第l卷第3章)已经阐明的一般规律所决定的。货币的流通速度越大，也就是说，每个单个资本经过它的商品或货币的形态变化序列越快，同一货币量(比如500镑)就越是使更多的产业资本(或商品资本形式的单个资本)相继进入流通。因此，货币越是作为支付手段执行职能，也就是说，例如，在一个商品资本由它的生产资料补偿时越是只需要支付抵账后的差额，支付期(例如工资的

129

支付期)越短，同量资本价值的流通所需要的货币量就会越小。提高货币流通速度的办法。另一方面，假定流通速度和其他一切条件不变，必须作为货币资本流通的货币量，就由商品的价格总额(价格乘商品总量)决定，或者，假定商品的总量和价值已定，就由货币本身的价值决定。
    但是，一般商品流通的规律，只有在资本流通过程形成简单流通行为的序列时，才是适用的，而在简单流通行为的序列形成单个产业资本循环的职能上确定的阶段时，却是不适用的。
    为了清楚地说明这一点，我们最好考察具有不间断联系的流通过程，这样的流通过程表现为两个形式：(II)和(III)。
    作为一般的流通行为的序列，流通过程(不论是W—G—W，还是G—W—G)只是代表商品形态变化的两个相反的序列，其中每一个形态变化又包含着别人的商品或和商品相对立的别人的货币方面的相反的形态变化。
    商品所有者方面的W—G就是买者方面的G—W；商品在W—G中的第一形态变化，就是表现为G的商品的第二形态变化。在G—W中则适得其反。因此，既然资本家执行商品的买者和卖者的职能，从而他的资本对别人的商品来说执行货币的职能，或者对别人的货币来说执行商品的职能，那末，关于一个商品在一个阶段上的形态变化和另一个商品在另一个阶段上的形态变化的交错

130

所作的说明，对于资本流通也是适用的。但是，这种交错并非同时就是资本的形态变化交错的表现。
    第一，我们知道，G—W(Pm)可以代表不同单个资本的形态变化的交错。例如，棉纱业主的商品资本棉纱有一部分要由煤炭来补偿。他的资本的一部分处于货币形式，要由货币形式转化为商品形式，而生产煤炭的资本家的资本却处于商品形式，因而要转化为货币形式；同一个流通行为在这里表示两个(属于不同生产部门的)产业资本的相反的形态变化，也就是表示这两个资本的形态变化序列的交错。但是，我们知道，G转化成的Pm，不必是绝对意义上的商品资本，也就是说，不必是产业资本的职能形式，不必是资本家生产出来的东西。可以是在其他社会形态下生产出来的东西。这里总是一方面的G—W，另一方面的W—G，但并不总是资本形态变化的交错。其次，G—A，劳动力的购买，决不是资本形态变化的交错，因为劳动力固然是工人的商品，但只有卖给了资本家，才变为资本。另一方面，在W'—G'过程中，G'不必是转化了的商品资本；它可以是商品劳动力转化成的货币(工资)，或者是独立劳动者、奴隶、农奴或公社所生产的产品转化成的货币。
    第二，即使我们假定世界市场的全部生产都是按资本主义方式经营的，对于在一个单个资本流通过程内发生的任何形态变化所起的职能上确定的作用来说，也决不要求这种形态变化在另一个资本的循环上代表相应的相反形态变化。例如，在P…P循环中，W'转化成的货币G'，从买者方面看，可以只是他的剩余价值转化成的货币(如果商品是消费品)；或者在G'—W'=A+Pm中(因而这里进入的是已积累的资本)，对Pm的卖者来说，G'可以仅仅作为他的预付资本的补偿而进入他的资本流通，或者它可以作

131

为收入花掉而根本不再进入他的资本流通。
    因此，社会总资本——单个资本在社会总资本中只是独立执行职能的组成部分——的各个不同组成部分在流通过程中怎样互相补偿的问题(无论说的是资本还是剩余价值)，不能从商品流通的简单的形态变化的交错得到说明，这种交错是资本流通行为和其他一切商品流通所共有的，这里需要用另一种研究方式。在这个问题上，直到现在为止人们还是满足于使用一些空洞的词句，只要仔细分析一下，这些词句不过是包含一些不确定的观念，这些观念只是从一切商品流通所具有的形态变化交错中套用来的。现在有太多的由空洞的词句构成的似是而非的所谓经济学理论。似乎只要认识几个字就有资格提出一套经济学理论要别人接受。
    产业资本循环过程从而资本主义生产的最明显的特征之一就是：一方面，生产资本的形成要素必须来自商品市场，并且不断从这个市场得到更新，作为商品买进来；另一方面，劳动过程的产品则作为商品从劳动过程产生出来，并且必须不断作为商品重新卖出去。例如，我们把苏格兰低地的现代租地农场主和欧洲大陆的旧式小农比较一下。前者出售他的全部产品，因而必须在市场上补偿它的全部要素，甚至包括种子；后者则是直接消费他的产品的绝大部分，尽量少买少卖，只要有可能，就自己造工具、做衣服等等。
    据此，人们把自然经济、货币经济和信用经济作为社会生产的三个具有特征的经济运动形式而互相对立起来。
    第一，这三个形式并不代表对等的发展阶段。所谓信用经济本身只是货币经济的一种形式，因为这两个名词都表示生产者自身间的交易职能或交易方式。在发达的资本主义生产中，货币经济只表现为信用经济的基础。因此，货币经济和信用经济只适应

132

于资本主义生产的不同发展阶段，但决不是和自然经济对立的两种不同的独立的交易形式。人们根据同样的理由，似乎也可以把自然经济的各种极不相同的形式，作为对等的东西，和这两种经济对立起来。都有哪些自然经济的形式呢？
    第二，因为人们在货币经济和信用经济这两个范畴上强调的并且作为特征提出的，不是经济，即生产过程本身，而是不同生产当事人或生产者之间的同经济相适应的交易方式，所以，在考察第一个范畴时，似乎也应该这样做。因此，似乎应该是交换经济，而不是自然经济。象秘鲁印加国那样完全闭关自守的自然经济，就不属于这些范畴中任何一个范畴了。
    第三，货币经济是一切商品生产所共有的，产品在各种各样的社会生产机体中表现为商品。这样，标志资本主义生产的特征的，似乎只是产品以怎样的规模作为交易品，作为商品来生产，从而，产品本身的形成要素以怎样的规模必须作为交易品，作为商品再进入产生它的经济中去。
    实际上，资本主义生产是作为生产的普遍形式的商品生产，但是，它之所以如此，在它的发展中之所以越来越如此，只是因为在这里，劳动本身表现为商品，因为工人出卖劳动，即他的劳动力的职能，并且如我们所假定的，是按照由它的再生产费用决定的它的价值出卖的。劳动越变为雇佣劳动，生产者就越变为产业资本家；因而资本主义生产(从而商品生产)只有在直接的农业生产者也是雇佣工人的时候，才充分地表现出来。中国的资本主义生产没有充分表现的主要原因，是直接的农业生产者并不是雇佣工人。不过，由于农业人口太多，一些农业生产者游离出来成为雇佣工人。在资本家和雇佣工人的关系上，货币关系，买者和卖者的关系，成了生产本身所固有的关系。但是，这种关系的基础是生产的社会性质，而不是交易方式的社会性质；相反，后者是由前者产生的。此外，不是把生产方式的

133

性质看作和生产方式相适应的交易方式的基础，而是反过来，这是和资产阶级眼界相符合的，在资产阶级眼界内，满脑袋都是生意经。现代庸俗经济学由此而习惯了因果倒置，只是满脑袋里的东西由生意经变成了为资本主义辩护的本能，从而虽然对整个资本家阶级有一定的利用价值，但对单个的资本家并没有多少直接的利用价值，还不如会计记账法。
    资本家以货币形式投入流通的价值，小于他从流通中取出的价值，这是因为他以商品形式投入流通的价值，大于他以商品形式从流通中取出的价值。既然他只是作为资本的人格化，只是作为产业资本家执行职能，他对商品价值的供给，总是大于他对商品价值的需求。这里的需求，包括工人的需求。这是因为资本家对劳动力商品价值的需求构成工人的工资，而工人的工资形成工人的需求。如果在这一方面他的供给和需求相抵，那就是他的资本没有增殖；他的资本没有执行生产资本的职能；生产资本转化为没有生出剩余价值的商品资本；它在生产过程中没有从劳动力取得商品形式的剩余价值，也就是说，根本没有执行资本的职能。他实际上必定是“贱买贵卖”，但是，他所以能够做到这一点，只是因为他通过资本主义生产过程，把他所购买的价值较小因而较廉价的商品，转化为价值较大因而较贵的商品。他之所以卖得贵，不是因为他的商品高于它的价值出售，而是因为所卖商品的价值大于它的生产组成部分的价值总额。
    资本家的供给和需求的差额越大，就是说，他所供给的商品价值越是超出他所需求的商品价值，资本家的资本增殖率就越大。他的目的，不在于使二者相抵，而是尽可能使它们不相抵，使他的供给超出他的需求。
    就单个资本家来说是如此，就资本家阶级来说也是如此。微观和宏观一致。
    就资本家仅仅是产业资本的人格化来说，他自己的需求就只

134

是对生产资料和劳动力的需求。他对Pm的需求，从价值方面看，小于他的预付资本；他所买的生产资料的价值，小于他的资本的价值，因而，比他所供给的商品资本的价值还要小得多。
    至于他对劳动力的需求，从价值方面看，是由可变资本对总资本的比例，即=v:C决定的，因此，在资本主义生产中，按比例来看，这种需求同他对生产资料的需求相比，增长得较少。他对Pm的购买越来越大于对A的购买。
    既然工人把他的工资几乎全部转化为生活资料，并且最大部分转化为必要的生活资料，所以，资本家对劳动力的需求，同时间接地也就是对进入工人阶级消费的消费资料的需求。但是，这个需求=v，丝毫也不会更多(如果工人把他的一部分工资储蓄起来，——在这里，我们必须撇开一切信用关系，——那就是说，他把一部分工资转化为贮藏货币，就这部分来说，他不作为需求者即买者出现)。资本家需求的最大界限C=c+v，但他的供给=c+v+m；因此，如果他的商品资本的构成是80c+20v+20m，他的需求就=80c+20v，因而从价值上看，比他的供给小1/5。他所生产的m量的百分比(利润率)越大，他的需求同他的供给相比就越小。虽然资本家对劳动力从而间接地对必要生活资料的需求，随着生产的发展，同他对生产资料的需求相比越来越小，但是另一方面不要忘记，按每日计算，他对Pm的需求总比他的资本小。因此，他对生产资料的需求，在价值上必然总是小于用等量资本在其他条件不变的情况下从事生产而供给他生产资料的资本家的商品产品。至于供给他生产资料的资本家不是一个资本家，而是许多资本家，这并不会使事情发生变化。假定他的资本是1000镑，其中不变部分=800镑，那末，他对所有这些资本家的需求=800镑；这些资本家

135

用每1000镑(不论他们每人各占多少，也不论他们每人所有的量在他的总资本中占多大部分)总共提供的生产资料的价值，在利润率不变时，总是1200镑；因此，他的需求只是抵销他们的供给的2/3，而他自己的总需求，从价值量来看，只是=他自己的供给的4/5。
    现在，我们还必须附带提前考察一下资本的周转。假定资本家的总资本为5000镑，其中4000镑为固定资本，1000镑为流动资本；按照上面的假定，这1000镑=800c+200v。他的流动资本必须每年周转五次，他的总资本才会每年周转一次；这种关系在现代财务报表的分析中体现出来了吗？这时，他的商品产品=6000镑，比预付资本大1000镑，由此又得出了和上面一样的剩余价值的比例：
    5000C:1000m=100(c+v):20m。可见，这种周转不会改变他的总需求对他的总供给的比例，前者仍然比后者小1/5。
    假定他的固定资本每十年要更新一次。因此，他每年要提出1/10=400镑作为折旧费。这样，经过一年，他还有3600镑固定资本+400镑货币的价值。如果需要修理，并且这种修理不超出平均程度，那末，修理费用仅仅是他以后才进行的投资。我们可以这样来看，好象他在确定他的进入年商品产品中的投资价值时已经预先把这种修理费用计算在内，因而已经包含在1/10的折旧费中了。(如果事实上修理需要在平均程度以下，那就会成为他的利益；如果在平均程度以上，那就会成为他的损失。但是，这种得失对同一个产业部门的资本家整个阶级来说，是会互相抵销的。)总之，虽然在他的总资本一年周转一次时他每年的需求仍然=5000镑，等于他原来预付的资本价值，但是，这种需求对流动资本部分来说是增大了，对固定资本部分来说则是不断减少。
    现在我们来谈再生产。假定资本家把剩余价值g全部花掉，

136

只把原来的资本量C再转化为生产资本。这时资本家的需求和供给在价值上是相等的。这时没有生产过剩。但是，从他的资本的运动来说，就不是如此；作为资本家，他的需求只相当于他的供给的4/5(按照价值量)；1/5是他作为非资本家花掉的，不是花在他作为资本家的职能上，而是花在他的个人需要或享受上。
    因此，他的计算用百分比表示如下：
              作为资本家，需求=100 供给=120
              作为享受者，需求=20　供给=—
              ——————————————————
                      合计需求=120 供给=120
    这个假定等于假定资本主义生产不存在，从而假定产业资本家本身不存在。因为只要假定动机不是发财致富本身，而是享受，资本主义就从根本上被废除了。
    但是，这个假定在技术上也是不可能的。资本家不仅必须形成一个准备资本，以应付价格的变动并等待买卖上最有利的行情；他必须积累资本，以扩大生产，并把技术的进步合并到他的生产机体中去。
    为了积累资本，他首先就要从流通中取出从流通中流到他手里的货币形式的剩余价值的一部分，在达到扩大旧企业或分设新企业所需的金额以前，使它作为贮藏货币去增加。只要货币贮藏继续进行，它就不会增加资本家的需求；货币停止流通；他为提供的商品从商品市场中取出了货币等价物，但并没有为这个货币等价物从商品市场中取出任何商品形式的等价物。当前中国政府要扩大内需，不应强迫老百姓消费，而应把目标放在贮藏货币的大款们和以权谋私的官员们身上。就贮藏货币而言，这些人虽是少数，但比老百姓的作用大得多。当然，如果要迫使老百姓更多地向纯粹的雇佣工人转化，掏空老百姓的腰包也是必要的。
    这里撇开信用不说；例如，资本家随着货币的积累，把货币作为有息的活期存款存入银行，这就是属于信用范围的问题。

137


流通时间(《资本论》第二卷第五章)

第五章

流通时间

     我们已经知道，资本通过生产领域和流通领域两阶段的运动，是按照时间的顺序进行的。资本在生产领域停留的时间是它的生产时间，资本在流通领域停留的时间是它的流通时间。所以，资本完成它的循环的全部时间，等于生产时问和流通时间之和。
    生产时间当然包括劳动过程期间，但劳动过程期间并不包括全部生产时间。首先我们记得，一部分不变资本存在于机器、建筑物等等劳动资料中。它们会在不断重新反复的同一劳动过程中起作用，直到寿命终结为止。劳动过程的周期性中断，例如在夜间，虽然会使这些劳动资料的职能中断，但劳动资料仍然留在生产场所。劳动资料不仅在执行职能时属于生产场所，在它不执行职能时也是属于生产场所。另一方面，资本家必须储备一定量的原料和辅助材料，以便生产过程在相当长的时间内，按照预定的规模进行，而不受每日市场供应的偶然情况的影响。原料等等的这种储备，只是逐渐地在生产中消费掉。因此，在它的生产时间【生产时间这个名词在这里要在能动的意义上(广义上)去理解。在这里，生产资料的生产时间，不是指生产生产资料所需的时间，而是指生产资料参加一个商品产品的生产过程的时间。——弗·恩·】和职

138

能时间之间，就产生一种差别。因此，生产资料的生产时间一般包括：1. 生产资料作为生产资料执行职能，也就是在生产过程中起作用的时间；2. 生产过程中断，从而并入生产过程的生产资料的职能中断的休止时间；3. 生产资料作为过程的条件虽已准备好，即已经代表生产资本，但尚未进入生产过程的时间。
    以上所说的那种差别，都是指生产资本停留在生产领域内的时间和它停留在生产过程内的时间之间的差别。但是，生产过程本身也会使劳动过程从而使劳动时间发生中断，在这个间歇期间，劳动对象听任物理过程对它发生作用，而没有人类劳动参加进去。在这种场合，虽然劳动过程从而生产资料作为劳动资料的职能中断了，但生产过程从而生产资料的职能却继续下去。例如，播在地里的谷种，藏在窖中发酵的葡萄酒，许多制造厂(例如制革厂)中听任化学过程发生作用的劳动材料，就是这样。在这里，生产时间比劳动时间长。二者的差，就是生产时间超过劳动时间的部分。这个超过部分总是由以下的事实产生的：生产资本潜在地处在生产领域内，但不在生产过程本身中执行职能；或者在生产过程中执行职能，但不处在劳动过程中。
    只是作为生产过程的条件而准备好的那部分潜在生产资本，如纺纱厂的棉花、煤炭等等，既不起产品形成要素的作用，也不起价值形成要素的作用。它是闲置的资本，虽然它的闲置是使生产过程连续不断进行的一个条件。为保存生产储备(潜在资本)而必需的建筑物、装置等等，是生产过程的条件，从而也是预付生产资本的组成部分。它们的职能，是在预备阶段保存生产的各个组成部分。如果在这个阶段上劳动过程是必要的，它就使原料等等变贵，但它是生产劳动，并且形成剩余价值，因为这种劳动同一切其

139

他的雇佣劳动一样，有一部分是没有报酬的。在整个生产过程的正常中断期间，即生产资本不执行职能的间歇期间，既不生产价值，也不生产剩余价值。由此就产生了使工人在夜间也劳动的欲望。(第1卷第8章第4节)——劳动对象在生产过程本身中必须经历的劳动时间的间歇，既不形成价值，也不形成剩余价值；但它促进产品的完成，成为产品生涯的一部分，是产品必须经过的一个过程。现代企业管理通过追求零库存来尽力减少这个不形成价值和剩余价值的过程。但根据现代庸俗经济学的理论，既然这个过程要占用资本一个时期，增加了资本的“节欲”，那么就应当给资本带来回报，并且不应当减少它，正好与企业管理的实际相反。所以，现代庸俗经济学只是对外替资本家进行歪曲宣传而已，对资本家内部并无实际用途。装置等等的价值，按照它们执行职能的全部时间转移到产品中去；产品是由劳动本身安置在这个阶段中的，这些装置的使用是生产的条件，正如一部分棉花变成棉屑，不加入产品，但仍把自己的价值转移到产品中去，是生产的条件一样。另一部分潜在资本，如建筑物、机器等等，即那些只是由于生产过程有规则的休止才中断自身职能的劳动资料，——由生产的缩减、危机等等引起的不规则的中断，是纯粹的损失，而根据现代庸俗经济学的理论，是不会有什么损失的，因为资本具有边际产出。——只加进价值，不加入产品的形成；它加进产品的总价值，由它的平均寿命决定；它会丧失价值，因为它在执行职能时和在不执行职能时都会丧失使用价值。价值和使用价值虽然不同，但不是相互独立的。
    最后，即使劳动过程中断，但继续留在生产过程中的不变资本部分的价值，会在生产过程的结果中再现。各种生产资料在这里被劳动本身安置在某些条件下，让它们自己经过一定的自然过程，其结果是产生某种有用的效果或改变它们的使用价值的形式。当劳动把它们作为生产资料实际有目的地消费时，总是把它们的价值转移到产品中去。在这里，不论劳动必须借助劳动资料不断作用于劳动对象，以产生这种效果，还是劳动只需给个推动力，把生产资料安置在一定条件下，使生产资料由于自然过程的作用，无需再加劳动，自己发生预想的变化，情况都是如此。
    不管生产时间超过劳动时间的原因是什么——或者是各种生

140

产资料只形成潜在的生产资本，就是说还处在现实生产过程的预备阶段；或者是它们本身的职能在生产过程中因生产过程休止而中断；最后，或者是生产过程本身造成劳动过程的中断，——无论在哪一种情况下，生产资料都不起劳动吸收器的作用。它们不吸收劳动，也就不吸收剩余劳动。因此，当生产资本处在超过劳动时间的那一部分生产时间时，即使价值增殖过程的完成和它的这种休止是不可分离的，生产资本还是不会增殖。显然，生产时间和劳动时间越吻合，在一定期间内一定生产资本的生产效率就越高，它的价值增殖就越大。因此，资本主义生产的趋势，是尽可能缩短生产时间超过劳动时间的部分。不过，资本的生产时间虽然可以和它的劳动时间不一致，但前者总是包含后者，而且超过的部分本身就是生产过程的条件。因此，生产时间总是指这样的时间，在这个时间内，资本生产使用价值并自行增殖，因而执行生产资本的职能，尽管它也包含这样的时间，在这个时间内，资本是潜在的，或者也进行生产但并不自行增殖。这里不考虑垄断。
    在流通领域中，资本是作为商品资本和货币资本存在的。资本的两个流通过程是：由商品形式转化为货币形式，由货币形式转化为商品形式。商品转化为货币在这里同时就是包含在商品中的剩余价值的实现，货币转化为商品同时就是资本价值转化为，或再转化为它的各种生产要素的形式，这种情况丝毫也不影响如下的事实：这些过程，作为流通过程，是简单的商品形态变化的过程。
    流通时间和生产时间是互相排斥的。资本在流通时间内不是执行生产资本的职能，因此既不生产商品，也不生产剩余价值。如果我们考察循环的最简单形式，也就是总资本价值每次都是一下

141

子由一个阶段进到另一个阶段，那就很清楚，在资本流通时间持续的时候，生产过程就中断，资本的自行增殖也就中断；并且生产过程的更新根据资本流通时间的长短而或快或慢。相反，如果资本的不同部分是相继通过循环的，也就是总资本价值的循环是在资本的不同部分的循环中依次完成的，那就很清楚，资本的各组成部分在流通领域不断停留的时间越长，资本在生产领域不断执行职能的部分就必定越小。因此，流通时间的延长和缩短，对于生产时间的缩短或延长，或者说，对于一定量资本作为生产资本执行职能的规模的缩小或扩大，起了一种消极限制的作用。资本在流通中的形态变化越成为仅仅观念上的现象，也就是说，流通时间越等于零或近于零，资本的职能就越大，资本的生产效率就越高，它的自行增殖就越大。例如，假定有一个资本家按订货生产，因此他在提供产品时就得到支付，又假定支付给他的是他自己需要的生产资料，那末，流通时间就接近于零了。因此，产业资本家愿意将缩短流通时间所带来的好处，转让一部分给帮助他缩短流通时间的商业资本家。
    因此，资本的流通时间，一般说来，会限制资本的生产时间，从而也会限制它的价值增殖过程。限制的程度与流通时间持续的长短成比例。而这种持续时间的增加或减少的程度可以极不相同，因而对资本的生产时间限制的程度也可以极不相同。但是政治经济学看到的是表面的现象，也就是流通时间对资本增殖过程的作用。它把这种消极的作用理解为积极的作用，因为这种作用的结果是积极的。并且因为这种假象似乎证明了资本有一个神秘的自行增殖的源泉，它来源于流通领域，与资本的生产过程，从而与劳动的剥削无关，所以，政治经济学就更是抓住这个假象不放。我们以后会看到，甚至科学的经济学也不免受这种假象迷惑。如果说，在科学的发展中总难免受种种假象的迷惑，那么当时代的发展已经揭露假象的时候，还紧紧抓住假象不放，这种“科学”就不成其为科学。现代庸俗经济学有时为了避免被揭穿老底也承认自己不是科学的，但它同时却坚决不承认其它的经济学可能是科学的，从而表明它前面的承认只是虚晃一枪。以后也会表明，这种假象由于下述各种现象而根深蒂固：1、资本主义的利

142

润计算方法。按照这种方法，消极的原因被当作积极的原因，因为对于那些处在只是流通时间不同的各种投资领域的资本来说，较长的流通时间成了价格提高的原因，简单地说，就是成了利润平均化的原因之一。如果资本家因此而追求较长的流通时间，那就是上了庸俗经济学的大当了。2、流通时间只是周转时间的一个要素；而周转时间包含生产时间或再生产时间。由周转时间引起的事情，好象是由流通时间引起的。3、商品要转变为可变资本(工资)，先要转化为货币。这样，在资本积累上，商品转变为追加可变资本是在流通领域内，在流通时间中发生的。因此，由此产生的积累，好象也是由流通时间引起的。
    资本在流通领域内，不管按这个序列还是那个序列，总是要通过W—G和G—W这两个对立的阶段。因此，资本的流通时间也分成两个部分，即商品转化为货币所需要的时间，和货币转化为商品所需要的时间。我们在分析简单商品流通(第1卷第3章)时已经知道，W—G即卖，是资本形态变化的最困难部分，因此，在通常的情况下，也占流通时间较大的部分。作为货币，价值处在随时可以转化的形式。作为商品，它必须先转化为货币，才取得这种可以直接交换，从而随时可用的形式。可是，问题在于：在资本的流通过程中，在它的G—W阶段上，它要转化成在一定投资场所形成生产资本的一定要素的商品。生产资料也许在市场上还没有，还必须生产出来，或者要取自远方市场，或者它们的通常供给出现了障碍，价格发生了变动等等，总之，发生了许多这样的情况，这些情况在G—W这个简单形式变换中看不出来，但会使流通阶段的这个部分耗费的时间时而较长，时而较短。象W—G和G—W可以在时间上分离一样，W—G和G—W也可以在空间上分离，购买市场和销售市场可以是空间上不同的市场。例如就工厂来说，

143

采购者和推销者甚至往往是不同的人。在商品生产中，流通和生产本身一样必要，从而流通当事人也和生产当事人一样必要。在资本主义社会化大生产中，流通当事人似乎显得比生产当事人更必要。因为，商品卖不出去就几乎为零。再生产过程包含资本的两种职能，因而也包含这两种职能有人代表的必要性，不管是由资本家自己代表，还是由雇佣工人，即由资本家的代理人代表。然而，这并不是把流通当事人和生产当事人混淆起来的理由，正如不是把商品资本和货币资本的职能同生产资本的职能混淆起来的理由一样。流通当事人必须由生产当事人支付报酬。不过，如果说互相买卖的资本家，通过这种行为，既不创造产品，也不创造价值，那末，即使他们的营业规模使他们能够或必须把这种职能委托给别人，这种情况也不会发生任何变化。在有些营业中，采购者和推销者的报酬，是用利润分成的办法支付的。他们的报酬是由消费者支付的说法是不能说明问题的。消费者只有作为生产当事人给自己生产了商品形式的等价物，或者要末凭法律证书(例如作为生产当事人的股东等)，要末靠个人服务，从生产当事人那里占有了这种等价物，他才能支付这种报酬。
    W—G和G—W之间存在一种区别，这种区别与商品和货币之间的形式区别无关，而是由生产的资本主义性质产生的。不论是W—G，还是G—W，就它们本身看，都只是一定价值由一种形式到另一种形式的转化。但是，W'—G'同时是W'所包含的剩余价值的实现。G—W则不是这样。因此，卖比买更为重要。正如在不能卖空的股票市场中投机，只有卖价高于买价才能赚钱。现代庸俗经济学认为，如果投机者手中有两只股票，一只当前价高于买进价，另一只当前价低于买进价。那么，投机者在选择需要卖出的股票时，应当对这两只股票同等偏好才是“理性”的。尽管卖出前一只股票意味着实现账面的盈利，而卖出后一只股票意味着落实了账面的亏损，但在现代庸俗经济学看来，前一只股票的价格虽然已经上涨但还可以再涨，而后一只股票的价格虽然已经下跌但还可以再跌。这是因为，他们不承认股票价格的波动存在偶然性，或者虽然承认存在偶然性，但却不承认偶然性会向必然性回归。于是，尽管他们发现现实与他们的理论不一致，但却不肯承认理论的错误，而是指责现实。参见De Bondt, Werner F. M., and Richard Thaler, 1985. Does the Stock Market Overreact? Journal of Finance, 40 (3), 793-805.G—W，在正常条件下，对于表现为G的价值的增殖来说，是必要的行为，但它不是剩余价值的实现；它是剩余价值生产的导论，而不是它的补遗。
    商品本身的存在形式，商品作为使用价值的存在，使商品资本的流通W'—G'受到一定的限制。商品会自然消灭且没有任何边际产出。因此，如果

144

商品没有按照它们的用途，在一定时期内，进入生产消费或个人消费，换句话说，如果它们没有在一定时间内卖掉，它们就会变坏，并且在丧失它们的使用价值的同时，也就丧失作为交换价值承担者的属性。商品中包含的资本价值，资本价值中增长的剩余价值，都将丧失。使用价值只有不断更新，不断再生产，也就是由同种或别种新的使用价值来补偿，才是恒久而自行增殖的资本价值的承担者。而使用价值以完成的商品形式出售，从而由此进入生产消费或个人消费，是它们的再生产不断更新的条件。它们必须在一定时间内变换它们的旧的使用形式，以便在一种新的使用形式上继续存在。交换价值只有通过它的物体的这种不断更新才能够保持。商品不同，使用价值变坏的快慢程度也就不同；因此，在使用价值的生产和消费之间经过的时间，可以长短不等；因此，它们能够以长短不等的时间，作为商品资本停留在W—G流通阶段，作为商品经受长短不等的流通时间，而不致消灭。由商品体本身的易坏程度所决定的商品资本流通时间的界限，就是流通时间的这一部分或商品资本作为商品资本能够经过的流通时间的绝对界限。一种商品越容易变坏，生产出来越要赶快消费，赶快卖掉，它能离开产地的距离就越小，它的空间流通领域就越狭窄，它的销售市场就越带有地方性质。因此，一种商品越容易变坏，它的物理性能对于它作为商品的流通时间的绝对限制越大，它就越不适于成为资本主义生产的对象。这种商品只有在人口稠密的地方，或者随着产销地点的距离由于运输工具的发展而缩短时，才能成为资本主义生产的对象。而一种物品的生产集中在少数人手里和人口稠密的地点，甚至能够为这样一类产品，如大啤酒厂、牛奶厂生产的产品，造成较大的市场。如果存在一种使商品不容易变坏的加工方法，那么它不会增加商品的价值(显然，如果商品在产地销售，且流通时间远小于商品变坏的时间，那么保鲜加工将没有任何意义。)。但它会由于扩大了空间流通领域，从而扩大了市场来导致生产的增加，而资本家则愿意将由此而增加的好处，转让一部分给这种保鲜加工者，从而看上去就象保鲜加工者增加了商品的价值一样。

145


流通费用(《资本论》第二卷第六章)

第六章

流通费用

I、纯粹的流通费用

1、买卖时间

     资本由商品到货币和由货币到商品的形式转化，同时就是资本家的交易，即买卖行为。资本的这种形式转化进行的时间，从主观上，从资本家的观点来看，就是买卖时间，就是他在市场上执行卖者和买者的职能的时间。正象资本的流通时间是资本再生产时间的一个必要部分一样，资本家进行买卖，在市场上奔走的时间，也是他作为资本家、作为人格化的资本执行职能的时间的一个必要部分。这是他的经营时间的一部分。并不体现价值创造。即使这种行为由雇佣工人完成，或者在前资本主义社会由劳动者自己完成，都不体现价值创造，它只是表明劳动者被限制在非劳动的行为中无法去创造价值。所以，商人的出现可以节省劳动力。但所节省的劳动力创造的价值，并不因此而成为商人创造的，尽管商人要分享其中的一部分价值。
    {因为我们假定商品按照它们的价值买卖，所以，这些行为只是指同一价值由一种形式转化为另一种形式，即由商品形式转化为货币形式和由货币形式转化为商品形式，只是指一种状态变化。如果商品按照它们的价值出售，价值量在买者和卖者手里都不发生变化；发生变化的只是它的存在形式。如果商品不是按照它们的价值出售，转化了的价值的总额仍旧不变；一方面的增加，就是另一方面的减少。

146

    但是，形态变化W—G和G—W，是买者和卖者之间进行的交易；达成交易是需要时间的，尤其是因为在这里进行着斗争，每一方都想占对方的便宜，生意人碰在一起，就象“希腊人遇到希腊人就发生激战”一样。状态的变化花费时间和劳动力，但不是为了创造价值，而是为了使价值由一种形式转化为另一种形式。在这里事情并不因双方都想借此机会占有超额的价值量而发生变化。这种劳动由于双方的恶意而增大，但并不创造价值，正象花费在诉讼程序上的劳动并不增加诉讼对象的价值量一样。但律师却因此而获得收入。如果将律师的收入作为服务业的收入纳入国内生产总值的计算，将是十分荒谬的。这种劳动对于作为总体的资本主义生产过程来说，即对于包含着流通或被包含在流通中的资本主义生产过程来说，是一个必要的因素，但它同比如说燃烧一种生热用的材料时花费的劳动一样。这种燃烧劳动，虽然是燃烧过程的一个必要的因素，但并不生热。例如，要把煤炭当作燃料来用，我就必须使它同氧气化合，为此，必须使它由固体状态转化为气体状态(因为在燃烧的结果碳酸气中，煤炭处于气体状态)，也就是使煤炭的存在形式或状态发生物理变化。在进行新的化合之前，结合为固体的碳分子必须分离，碳分子本身必须分解为单个的原子。这需要消耗一定的能量，这种能量的消耗不转化为热，而是热的一种扣除。因此，如果商品所有者不是资本家，而是独立的直接生产者，那末，买卖所费的时间，就是他们的劳动时间的一种扣除，因而，他们总是(在古代和中世纪)力图把这种事情留到节日去做。例如，隔一段时间，来一次赶集大会。前面关于煤炭燃烧的例子不是很好。倒不如用本人小时候生煤炉子的例子。那时，为了生火做饭，需要先烧煤炉子。为此，先在煤炉子中放些木柴，然后用纸点燃木柴，再放上蜂窝煤，即要用木柴燃烧的火点燃蜂窝煤。这时会产生大量的烟尘，要用烟筒来引导烟和空气流通，待烟尘小了，蜂窝煤就算点燃了，这时就可以拿走烟筒，放上锅烧水煮饭了。用于点燃蜂窝煤的木柴的燃烧，就没有用于直接的烧水煮饭。
    当然，资本家手里的商品交易具有的规模，不会使那种并不创造价值而只是促成价值的形式变换的劳动，转化为创造价值的劳动。即使职务转移了，就是说，产业资本家并不亲自从事那种“燃烧劳动”，而把它变为由他们付酬的第三者的专业，也不可能出现

147

这种变体的奇迹。这些第三者当然不是因为爱上资本家的美丽的眼睛而让他们支配自己的劳动力。一个地主的收租人或一个银行的差役的劳动不会使他们所收的租或成袋地运往另一银行的金币增加分毫，这对他们来说也是没有关系的。}服务业是否创造价值至今仍有争议。应当说，不是所有的服务业都不创造价值。比如，理发的劳动成果，对被理发的人，具有直接的使用价值，应当算是创造价值。但一个地主的收租人的劳动的确不创造价值。
    对于使别人为自己劳动的资本家来说，买卖成了一种主要职能。因为他按巨大的社会的规模占有许多人的产品，所以，他也得按同样的规模出售这些产品，然后重新把货币转化为各种生产要素。这也使得推销员比生产人员更重要，收入也更多。和以前一样，买卖时间并不创造价值。错觉是从商人资本的职能产生的。但是，在这里，即使对这个问题不作进一步的考察，事情本来就很清楚：如果一种职能本身是非生产的，然而是再生产的一个必要的因素，现在这种职能由于分工，由多数人的附带工作变为少数人的专门工作，变为他们的特殊行业，那末，这种职能的性质本身还是不会改变的。一个商人(在这里只是看作商品形式转化的当事人，只是看作买者和卖者)可以通过他的活动，为许多生产者缩短买卖时间：因此，他可以被看作是一种机器，它能减少力的无益消耗，或有助于腾出生产时间。【“各种商业费用虽属必要，但应看作是一种繁重的负担。”(魁奈《经济表的分析》，载于德尔编《重农学派》，1846年巴黎版第1部第71页)——在魁奈看来，商人之间的竞争带来的“利润”，即竞争迫使他们“降低的他们的报酬或收入……严格地说，不外就是直接出售者和消费购买者的损失的减少。但是，无论我们把商业本身简单地看作是与运输费用无关的交换，还是把它看作是和运输费用结合在一起的交换，商业费用损失的减少，并不是现实产品，或者并不是由商业引起的财富的增长”(第145、146页)。“如果没有什么中介费用，商业费用总是由得到买者支付的全部价格的产品出售者负担。”(第163页)“土地所有者和生产者是工资的支付人，商人是工资的领取人。”(魁奈《关于商业和手工业者劳动的问答》，载于德尔编《重农学派》，1846年巴黎版第1部第164页)】

148

    为了简便起见(因为我们以后才把商人当作资本家和商人资本来考察)，我们假定，这种买卖的当事人是出卖自己劳动的人。他在W—G和G—W活动上，耗费自己的劳动力和劳动时间。因此，他以此为生，就象别人靠纺纱或制药丸为生一样。他执行一种必要的职能，因为再生产过程本身包含非生产职能。他和别人一样劳动，不过他的劳动的内容既不创造价值，也不创造产品。他本身属于生产上的非生产费用。他的作用，不是使一种非生产职能转化为生产职能，或使非生产劳动转化为生产劳动。如果这种转化能够通过职能的这种转移来完成，那真是奇迹了。他的作用宁可说是使社会的劳动力和劳动时间只有更少一部分被束缚在这种非生产职能上。不仅如此。我们不妨假定，他只是一个雇佣工人，他的报酬尽可比较优厚。不管他的报酬怎样，他作为一个雇佣工人，总有一部分时间是无偿地劳动的。他也许每天干了十小时而得到八个劳动小时的价值产品。他从事的两小时剩余劳动，和他的八小时必要劳动一样不生产价值，虽然由于这八小时必要劳动，社会产品有一部分转移给他了。第一，和以前一样，从社会的观点看，一个劳动力在十小时内耗费在这个单纯的流通职能上。它不能用于别的目的，不能用于生产劳动。第二，社会对这两小时的剩余劳动没有支付报酬，虽然这种剩余劳动已经由提供这种劳动的这个人耗费了。社会并没有因此占有任何超额的产品或价值。但是，这个人所代表的流通费用减少了五分之一，由十小时减为八小时。社会对以他为当事人的这一现实的流通时间的五分之一，没有支付等价物。但是，既然这个当事人是由资本家使用的，资本家会由于未对这两小时支付报酬而减少他的资本的流通费用，而这种费用是对他的收入的扣除。对资本家来说，这是一种积极的收

149

入，因为他的资本在价值增殖上所受的消极限制缩小了。当独立的小商品生产者把他们的一部分时间耗费在买卖上的时候，这种时间或者是在他们的生产职能的间歇期间耗费的时间，或者是他们的生产时间的损失。当今世界，第三产业在发达国家十分发达，于是人们产生了错觉，以为第三产业也能创造价值。实际上，大部分第三产业是不创造价值的。第三产业的“产值”虽高，但它是通过将第一产业和第二产业的社会产品转移到第三产业来实现的。这种转移的实现，一是由于巨大的社会生产规模和极高的劳动生产率导致了巨额的非生产费用；二是不平等交换的结果，特别是发达国家对不发达国家，或一个国家内的发达地区对不发达地区的不平等交换。
    无论如何，用在买卖上的时间，是一种不会增加转化了的价值的流通费用。这种费用是价值由商品形式转变为货币形式所必要的。如果资本主义的商品生产者是流通当事人，那末，他同直接的商品生产者的区别只是在于，他的买卖规模较大，因而他作为流通当事人执行职能的范围较大。一旦他的营业范围使他必须购买或者能够购买(雇用)雇佣工人来充当他的流通当事人，事情的本质也不会发生变化。劳动力和劳动时间必须以某种程度耗费在流通过程(就它只是形式转化来说)上。但是，现在这种耗费表现为追加的资本支出；可变资本的一部分必须用来购买这种仅仅在流通中执行职能的劳动力。资本的这种预付，既不创造产品，也不创造价值。它相应地缩小预付资本生产地执行职能的范围。这就好象是把产品的一部分转化为一种机器，用来买卖产品的其余部分。这种机器是产品的一种扣除。它虽然能够减少在流通中耗费的劳动力等等，但不参加生产过程。它只是流通费用的一部分。

2、簿记

    劳动时间除了耗费在实际的买卖上外，还耗费在簿记上；此外，簿记又耗费物化劳动，如钢笔、墨水、纸张、写字台、事务所费用。因此，在这种职能上，一方面耗费劳动力，另一方面耗费劳动资料。这里的情况和买卖时间完全一样。

150

    资本作为它的循环中的统一体，作为处在过程中的价值，无论是在生产领域还是在流通领域的两个阶段，首先只是以计算货币的形态，观念地存在于商品生产者或资本主义商品生产者的头脑中。这种运动是由包含商品的定价或计价(估价)在内的簿记来确定和控制的。这样，生产的运动，特别是价值增殖的运动，——在这里，商品只是价值的承担者，只是这样一种物品的名字，这种物品的观念的价值存在固定为计算货币，——获得了反映在观念中的象征形象。在单个商品生产者仅仅用头脑记账(例如农民；只有资本主义农业，才产生使用簿记的租地农场主)，或者仅仅在他的生产时间之外附带地把收支、支付日等等记载下来的时候，很明显，他的这种职能和他执行这种职能所消耗的劳动资料，如纸张等等，都是劳动时间和劳动资料的追加消耗。这种消耗是必要的，但是既要从他能用于生产的时间中扣除，又要从那种在现实生产过程中执行职能的、参加产品和价值的形成过程的劳动资料中扣除。【在中世纪，我们只在修道院中发现农业的账簿。但是，我们知道(第1卷第343页)，在远古的印度公社中，已经有一个农业记账员。在那里，簿记已经独立为一个公社官员的专职。由于这种分工，节约了时间、劳力和开支，但是，生产和记载生产的簿记，终究是两回事，就象给船装货和装货单是两回事一样。充当记账员的那一部分公社劳动力，是从生产中抽出来的。他执行职能所需的各种费用，不是由他自己的劳动来补偿，而是由公社产品的扣除来补偿的。只要作些适当的修改，资本家的簿记人员的情况，就和印度公社的记账员的情况相同。】不论这种职能集中在资本主义商品生产者手中，不再是许多小商品生产者的职能，而是一个资本家的职能，是一个大规模生产过程内部的职能，从而获得了巨大的规模；还是这种职能不再是生产职能的附带部分，而从生产职能中分离出来，成为特殊的、专门委托的当事人的独立的职能，——这种职能本身的性质都是不会改变的。

151

    如果一种职能就其本身来说，也就是在它独立出来以前，不形成产品和价值，那末，分工，这种职能的独立，并不会使这种职能形成产品和价值。如果一个资本家新投入资本，他就必须把一部分资本投在雇用记账员等等和购置簿记用品上。如果他的资本已经执行职能，处在不断的再生产过程中，那末，他就必须使他的商品产品的一部分，通过转化为货币，不断再转化为记账员、事务员等等。这部分资本是从生产过程中抽出来的，它归入流通费用，归入总收益的扣除部分。(专门用于这一职能的劳动力本身也包括在内。)簿记类的服务业也不创造价值。
    但是，簿记所产生的各种费用，或劳动时间的非生产耗费，同单纯买卖时间的费用，毕竟有一定的区别。单纯买卖时间的费用只是由生产过程的一定的社会形式而产生，是由这个生产过程是商品的生产过程而产生。过程越是按社会的规模进行，越是失去纯粹个人的性质，作为对过程的控制和观念总结的簿记就越是必要；因此，簿记对资本主义生产，比对手工业和农民的分散生产更为必要，对公有生产，比对资本主义生产更为必要。这就要求强化国有企业的财务审计，和会计信息的披露。但是，簿记的费用随着生产的积聚而减少，簿记越是转化为社会的簿记，这种费用也就越少。
    我们这里谈的，只是由单纯形式上的形态变化所产生的流通费用的一般性质。这里用不着考察这些流通费用的各种详细形式。但是，这些属于价值的纯粹的形式转化的范围，从而产生于生产过程的一定社会形式的流通费用形式，在单个商品生产者那里只是转瞬即逝的、几乎觉察不到的要素，是同他的生产职能并行或交织在一起的；而这些形式在表现为巨额的流通费用时，却可以令人触目惊心，在单纯的货币收支上，一旦这种业务作为银行等等或

152

单个企业的出纳员的专门职能而独立和大规模集中，我们就看到这一点。要牢记的是，这些流通费用不会因形态的变化而改变其性质。

3、货币

    不管一种产品是不是作为商品生产的，它总是财富的物质形式，是要进入个人消费或生产消费的使用价值。作为商品，它的价值观念地存在于价格中，这个价格丝毫不改变它的现实使用形式。但是，某些商品，如金和银，执行货币的职能，并且作为货币专门留在流通过程(也作为贮藏货币、准备金等等留在流通领域，虽然是以潜在的形式)，这纯粹是生产过程的一定社会形式即商品生产过程的产物。因为在资本主义生产的基础上，商品成为产品的一般形式，绝大部分产品是作为商品生产的，从而必须取得货币形式，因为商品总量，即社会财富中执行商品职能的部分不断增大，所以，执行流通手段、支付手段、准备金等等职能的金银量也不断增大。这些执行货币职能的商品，既不进入个人消费，也不进入生产消费。这是固定在充当单纯的流通机器的形式上的社会劳动。除了社会财富的一部分被束缚于这种非生产的形式之外，货币的磨损，要求不断得到补偿，或要求把更多的产品形式的社会劳动，转化为更多的金和银。这种补偿费用，在资本主义发达的国家是很可观的，因为一般说来被束缚在货币形式上的财富部分是巨大的。金和银作为货币商品，对社会来说，是仅仅由生产的社会形式产生的流通费用。这是商品生产的非生产费用，这种费用，随着商品生产，特别是随着资本主义生产的发展而增大。它是社会财富中必

153

须为流通过程牺牲的部分。【“一国内流通的货币，是该国资本的一定部分，这部分完全从生产用途中抽出来，以便促进或提高其他部分的生产率；因此，为了使金充当流通手段，必须有一定量的财富，这就好象为了制造一台机器，以促进任何另一种生产，必须有一定量的财富一样。”(《经济学家》第5卷第520页)】这种牺牲在发达的经济中可以通过纸币、电子货币和记账货币的形式而大大减少。但黄金仍然作为世界货币而被各国贮藏。

II、保管费用

    由价值的单纯形式变换，由观念地考察的流通产生的流通费用，不加入商品价值。就资本家来考察，耗费在这种费用上的资本部分，只是耗费在生产上的资本的一种扣除。我们现在考察的那些流通费用的性质则不同。它们可以产生于生产过程，这种生产过程只是在流通中继续进行，因此，它的生产性质只是被流通的形式掩盖起来了。另一方面，从社会的观点看，它们又可以是单纯的费用，是活劳动或物化劳动的非生产耗费，但是正因为这样，对单个资本家来说，它们可以起创造价值的作用，成为他的商品出售价格的一种加价。这种情况已经来源于以下事实：这些费用在不同的生产领域是不同的，在同一生产领域，对不同的单个资本来说，有时也是不同的。这些费用追加到商品价格中时，会按照各个资本家分担这些费用的比例进行分配。但是，一切追加价值的劳动也会追加剩余价值，并且在资本主义基础上总要追加剩余价值，因为劳动创造的价值取决于劳动本身的量，劳动创造的剩余价值则取决于资本家付给劳动的报酬额。因此，使商品变贵而不追加商品使用价值的费用，对社会来说，是生产上的非生产费用，对单个资本家来说，则可以成为发财致富的源泉。另一方面，既然把这些

154

费用加到商品价格中去的这种加价，只是均衡地分配这些费用，所以这些费用的非生产性质不会因此而消失。例如，保险公司把单个资本家的损失在资本家阶级中间分配。尽管如此，就社会总资本考察，这样平均化的损失仍然是损失。保险服务业也不创造价值。

1、一般储备的形成

    在产品作为商品资本存在或停留在市场上时，也就是，在产品处在它从中出来的生产过程和它进入的消费过程之间的间隔时间，产品形成商品储备。商品资本，作为市场上的商品，从而作为储备形式的商品，在每个循环中出现两次：一次是作为处在过程中的、其循环正被考察的资本本身的商品产品；另一次相反是作为另一个资本的商品产品，这种产品必须出现在市场上，以便被购买，并转化为生产资本。当然，后面这种商品资本可能只是根据订货生产的。如果这样，在它被生产出来以前，就会发生中断。然而，生产过程和再生产过程的不断进行，要求一定量商品(生产资料)不断处在市场上，也就是形成储备。生产资本还包括对劳动力的购买，在这里，货币形式只是生活资料的价值形式，这种生活资料的大部分，工人必须在市场上找到。我们在本节后面还要详细说明这个问题。在这里，下面这一点已经清楚了。如果我们的出发点是处在过程中的资本价值，这个资本价值已经转化为商品产品，现在必须出售，再转化为货币，因而现在在市场上执行商品资本的职能，那末，商品资本形成储备的状态，是市场上的一种违反目的的非自愿的停滞状态。出售越迅速，再生产过程就越流畅。W'—G'这一形式转化的停滞，会妨碍要在资本循环中进行的现实的物质

155

变换，妨碍资本进一步作为生产资本执行职能。另一方面，对G—W来说，商品不断存在于市场，即商品储备，却是再生产过程不断进行，新资本或追加资本得以使用的条件。
    商品资本要作为商品储备停留在市场上，就要有建筑物、栈房、储藏库、货栈，也就是要支出不变资本，还要对把商品搬进储藏库的劳动力付给报酬。此外，商品会变坏，会受有害的自然因素的影响。为了保护商品不受这些影响，要投入追加的资本，一部分投在劳动资料上，即物的形式上，一部分投在劳动力上。【据柯贝特对1841年9个月期间小麦储存费用的计算，数量的损失占1/2%，小麦价格的利息占3％，仓库租金占2％，筛选和运输的费用占1％，卸货的费用占1/2％，共计占7％，或者说，在每夸特小麦价格50先令中占3先令6便士。(托·柯贝特《个人致富的原因和方法的研究》1841年伦敦版[第140页])按照利物浦市商人向铁道委员会提出的证词，1865年谷物储存的(纯)非生产费用，每月为每夸特2便士，或每吨9—lO便士。(《皇家铁道委员会》1867年，证词第19页第331号)】
    可见，资本在商品资本形式上从而作为商品储备的存在，产生了费用，因为这些费用不属于生产领域，所以算作流通费用。这类流通费用同第一节所说的流通费用的区别在于：它们在一定程度上加入商品价值，因此使商品变贵。在任何情况下，为保存和保管这种商品储备而耗费的资本和劳动力，总是从直接的生产过程抽出来的。另一方面，这里使用的资本，包括作为资本组成部分的劳动力，必须从社会产品中得到补偿。因此，这些资本的支出所产生的影响，就象劳动生产力降低一样，因而，要获得一定的有用效果，就需要更大量的资本和劳动。这是非生产费用。社会性的劳动生产力降低会增加单个商品所包含的价值。这种增殖是非生产费用加入商品价值的结果。
    如果形成商品储备所需要的流通费用，只是产生于现有价值由商品形式转化为货币形式的时间，就是说，只是产生于生产过程的一定的社会形式(只是由于产品是作为商品生产的，因此必须转

156

化货币)，那末，这些流通费用和第一节所列举的流通费用的性质就完全相同。另一方面，商品价值在这里被保存或者增加，只是因为使用价值，产品本身，被置于一定的、需要有资本支出的物质条件下，并且必须经历那些有追加劳动作用于使用价值的操作。相反，商品价值的计算，记载这一过程的簿记，买卖交易，却不会在商品价值借以存在的使用价值上发生作用。这些事情只是同商品价值的形式有关。因此，虽然在我们假定的场合，花费在储备(在这里是非自愿的)上的非生产费用只是产生于形式转化的停滞和必要性，但是，这些费用和第一节所说的非生产费用仍然不同，这些费用的目的本身不是价值的形式转化，而是价值的保存，而价值存在于作为产品，作为使用价值的商品中，因而只有通过产品的保存，使用价值本身的保存，价值才能得到保存。在这里，使用价值既没有提高，也没有增加，反而减少了。但是，它的减少受到了限制，它被保存下来。在这里，商品中存在的预付价值，也没有增加。但是，加进了新的劳动——物化劳动和活劳动。
    现在要进一步研究，这种非生产费用在什么程度内，产生于一般商品生产和普遍绝对形式的商品生产即资本主义商品生产的特有性质；另一方面，又在什么程度内，为一切社会生产所共有，而在这里，在资本主义生产中，只是取得一种特殊的形式，一种特殊的表现形式。要想从资本主义市场经济及其经济理论中汲取对社会主义市场经济有益的东西，就需要这样思考问题。
    亚·斯密曾提出一种荒诞的见解，认为储备只是资本主义生产所特有的现象。相反，现代经济学家，例如莱勒，则断言储备将随着资本主义生产的发展而减少。西斯蒙第甚至认为这是资本

157

主义生产的一个缺陷。
    实际上，储备有三种形式：生产资本的形式，个人消费基金的形式，商品储备或商品资本的形式。虽然就绝对量来说，三种形式的储备可以同时增加，但是一种形式的储备会在另一种形式的储备增加时相对地减少。
    不言而喻，在生产是直接为了满足自身需要，只有很小一部分是为了交换或出售的地方，也就是说，在社会产品全部不采取商品形式，或者只有很小的部分采取商品形式的地方，商品形式的储备或商品储备只是财富的很小的、微小的部分。但是，消费基金，特别是真正的生活资料的消费基金，在这里相对地说却是很大的。我们只要看一下古代的农民经济。在那里，产品的绝大部分正因为留在它的所有者手中，所以不形成商品储备，而直接转化为备用的生产资料或生活资料。它不采取商品储备的形式，并且正因为这样，亚·斯密就认为，以这种生产方式为基础的社会，不存在储备。亚·斯密把储备的形式同储备本身混淆起来了，并且以为，社会历来就是干一天吃一天，或者等到明天去碰运气。【储备的形成，并不是象亚当·斯密想象的那样，只是由于产品转化为商品，消费品储备转化为商品储备而产生的，恰恰相反，这种形式变换，在自给自足的生产过渡到商品生产的时期，引起了生产者的经济的非常剧烈的危机。例如，在印度，直到最近，还保存着“大量储存丰年很贱的谷物的习惯”(《答复。孟加拉和奥里萨的饥荒。下院1867年》第1部分第230、231页第74号)。美国南北战争所引起的对棉花、黄麻等等的需求的突然增大，使印度许多地方稻田的面积大大缩小，米价上涨，生产者纷纷出售过去的存米。加上1864年到1866年稻米向澳大利亚、马达加斯加等地的空前输出。因此，就产生了1866年的大饥荒。这次饥荒单是在奥里萨省就夺去一百万人的生命。(同上，第174、175、213、214页，以及第3部分《关于比哈尔饥荒的文件》第32、33页，这个报告强调过去的存米的外流是造成饥荒的原因之一。)】这是一种幼稚可笑的误解。

158

    生产资本形式的储备，是以生产资料的形式存在的，这些生产资料或者已经处于生产过程，或者至少已经在生产者手中，也就是已经潜在地处于生产过程。我们在前面已经看到，随着劳动生产率的发展，从而，随着资本主义生产方式(它比一切以前的生产方式更加发展了劳动的社会生产力)的发展，那种以劳动资料形式一下子全部并入生产过程，并在一个或长或短的时期内在生产过程中不断反复执行职能的生产资料(建筑物、机器等等)的量，不断增大，并且这种生产资料的增大，既是劳动的社会生产力发展的前提，又是它的结果。这种形式的财富不仅绝对增加而且相对增加的事实(参看第1卷第23章第2节)，最能说明资本主义生产方式的特征。但是，不变资本的物质存在形式，生产资料，不仅由这种劳动资料构成，而且还由各加工阶段上的劳动材料和辅助材料构成。随着生产规模的扩大，随着劳动生产力由于协作、分工、机器的应用等等而提高，逐日进入再生产过程的原料、辅助材料等等的量也会增加。这些要素必须预先在生产场所准备好。因此，这种以生产资本形式存在的储备的规模是绝对增大的。要使生产过程流畅地进行，——不管这种储备可以逐日更新，还是只能在一定时期内更新，——就要在生产场所不断准备好更多的原料等等，比如说要多于一天或一周的消耗量。过程的连续性，要求它的各种条件的存在不致因为在逐日购买上可能遇到中断而受影响，也不致因为商品产品逐日逐周出售，从而只能不规则地再转化为它的各种生产要素而受影响。不过，生产资本显然可以以极不相同的规模潜在地存在或形成储备。例如，纺纱厂主必须准备好够用三个月的，还是只够用一个月的棉花或煤炭，就有很大的差别。我们看到，这种储备虽然绝对地增大了，但是可以相对地减少。

159

    这要取决于各种条件，而这一切条件实质上不外就是，要使必要数量的原料能够更迅速地、更有规则地、更有保证地不断得到供应，而不致发生任何中断。这些条件越不具备，从而供应越没有保证，越不规则，越缓慢，生产资本的潜在部分，即生产者手中等待加工的原料等等的储备就必然越大。现代庸俗经济学中经典的存货模型，没有考虑到供应中断的可能性。以概率论的方式加上这种可能性可以得到一个改进的模型。这些条件同资本主义生产的发展水平，因而同社会劳动的生产力的发展水平成反比。因此，这种形式的储备也是这样。我们完全可以在这里，依照现代庸俗经济学惯用的数学模型的方法，建一个反映这种“反比”的模型。但这并不意味着我们因此就比马克思知道得更多，理论更先进。
    这里表现为储备减少的现象(如莱勒所看到的)，部分地说，只是商品资本形式的储备即真正商品储备的减少；因此，只是同一个储备的形式变换。例如，如果本国每天生产的煤炭量，从而煤炭生产的规模和能力很大，纺纱厂主用不着储存大量煤炭，就可以保证他的生产连续进行。煤炭的源源不断的有保证的供应，使这种储备成为不必要。第二，一个过程的产品能够以什么样的速度作为生产资料进入另一个过程，取决于交通运输工具的发展。在这方面，运费的低廉有很大的作用。例如，从矿山不断向纺纱厂运输煤炭所需的费用，同利用较便宜的运输为较长时期供应较大量煤炭所需的费用相比，也许是更贵的。以上考察的这两种情况，都发生在生产过程本身。第三，信用制度的发展也有影响。纺纱厂主在棉花、煤炭等等的储备的更新上越不依赖于纱的直接出售，——信用制度越发展，这种直接依赖性就越小，——为保证既定规模的连续的棉纱生产不受棉纱出售上偶然情况的影响而需要的这种储备的相对量，就可以越小。第四，许多原料、半成品等等需要有较长的生产时间，农业提供的一切原料，尤其是这样。因此，要使生产过程不致中断，就要在新产品还不能补偿旧产品的整个时期，储备一定量这样的原料、半成品。如果在产业资本家手中这种储备减

160

少了，那不过表明，它在商人手中以商品储备的形式增加了。例如，运输工具的发展，使存放在港口的进口棉花可以迅速从利物浦运到曼彻斯特，这样，工厂主就可以根据需要以相对较小的规模更新它的棉花储备。不过，这时作为商品储备存放在利物浦商人手中的棉花的数量就要相应地增大。因此，这只是储备的形式变换，而莱勒等人却看不到这一点。而就社会资本来考察，储备形式的产品量，现在仍然和以前一样多。对于一个国家来说，必须为比如说一年准备好的储备量，会随着运输工具的发展而减少。如果有大批轮船、帆船往来于英美之间，英国的棉花储备更新的机会就会增多，因而必须在英国国内存放的棉花平均储备量就会减少。世界市场的发展，从而同种物品供应来源的增多，会产生同样的结果。物品会从不同国家和在不同时期一批一批地运来。

2、真正的商品储备

    我们已经知道，在资本主义生产的基础上，商品成为产品的一般形式，而资本主义生产在广度和深度上越是发展，情况就越是这样。因此，不管和以前的各种生产方式相比，还是和发展水平较低的资本主义生产方式相比，即使生产规模相同，产品中大得不可比拟的部分是作为商品存在的。但是，任何商品，——从而任何商品资本，它只是商品，不过是作为资本价值存在形式的商品，——只要它不是从生产领域直接进入生产消费或个人消费，因而在这个间歇期间处在市场上，它就是商品储备的要素。因此，商品储备本身(即产品的商品形式的独立和固定)，即使在生产规模不变的情况下，也会随着资本主义生产一同增大。我们已经知道，这只是

161

储备的形式变换，也就是说，在这一方面，储备在商品形式上所以增大，是因为在那一方面，它在直接的生产储备和消费储备形式上减少了。这只是储备的社会形式的变化。如果商品储备同社会总产品相比，不仅它的相对量增大，而且它的绝对量也同时增大，那末，这是因为总产品的量随着资本主义生产一同增大了。
    随着资本主义生产的发展，生产的规模在越来越小的程度上取决于对产品的直接需求，而在越来越大的程度上取决于单个资本家支配的资本量，取决于他的资本的价值增殖欲以及他的生产过程连续进行和不断扩大的必要性。因此，每一个特殊生产部门中作为商品出现在市场上或寻找销路的产品量，必然增大。在较短或较长时期固定在商品资本形式上的资本量也增大。因此，商品储备也增大。需求与供给的关系，不象现代庸俗经济学所表现的那样直接。国内计划经济时代使用“产值”这个指标，是因为包产包销。后来，再使用这个指标就不合适了，因为没有卖出的产品还没有实现其价值。但是，如果已经卖出去的产品仍然是以商品储备的形式存在时，也不能算作实现了价值。这一点对生产过剩的经济危机的形成有重要作用。因此，将其误算作已实现价值的指标体系也是不合适的。
    最后，社会上绝大部分人变为雇佣工人，他们靠挣一文吃一文过活，他们的工资按周领取，逐日花掉，因此，他们必须找到作为储备的生活资料。不管这种储备的单个要素的流动性有多大，其中一部分总要不断地停留下来，以便整个储备可以始终处于流动状态。
    所有这些因素，都来源于生产的形式和它所包含的、产品在流通过程中所必须完成的形式转化。
    不管产品储备的社会形式如何，保管这种储备，总是需要费用：需要有贮存产品的建筑物、容器等等；还要根据产品的性质，耗费或多或少的生产资料和劳动，以便防止各种有害的影响。储备越是社会地集中，这些费用相对地就越少。这些支出，总是构成物化形式或活的形式的社会劳动的一部分，——因而，在资本主义形式上，这些支出就是资本的支出，——它们不进入产品形成本身，因

162

此是产品的一种扣除。他们作为社会财富的非生产费用是必要的。它们是社会产品的保管费用，不管社会产品成为商品储备的要素是由生产的社会形式所造成，也就是由商品形式及其必要的形式转化所造成，也不管我们把商品储备只是看作产品储备的一种特殊形式。产品储备是一切社会所共有的，即使它不具有商品储备形式这种属于流通过程的产品储备形式，情况也是如此。
    现在要问，这些费用在多大程度上加入商品价值。
    如果资本家已经把他预付在生产资料和劳动力上的资本转化为产品，转化为一定量现成的待售商品，而这些商品还堆在仓库里，没有卖出去，那末，在这个期间不仅他的资本的价值增殖过程会停滞，为保管这种储备而用于建筑物、追加劳动等方面的支出，也会形成直接的损失。如果这个资本家说，我的商品存放了六个月没有卖出去，在这六个月期间，为了保管这些商品，不仅使我的这样多的资本闲置起来，而且使我花掉了x量的非生产费用，那末，最后的买者就会嘲笑他。买者会说，这算您倒霉！除了您以外，还有另一个卖者，他的商品前天刚生产出来。您的商品是陈货，放了那么久，不免多少有些损坏。因此，您应该比您的对手卖得便宜些。——不管商品生产者是他的商品的实际生产者，还是商品的资本主义生产者，也就是说，实际上只是商品的实际生产者的代表，都丝毫不会改变商品的生存条件。他必须把他的物品转化为货币。他由于把物品固定在商品形式上而支出了非生产费用，这只是他个人的冒险行为，和商品的买者无关。买者不会对他的商品的流通时间实行支付。在发生现实的或设想的价值革命的时候，资本家会有意把他的商品从市场上抽回来，即使在这种情况下，他能不能捞回那笔追加的非生产费用，要看这种价值革命是否出现，

163

看他投机是否成功。但是，价值革命并不是他的非生产费用所造成的结果。因此，如果储备的形成就是流通的停滞，由此引起的费用就不会把价值加到商品上。另一方面，没有流通领域内的停滞，没有资本在商品形式上的或长或短的停留，就不会有储备；也就是说，没有流通的停滞，就不会有储备，就象没有货币准备金，就不会有货币流通一样。因此，没有商品储备，就没有商品流通。如果这种必要性对资本家来说不是出现在W'—G'上，那对他来说则是出现在G—W上；不是出现在他的商品资本上，但出现在另一些为他生产生产资料并为他的工人生产生活资料的资本家的商品资本上。
    不管储备的形成是自愿的还是非自愿的，也就是说，不管商品生产者是有意保持储备，还是因为流通过程本身的状况阻碍商品的出售，使他的商品形成储备，问题的实质好象不会有什么改变。不过，弄清自愿储备和非自愿储备的区别，对于解决这个问题是有益的。非自愿储备是由流通停滞造成的，或者同它是一回事，而这种停滞是商品生产者无法知道的，是违背他的意志的。自愿储备的特征是什么呢?和以前一样，卖者力图尽快地使自己的商品脱手。他不断把产品当作商品来兜售。如果他把产品留着不卖，这个产品也只是商品储备的可能的而不是现实的要素。对他来说，商品本身仍旧只是商品的交换价值的承担者，并且只有抛弃商品形式，取得货币形式，然后才能起这种承担者的作用。
    商品储备必须有一定的量，才能在一定时期内满足需求量。这里要把买者范围的不断扩大计算在内。为了满足比如一天的需要，市场上的商品必须有一部分不断保持商品形式，另一部分则流动着，转化为货币。在其他部分流动时停滞的部分，会和储备

164

量本身的减少一样不断减少，直至最后完全卖掉。因此，在这里，商品停滞要看作是商品出售的必要条件。其次，储备量要大于平均出售量或平均需求量。不然，超过这个平均量的需求就不能得到满足。这部分需求可视为随机性因素造成的。马克思的时代，还没有后来的概率论和数理统计，但马克思已经把握了这门学科的思想精髓。另一方面，储备因为不断消耗，所以要不断更新。这种更新归根到底只能从生产中得到，只能从商品的供应中得到。这些商品是否来自国外，是与问题无关的。更新以商品再生产所需要的时间为转移。在这个期间，商品储备必须够用。至于储备不是留在原来的生产者手中，而是经过了从大商人一直到零售商的各种各样的储藏库，这仅仅改变了现象，而并不改变事情本身。从社会的观点看，只要商品没有进入生产消费或个人消费，资本的一部分就仍旧处于商品储备的形式。生产者本身为了使自己不直接依赖于生产，为了保证自已有一批老顾客，总想保持一批与平均需求相适应的存货。购买期限是适应于生产期间的，商品在它能够由同种新商品替换以前，在一个或长或短的期间内形成储备。只是由于有了这种储备，流通过程从而包含流通过程在内的再生产过程的不断连续进行，才得到保证。
    必须记住，对W的生产者来说，W'—G'可以已经完成，虽然W仍然在市场上。如果生产者本人想把他自己的商品保存在仓库内，直到把它卖给最后的消费者，他就必须使二重的资本发生运动，一次是作为商品的生产者，另一次是作为商人。对商品本身来说，——无论是作为单个商品来看，还是作为社会资本的组成部分来看，——储备的费用不管是由生产者自己负担还是由从A到Z的一系列商人负担，事情是不会发生变化的。
    既然商品储备不外就是储备的商品形式，这种储备在一定规模的社会生产中，在它不是作为商品储备存在时，是作为生产储备

165

(潜在的生产基金)或者作为消费基金(消费资料的储存)存在的，所以，保管这种储备所需要的费用，也就是储备费用，即用于这方面的物化劳动或活劳动，不过是社会生产基金或社会消费基金的保管费用的一种变形。由此引起的商品价值的提高，只是把这种费用按比例分配在不同商品上，因为这种费用对不同种商品来说是不同的。储备费用仍然是社会财富的扣除，虽然它是社会财富的存在条件之一。
    只有在商品储备是商品流通的条件，甚至是商品流通中必然产生的形式时，也就是，只有在这种表面上的停滞是流动本身的形式，就象货币准备金是货币流通的条件一样时，这种停滞都是正常的。相反，一旦留在流通蓄水池内的商品，不让位给后面涌来的生产浪潮，致使蓄水池泛滥起来，商品储备就会因流通停滞而扩大，就象在货币流通停滞时，贮藏货币会增加一样。在这里，不论这种停滞是发生在产业资本家的仓库内，还是发生在商人的栈房内，情况都是一样的。这时，商品储备已经不是不断出售的条件，而是商品卖不出去的结果。费用仍旧是一样的，但是，因为它现在完全是由形式产生，也就是由于商品必须转化为货币而产生，并且是由于这种形态变化发生困难而产生，所以它不加入商品价值，而成为在价值实现时的扣除，即价值损失。因为储备的正常形式和不正常形式，从形式上是区分不出来的，而且二者都是流通的停滞，所以，这些现象可以互相混同，加上对生产者来说，虽然他的已经转移到商人手中的商品的流通过程发生了停滞，但他的资本的流通过程仍然能够畅通，所以，这些现象更可以使生产当事人本身感到迷惑。如果生产和消费的规模扩大了，在其他条件不变的情况下，商品储备的规模也会扩大。商品储备会同样迅速地被更新和被吸

166

收，但是它的规模更大。因此，商品储备的规模由于流通停滞而扩大的现象，会被误认为是再生产过程扩大的征兆，特别是在现实的运动由于信用制度的发展而变得神秘莫测时，更是这样。经济现象间的因果顺序要理清。由于现象的混同，因此计量经济学的实证研究必须非常小心，否则极易得出似是而非的结论。
    储备费用包含：1、产品总量的数量减少(例如，储存面粉时就是这样)；2、质量变坏；3、保管储备所需的物化劳动和活劳动。

III、运输费用

    在这里，我们不必考察流通费用的一切细目，如包装、分类等等。一般的规律是：一切只是由商品的形式转化而产生的流通费用，都不会把价值追加到商品上。这仅仅是实现价值或价值由一种形式转变为另一种形式所需的费用。投在这种费用上的资本(包括它所支配的劳动)，属于资本主义生产上的非生产费用。这种费用必须从剩余产品中得到补偿，对整个资本家阶级来说，是剩余价值或剩余产品的一种扣除，就象对工人来说，购买生活资料所需的时间是损失掉的时间一样。但是，运输费用起很重要的作用，因此在这里必须简短地加以考察。
    社会劳动的物质变换，是在资本循环和构成这个循环的一个阶段的商品形态变化中完成的。这种物质变换要求产品发生场所的变换，即产品由一个地方到另一个地方的实际运动。但是，没有商品的物理运动，商品也可以流通；没有商品流通，甚至没有直接的产品交换，产品也可以运输。A卖给B的房屋，是作为商品流通的，但是它并没有移动。棉花、生铁之类可以移动的商品价值，经过许多流通过程，由投机者反复买卖，但还是留在原来的货栈

167

内。这里实际运动的，是物品的所有权证书，而不是物品本身。另一方面，例如在印加国，虽然社会产品不作为商品流通，也不通过物物交换来进行分配，但是运输业还是起着重要的作用。
    因此，虽然运输业在资本主义生产基础上表现为产生流通费用的原因，但是，这种特殊的表现形式并不会改变事情的本质。
    产品总量不会因运输而增大。产品的自然属性因运输而引起的变化，除了若干例外，不是预期的效用，而是一种不可避免的祸害。但是，物品的使用价值只是在物品的消费中实现，而物品的消费可以使物品的位置变化成为必要，从而使运输业的追加生产过程成为必要。因此，投在运输业上的生产资本，会部分地由于运输工具的价值转移，部分地由于运输劳动的价值追加，把价值追加到所运输的产品中去。这表明运输业创造价值或参与价值创造。后一种价值追加，就象在一切资本主义生产下一样，分为工资补偿和剩余价值。
    在每一个生产过程中，劳动对象的位置变化，以及这种变化所必需的劳动资料和劳动力，——例如，棉花由梳棉车间运到纺纱车间，煤炭由井下运到地面，——都起着重要的作用。完成的产品作为完成的商品从一个独立的生产场所转移到相隔很远的另一个生产场所，只是在较大的规模上表示同样的现象。在产品从一个生产场所运到另一个生产场所以后，接着还有完成的产品从生产领域运到消费领域。产品只有完成这个运动，才是现成的消费品。
    以前讲过，商品生产的一般规律是：劳动生产率和劳动创造的价值成反比。这个规律，象适用于其他任何产业一样，也适用于运输业。在一定距离内运输商品所需要的死劳动和活劳动量越小，

168

劳动生产力就越大；反之亦然。【李嘉图引用萨伊的话，萨伊认为商业由于运输费用而使产品变贵或提高价值，是商业的一种天惠。萨伊说：“商业使我们能够在商品的产地取得商品，并把它运往另一个消费地点；因此，它使我们能够按前一个地方和后一个地方的价格之间的全部差额增加商品的价值。”李嘉图对这段话评论说：“确实如此，但是这个追加价值是怎样加到商品上去的呢？是在生产成本中首先加上运费，然后再加上商人预付的资本的利润。这种商品价值的增加，和任何其他商品价值的增加一样，只是因为它在被消费者购买以前在生产和运输上已经耗费更多的劳动。这决不能算作是商业的一种好处。”(李嘉图《政治经济学原理》1821年伦敦第3版第309-310页)】
    在其他条件不变的情况下，由运输追加到商品中去的绝对价值量，和运输业的生产力成反比，和运输的距离成正比。
    在其他条件不变的情况下，由运输费用追加到商品价格中去的相对价值部分，和商品的体积和重量成正比。但是，引起变化的情况是很多的。例如，根据物品容易破碎、腐烂和爆炸的相对程度不同，在运输上就需要采取程度不同的防护措施，因而需要耗费多少不等的劳动和劳动资料。在这里，铁路大王们在幻想的物种形成上，比植物学家或动物学家展现了更大的天才。例如，英国铁路的货物分类卷帙浩繁，按其总的原则来说是建立在这样一种倾向上的：把货物繁杂的自然属性，变为同样多种多样的运输上的困难和理所当然的骗人借口。
    “玻璃从前是每一克列特<一定容积的包装箱>值11镑，现在由于产业进步和玻璃税的废除，只值2镑，但是，运费还是和以前一样贵，如果由运河运输，那就更贵了。铅细工使用的玻璃和玻璃商品在以北明翰为中心的50哩的地区内的运费，从前每吨是10先令。现在，在玻璃有破碎危险的借口下，运输价格提高了两倍。但是，玻璃真的弄破了，铁路公司并不赔偿。”
    其次，运输费用追加到一个物品中去的相对价值部分和该物

169

品的价值成反比，这成了铁路大王们按照和物品价值成正比对物品抽税的特别理由。古董花瓶和同样式样的普通花瓶的运输成本是一样的，但由于前者的价值大，铁路大王们收取的运输费用也多。产业家和商人对这一点的怨言，在上述报告每一页的证词中可以反复看到。
    资本主义生产方式，由于交通运输工具的发展，由于运输积聚(规模扩大)，使单个商品的运输费用减少。它使耗费在商品运输上的那部分社会劳动——活劳动和物化劳动——增加，首先因为把一切产品的绝大多数转化为商品，其次又因为远方的市场代替了当地的市场。
    商品在空间上的流通，即实际的移动，就是商品的运输。运输业一方面形成一个独立的生产部门，从而形成生产资本的一个特殊的投资领域。另一方面，它又具有如下的特征：它表现为生产过程在流通过程内的继续，并且为了流通过程而继续。

170


周转时间和周转次数(《资本论》第二卷第七章)

第七章

周转时间和周转次数

     我们已经知道，一定资本的总流通时间，等于它的流通时间和它的生产时间之和。这就是从资本价值以一定的形式预付时起，到处在过程中的资本价值回到同一形式时止的一段时间。
    资本主义生产的决定目的，总是预付价值的增殖，不管这个预付价值采取它的独立的形式，即货币形式，还是采取商品形式，因而它的价值形式在预付商品的价格中具有仅仅观念上的独立性。在这两个场合，这个资本价值在它循环时都要经过不同的存在形式。这个资本价值自身的同一性，是在资本家的账簿上或在计算货币的形式上得到证实的。
    无论我们是考察G…G'形式，还是考察P…P形式，这两个形式都包含：1、预付价值已经作为资本价值执行职能，并且已经增殖；2、预付价值通过它的过程之后，又回到它开始过程时的形式。预付价值G的增殖和与此同时资本之回到这个形式(货币形式)，

171

在G…G'形式中是一目了然的。但在第二个形式中情形也是这样。因为P的起点是生产要素即具有一定价值的商品的存在。这个形式包含这个价值的增殖(W'和G')和回到原来的形式，因为在第二个P中，预付价值重新取得了生产要素的形式，即它原来预付时的形式。
    以前我们已经知道，“生产具有资本主义的形式，再生产也就具有同样的形式。在资本主义生产方式下，劳动过程只表现为价值增殖过程的手段，同样，再生产也只表现为把预付价值作为资本即作为自行增殖的价值来再生产的手段。”(第1卷第21章)
    (I)G…G'、(II)P…P和(III)W'…W'这三个形式有如下的区别：在形式II(P…P)中，过程的更新，即再生产过程，表现为现实的，而在形式I中，只表现为可能的。但是二者和形式III相区别的是：预付的资本价值——无论它采取货币的形式，还是采取物质的生产要素的形式——是出发点，因而也是复归点。在G…G'中，复归点是G'＝G+g。如果过程以同一规模更新，G就重新成为出发点，g则不进入过程，而只是表示G作为资本已经自行增殖，已经生产了一个剩余价值g，但是把它抛开了。在P…P形式中，以生产要素P形式预付的资本价值同样是出发点。这个形式同样包含预付资本价值的增殖。如果进行简单再生产，同一资本价值就以同一形式P重新开始它的过程。如果进行积聚，P'(按价值量=G'=W')就作为已经增大的资本价值开始过程。但是，资本价值虽然比以前大了，过程仍然以原来形式的预付资本价值开始。相反，在形式III中，开始过程的资本价值不是预付的资本价值，而是已经增殖的资本价值，是处在商品形式上的总财富，预付资本价

172

值只是其中的一部分。这最后一个形式对第三篇来说是很重要的，因为在那里，各单个资本的运动要和社会总资本的运动联系起来加以考察。但是在考察资本周转时，这个形式是不适用的，因为资本的周转总是以货币形式或商品形式的资本价值的预付开始，并且总是使循环中的资本价值回到它预付时的形式。至于循环I和循环II，那末，在主要是研究周转对剩余价值的形成的影响时，我们应该抓住前者；而在主要是研究周转对产品的形成的影响时，我们就应该抓住后者。
    经济学家既不区分不同的循环形式，也不分别考察它们和资本周转的关系。他们通常是考察G…G'形式，因为这个形式支配着单个资本家，从而也就支配着现代庸俗经济学家。即使货币只是在计算货币的形式上成为出发点，这个形式也对他的计算有用。另一些人则从生产要素形式上的支出出发，一直考察到收回，但是对收回的形式是商品还是货币则闭口不谈。例如：
    “经济周期……即整个生产进程，是从支出时起，直到收回时为止。在农业中，播种期是它的开端，收获是它的终结。”(赛·菲·纽曼《政治经济学原理》安多佛和纽约版第81页)
    另一些人则从W'(形式III)开始：
    “生产交往的世界，可以看作是在我们称为经济周期的循环中运转的，一旦企业完成它相继进行的交易，又回到它的起点，每次的循环就完成了。起点可以从资本家得到收入，从而收回资本的时候算起；从这时起，他重新着手做以下的事情：招雇工人，并以工资的形式分给他们生活资料，或者确切地说，分给他们获得生活资料的权力；从他们那里取得他所经营的制成的物品；把这种物品送到市场去，在那里把它们卖掉，在货款中收回全部投资，而结束这一系列运动的循环。”(查默斯《论政治经济学》1832年格拉斯哥第2版第85页)

173

    单个资本家投在任何一个生产部门的总资本价值，在完成它的运动的循环后，就重新处在它的原来的形式上，并且能够重复同一过程。这个价值要作为资本价值永久保持和增殖，就必须重复这个过程。单个循环在资本的生活中只形成一个不断重复的段落，也就是一个周期。在G…G'这个周期的末尾，资本重新处在货币资本的形式上，这个货币资本重新通过包括资本再生产过程或价值增殖过程在内的形式转化序列。在P…P这个周期的末尾，资本重新处在生产要素的形式上，这些生产要素形成资本新的循环的前提。资本的循环，不是当作孤立的行为，而是当作周期性的过程时，叫做资本的周转。周转的定义。这种周转的持续时间，由资本的生产时间和资本的流通时间之和决定。这个时间之和形成资本的周转时间。因此，资本的周转时间，包含着总资本价值从一个循环周期到下一个循环周期的间隔时间，包含着资本生活过程的周期性，或者说，包含着同一资本价值的增殖过程或生产过程更新、重复的时间。
    把可以加速或缩短单个资本的周转时间的个别冒险行为撇开不说，资本的周转时间在不同的投资部门是不同的。
    正如工作日是劳动力职能的自然计量单位一样，年是处在过程中的资本的周转的自然计量单位。这个计量单位的自然基础是，在温带这个资本主义生产的祖国，最重要的农产品都是一年收获一次。
    假定我们用U表示周转时间的计量单位——年，用u表示一定资本的周转时间，用n表示资本的周转次数，那末n=U/u。举例来说，如果周转时间u等于3个月，那末n=12/3=4；资本在一年中完成4次周转，或者说，周转4次。如果u=18个月，那末n=12/18=2/3，或者说，资本在一年内只完成它的周转时间的2/3。如果资本

174

的周转时间等于几年，那末，它就要用一年的倍数来计算。
    对资本家来说，他的资本的周转时间，就是他必须预付他的资本，以便使它增殖并回到它原来形式的时间。
    在进一步研究周转对生产过程和价值增殖过程的影响以前，我们要考察两种新的形式，这两种新形式是资本由流通过程得到的，并且会对资本周转的形式发生影响。

175


固定资本和流动资本(《资本论》第二卷第八章)

第八章

固定资本和流动资本

I、形式区别

    我们在第一卷第六章已经看到，一部分不变资本和它帮助形成的产品相对立，保持着它进入生产过程时的一定的使用形式。因此，它在一个或长或短的期间内，在不断反复的劳动过程中，总是反复地执行着相同的职能。例如厂房、机器等，总之，凡是称作劳动资料的东西，都是这样。这部分不变资本，按照它在丧失使用价值时丧失掉的交换价值的比例，把价值转给产品。这种生产资料把多少价值转给或转移到它帮助形成的产品中去，要根据平均计算来决定，即根据它执行职能的平均持续时间来计量。这个持续时间，从生产资料进入生产过程时起，到它完全损耗，不能使用，而必须用同一种新的物品来替换或再生产时为止。
    因此，这部分不变资本——真正的劳动资料——的特征是：
    一部分资本是以不变资本的形式即生产资料的形式预付的。生产资料在它保持着进入劳动过程时的独立使用形式的期间，作为劳动过程的因素执行职能。完成的产品，从而已经转化为产品的产品形成要素，就脱离生产过程，作为商品从生产领域转移到流通领域。相反，劳动资料一进入生产领域，就不再离开。它的职

176

能把它牢牢地限制在那里。一部分预付资本价值，被固定在这个由劳动资料在生产过程中的职能所决定的形式上。劳动资料在执行职能时，也就是在损耗时，把一部分价值转移到产品中去，另一部分则仍旧固定在劳动资料中，也就是仍旧固定在生产过程中。这样固定的价值不断地减少，一直到劳动资料不能再用；因此它的价值在一个或长或短的期间内，分配在由一系列不断反复的劳动过程产生的一批产品中。但是，只要它还起劳动资料的作用，就是说，只要它还不需要由同一种新的物品来替换，不变资本价值就总是固定在它里面，而另一部分原来固定在它里面的价值则转移到产品中，从而作为商品储备的组成部分进行流通。劳动资料越耐用，它的损耗越缓慢，不变资本价值固定在这个使用形式上的时间就越长。但是，不管耐用的程度如何，劳动资料转移的价值总是和它的全部职能时间成反比。如果有两台价值相等的机器，一台五年磨损掉，另一台十年磨损掉，那末，前者在同一时间内转移的价值就是后者的两倍。同一时间内对前者计提的折旧也是后者的两倍。
    固定在劳动资料上的这部分资本价值，和其他任何部分一样要进行流通。我们曾经一般地说过，全部资本价值是处在不断流通之中，因此从这个意义上说，一切资本都是流动资本。但这里考察的这个资本部分的流通是独特的流通。首先，这个资本部分不是在它的使用形式上进行流通，进行流通的只是它的价值，并且这种流通是逐步地、一部分一部分进行的，和从它那里转移到作为商品进行流通的产品中去的价值相一致。在它执行职能的全部时间内，它的价值总有一部分固定在它里面，和它帮助生产的商品相对立，保持着自己的独立。由于这种特性，这部分不变资本取得了固定资本的形式。在生产过程中预付的资本的其他一切物质组成部

177

分，则与此相反，形成流动资本。
    一部分生产资料——即这样一些辅助材料，它们在劳动资料执行职能时由劳动资料本身消费掉，例如煤炭由蒸汽机消费掉；或者对过程只起协助作用，例如照明用的煤气等等——在物质上不加入产品。只是它们的价值形成产品价值的一部分。产品在它本身的流通中，也使这部分生产资料的价值流通。在这一点上，它们和固定资本是相同的。但是，它们在所参加的每一个劳动过程中被全部消费掉，因此对每一个新的劳动过程来说，必须全部用同一种新的物品来替换。它们在执行职能时不保持自己的独立的使用形式。因此，在它们执行职能时，资本价值没有任何部分固定在它们的旧的使用形式即实物形式上。这部分辅助材料在物质上不加入产品，只是按照它们的价值加入产品的价值，成为产品价值的一部分；因此，这种材料的职能被牢牢地限制在生产领域之内，——这种情况曾经使象拉姆赛这样的经济学家(他同时还混淆了固定资本和不变资本)错误地把这部分生产资料列入固定资本的范畴。
    在物质上加入产品的那部分生产资料，即原料等等，由此部分地取得了以后能够作为消费品进入个人消费的形式。真正的劳动资料，即固定资本的物质承担者，只被生产地消费，不能进入个人消费，因为它不加入它帮助形成的产品或使用价值，相反，它与产品相对立，在它完全损耗以前一直保持独立的形式。运输工具则例外。运输工具在它执行生产职能时，从而在它停留在生产领域时产生的有用效果即场所变更。同时进入个人消费，例如旅客的个人消费。旅客使用运输工具就象使用其他消费资料一样，也要支付报酬。我们说过，例如在化学工业中，原料和辅助材料彼此是分

178

不清的。劳动资料、辅助材料、原料之间也是如此。例如在农业中，为改良土壤而投下的物质，就有一部分作为产品的形成要素加入植物产品。另一方面，这些物质会在较长的时期如4—5年内发挥作用。因此，其中一部分会在物质上加入产品，同时也就把它的价值转移到产品中去；另一部分则保持它原有的使用形式，把它的价值固定在这种形式上。它继续作为生产资料存在，因而取得固定资本的形式。牛作为役畜，是固定资本。如果它被吃掉，它就不是作为劳动资料，从而也不是作为固定资本执行职能了。
    决定一部分投在生产资料上的资本价值具有固定资本性质的，只是这个价值的独特的流通方式。这种特别的流通方式，是由劳动资料把它的价值转移到产品中去，或者说，在生产过程中充当价值形成要素的特殊方式产生的。而这种方式本身，又是由劳动资料在劳动过程中执行职能的特殊方式产生的。
    我们知道，同一个使用价值既作为产品从一个劳动过程出来，又作为生产资料进入另一个劳动过程。一种产品之所以变为固定资本，只是由于它在生产过程中作为劳动资料执行职能。而产品本身刚从生产过程出来时，决不是固定资本。例如，一台机器，作为机器制造业者的产品或商品，属于他的商品资本。它只有在它的买者手里，即在生产上使用它的资本家手里，才成为固定资本。
    在其他一切条件相同的情况下，劳动资料固定性的程度随着劳动资料的耐久性的增加而增加。固定在劳动资料上的资本价值和这个价值量中由劳动资料在反复劳动过程中转给产品的部分之间的差额，就是由这种耐久性决定的。这种价值转移进行得越慢，——而价值是在同一个劳动过程的每次反复中由劳动资料转移出去的，——固定化的资本就越大，生产过程中使用的资本和生

179

产过程中消费的资本之间的差额也就越大。这个差额一旦消失，劳动资料的寿命就完结了，它的价值也就和它的使用价值一同丧失。它不再是价值的承担者了。因为劳动资料和不变资本的其他任何物质承担者一样，只是按照它在丧失使用价值时丧失价值的程度，把它的价值转给产品，所以很清楚，它的使用价值丧失得越慢，它在生产过程中越耐用，不变资本价值固定在劳动资料上的期间就越长。使用价值与价值之间的辩证关系。
    有的生产资料，例如辅助材料、原料、半成品等等，不是本来意义上的劳动资料，但从价值转移来看，因而从价值的流通方式来看，是和劳动资料一样的，因此，它们也是固定资本的物质承担者即存在形式。上面说过的土壤改良就是这样。这种改良把化学成分加到土壤中去，它的作用会延续若干个生产期间或若干年。在这里，价值中还有一部分在产品之外，继续以它的独立形式或固定资本的形式存在，价值的另一部分则转给产品，因而和产品一起流通。在这个场合，不仅固定资本价值的一部分加入产品，而且这个价值部分借以存在的使用价值，即实体，也加入产品。
    撇开把固定资本和流动资本的范畴混同于不变资本和可变资本的范畴这一根本错误不说，经济学家们迄今为止在概念规定上所以陷入混乱，首先是由于下述原因：
    他们把劳动资料在物质上具有的某些属性，看成固定资本的直接属性，例如象房屋具有的物理不动性。但是我们也很容易证明，其他—些本身也是固定资本的劳动资料具有相反的属性，例如象船舶具有的物理可动性。
    或者，他们把那种由价值流通引起的经济的形式规定性，和物质的属性混同起来，好象那些就本身说根本不是资本，只是在一定

180

社会关系内才成为资本的东西，就它们本身说天生就可以是具有一定形式的资本——固定资本或流动资本。我们在第一卷第五章说过，不管劳动过程在什么样的社会条件下进行，每一个劳动过程中的生产资料都分为劳动资料和劳动对象。但是，二者只有在资本主义生产方式下才成为资本，成为前一篇所说的“生产资本”。这样，这个以劳动过程性质为基础的劳动资料和劳动对象的区别，就以新的形式，即固定资本和流动资本的区别再反映出来。只是因为如此，那种执行劳动资料职能的东西，才成为固定资本。如果按照物质属性，它除了执行劳动资料的职能之外，还能执行别的职能，那末它是不是固定资本，就要根据它的职能的不同来决定。牲畜作为役畜，是固定资本；作为肥育的牲畜，则是原料，它最后会作为产品进入流通，因此不是固定资本，而是流动资本。
    有的生产资料较长期地固定在反复进行、但是互相联系、连续不断、因此形成一个生产期间——即制成一个产品所需的全部生产时间——的劳动过程中，单是这种固定存在，就和固定资本一样，要求资本家进行相当长期的预付，但是并不能使他的资本变成固定资本。例如，种子不是固定资本，而只是原料，它差不多要有一年固定在生产过程中。一切资本在执行生产资本的职能时，都固定在生产过程中，因而生产资本的一切要素，不管它们的物质形式、职能和价值流通方式如何，也都是如此。由于生产过程的种类不同或预期的有用效果不同，资本的这种固定存在，在时间上是长短不等的，但这并不造成固定资本和流动资本的区别。【由于给固定资本和流动资本下一个定义有困难，罗仑兹·施泰因先生就认为，这样加以区别只是为了说明上的方便。】

181

    一部分劳动资料，包括一般劳动条件在内，一旦作为劳动资料进入生产过程，或准备执行生产职能，就固定在一定的地点，例如机器；或者一开始就在这种不动的、同所在地点不能分开的形式上被生产出来，例如土壤改良、厂房、高炉、运河、铁路等等。在这里，劳动资料在它们执行职能的生产过程中的持续固定存在，同时也为它们的可感觉的存在方式所决定。另一方面，一种劳动资料，也可以在物体上不断变更位置，不断运动，然而却不断处在生产过程中，例如机车、船舶、役畜等等。在前一场合，不动性不会使劳动资料取得固定资本的性质，在后一场合，可动性也不会使它丧失这种性质。不过，劳动资料固定在一个地点，把根牢牢扎在地里这个事实，使这部分固定资本在国民经济中具有一种独特的作用。它们不能被运往国外，不能作为商品在世界市场上流通。为了利用这一部分资源，就只能对该国进行投资，即使投资收益归外国投资者所有。这种固定资本的所有权证书却可以变换，可以买卖，就这一点说，可以观念地流通。这种所有权证书，甚至可以在国外市场上流通，例如以股票的形式。但是，这一类固定资本的所有主的变换，不会使一个国家财富中不动的、物质上固定的部分和可动的部分之比发生变化。
    固定资本的独特的流通，引起独特的周转。固定资本因损耗而在实物形式上丧失的那部分价值，作为产品的一部分价值来流通。产品通过流通由商品转化为货币；从而劳动资料中被产品带入流通的那部分价值也变为货币，而且随着这种劳动资料在多大程度上不再是生产过程中的价值承担者，这部分价值也就在多大

182

程度上从流通过程中作为货币一滴一滴地落下来。因此，这种劳动资料的价值这时获得双重存在。其中一部分仍然束缚在它的属于生产过程的使用形式或实物形式上，另一部分则作为货币，脱离这个形式。在劳动资料执行职能的过程中，它以实物形式存在的那部分价值不断减少，而它转化为货币形式的那部分价值则不断增加，一直到它的寿命完结，它的全部价值和它的尸体脱离，转化为货币为止。在这里，生产资本的这个要素在周转上的特征显露出来了。它的价值转化为货币，是和作为它的价值承担者的商品蛹化为货币同时进行的。但是，它由货币形式再转化为使用形式，是和商品再转化为商品的其他生产要素分别进行的，确切地说，是由它本身的再生产期间决定的，即由劳动资料已经损耗掉，必须用同一种新的物品替换的时间决定的。假定一台价值10000镑的机器执行职能的期间是10年，原来预付在这台机器中的价值的周转时间也就是10年。在这10年内，它不需要更新，而以它的实物形式继续发生作用。在这个期间，它的价值一部分一部分地，作为用它不断生产出的商品的一部分价值而流通，这样逐渐转化为货币，最后直到10年结束时，全部转化为货币，并由货币再转化为一台机器，也就是完成它的周转。在这个再生产时间到来之前，它的价值先以货币准备金的形式逐渐积累起来。
    生产资本其余的要素，一部分是由存在于辅助材料和原料上的不变资本要素构成，一部分是由投在劳动力上的可变资本构成。
    对劳动过程和价值增殖过程的分析(第1卷第5章)表明，这些不同的组成部分，作为产品形成要素和价值形成要素，是完全不同的。由辅助材料和原料构成的那部分不变资本的价值，——和由劳动资料构成的那部分不变资本的价值完全一样，——是作为仅仅

183

转移的价值，再现在产品的价值中，而劳动力则通过劳动过程，把它的价值的等价物加进产品，或者说，实际上把它的价值再生产出来。其次，一部分辅助材料，如充作燃料的煤炭、用于照明的煤气等等，在劳动过程中消费掉，但不会在物质上加入产品，而另一部分辅助材料以物体加入产品，并成为产品实体的材料。不 过，这一切差异，对流通来说，从而对周转的方式来说，是没有关系的。只要辅助材料和原料在形成产品时全部消费掉，它们就把自己的全部价值转移到产品中去。因此，这个价值也全部通过产品而流通，转化为货币，并由货币再转化为商品的生产要素。它的周转不象固定资本的周转那样被中断，而是不断地通过它的各种形式的全部循环，因此，生产资本的这些要素不断地在实物形式上更新。
    至于生产资本中投在劳动力上的可变组成部分，那末，劳动力是按一定时间购买的。一旦资本家购买了劳动力并把它并入生产过程，它就构成他的资本的一个组成部分，即资本的可变组成部分。它每天在一定的时间内发生作用，在这个时间内，它不仅把它一天的全部价值，而且还把一个超额价值即剩余价值，加到产品中去；在这里，我们暂且把这个剩余价值撇开不说。在劳动力比如说按一周购买并且发生作用之后，这种购买必须按习惯的期限不断更新。劳动力在执行职能期间把它的价值的等价物加到产品中去，这个等价物随着产品的流通转化为货币。要使连续生产的循环不致中断，这个等价物就必须不断地由货币再转化为劳动力，或者说，不断地经过它的各种形式的完全的循环，就是说，必须不断地周转。
    因此，预付在劳动力上的那部分生产资本的价值，完全转移到产品中去(我们在这里总是撇开剩余价值不说)，同产品一起经过

184

流通领域的两个形态变化，并通过这种不断的更新，不断并入生产过程。所以，不管劳动力和不变资本中非固定资本的组成部分就价值的形成来说是多么不同，它的价值的这种周转方式却和这些部分相同，而与固定资本相反。生产资本的这两个组成部分——投在劳动力上的价值部分和投在非固定资本的生产资料上的价值部分——由于它们在周转上的这种共同性，而作为流动资本与固定资本相对立。
    我们以前讲过，资本家为使用劳动力而支付给工人的货币，实际上只是工人必要生活资料的一般等价形式。就这一点说，可变资本在物质上是由生活资料构成的。但是在这里，在我们考察周转时，问题却在于形式。资本家购买的，不是工人的生活资料，而是工人的劳动力本身。形成他的资本的可变部分的，不是工人的生活资料，而是工人的发挥作用的劳动力。资本家在劳动过程中生产地消费的，是劳动力本身，而不是工人的生活资料。是工人自己把出卖劳动力所得的货币转化为生活资料，以便把生活资料再转化为劳动力，以维持自己的生命；这和下述情况完全一样：为取得货币而出售商品的资本家，把商品中的剩余价值的一部分转化为他自己的生活资料，但是不能因此就说，购买他的商品的人是用生活资料支付给他的。即使工人的一部分工资是用生活资料，即用实物支付的，但在今天来说，这是第二步的交易。工人按一定的价格出卖劳动力，并且双方约定，他以生活资料的形式取得这个价格的一部分。这只改变支付的形式，但不会改变他实际出卖的是他的劳动力这个事实。即使支付的是小额股票，也是如此。与工人节省部分开支，去购买少量股票没有什么差别。即使工人掌握了少量股票，仍然需要不断地出卖他的劳动力，仍然要给资本家大量提供剩余价值。这与工人持有工人合作工厂中的股权具有完全不同的性质。这个第二步的交易不再是在工人和资本家之间进行，而是在作为商品的买者的工人和作为商品的卖者的资本家之间进行；在第一步的交易中，工人是商品(他的劳动力)的

185

卖者，资本家则是商品的买者。这种情况，和资本家用另一种商品来替换他的商品，例如用铁来替换他卖给铸铁厂的机器完全一样。因此，和固定资本相对立而取得流动资本的规定性的，不是工人的生活资料，也不是工人的劳动力，而是生产资本投在劳动力上的那部分价值。这部分价值，由于它的周转形式，取得了这种和不变资本某些组成部分相同，但和它的另一些组成部分相反的性质。
    投在劳动力和生产资料上的流动资本的价值，只是为制成产品所需要的时间而预付的，它要和由固定资本的大小所决定的生产规模相适应。现代庸俗经济学将这种比例关系解释成替代关系，似乎减少原材料(棉花)的数量而增加厂房的面积可以保持同样的产品(棉纱)数量。这个价值全部加入产品，因此通过产品的出售又全部从流通中返回，并且能够重新预付。流动资本组成部分借以存在的劳动力和生产资料，按照形成和出售成品所需要的量，从流通中取出，但它们必须不断地通过再购买，通过由货币形式到生产要素的再转化，而实行替换和更新。和固定资本要素相比，它们一次从市场被取出的量是比较小的，但必须更加频繁地再被取出，投在它们上面的资本的预付是在较短期间内更新的。这种不断的更新，是通过把它们的全部价值带入流通的产品的不断出售来进行的。最后，它们不仅在它们的价值上，而且在它们的物质形式上，不断地完成形态变化的全部循环；它们不断地由商品再转化为同种商品的生产要素。
    劳动力在把它自己的价值加进产品的同时，还不断地把剩余价值，即无酬劳动的化身，加到产品中去。因此，剩余价值也和成品的其余价值要素一样，不断地被成品带入流通并转化为货币。不过在这里，我们要研究的首先是资本价值的周转，而不是和它一起同时周转的剩余价值的周转，所以，暂且撇开后者不说。现代财务报表制度是按现代庸俗经济学的理论设计的，难以真正体现资本各个组成部分的实际周转情况。
    综上所述，我们可以得出如下的结论：

186

    1、固定资本和流动资本的形式规定性之所以产生，只是由于在生产过程中执行职能的资本价值或生产资本有不同的周转。而周转之所以不同，又是由于生产资本的不同组成部分是按照不同的方式把它们的价值转移到产品中去的，而不是由于它们在产品价值的生产中有不同的作用，或它们在价值增殖过程中有独特的作用。最后，价值转给产品的方式——从而这个价值通过产品而流通的方式和通过产品的形态变化而在原来的实物形式上更新的方式——之所以有差别，又是由于生产资本借以存在的物质形式有差别，生产资本的一部分在形成单个产品时全部消费掉，另一部分只是逐渐消耗掉。因此，只有生产资本能够分为固定资本和流动资本。相反，这种对立，对产业资本的其他两种存在方式来说，也就是，不论对商品资本还是对货币资本来说，都是不存在的。它也不是这两种资本和生产资本之间的对立。这种对立只有对生产资本并且在生产资本之内才是存在的。不管货币资本和商品资本怎样执行资本的职能，怎样顺利地流通，它们只有转化为生产资本的流动组成部分，才能够变为和固定资本相对立的流动资本。但是，因为资本的这两种形式存在于流通领域，所以，正如我们以后会看到的，亚·斯密以来的经济学错误地把它们和生产资本的流动部分一起列入流动资本这个范畴。实际上，它们是与生产资本相对立的流通资本，但不是与固定资本相对立的流动资本。
    2、固定资本组成部分的周转，从而它的必要的周转时间，包括流动资本组成部分的多次周转。在固定资本周转一次的时间内，流动资本周转多次。生产资本的一个价值组成部分，只是由于它借以存在的生产资料在产品制成并作为商品离开生产过程的期间未被全部消耗掉，才取得固定资本的形式规定。它的价值的一部

187

分必须仍旧束缚在继续保存下来的旧的使用形式上；另一部分则被完成的产品带入流通，而完成的产品的流通，却同时会使流动资本组成部分的全部价值流通。
    3、投在固定资本上的那部分生产资本的价值，是为构成固定资本的那一部分生产资料执行职能的整个期间全部一次预付的。因此，这个价值是由资本家一次投入流通的；但它只是通过固定资本一部分一部分地加进商品的价值部分的实现，而一部分一部分地、逐渐地再从流通中取出的。另一方面，一部分生产资本借以固定的生产资料本身，则一次从流通中取出，以便在执行职能的整个期间并入生产过程，不过在同一时间之内，不需要由同一种新的物品替换，不需要再生产。它们在一个或长或短的时间内，继续参加投入流通的商品的形成，但并不从流通中取出自身更新的要素。因此，在这个时间内，它们也不要求资本家重新预付。最后，投在固定资本上的资本价值，在它借以存在的生产资料执行职能的期间，不是在物质上，而只是在价值上经过它的各种形式的循环，并且这也只是一部分一部分地、逐渐地进行的。这就是说，它的价值的一部分不断地作为商品的价值部分而流通，并转化为货币，但不由货币再转化为它原来的实物形式。这种由货币到生产资料的实物形式的再转化，要到生产资料执行职能的期间结束，即生产资料完全不能用的时候，才会发生。
    4、要使生产过程连续进行，流动资本的各种要素就要和固定资本的各种要素一样，不断地固定在生产过程中。不过这样固定下来的流动资本要素，要不断地在实物形式上更新(生产资料是通过同一种新的物品，劳动力是通过不断更新的购买)；而固定资本的各种要素，在它们存在的整个期间内，本身既不更新，它们的购

188

买也不需要更新。原料和辅助材料不断存在于生产过程中，但是当旧的原料和辅助材料在完成的产品的形成上用掉时，总是用同一种新的物品来更新。劳动力也不断存在于生产过程中，但这只是由于劳动力的购买的不断更新，而且往往有人员的变动。相反地，同一建筑物、机器等等，却在流动资本反复周转时，在反复进行的相同的生产过程中继续执行职能。

II、固定资本的组成部分、补偿、修理和积累

    在同一个投资中，固定资本的各个要素有不同的寿命，从而也有不同的周转时间。例如在铁路上，铁轨、枕木、土建结构物、车站建筑物、桥梁、隧道、机车和车厢，各有不同的执行职能的期间和再生产时间，从而其中预付的资本也有不同的周转时间。建筑物、站台、水塔、高架桥、隧道、地道和路基，总之，凡是在英国铁路上称为技术工程的东西，多年都不需要更新。最易磨损的东西是轨道和车辆。
    最初修建现代铁路的时候，有一种看法很流行，并得到最优秀的有实际经验的工程师的赞同。按照这种看法，一条铁路可以百年不坏，铁轨的磨损极不明显，以致从财政和实用两方面都不必加以注意；当时估计，好的铁轨的寿命为100—150年。但不久表明，铁轨的寿命平均不超过20年，当然这要取决于机车的速度、列车的重量和次数、铁轨本身的厚度以及其他许多次要因素。美国哥伦比亚号航天飞机失事是否也与高估了航天飞机的使用寿命有关？在某些火车站，在大的交通中心，铁轨甚至每年都有磨损。大约在1867

189

年，开始采用钢轨，费用比铁轨约大一倍，而耐用时间却长一倍多。枕木的寿命为12—15年。至于车辆，货车的磨损要比客车的磨损大得多。机车的寿命，按1867年的计算，是10—12年。
    磨损首先是由使用本身引起的。一般说来，铁轨的磨损和列车的次数成正比(R. C. 第17645号)。【凡引语标有R. C.字样的，都是摘自《皇家铁道委员会。委员们听取的证词记录。提交议会两院》1867年伦敦版。——问答有编号。编号也附在这里了。】速度增加时，磨损增加的比例大于速度增加的平方；就是说，列车的速度增加到两倍时，磨损则增加到四倍以上(R. C. 第17046号)。国内的火车提速不提价，是没有注意到这一点呢，还是另有原因，比如车速并没有提高而只是减少了停靠车站和停靠时间？
    其次，磨损是由于自然力的影响造成的。例如枕木不仅受到实际的磨损，而且由于腐朽而损坏。
    “铁路养路费的多少，主要不是取决于铁路交通引起的磨损，而是取决于暴露在大气中的木、铁、砖、石等物的质量。严寒冬季一个月给铁路造成的损害，比整整一年的铁路交通所造成的损害还要严重。”(理·普·威廉斯《铁路的保养》，在土木工程师协会的报告，1867年秋。)
    最后，在这里和在大工业的各个部门一样，无形损耗也起着作用。原来值40000镑的车厢和机车，10年之后，通常可以用30000镑买到。因此，即使使用价值没有减少，也必须把这些物资由市场价格所引起的25%的贬值计算在内。(拉德纳《铁路经济》[第120页])
    “涵洞桥不会按它们现在的形式更新。”
    (因为现在这种桥的形式已经改良。)
    “对它们进行普通的修理，去掉和替换某些部分，是不适宜的。”(威·布·亚当斯《公路和铁路》1862年伦敦版[第136页])
    劳动资料大部分都因为产业进步而不断革新。因此，它们不

190

是以原来的形式，而是以革新的形式进行补偿。一方面，大量固定资本投在一定的实物形式上，并且在这个形式上结束一定的平均寿命，这一点就成了只能逐渐采用新机器等等的一个原因，从而就成了迅速普遍采用改良的劳动资料的一个障碍。另一方面，竞争，特别是在发生决定性变革的时候，又迫使旧的劳动资料在它们的自然寿命完结之前，用新的劳动资料来替换。迫使企业设备提前按照更大的社会规模实行更新的，主要是灾祸，危机。于是，有人认为灾祸也是有益的，甚至能够促进社会进步，当然这是指那些不会降到他自己身上的灾祸。
    这种损耗(无形损耗除外)是固定资本通过消耗而逐渐转移到产品中去的价值部分。这种转移是按照固定资本丧失使用价值的平均程度进行的。
    这种损耗部分地是这样的：固定资本有一定的平均寿命；它为这段时间实行全部预付；过了这段时间，就要全部替换。就活的劳动资料来说，例如马，再生产时间是由自然本身规定的。它们作为劳动资料的平均寿命是由自然规律决定的。这段时间一过，损耗掉的头数就必须用新的来替换。一匹马不能一部分一部分地替换，只能用另一匹马来替换。
    固定资本的另一些要素，可以进行周期的或部分的更新。在这里，必须把这种部分的或周期的补偿与营业的逐渐扩大区别开来。
    固定资本有一部分是由同一种组成部分构成的，但这种组成部分耐用时间不一样，因而要在不同期间一部分一部分地更新。例如，车站上的铁轨要比别处的铁轨替换得快些。枕木也是这样。按照拉德纳的计算，在五十年代，比利时铁路上的枕木每年更新8%，因而在12年内全部更新了。因此，这里的情形是这样：一个金额比如说是为10年而预付在一定种类的固定资本上。投资是一次完成的。但是，这个固定资本的一定部分，其价值加入了产

191

品的价值，并且和产品一起转化为货币，因而这一部分每年都要以实物形式进行补偿，另一部分则继续保持原来的实物形式。投资是一次进行的，实物形式上的再生产只是一部分一部分进行的，——正是这一点使这种资本作为固定资本而与流动资本区别开来。
    固定资本的其他部分，是由不同的组成部分构成的，它们在不同期间内损耗掉，因而必须在不同期间内进行补偿。机器的情形特别是这样。前面我们关于一个固定资本的不同组成部分具有不同的寿命所说的，在这里对于作为这个固定资本一部分的同一台机器的不同组成部分的寿命来说，也是适用的。日本人则力图使机器的各个不同组成部分的寿命相同，以便一次全部更换，减少修修补补的维护。
    关于在局部更新中企业的逐渐扩大问题，我们要指出如下几点。虽然固定资本，如上所述，继续以实物形式在生产过程中发生作用，但它的价值的一部分，根据平均损耗，已经和产品一起进入流通，转化为货币，成为货币准备金的要素，以便在资本需要以实物形式进行再生产时来补偿资本。固定资本价值中这个转化为货币的部分，可以用来扩大企业，或改良机器，以提高机器效率。这样，经过一段或长或短的时间，就要进行再生产，并且从社会的观点看，是规模扩大的再生产。如果生产场所扩大了，就是在外延上扩大；如果生产资料效率提高了，就是在内含上扩大。这种规律扩大的再生产，不是由积累——剩余价值转化为资本——引起的，而是由从固定资本的本体分出来、以货币形式和它分离的价值再转化为追加的或效率更大的同一种固定资本而引起的。指将固定资产的折旧金拿去扩大生产。一个企业能够在什么程度上，以多大规模进行这种逐渐的追加，其次，必须积累多大数量的准备金，才能够用这种方式把它再投入企业，而要做到这一点又需要多长时间，所有这些，当然都部分地取决于该企业的特殊性质。另一方面，现有机器的局部改良能够达到什么程度，

192

当然取决于改良的性质和机器本身的构造。例如在铁路建筑上，一开始就很注意这一点，这可以用亚当斯的话来证明：
    “全部构造必须符合蜂房构造的原理，这就是要具有无限扩张的能力。一切过于牢固的、本来就很匀称的结构都是不好的，在扩张时非拆毁不可”(第123页)。计算机程序设计所采用的模块式结构，也是为了便于扩张。
    在大多数情况下，这取决于可以利用的空间。有些建筑物可以加高几层；有些建筑物必须侧面扩张，这就要有更多的地皮。如果原地皮上有其它用途的建筑物，这些建筑物就可能必须拆毁。在资本主义生产中，一方面有许多资财被浪费掉，另一方面，在企业逐渐扩大时，又有许多这种不适宜的侧面扩张(部分地说对劳动力有害)，因为一切都不是按照社会的计划进行的，而是取决于单个资本家从事活动时的千差万别的情况、资财等等。由此就产生了生产力的巨大浪费。如果考虑到这种浪费，二十世纪末期中国经济的增长率就要大打折扣。因为这种增长率的计算只计算了新盖的房子的价值，而没有相应扣除为了盖新房子而拆毁的旧房子的价值。这里且不说这种增长率的计算还可能有的浮夸水份。
    货币准备金(即再转化为货币的那部分固定资本)这样一部分一部分地再投入企业，在农业中实行起来最容易。在这里，有一定空间的生产场所，能够最大限度地逐渐地吸收资本。在进行自然再生产的地方也是这样，例如畜牧业。
    固定资本需要有各种特别的维持费用。固定资本的维持，部分地是依靠劳动过程本身；固定资本不在劳动过程内执行职能，就会损坏。(见第1卷第6章和第13章：机器由于不使用而引起的磨损。)因此，英国的法律把那种不按国内习惯耕种租地的行为明确地看作破坏。(伍·阿·霍德兹沃思律师《关于地主和租户的法律》1857年伦敦版第96页)这种在劳动过程中通过使用而得到的保存，是活劳动的无偿的自然恩惠。而且劳动的保存力是二重的。一方面，它保存劳动材料的价值，把这种价值转移到产品中去；另一方面，它不把劳动资料的价值转移到产

193

品中去，但通过劳动资料在生产过程中的活动，通过保存劳动资料的使用价值而保存其价值。因此，资本家拿出资本给工人使用，应当就象他将资本存于地窖中那样，得到等量的回报，而不应包含剩余价值的获取。事实上，如果他将资本存于地窖，是会受到某种损失的。
    但是固定资本的维持，还要求有直接的劳动支出。机器必须经常擦洗。这里说的是一种追加劳动，没有这种追加劳动，机器会变得不能使用；这里说的是对那些和生产过程不可分开的有害的自然影响的单纯预防，因此，这里说的是在最严格的意义上把机器保持在能够工作的状态中。不言而喻，我们计算固定资本的正常寿命时，是以它在这个期间内正常执行职能的各种条件已经具备为前提的，正象说人平均活30年时已经把洗脸洗澡也考虑在内一样。这里说的，也不是对机器所包含的劳动的补偿，而是为使用机器所必需的不断的追加劳动。这里说的不是机器所做的劳动，而是加于机器的劳动，在这种劳动中，机器不是生产的当事人，而是原料。投在这种劳动上的资本，虽然不进入作为产品来源的真正的劳动过程，但是属于流动资本。这种劳动在生产中必须不断地耗费，因而它的价值也必须不断地由产品价值来补偿。投在这种劳动上的资本，属于流动资本中要弥补一般非生产费用的部分，这个部分要按年平均计算，分摊到价值产品中去。我们说过，在真正的工业中，这种擦洗劳动，是工人利用休息时间无偿地完成的，正因为这样，也往往是在生产过程中进行的，这就成了大多数事故的根源。这种劳动不计算在产品的价格中。从这个意义上说，消费者是无代价地得到了它。另一方面，资本家也由此节省了机器的维持费用。这种费用是由工人用自己的身体来支付的，这是资本自我维持的秘密之一。现代庸俗经济学有消费者剩余和生产者剩余这两个概念，但既然消费者和生产者都享有剩余，那就表明这种剩余既不来自消费者也不来自生产者(现代庸俗经济学中的生产者是所谓的厂商，即资本家)，因此，这种剩余如果不是来自上帝，就只能来自辛苦的工人。事实上，这些秘密构成工人对于机器的法律要求权，甚至从资产阶级的法律观点看，也使工人成为机器的共有者。中国有句古话，叫“刑不上大夫”。资产阶级的法律也不会将其调节资产阶级内部关系的准则同样地用于调节资产阶级与无产阶级之间的关系。但是，在有些生产部门，机器必须离开生产过程才能擦

194

洗，因此，擦洗不能是附带进行的工作，例如机车就是这样。在这些生产部门，这种维持劳动列入经常费用，成为流动资本的要素。一台机车至多行驶三天就要回车库进行擦洗；锅炉必须冷却后再进行擦洗，以免损坏(R. C. 第17823号)。
    真正的修理或修补劳动，需要支出资本和劳动。这种支出不包括在原来预付的资本内，因此，它不能或者至少不总是能通过固定资本的逐渐的价值补偿而得到补偿和弥补。例如，假定固定资本的价值＝10000镑，它的全部寿命＝10年，那末，10年后全部转化为货币的这l0000镑，只补偿原来投下的资本的价值，而并不补偿这期间在修理上新追加的资本或劳动。这是追加的价值组成部分，它也不是一次预付的，而是根据需要分别预付的，它的不同的预付时间自然是偶然的。任何固定资本都需要事后在劳动资料和劳动力上一点一滴地支出这种追加资本。
    机器等等的个别部分所受的损伤，自然是偶然的，因而由此造成的修理也是偶然的。但是从这中间可以分出两类修理劳动，它们都多少具有固定的性质，并且是在固定资本寿命中不同的时期进行的。这就是幼年期的病患和中年期以后更多得多的病患。例如，一台机器的构造不管怎样完美无缺，但进入生产过程后，在实际使用时就会出现一些缺陷，必须用补充劳动来纠正。另一方面，机器越是超过它的中年期，因而正常的磨损越是增多，构成机器的材料越是消耗和衰老，使它维持到平均寿命的末期所需要的修理劳动就越频繁，越多。正象一个老年人，为了防止不到时候就死去，心须比一个年轻力壮的人支付更多的医药费。因此，修理劳动虽然有偶然的性质，但仍然会不均衡地分配在固定资本寿命的不同时期。偶然中蕴含着必然。在财务管理上要注意这种规律。

195

    根据以上所述和机器修理劳动的一般的偶然性质，可以得出如下的结论：
    一方面，用在修理上的劳动力和劳动资料的实际支出，和造成这种修理的必要性的情况本身一样，是偶然的；必要修理量不均衡地分配在固定资本寿命的不同时期。另一方面，在估计固定资本的平均寿命时，必须肯定固定资本始终保持在工作状态中，这部分地是由于擦洗(包括清扫场地)，部分地是由于必要时进行的修理。由固定资本损耗而引起的价值转移，是按固定资本的平均寿命计算的，而确定这个平均寿命本身，又是以维修所需要的追加资本的不断预付为前提的。
    另一方面，同样很清楚，通过资本和劳动的这种追加支出而追加的价值，不能在实际支出的同时，加入到商品价格中去。例如，一个纺纱业主不能因为这个星期坏了一个轮盘或断了一根皮带，就在这个星期以高于上个星期的价格来出售纱。纺纱的一般费用，不会因为一个工厂发生这种事故而起任何变化。所以，不能象现代庸俗经济学所称的那样，按照边际成本等于边际收益的办法来确定生产规模。这是因为，即使整个市场价格不变，从而边际收益不变，但边际成本都可能由于企业内部的偶然性因素而变动。一个随机的变量(边际成本)是不能与一个确定性变量(边际收益)直接相等的。在这里，和在所有的价值决定上一样，起决定作用的是平均数。经验会把投在一定生产部门的固定资本在平均寿命期间遇到的这种事故和所需要的维修劳动的平均量表示出来。这种平均支出被分配在平均寿命期间，并以相应的部分加进产品的价格，从而通过产品的出售得到补偿。超出平均支出的部分将得不到补偿。
    这样得到补偿的追加资本，虽然支出的方法不规则，但也属于流动资本。因为立即排除机器的故障是一件非常重要的事，所以每一个较大的工厂，除了真正的工厂工人，还雇有一批工程师、木匠、机械师、钳工等等。他们的工资是可变资本的一部分，他们的劳动的价值分配在产品中。另一方面，在生产资料上需要的支出，

196

也按平均计算决定，并按照这个计算，不断形成产品的价值部分，虽然这种支出实际上是在不规则的期间内预付的，从而也是在不规则的期间内加入产品或固定资本中去的。这种投在真正修理上的资本，从某些方面看，形成一种独特的资本，既不能列入流动资本，也不能列入固定资本，但作为一种经常支出，算作流动资本较为合适。
    当然，簿记的方法改变不了账簿所记事物的实际联系。但会影响基于簿记内容的各种数量分析。但重要的是指出，在许多生产部门，常常把修理费用和固定资本的实际损耗按以下方法合在一起计算。假设预付的固定资本为10000镑，它的寿命为15年；每年的损耗为666 2/3镑。但现在损耗只按10年计算，就是说，每年有1000镑，而不是666 2/3镑，作为固定资本的消耗加到所生产的商品的价格中去；这就是说，为修理劳动等项保留了333 1/3镑。(10年和15年都只是为举例而假定的。)因此，要使固定资本经用15年，就要在修理上平均支出这样多的金额。这种计算方法，当然不会妨碍固定资本和投在修理上的追加资本形成不同的范畴。根据这种计算方法，例如，人们曾假设，轮船的维持和替换的最低预算费用每年为15％，从而再生产时间＝6 2/3年。在六十年代，英国政府每年按16%补偿“半岛东方公司”这笔费用，与此相当的再生产时间是6 1/4年。在铁路上，一台机车的平均寿命为10年，但加上修理费用，每年的磨损则规定为12 1/2%，寿命因此减为8年。客车和货车，每年的磨损按照9％计算，因此寿命规定为11 1/9年。
    在房屋及其他对所有者说来是固定资本并作为固定资本出租的物品的租约中，法律都承认正常损耗和临时性修理的区别。前者是由时间、自然影响和正常使用本身引起的，通常由所有者负

197

担；后者是在房屋正常寿命和正常使用期间为了保持房屋完好而不时需要的，通常由承租人负担。修理还分小修和大修。大修是固定资本在实物形式上的局部更新，所以在租约没有明确的相反规定时，也由所有主负担。例如按照英国法律：
    “按年租赁房屋的承租人，在不用大修就能做到的限度内，只承担使建筑物不透风雨的义务，一般说来，只负责可以称之为小修的修理。甚至在这方面，也还要考虑到，开始租赁时建筑物有关部分的已使用的年限和一般的状态，因为承租人没有义务用新的材料去替换旧的已经损耗的材料，也没有义务赔偿那种由时间和正常使用引起的不可避免的贬值。”(霍德兹沃思《关于地主和租户的法律》第90—91页)
    对于由异常的自然现象，火灾、水灾等等引起的破坏所作的保险，和损耗的补偿及维修劳动完全不同。保险必须由剩余价值补偿，是剩余价值的一种扣除。或者，从整个社会的观点来看，必须不断地有超额生产，也就是说，生产必须按大于单纯补偿和再生产现有财富所必要的规模进行，——完全撇开人口的增长不说，——以便掌握一批生产资料，来消除偶然事件和自然力所造成的异乎寻常的破坏。
    事实上，为补偿所需要的资本，只有极小部分是货币准备金。这个资本的最重要部分，是用于生产规模本身的扩大，这种扩大部分地是现实的扩大，部分地是属于生产固定资本的各生产部门的正常范围。例如，一个机器制造厂在作安排时要考虑到，主顾的工厂每年在扩大，而且一部分工厂不断地需要全部的或局部的再生产。
    按照社会平均数来决定损耗和修理费用时，必然会产生很大的差别，甚至对那些属于同一个生产部门、数量相同而且所处的其

198

他条件也相同的投资来说，也是如此。实际上，机器等等在一个资本家手里可以使用到平均时期以上，在另一个资本家手里却不能使用这样长的时间。一个资本家的修理费用会高于平均数，另一个资本家的修理费用会低于平均数，如此等等。但是，由损耗和修理费用决定的商品加价，却是一样的，都是由平均数决定的。因此，一个资本家由这种价格追加得到的，比他实际追加的要多，另一个资本家则要少。这种情况，和其他一切造成同一生产部门的不同资本家在劳动力剥削相等时获得不等利润的情况一样，使人难于理解剩余价值的真正性质。现代庸俗经济学有意或无意地将这种平均利润率规律本身带有的随机性波动视为资本家的所谓“企业家才能”的贡献。
    真正的修理和补偿之间、维持费用和更新费用之间的界限，带有一定的伸缩性。因此，例如在铁路上，关于某些支出属于修理还是属于补偿，应当算在经常性支出内还是算在基本投资内，总是争论不休。把修理费用记入资本账户，不记入收入账户，是铁路公司人为地提高股息的人所共知的手段。对这种手段的滥用是股票市场发生种种财务丑闻的一个原因。但在这方面，经验也已经提供出非常重要的依据。例如，在铁路寿命初期追加的劳动，
“不算作修理，而必须看作是铁路建筑的重要组成部分，因而应该记入资本账户，因为这种追加劳动，不是由磨损或者运行的正常影响造成的，而是由铁路建筑原来存在的不可避免的缺点引起的”(拉德纳《铁路经济》第40页)。
    “相反，唯一正确的方法，是把那种为获得收入必然会产生的贬值记入每年的收入账户，而不管这个数额实际上是否支出。”(凯利多尼亚铁路调查委员菲兹莫里斯上校的论文，发表于1868年《货币市场评论》。)
    在农业上，至少在还没有采用蒸汽作业时，要区分固定资本的补偿和维持实际上是不可能的，也是毫无意义的。
    “在现有器具<各种必要的农具、其他工具和经营器具>颇为完备但不是特别多的地方，人们常常根据当时情况的差别，按原始资本15—25％的比

199

率，来大致平均地估计器具每年的磨损和维持。”(基尔霍夫《农业经营学手册》1852年德骚版第137页)
    拿铁路的车辆来说，修理和补偿是根本分不开的。
    “我们保持着车辆的总数。不管有多少台机车，我们都保持这个数目。如果有一台机车由于时间太久不能使用了，而新造一台比较有利，我们就动用收入来制造一台新的。旧机器剩下的材料的价值，我们当然记入收入账户……剩下的东西总是相当多的……车轮、车轴、锅炉等等，总之，旧机车留下许多东西。”(丹·古奇，大西铁路公司董事长，R. C. 第17327、17329号)——“修理就是更新；对我来说，‘替换’这个名词是不存在的……一个铁路公司既然买进一节车厢或一台机车，就应当把它修理成永远可以使用的东西。”(第17784号)“机车的费用，我们按每英里8 1/2便士计算。我们用这8 1/2便士就永远维持住机车。我们更新我们的机器。如果你们要购置一台新机器，那末，你们花费的钱就比必须花费的要多……在旧机器上总会有几个车轮，一个车轴，或别的可以利用的零件，使我们可以更便宜地制造出一台和全新机器一样好的机器。”(第17790号)“我现在每周生产一台新机车，就是说，和新机车一样好的机车，因为它的锅炉、汽缸和车身都是新的。”(阿奇贝尔德·斯特罗克，大北铁路公司机务处主任，R. C. 1867年第17823号)
    客车也是这样。
    “随着时间的推移，旧有的机车和车厢不断地更新；有时安装一个新轮，有时新添一个车身。运动着的、因而磨损得最厉害的部分，会逐渐地更新；这样，机车和车厢可以进行一系列这样的修理，以致有些机车和车厢一点旧材料的痕迹也没有留下来……甚至在旧车厢或机车完全不能再修理的时候，也还有一些部分可以用在别的车厢或机车上，永远不会从铁路上完全消失。因此，投在车辆上的资本是处在不断的再生产中；在整条铁路重新铺设时，对路基来说必须在一定时间内一次完成的事情，对车辆来说，却是年复一年地逐渐完成的。车辆的存在是连续的，因为它处在不断的除旧布新之中。”(拉德纳《铁路经济》第115、116页)
    拉德纳在这里以铁路为例所说明的这个过程，对单个工厂说

200

是不适用的，但它可以形象地说明，在一个整个产业部门之内，或者，从社会规模来看，甚至在整个生产之内，固定资本的再生产，是怎样不断地、一部分一部分地、和修理互相交错地进行的。
    这里有一个证据，可以说明狡猾的经理们为了获得股息，可以在怎样广阔的界限之内玩弄修理和补偿这两个概念。按照以上引证的理·普·威廉斯的报告，英国各个铁路公司多年以来按平均计算，曾从收入账户扣除如下的金额，作为路基和建筑物的维修费用(按每年每英里铁路计算)：
    伦敦—西北线……………………370镑
    米德兰线…………………………225镑
    伦敦—西南线……………………257镑
    大北线……………………………360镑
    郎卡郡—约克郡线………………377镑
    东南线……………………………263镑
    布莱顿线…………………………266镑
    曼彻斯特—设菲尔德线…………200镑
    这些差异只有极小极小的部分产生于实际支出的差别；它们几乎完全是由计算方法的不同造成的，有的把各项支出记在资本账户，有的记在收入账户。威廉斯直截了当地指出：
    “之所以记入较小的支出数字，是因为只有这样才能得到高股息；之所以记入较大的支出数字，是因为已经有了较大的收入，能够负担这种开支。”内部人控制问题。而且不是激励机制可以解决的，因为激励机制恰恰是要得到高股息，而不是保存足够的再生产资本。
    在若干场合，损耗，从而它的补偿，实际上是一个小到近于零的量，所以，只有修理费用需要计算。下面引证的拉德纳关于铁路上的技术工程的一段话，一般也适用于运河、船坞、铁桥和石桥等一切这类坚固耐久的工程。

201

    “比较坚固的工程经过时间的缓慢的影响也会引起损耗，但这种损耗在较短时间内几乎是看不见的；然而，经过很长时间以后，例如数百年，甚至那些最坚固的建筑物，也必须进行全部的或局部的更新。这种看不见的损耗和铁路其他部分的较易察觉的损耗相比较，类似天体运动中的长期差和周期差。时间对于桥梁、隧道、高架桥等等相当坚固的铁路建筑的影响，可以作为长期损耗的例子。较快的和较为明显的、可以在较短期间内通过修理或替换而恢复的损坏，则与周期差相似。即使相当耐久的建筑物的表面，有时也会遭到偶然的损伤。对这种损伤进行的修补，也包括在常年的修理费用中。但除开这种修理不说，这些建筑物也不会不受年龄的影响；总有一天，它们的状况会使重建成为必要，尽管这个时间还很遥远。诚然，从财政和经济方面来说，这个时间也许离得太远了，不必在实际上加以考虑。”(拉德纳《铁路经济》第38、39页)
    这里所说的，适用于所有这类非常耐久的工程，就这种工程说，预付在它们上面的资本不能按损耗逐渐地补偿，而只能把维修的年平均费用转移到产品价格中去。
    我们已经讲过，为补偿固定资本的损耗而流回的货币，大部分都是每年，或者甚至在更短的时间内，就再转化为它的实物形式。尽管如此，对每个单个资本家来说，仍然必须为要经过若干年才一下子到达它的再生产期间，从而要全部补偿的那部分固定资本，设置折旧基金。固定资本中相当大的一部分，由于它们的性质，不可能一部分一部分地进行再生产。此外，在再生产一部分一部分地进行，使已经损坏的部分在较短时间内换新的地方，在这种补偿能够实行之前，必须根据生产部门的特殊性质，事先积累一笔或大或小的货币。为了这个目的，不是随便一个货币额都行，必须有一个一定数量的货币额。
    如果我们只在简单货币流通的前提下考察这个问题，完全不考虑以后才加以阐述的信用制度，那末，运动的机构就是这样

202

的：第一卷(第3章第3节)已经指出，社会现有的货币总有一部分作为贮藏货币闲置不用，而另一部分则执行流通手段或直接流通的货币的直接准备金的职能，但是货币总额分为贮藏货币和流通手段的比例却在不断地变化。用我们的例子来说，那种必须作为贮藏货币大量积累在一个大资本家手中的货币，在购入固定资本时一次投入流通。这笔货币本身在社会上又分为流通手段和贮藏货币。固定资本的价值，按照它的损耗的程度，以折旧基金的形式流回到它的起点。通过这种折旧基金，流通货币的一部分，又在一个或长或短的时间内，在那个曾经为购置固定资本把贮藏货币转化为流通手段并使它离开自己的资本家手中，形成贮藏货币。这是社会现有贮藏货币的一种不断变化的分配，它交替地充当流通手段和贮藏货币，先是执行流通手段的职能，然后又作为贮藏货币离开流通货币的总量。随着信用制度的发展，——它的发展必然是同大工业和资本主义生产的发展并行的，——这种货币不再执行贮藏货币的职能，而是执行资本的职能，不过不是在它的所有者手中，而是在另一些使用这种货币的资本家手中。

203

返回目录 第九章


预付资本的总周转。周转的周期(《资本论》第二卷第九章)

第九章

预付资本的总周转。周转的周期

     我们知道，生产资本的固定组成部分和流动组成部分，是按不同的方式，以不同的期间周转的；我们又知道，同一企业的固定资本的不同组成部分，根据它们的不同的寿命，从而不同的再生产时间，又各有不同的周转期间。(关于同一企业的流动资本的不同组成部分周转上的实际差别和表面差别，见本章末的第6点。)
    1、预付资本的总周转，是它的不同组成部分的平均周转；计算方法见后。如果问题只是不同的期间，那末，计算它们的平均数当然是再简单不过了。但是：
    2、这里不仅有量的差别，而且有质的差别。
    进入生产过程的流动资本，把它的全部价值转移到产品中去，因此，要使生产过程不间断地进行，它就必须通过产品的出售，不断用实物来补偿。进入生产过程的固定资本，只把它的一部分价值(损耗)转移到产品中去，尽管有损耗，但它继续在生产过程中执行职能；因此，固定资本要经过一段或长或短的时间，才需要用实物来补偿，但这种补偿无论如何不象流动资本那样频繁。补偿的这种必要性，再生产的期限，对固定资本的不同组成部分来说，不仅有量的差别，而且如前所述，寿命较长、能使用多年的固定资本，有一部分能一年或不到一年补偿一次，用实物加到旧的固定资本中去；

204

至于具有其他性能的固定资本，补偿只能在寿命终结时一次进行。
    因此，必须把固定资本不同部分的特殊周转化为周转的同种形式使它们只有量的差别，即周转时间的差别。
    如果我们用P…P即连续生产过程的形式作为起点，这种质的同一性是不会发生的。因为P的某些要素必须不断用实物来补偿，另一些要素则不必如此。但G…G'形式无疑会提供周转的这种同一性。例如有一台价值10000镑的机器，寿命为10年，因而每年有1/10＝1000镑再转化为货币。这1000镑在一年之内，由货币资本再转化为生产资本和商品资本，又由商品资本再转化为货币资本。它象我们在这个形式下考察的流动资本一样，回到它原来的货币形式，而这1000镑货币资本，年终是否再转化为一台机器的实物形式，是没有关系的。因此，在计算预付生产资本的总周转时，我们把它的全部要素固定在货币形式上，这样，回到货币形式就是周转的终结。我们总是把价值看作是以货币预付的，甚至在价值的这种货币形式只是以计算货币出现的连续生产过程中，也是如此。这样，我们就可以计算出平均数。
    3、由此可见：即使预付生产资本的极大部分，是由再生产时间从而周转时间包含一个持续多年的周期的固定资本构成，但是，由于流动资本在一年内反复周转，一年内周转的资本价值还是能够大于预付资本的总价值。
    假定固定资本＝80000镑，它的再生产时间＝10年，这样每年有8000镑回到货币形式，或者说，固定资本每年完成它的周转的1/10。假定流动资本＝20000镑，每年周转5次。这样，总资本=100000镑。周转的固定资本＝8000镑；周转的流动资本=5×20000＝100000镑。因此，一年内周转的资本＝108000镑，

205

比预付资本大8000镑。资本的1+2/25周转了。
    4、因此，预付资本的价值周转，是和它的实际再生产时间，或者说，和它的各种组成部分的现实周转时间相分离的。假定一个4000镑的资本每年周转5次。这样，周转的资本是5×4000＝20000镑。但每次周转终结时回来而被重新预付的，是原来预付的4000镑资本。它的量，不会因为它重新执行资本职能的周转期间的数目而改变。(把剩余价值撇开不说。)
    因此，用第3点的例子来说，按照假定，年终回到资本家手中的有：(a)一个20000镑的价值额，它重新用作资本的流动组成部分；(b)一个8000镑的价值额，它由于损耗从预付固定资本价值中分出，同时，这个固定资本仍然存在于生产过程中，不过价值已经不是80000镑，而是减为72000镑了。生产过程还要继续九年，那时，预付固定资本才结束自己的寿命，不能再作为产品形成要素和价值形成要素执行职能，而必须替换。因此，预付资本价值必须完成一个包含多次周转的周期，例如在上述场合，就是一个包含十个年周转的周期，而这个周期是由所使用的固定资本的寿命决定的，从而是由它的再生产时间或周转时间决定的。
    所使用的固定资本的价值量和寿命，会随着资本主义生产方式的发展而增加，与此相适应，每个特殊的投资部门的产业和产业资本的寿命也会发展为持续多年的寿命，比如说平均为十年。一方面，固定资本的发展使这种寿命延长，而另一方面，生产资料的不断变革——这种变革也随着资本主义生产方式的发展而不断加快——又使它缩短。因此，随着资本主义生产方式的发展，生产资料的变换加快了，它们因无形损耗而远在自己有形寿命终结之前

206

就要不断补偿的必要性也增加了。可以认为，大工业中最有决定意义的部门的这个生命周期现在平均为十年。但是这里的问题不在于确定的数字。无论如何下面一点是很清楚的：这种由若干互相联系的周转组成的包括若干年的周期(资本被它的固定组成部分束缚在这种周期之内)，为周期性的危机造成了物质基础。这是否意味着危机的周期与固定资本的更新周期相一致或有关联？这一点是可以由实证研究来检验的。在周期性的危机中，营业要依次通过松弛、中等活跃、急剧上升和危机这几个时期。虽然资本投下的时期是极不相同和极不一致的，但危机总是大规模新投资的起点。因此，就整个社会考察，危机又或多或少地是下一个周转周期的新的物质基础。
    5、关于周转的计算方法，我们听一位美国经济学家是怎样说的。
    “在一些生产部门内，全部预付资本在一年内周转或流通多次；在另一些生产部门内，预付资本一部分在一年内周转一次以上，另一部分则没有这么频繁。资本家必须按照他的全部资本经过他的手或周转一次所需要的平均期间，来计算他的利润。假定某人把资本投入某种营业时，一半投在建筑物和机器上，十年更新一次；四分之一投在工具等等上，两年更新一次；其余四分之一投在工资和原料上，一年周转两次。他的全部资本为50000美元。在这种情况下，他每年的支出如下：
    50000/2=25000美元(10年)＝2500美元(1年)
    50000/4＝12500美元(2年)＝6250美元(1年)
    50000/4＝12500美元(1/2年)＝25000美元(1年)
                        1年＝33750美元

207

因此，他的全部资本周转一次的平均时间是16个月……假设有另一种情形：总资本50000美元的四分之一是10年流通一次，四分之一是一年流通一次，其余二分之一是一年流通两次。在这种情况下，每年的支出如下：
    12500/10＝1250美元
     12500＝12500美元
    25000×2＝50000美元
    1年的周转额＝63750美元。”
(斯克罗普。见阿朗佐·波特尔编《政治经济学》1841年纽约版第142、143页)
    6、资本的不同部分的周转上的实际差别和表面差别。——同一个斯克罗普在同一处[第141页]还说：
    “工厂主，农场主，或商人用于支付工资的资本流通得最快，因为如果他对工人每周支付一次，这种资本就可能由于他每周的卖货或结账所得的进数每周周转一次。投在原料和商品储备上的资本流通得没有这样快，它每年或许周转两次或四次，这要看买进原料和卖出商品之间所需的时间而定，这里假定资本家是以相等的信用期限进行买和卖的。投在工具和机器上的资本流通得更慢，因为它平均也许要5年或10年才周转一次，也就是才消费掉，才被更新，虽然有不少工具经过一系列操作之后，就已经不能使用了。投在例如工厂、店铺、栈房、谷仓等建筑物和投在道路、灌溉工程等上的资本，看来几乎是根本不流通的。但实际上，这些设施完全和上述各项一样，会在它们协助生产进行的时候消耗掉，并且必须再生产出来，以便生产者的活动能够继续下去。差别只在于：它们比其他各项消费得更慢，也再生产得更慢……投在它们上面的资本也许要20年或50年才周转一次。”
    在这里，斯克罗普把那种对单个资本家来说由支付期限和信用关系而在流动资本某些部分的流动中引起的差别，和那种由资本性质引起的周转混为一谈。他说，工资必须每周用每周的卖货或结账所得的进款来支付。首先这里要指出，就工资本身来说，也

208

存在着差别，因为支付期限有长有短，即工人不得不给予资本家的信贷的时间有长有短，也就是工资的支付期限有一周的、一月的、三个月的、半年的，等等。这里也适用我们以前已经阐明的规律：“必需的支付手段量(也就是要一次预付的货币资本量)，与支付期限的长短成正比。”(见第1卷第3章)
    其次，加入每周产品的，不仅有在生产产品时由一周劳动加进的新价值的总量，而且有在一周产品上所消耗的原料和辅助材料的价值。产品中包含的这个价值，和产品一起流通。通过这个产品的出售，它获得货币形式，并且必须重新转化为同一些生产要素。这一点既适用于劳动力，也适用于原料和辅助材料。但我们已经知道(第6章第II节)，生产的连续性需要有生产资料的储备，这种储备在不同生产部门是不相同的，在同一生产部门，就流动资本的这个要素的不同组成部分(例如煤炭和棉花)来说，也是不相同的。因此，虽然这些材料必须不断用实物来补偿，但是不需要不断重新购买。重新购买的次数多少，要看现有储备量的大小，要看储备可用多久。由此引出储备和购买成本最小化的问题。至于劳动力，这样的储备是没有的。投在劳动上的资本部分和投在辅助材料和原料上的资本部分，是一起再转化为货币的。但是，货币一方面向劳动力和另一方面向原料的再转化，是分开进行的，因为这两个组成部分的购买期限和支付期限是不同的。其中一个组成部分，即生产储备，在较长的时期购买一次；另一个组成部分，劳动力，在较短的时期例如一周购买一次。另一方面，资本家除了生产储备之外，还必须有成品的储备。撇开销售上的困难等等不说，比如说，有一定量商品是要按订货生产

209

的。在商品的最后一部分正在生产的时候，已经制成的部分则堆在仓库内，直到订货全部制成。只要流动资本的某些要素必须在生产过程的一个准备阶段(例如木材的干燥)上比其他要素停留得久些，就会在流动资本的周转上产生其他的差别。
    斯克罗普这里提到的信用制度，和商业资本一样，对单个资本家来说，会使周转发生变化。按社会规模来说，信用制度只有在不仅加速生产，而且也加速消费的情况下，才会使周转发生变化。

210


关于固定资本和流动资本的理论。重农学派和亚当·斯密(《资本论》第二卷第十章)

第十章

关于固定资本和流动资本的理论。
重农学派和亚当·斯密

     在魁奈那里，固定资本和流动资本的区别表现为“原预付”和“年预付”。他正确地把这种区别说成是生产资本即并入直接生产过程的资本内部的区别。因为在他看来，农业上使用的资本即租地农场主的资本是唯一的实际的生产资本，所以，这种区别也只是对于租地农场主的资本来说才是存在的。因此，他也就认为，资本一部分是每年周转一次，另一部分是多年(十年)周转一次。重农学派在发展过程中，也曾偶然把这种区别应用于其他种类的资本，应用于一般产业资本。年预付和多年预付的区别对社会来说是如此重要，以至许多经济学家，甚至在斯密以后，还是要回到这个规定上来。
    这两种预付的区别，只有在预付货币转化为生产资本的要素时才产生。这种区别唯一地只是存在于生产资本中。所以，魁奈不把货币算在原预付内，也不把它算在年预付内。作为生产预付，即作为生产资本，这两种预付是同货币和市场上出现的商品相对立的。其次，在魁奈那里，生产资本这两种要素的区别，正确地归结为它们加入成品的价值的方式不同，从而归结为它们的价值随着产品的价值一起流通的方式不同，并从而归结为它们的补偿或

211

再生产的方式不同，因为一种要素的价值是一年全部补偿的，而另一种要素的价值是在较长时期内一部分一部分地补偿的。
    亚·斯密的唯一进步是上述范畴的普遍化。在他那里，这些范畴已经不仅涉及一种特殊形式的资本，即租地农场主的资本，而且涉及每一种形式的生产资本。因此，不言而喻：从农业中得出的年周转和多年周转的区别，被周转时间的不同这个一般的区别所代替，因而，固定资本的一次周转，总是包含流动资本一次以上的周转，而不管流动资本的周转期间是一年，是一年以上，还是不到一年。这样，在斯密那里，“年预付”就成为流动资本，“原预付”就成为固定资本了。但是，他的进步只限于范畴的这种普遍化。他所作的说明是远远落在魁奈后面的。
    斯密一开始研究就采用的粗浅的经验主义方法，立即产生了糊涂观念：
    “一个资本可以有两种不同的使用方法，以便给它的所有者提供收入或利润。”(《国富论》1848年阿贝丁版第2篇第1章第189页)
    那些使价值可以投入，以便作为资本执行职能，给它的所有者提供剩余价值的方式，和投资部门一样，是不相同的，而且是多种

212

多样的。这是资本可以投入不同生产部门的问题。如果问题这样提出，那就还会进一步引伸。它包含着这样一个问题：价值即使不作为生产资本投入，究竟怎样会对它的所有者作为资本执行职能，例如，作为生息资本，商人资本等等执行职能。因此，在这里，我们已经离开分析的真正对象十万八千里了。这里的问题只是：把不同的投资部门撇开不说，生产资本分割为不同的要素，对这些要素的周转有什么影响。
    亚·斯密紧接着说：
    “第一，一个资本可以用于耕种，制造，或购买货物，再把它们卖掉而取得利润。”
    在这里，斯密只是告诉我们，资本可以用于农业、制造业和商业。因而，他只是谈到不同的投资部门，并且谈到象商业这样的部门，在这些部门，资本不并入直接生产过程，因而不作为生产资本执行职能。这样，他就把重农学派在阐明生产资本的区别和它们对周转的影响时所依据的那个基础抛弃了。他甚至立即以商人资本作为例子，虽然这里的问题只是关于生产资本在产品形成过程和价值形成过程中的区别，而这种区别又引起资本的周转和再生产中的区别。
    他接着说：
    “这样使用的资本，在仍然保留在它的所有者手中或保持原状时，不会给它的所有者提供收入或利润。”
    “这样使用的资本”！但是，斯密说的是投入农业，投入工业的资本，并且他以后还告诉我们，这样投入的资本分为固定资本和流动资本!因此，用这种方式投入资本，既不会使资本变为固定资本，也不会使它变为流动资本。

213

    或者，他想说的是：用来生产商品并把这种商品卖掉而取得利润的资本，在转化为商品之后必须卖掉，并且通过出售，第一，必须由卖者所有转为买者所有，第二，必须由它作为商品的实物形式转化为它的货币形式，因而，如果它仍然保留在它的所有者手中或——对他——保持原状，它就会对它的所有者毫无用处？但是，这样一来，问题就不过是：同一资本价值，从前是以生产资本的形式，以属于生产过程的形式执行职能，现在却是作为商品资本和货币资本，以两个属于流通过程的形式执行职能，因此，已经既不是固定资本，也不是流动资本了。而以上所说，既适用于以原料和辅助材料，即以流动资本加入的价值要素，也适用于以劳动资料的消耗，即以固定资本加入的价值要素。因此，我们没有朝着阐明固定资本和流动资本的区别方面前进一步。
    接着又说：
    “商人的货物在没有卖掉而换得货币以前，不会给他提供收入或利润；而货币在没有再换得货物以前，也是如此。他的资本不断地以一种状态离开他，以另一种状态回到他那里，并且只有通过这样的流通或连续的交换，才能给他提供利润。因此，这种资本可以非常恰当地称为流动资本。”
    亚·斯密在这里规定为流动资本的东西，就是我要称之为流通资本的东西。这种资本处在属于流通过程的形式，即处在属于以交换(物质的变换和所有者的变换)为媒介的形式变换的形式，因而是商品资本和货币资本，这是和属于生产过程的资本形式即生产资本的形式相对立的。这不是产业资本家用来划分他的资本的两种特殊种类，而是同一预付资本价值在它的生活过程的循环中不断重新依次采取和抛弃的不同形式。亚·斯密把这一点和这样一些形式区别混为一谈，——这同重农学派相比是一个巨大的

214

退步，——这些形式区别，是在资本价值的流通中，在资本价值依次经过各种形式的循环中，当资本价值处于生产资本形式时产生的，并且正是由于生产资本的不同要素按不同的方式参加价值形成过程，按不同的方式把价值转移到产品上而产生的。我们以后将会看到，把生产资本和处于流通领域的资本(商品资本和货币资本)，同固定资本和流动资本根本混同起来，会引起什么样的后果。预付在固定资本上的资本价值，和预付在流动资本上的资本价值一样，都通过产品来流通，都通过商品资本的流通而转化为货币资本。区别只是产生于这个事实：固定资本的价值是一部分一部分地流通的，因此，必须一部分一部分地在或短或长的时间内补偿，以实物形式再生产出来。
    亚·斯密在这里所说的流动资本不过是流通资本，是处在属于流通过程的形式的资本价值(商品资本和货币资本)，这由他非常拙劣地选择的例子就证明了。他所用的例子是那种根本不属于生产过程，而仅仅留在流通领域，仅仅由流通资本构成的资本，即商人资本。
    用一种根本不是执行生产资本职能的资本作为例子来开始，是多么荒谬，这由他自己的话就立即说明了：
    “一个商人的资本完全是流动资本”。
    但是，流动资本和固定资本的区别，正象他以后告诉我们的，是一种由生产资本本身内部的本质区别产生的区别。在亚·斯密的头脑里，一方面是重农学派所说的区别，另一方面是资本价值在它的循环中所经过的形式的区别。这二者杂乱无章地混在一起。
    但是，货币和商品的形式变换，价值从一个形式到另一个形式的单纯转化，怎么会产生利润，这是绝对不可想象的。说明这一

215

点，也是绝对不可能的，因为他在这里是以仅仅在流通领域内运动的商人资本开始的。我们回头再谈这一点；我们先听他关于固定资本是怎么说的：
    “第二，它<资本>可以用来改良土地，用来购买有用的机器和劳动工具，或者用来购买这一类东西，这些东西不必更换所有者或进一步流通，就可以提供收入或利润。因此，这种资本可以非常恰当地称为固定资本。行业不同，它们所使用的固定资本和流动资本之间的比例也极不相同……每个手工业主或工厂主的资本的一定部分必须固定在他的劳动工具上。可是，这个部分在一些行业中是很小的，在另一些行业中是很大的……但是，一切这样的手工业主<如裁缝业主，制鞋业主，织布业主>的资本的更大得多的部分，或者作为他们的工人的工资，或者作为他们的原料的价格来流通，而且由制成品的价格偿付，并取得利润”。
    把他对利润的源泉所下的幼稚的定义撇开不说，弱点和混乱立即从下面一点暴露出来：例如，对一个机器制造厂的厂主来说，机器是产品，会作为商品资本来流通，因此，用亚·斯密的话来说是
“会卖掉，会更换所有者，会进一步流通”。
    因此，按照他自己的定义，机器似乎不是固定资本，而是流动资本了。这种混乱仍然产生于斯密把下面两种区别混为一谈：一种是由生产资本不同要素的不同流通方法产生的固定资本和流动资本的区别，另一种是由同一个资本在生产过程内作为生产资本执行职能，在流通领域内却作为流通资本(即商品资本和货币资本)执行职能而产生的形式区别。因此，在亚·斯密看来，同样的东西，按照它们在资本生活过程中所处的地位，既能够作为固定资本(即劳动资料，生产资本的要素)执行职能，又能够作为“流动”资本，商品资本(即离开生产领域，转入流通领域的产品)执行职能。
    但是，亚·斯密一下子改变了他区分资本的全部基础，这是和

216

他前几行开始全部研究时所说的话相矛盾的，特别是和这样的论点相矛盾的：
    “一个资本可以有两种不同的使用方法，以便给它的所有者提供收入或利润”，
就是说，作为流动资本或作为固定资本。因此，按照这个说法，这里是互相独立的不同资本的不同的使用方法，例如，资本可以或者用于工业或者用于农业。——但是他又说：
    “行业不同，它们所使用的固定资本和流动资本之间的比例也极不相同。”
    现在，固定资本和流动资本不再是不同的独立的投资，而是同一生产资本的不同部分，这些不同部分在不同投资部门形成这个资本总价值的不同部分。因此，这种区别是由生产资本本身的适当的分割产生的，因而也只适用于生产资本。但是，商业资本只是作为流动资本同固定资本相对立的说法，又是和这一点相矛盾的，自相矛盾是一切庸俗经济学的固有特点。因为亚·斯密自己说：
    “一个商人的资本完全是流动资本”。
    其实，这种资本是仅仅在流通领域内执行职能的资本，并且作为这样的资本总是同生产资本，即同并入生产过程的资本相对立，而正因为这样，它不能作为生产资本的流动部分，同生产资本的固定部分相对立。
    在斯密所举的例子中，把“劳动工具”规定为固定资本，把投在工资和原料(包括辅助材料)上的资本部分规定为流动资本(由制成品的价格偿付，并取得利润)。
    因此，他的出发点首先只是劳动过程的不同组成部分：一方面是劳动力(劳动)和原料，另一方面是劳动工具。但是，它们是资本

217

的组成部分，因为在它们上面已经耗费了一个要作为资本执行职能的价值额。就这一点来说，它们是生产资本即在生产过程中执行职能的资本的物质要素，存在方式。为什么把一部分称作固定的呢？因为
“资本的一定部分必须固定在劳动工具上”。
    但是，另一部分也会固定在工资和原料上。而机器和
“劳动工具……这一类东西……不必更换所有者或进一步流通，就可以提供收入或利润。因此，这种资本可以非常恰当地称为固定资本”。
    以采矿业为例。采矿业是完全不用原料的，因为劳动对象，例如铜，是一种自然产物，它是首先要通过劳动去占有的。这种首先要去占有的铜，是过程的产品，只是在过程结束以后才作为商品或商品资本流通，这种铜不是生产资本的要素。生产资本价值的任何部分都没有投在这种铜上。另一方面，生产过程的其他要素，劳动力和辅助材料(例如煤炭、水等等)，也同样没有在物质上加入产品。煤炭被完全消费掉，只有它的价值加入产品，正如机器等等的一部分价值加入产品一样。最后，工人和机器一样，仍然独立于产品铜之外。只有工人通过他的劳动生产出来的价值，现在是铜价值的组成部分。因此，在这个例子中，生产资本的任何组成部分都没有转手(“更换所有者”)，或者都没有进一步流通，因为它们都没有在物质上加入产品。因此，在这里，还有什么流动资本呢？按照亚·斯密自己的定义，在采铜业上使用的全部资本只是由固定资本构成的。
    相反，我们以另一种产业为例。这种产业使用原料，原料形成产品的实体，还使用辅助材料，它在物体上加入产品，而不象燃烧的煤炭那样只在价值上加入产品。构成产品例如棉纱的原料，

218

棉花，会和产品棉纱一起转手，并从生产过程进入消费过程。但是，只要棉花作为生产资本的要素执行职能，所有者就不会把它卖掉，而是对它加工，把它纺成棉纱。他不会把棉花脱手。或者用斯密的极其错误而又庸俗的话来说，他不会“通过卖掉，通过更换所有者，或者通过流通”而获取任何利润。他不让他的材料流通，就象不让他的机器流通一样。这些材料完全和纺纱机、厂房一样固定在生产过程中。当然，生产资本的一部分，必须不断固定在煤炭、棉花等形式上，就象固定在劳动资料的形式上一样。区别只是在于：比如一周棉纱生产所需要的棉花、煤炭等，会不断地在一周产品的生产中完全消费掉，因此必须由新的棉花、煤炭等来补偿；就是说，生产资本的这些要素虽然总是同一种类的，但是要不断地由同一种新的物品组成，而同一台纺纱机，同一座厂房，却会在许多周的生产上继续发挥作用，无需由同一种新的物品来替换。作为生产资本的要素，生产资本的一切组成部分不断地固定在生产过程中，因为没有它们，生产过程是不能进行的。而生产资本的一切要素，无论是固定的或流动的，作为生产资本，都一样同流通资本即商品资本和货币资本相对立。
    劳动力也是这样。生产资本的一部分必须不断固定在劳动力上，不论在什么地方，同样一些劳动力，和同一些机器一样，在较长的时间内是由同一个资本家使用的。在这里，劳动力和机器的区别，并不是在于机器一次全部买下(在分期付款时，情形就不是这样)，工人不是一次买下，而是在于工人耗费的劳动全部加入产品价值，机器的价值却只是一部分一部分地加入产品价值。
    斯密在说明和固定资本相对立的流动资本时，把不同的规定混同起来：

219

    “这样使用的资本，在仍然保留在它的所有者手中或保持原状时，不会给它的所有者提供收入或利润。”
    他把产品即商品资本在流通领域中通过的、以商品的转手为媒介的纯粹形式上的商品形态变化，同生产资本的不同要素在生产过程中通过的物体上的形态变化相提并论；在这里，他不分青红皂白地把商品转化为货币和货币转化为商品即卖和买，同生产要素转化为产品混为一谈。他举的流动资本的例子，是商人资本。商人资本由商品转化为货币，由货币转化为商品，是属于商品流通的形式变换W—G—W。但是，流通中的这种形式变换，对执行职能的产业资本来说，具有这样的意义：货币再转化成的商品是生产要素(劳动资料和劳动力)，因此，这种形式变换使产业资本的职能具有连续性，使生产过程成为连续的生产过程，即再生产过程。整个这种形式变换是在流通中进行的；正是这种形式变换使商品实际上由一个人手里转到另一个人手里。相反，生产资本在它的生产过程中通过的形态变化，却是属于劳动过程的形态变化，它是生产要素转化为要生产的产品所必需的。亚·斯密停留在这个事实上：一部分生产资料(真正的劳动资料)在劳动过程中发生作用(用他的错误说法：“给它们的所有者提供利润”)，并不改变它们的实物形态，只是逐渐损耗，而另一部分生产资料(材料)却发生变化，并且正是通过这种变化来完成它们作为生产资料的使命。但是，生产资本的各种要素在劳动过程中的不同作用，只是固定资本和非固定资本的区别的起点，而不是这种区别本身，这一点从以下事实已经可以看出：这种不同作用同样存在于一切生产方式，无论是资本主义的生产方式或非资本主义的生产方式。但是，和这种不同物质作用相适应的，是向产品的价值转移，和这种价值转移相适

220

应的，又是通过产品的出售进行的价值补偿；而只是这一点才形成这里所说的区别。因此，资本成为固定资本，不是因为它固定在劳动资料中，而是因为它投在劳动资料上的价值的一部分，在另一部分作为产品的价值组成部分流通时，仍然固定在劳动资料中。
    “如果它<资本>被用来获得未来的利润，那末，要获得这个利润，他<所有者>就必须或者保留它，或者放弃它。在前一个场合，它是固定资本；在后一个场合，它是流动资本。”(第189页)
    在这里，首先引人注目的，是关于利润的粗浅的经验主义的观念，这种观念是从普通资本家的看法中得出来的，是和亚·斯密自己的较为深刻的内在的见解完全矛盾的。在产品的价格中，不仅材料的价格和劳动力的价格已经得到补偿，而且劳动工具因磨损而转移到产品上的那部分价值也已经得到补偿。这种补偿无论如何不会成为利润的源泉。为了生产产品而预付的价值不管是通过产品的出售全部一次补偿，还是通过产品的出售一部分一部分地逐渐补偿，所改变的只能是补偿的方法和时间；但是，无论如何，都不能把这两种情况的共同点——价值的补偿——转化为剩余价值的创造。这里的基础是这种普通的看法：因为剩余价值只是通过产品的出售，通过产品的流通而实现，所以它也只是通过出售，通过流通而产生。实际上，这里所说的利润产生的不同方法，只是对生产资本的不同要素发生的不同作用的错误表达，也就是对它们作为生产要素在劳动过程中发生的不同作用的错误表达。最后，这个区别不是从劳动过程或价值增殖过程引出的，不是从生产资本本身的职能引出的，而是被认为仅仅对单个资本家具有主观上的意义，在单个资本家看来，资本的一部分是在这种形式上有用，另一部分则是在那种形式上有用。

221

    相反，魁奈却从再生产过程和它的必然性本身引出这些区别，为了使过程连续进行，年预付的价值必须每年由年产品的价值全部补偿，相反，基本投资的价值只是一部分一部分地补偿，因此，必须经过许多年，例如十年，才完全补偿，从而完全再生产出来(由同一种新的物品补偿)。可见，亚·斯密是远远落在魁奈的后面。
    因此，在亚·斯密的固定资本的定义中仅仅剩下一点：固定资本是劳动资料，这种劳动资料同在它帮助下制造的产品相对立，不会在生产过程中改变它的形态，而会继续在生产中发挥作用，一直到不能使用为止。他忘记了，生产资本的一切要素，不断以它们的实物形式(作为劳动资料，材料和劳动力)和产品相对立，和作为商品流通的产品相对立。他也忘记了，由材料和劳动力构成的部分同由劳动资料构成的部分的区别仅仅在于：就劳动力来说，它必须不断重新购买(不象劳动资料那样是按照它的全部使用时间购买的)；就材料来说，在劳动过程中执行职能的，不是同一些东西，而总是同一种新的物品。同时还产生了一种假象，好象固定资本的价值不会流通，虽然亚·斯密在前面已经说明，固定资本的损耗自然是产品价格的一部分。
    在谈到与固定资本相对立的流动资本时，他没有着重指出，这种对立之所以存在，只是因为流动资本是生产资本的这样一个组成部分，这个组成部分必须全部由产品价值补偿，因此，必须全部参加产品的形态变化，而固定资本却不是这样。相反，他把流动资本同资本从生产领域转到流通领域时所采取的形式即商品资本和货币资本混为一谈。但是，这两种形式，即商品资本和货币资本，既是生产资本的固定组成部分的价值承担者，又是它的流动组成部分的价值承担者。二者是和生产资本相对立的流通资本，而不

222

是和固定资本相对立的流动资本。
    最后，由于那种完全错误的看法，认为固定资本保留在生产过程中而产生利润，流动资本离开生产过程并进入流通而产生利润，而且由于可变资本和不变资本流动部分在周转中具有同一形式，所以，它们在价值增殖过程和剩余价值形成上的本质区别就被掩盖起来，因而资本主义生产的全部秘密就更加隐蔽了。在流动资本这个共同的名称下，这个本质区别被抹杀了。以后的经济学走得更远，它认定，作为本质的东西和唯一的区别的，不是可变资本和不变资本的对立，而是固定资本和流动资本的对立。现代庸俗经济学则因为流动资本的量比固定资本的量更频繁地随产量的多少而变化，就将这种流动资本称为可变资本，妄图偷换经济科学中的可变资本的概念。
    亚·斯密在刚刚说明固定资本和流动资本是两种特殊的投资方式，按各自本身考察都会提供利润之后，又说：
    “任何固定资本，没有流动资本的帮助，都不会提供收入。最有用的机器和劳动工具，如果没有流动资本给它们提供加工的材料，给使用它们的工人提供给养，那是什么东西也生产不了的”(第188页)。
    由此可见，以上所说的“提供收入”，“取得利润”等等的意思就是：资本的两个部分是产品的形成要素。
    亚·斯密然后举了如下的例子：
    “租地农场主投在农具上的那部分资本是固定资本，投在他的雇工的工资和给养上的那部分资本是流动资本。”
    因此，在这里，他正确地把固定资本和流动资本的区别只是归结为生产资本不同组成部分的不同的流通和周转。
    “他从前一种资本取得利润，是由于他把它保留在自己手里；他从后一种资本取得利润，是由于他把它卖掉。役畜的价格或价值，和农具的价格一样，是固定资本”；
这里又是正确的，因为区别是同价值有关，而不是同物质要素有关。

223

    “它<役畜>的给养，和雇工的给养一样，是流动资本。租地农场主取得利润的方法，是保留役畜，而卖掉它的给养。”
    租地农场主保留牲畜的饲料，不把它卖掉。他把它用来饲养牲畜，而把牲畜本身作为劳动工具来使用。区别仅仅在于：用来饲养役畜的饲料会全部消费掉，必须不断通过从农产品或它的出售取得新的牲畜饲料来补偿；牲畜本身却只是随着一头一头不能干活而替换。
    “不是为了役使，而是为了出售才买来肥育的牲畜的价格和给养，是流动资本。租地农场主把它们卖掉而取得利润。”
    任何商品生产者，从而资本主义商品生产者，都出售他的产品，出售他的生产过程的结果，因此，这个产品就既不是他的生产资本的固定组成部分，也不是他的生产资本的流动组成部分。相反，他的产品现在处于已经离开生产过程而必须执行商品资本职能的形式。肥育的牲畜在生产过程中是执行原料的职能，不象役畜那样是执行工具的职能。因此，它作为实体加入产品，而它的全部价值也和辅助材料{它的饲料}的价值一样，加入产品。因此，它是生产资本的流动部分，但这并不是因为出售的产品，即已经肥育的牲畜，在这里和它的原料，即尚未肥育的牲畜，有相同的自然形式。这是偶然的事。同时，斯密本来应该从这个例子看到，使生产要素中包含的价值规定为固定资本和流动资本的，不是生产要素的物质形式，而是它在生产过程中的职能。
    “种子的全部价值也是固定资本。虽然种子往返于土地和谷仓之间，但它从不更换所有者，所以实际上并没有进入流通。租地农场主取得利润，不是靠种子的出售，而是靠种子的繁殖。”
    斯密所作的区分的荒谬，在这里暴露无遗了。按照他的看法，

224

如果种子不“更换所有者”，就是说，如果种子直接从年产品中补偿，从年产品中扣除，它就是固定资本。相反，如果把全部产品卖掉，而用其中一部分价值来购买别人的谷种，它就是流动资本。在一个场合，“更换所有者”；在另一个场合，没有“更换所有者”。在这里，斯密又把流动资本和商品资本混同了。产品是商品资本的物质承担者。但是，当然只有实际进入流通、而不直接再进入自己作为产品出来的生产过程的那部分产品，才是这样。
    不论种子直接作为产品的一部分扣除，还是把全部产品卖掉，把它的一部分价值换成向别人购买的种子，在这两种场合，都只是补偿。通过这种补偿，不会产生任何利润。在后一种场合，种子，和产品的其余部分一样，作为商品进入流通；在前一种场合，它只是在簿记上当作预付资本的价值组成部分。但是，在这两种场合，它总是生产资本的流动组成部分。它被完全消费掉，以便完成产品的生产，并且它必须全部由产品补偿，以便再生产成为可能。
    “原料和辅助材料丧失了它们作为使用价值进入劳动过程时所具有的独立形态。真正的劳动资料却不是这样。工具、机器、厂房、容器等等，只有保持原来的形态，并且明天以同昨天一样的形式进入劳动过程，才能在劳动过程中发挥作用。它们在生前，在劳动过程中，与产品相对保持着独立的形态，它们在死后也是这样。机器、工具、厂房等等的尸骸同在它们帮助下形成的产品仍旧是分开的。”(第1卷第6章)
    生产资料在产品的形成上具有不同的使用方法，一种是生产资料和产品相对保持独立的形态，另一种是生产资料改变或全部丧失独立的形态。这个区别属于劳动过程本身，因此，对没有任何交换，没有商品生产，只是为了满足自己的需要，例如，家长制家庭

225

自己的需要的劳动过程来说，也是存在的。这个区别被亚·斯密歪曲了，这是因为：1、他塞进了和这里完全无关的关于利润的规定，说什么一些生产资料在保持原来的形态时，给所有者带来利润，另一些生产资料在丧失原来的形态时，给所有者带来利润；2、他把一部分生产要素在劳动过程中的变化，和属于产品交换、商品流通，同时包含流通中的商品的所有权变换的那种形式变换(买和卖)混为一谈。
    周转包含着以流通为媒介的再生产，也就是，以产品的出售，以产品转化为货币和再由货币转化为产品的生产要素为媒介的再生产。如果资本主义生产者本身的一部分产品直接被他自己重新用作生产资料，那末，他就好象是把这部分产品卖给自己的卖者了，而在他的账簿上事情就是这样表现出来的。因此，再生产的这一部分不是以流通为媒介的，而是直接进行的。但是，这样重新用作生产资料的那部分产品是补偿流动资本，而不是补偿固定资本，只要 1、它的价值全部加入产品；2、它本身在实物形式上全部由新产品中同一种新的物品补偿。
    亚·斯密接着告诉我们，流动资本和固定资本是由什么构成的。他列举了构成固定资本和流动资本的物品即物质要素，好象这种规定性是这些物品在物质上天然具有的，而不是由这些物品在资本主义生产过程中的一定职能产生的。然而，他在同一章(第2篇第1章)中指出，虽然某种物品，例如，一所保留下来供直接消费的住宅，
“会给它的所有者提供收入，因此会对他执行资本的职能，但是决不会给公众提供收入，不会对公众执行资本的职能。全体人民的收入决不会因此增加一丝一毫”(第186页)。

226

    因此，在这里，亚·斯密说得很清楚，资本属性并不是物品本身在一切情况下都固有的，而是一种职能，物品是否承担这种职能，要看情况而定。但对一般资本适用的，对它的部分也适用。
    同样的物品是构成流动资本的组成部分，还是构成固定资本的组成部分，要看它在劳动过程中执行什么职能。例如牲畜，作为役畜(劳动资料)，是租地农场主的固定资本的物质存在方式，相反，作为肥育的牲畜(原料)，却是租地农场主的流动资本的组成部分。另一方面，同一物品可以时而成为生产资本的组成部分，时而属于直接的消费基金。例如，一所房子，用作劳动场所，是生产资本的固定组成部分，用作住宅，就根本不是资本的形式，而只是一所住宅。在许多场合，同一些劳动资料，可以时而充当生产资料，时而充当消费资料。
    从斯密的见解产生的错误之一，是把固定资本和流动资本的性质看作是物品固有的性质。劳动过程的分析(第1卷第5章)已经指出，劳动资料，劳动材料或产品的规定，是随着同一物品在过程中所起的不同作用而改变的。而固定资本和非固定资本的规定，也是建立在这些要素在劳动过程中，从而在价值形成过程中所起的一定作用的基础上的。
    其次，斯密在列举构成固定资本和流动资本的物品时，清楚地表明了他把两种区别混为一谈，一种是仅仅对生产资本(生产形式的资本)才适用、才有意义的生产资本的固定组成部分和流动组成部分的区别，另一种是生产资本和资本在其流通过程中具有的形式即商品资本和货币资本的区别。在同一个地方(第188页)，他说，
    “流动资本包括……处在各该商人手中的各种食品、材料、成品，以及它

227

们流通和分配所必要的货币。”
    事实上，如果我们作进一步的考察，就会看到，这里和以上所述的相反，又把流动资本同商品资本和货币资本，也就是同两种根本不属于生产过程的资本形式等同起来。这两种形式的资本并不是和固定资本相对立的流动资本，而是和生产资本相对立的流通资本。因此，预付在材料(原料或半成品)上并且实际并入生产过程的生产资本的组成部分，只是和这两种形式的资本并列在一起发生作用。他说：
    “社会总资本自然分成三个部分，第三部分即最后部分，是流动资本，它的特征是，只有通过流通或更换所有者才提供收入。流动资本也由四个部分构成：第一，是货币……”
    但货币从来不是生产资本即在生产过程中执行职能的资本的形式，它始终只是资本在流通过程中采取的形式之一。
“第二，是屠宰业主、畜牧业主、租地农场主……所拥有的食品储备，他们希望通过出售这种食品而得到利润……第四即最后部分，是已经制成但还在商人或工厂主手中的产品。”——“第三，是完全没有加工或多少加过工的服装、家具和建筑物的材料。这些材料尚未加工成服装、家具和建筑物，还留在农场主、工厂主、绸布商、木材商、木匠以及砖瓦制造业主等人的手中。”
    第二项和第四项包括的，不外是那些作为产品已经离开生产过程而必须卖掉的东西；总之，它们现在作为商品从而作为商品资本执行职能，因此，按它们所具有的形式和在过程中所占有的位置，它们都不形成生产资本的要素，而不管它们的最后用途如何，就是说，不管它们按照它们的目的(使用价值)最后是进入个人消费还是进入生产消费。第二项中的产品是食品；第四项中的产品是其他一切成品，因此它们本身又只是由已经完成的劳动资料或已经完成的消费品(不同于第二项中的食品)构成。

228

    斯密在这里还说到商人，这又暴露出他的混乱。只要生产者把他的产品卖给商人，这个产品就不再是他的资本的形式。当然，从社会的观点来看，尽管它在别人手中，而不在它的生产者手中，它仍然是商品资本；但是，正因为它是商品资本，所以它既不是固定资本，也不是流动资本。
    在任何不是为了直接满足生产者自身需要的生产中，产品都必须作为商品来流通，就是说，必须卖掉，这不是为了获得利润，而只是为了使生产者能够生活下去。从而现代庸俗经济学中的生产者剩余中还应当包含所谓的消费者剩余。在资本主义生产的情况下，还要加上一点：在商品出售时，也实现商品中包含的剩余价值。产品是作为商品从生产过程出来的，因此既不是生产过程的固定要素，也不是它的流动要素。
    此外，斯密在这里还自相矛盾。成品，不管它们的物质形态或使用价值如何，不管它们的效用如何，在这里都是商品资本，都是属于流通过程的形式的资本。处在这种形式的成品，并不是它们所有者可能的生产资本的组成部分；但这决不妨碍它们在出售之后，在买者手中，成为生产资本的组成部分，或者是流动组成部分，或者是固定组成部分。这里表明，一度在市场上作为商品资本出现而和生产资本相对立的同一些物品，在离开市场后，就可能执行或者可能不执行生产资本的流动组成部分或固定组成部分的职能。
    棉纺业主的产品棉纱是他的资本的商品形式，是他的商品资本。它不能再作为他的生产资本的组成部分执行职能，既不能作为劳动材料，也不能作为劳动资料执行职能。不过，在购买棉纱的织布业主手中，它并入他的生产资本，成为其中的流动组成部分之一。而对纺纱业主来说，棉纱是他的一部分固定资本和流动资本的价值承担者(撇开剩余价值不说)。机器也是这样，作为机器制

229

造厂主的产品，它是他的资本的商品形式，是他的商品资本；只要它停留在这个形式上，它就不是流动资本，也不是固定资本。如果把它卖给一个使用它的工厂主，它就成为生产资本的固定组成部分。即使有的产品按照它的使用形式，能够部分地重新作为生产资料，进入把它生产出来的过程，例如煤炭用于煤炭的生产，但是，用来出售的那部分产品煤炭，恰恰既不是流动资本，也不是固定资本，而是商品资本。
    另一方面，有的产品，按照它的使用形式，根本不能成为生产资本的某种要素，既不能充当劳动材料，也不能充当劳动资料。例如，某些生活资料就是这样。尽管如此，这些产品对它们的生产者来说，还是商品资本，是固定资本和流动资本的价值承担者；至于这些产品是哪一种资本的价值承担者，那要看在生产它们时使用的资本必须全部一次补偿，还是一部分一部分地补偿，要看这种资本的价值全部一次转移到产品中去，还是一部分一部地转移到产品中去。
    在斯密的第三项中，原材料(原料，半成品、辅助材料)一方面并不表现为已经并入生产资本的组成部分，事实上只表现为社会产品由以构成的使用价值的特别种类，只表现为和第二项、第四项所列举的其他各种物质组成部分、生活资料等等并列的商品的特别种类。另一方面，这些原材料又确实是被当作并入生产资本的材料，从而被当作生产者手中的生产资本的要素。这里的混乱在于：这些原材料一方面被理解为在生产者(“农场主、工厂主”等人)手中执行职能，另一方面又被理解为在商人(“绸布商、木材商”)手中执行职能，而在商人手中，它们只是商品资本，不是生产资本的组成部分。

230

    亚·斯密在这里列举流动资本的要素时，实际上完全忘记了只对生产资本适用的固定资本和流动资本的区别。相反，他把商品资本和货币资本即两种属于流通过程的资本形式同生产资本相对立，不过，他也只是不自觉地这样做的。
    最后，引人注目的是，亚·斯密在列举流动资本的组成部分时忘记了劳动力。这是由两种原因造成的。
    我们刚刚看到，撇开货币资本不说，在斯密那里，流动资本不过是商品资本的另外一个名称。但只要劳动力在市场上流通，它就不是资本，不是商品资本的形式。劳动力根本不是资本；也不存在所谓的人力资本。至少这一概念对劳动力本身不适用，而只对购买劳动力的资本家适用。工人不是资本家，虽然他把一种商品即他自己的皮带到市场上去。只有在劳动力已经出卖，并入生产过程之后，就是说，只有在它不再作为商品流通之后，它才成为生产资本的组成部分：作为剩余价值的源泉，它是可变资本，就投在它身上的资本价值的周转来说，它是生产资本的流动组成部分。因为斯密在这里把流动资本和商品资本混同起来，所以他不可能把劳动力列入他的流动资本的项目内。因此，在他那里，可变资本以工人用自己的工资购买的商品即生活资料的形式出现。在这种形式上，投在工资上面的资本价值才被认为属于流动资本。但是，并入生产过程的，是劳动力，是工人本身，而不是工人赖以维持的生活资料。诚然，我们讲过(第1卷第21章)，从社会的观点来看，工人本身通过他的个人消费进行的再生产，也属于社会资本的再生产过程。但是，这一点并不适用于我们这里所考察的单个的孤立的生产过程。斯密列入固定资本项目内的“获得的有用的才能”(第187页)，相反地却是流动资本的组成部分，因为它是雇佣工人的“才能”，而且雇佣工人已经把他的劳动连同他的“才能”一起出卖。

231

    斯密的一个大错误，是把全部社会财富分成 1、直接消费基金；2、固定资本；3、流动资本。按照这种分法，财富就得分成 1、消费基金，它不构成执行职能的社会资本的部分，虽然它的某些部分能够不断执行资本的职能；和2、资本。按照这种分法，财富的一部分执行资本的职能，另一部分则执行非资本或消费基金的职能。在这里，一切资本不是固定的，就是流动的，是一种绝对的必然性，就象哺乳动物不是雄的，就是雌的，是一种自然的必然性一样。但是我们已经知道，固定资本和流动资本的对立，只适用于生产资本的要素；而在生产资本要素之外，还有相当大量的资本——商品资本和货币资本，它们处在既不可能是固定资本，也不可能流动资本的形式。
    因为除了由单个资本主义生产者本人不经过买卖，直接以实物形式重新用作生产资料的那部分产品以外，在资本主义的基础上，社会生产的总量是作为商品资本在市场上流通的，所以，很清楚，从商品资本中取出的，既有生产资本的固定要素和流动要素，又有消费基金的一切要素。这实际上无非就是说，在资本主义生产的基础上，生产资料和消费资料首先是作为商品资本出现的，虽然它们的使命是以后充当消费资料或生产资料；同样，劳动力本身虽然不是作为商品资本，但也是作为商品出现在市场上的。
    亚·斯密不懂得这一点，因而产生了新的混乱。他说：
    “在这四个部分中”，
——即“流动资本”的四个部分，实际上是两种属于流通过程的资本形式商品资本和货币资本的四个部分，由于斯密把商品资本的组成部分又从物质上来区分，两部分就变成四部分了，——
“有三个部分——食品、材料和成品——或者一年，或者在比一年或长或短的

232

时间里，照例从流动资本转为固定资本，或者转为供直接消费的储备。任何固定资本都来源于流动资本，并且需要不断靠流动资本来补充。一切有用的机器和劳动工具都来源于流动资本；它们由以制成的材料和制造它们的工人所需的给养是由流动资本提供的。它们也需要有流动资本用来对它们进行经常的维修。”(第188页)
    除了不断由生产者本人重新作为生产资料直接消费的那部分产品以外，下面这个一般论点是适用于资本主义生产的：一切产品都是作为商品来到市场，因此，对资本家来说，都是作为他的资本的商品形式，作为商品资本来流通，而不管这些产品按照它们的实物形式，按照它们的使用价值必须或者能够作为生产资本的要素(作为生产过程的要素)，作为生产资料，从而作为生产资本的固定要素或流动要素执行职能，还是只能充当个人消费而不是生产消费的资料。一切产品都作为商品投入市场，所以一切生产资料和消费资料，一切生产消费和个人消费的要素，都必须通过它们作为商品的购买再从市场上取出。这个平常的道理当然是正确的。因此，它既适用于生产资本的固定要素，也适用于生产资本的流动要素，既适用于一切形式的劳动资料，也适用于一切形式的劳动材料。(斯密在这里又忘记了，生产资本的某些要素是天然存在的，不是产品。)机器和棉花一样是在市场上购买的。但由此决不能得出结论说，任何固定资本最初都来源于流动资本；斯密得出这个结论，只是由于他把流通资本和流动资本即非固定资本混同起来。此外，斯密也自相矛盾。按照他自己的说法，机器作为商品是流动资本的第四部分。因此，说它们来源于流动资本，这只是意味着：它们在执行机器的职能以前，执行过商品资本的职能，但是从物质上说，它们是来源于它们自身；就象棉花作为纺纱业主的资本

233

的流动要素，是来源于市场上的棉花一样。但是，如果说斯密在进一步的叙述中，根据制造机器需要劳动和原料，就从流动资本得出固定资本，那末，第一，制造机器也需要劳动资料，即固定资本；第二，生产原料同样需要机器等等固定资本，因为生产资本总是包括劳动资料，但并不总是包括劳动材料。他自己接着说：
    “土地、矿山和渔场在它们的经营中，既需要固定资本，又需要流动资本”，
——就是说，他承认，生产原料不仅要有流动资本，而且要有固定资本，——
“并且<这里他又犯了新的错误>它们的产品不仅补偿这些资本并取得利润，而且补偿社会上一切其他的资本并取得利润。”(第188页)
    这是完全错误的。它们的产品为一切其他产业部门提供原料、辅助材料等等。但是它们产品的价值并不补偿一切其他社会资本的价值；这个价值只补偿它们自己的资本价值(+剩余价值)。这里，在亚·斯密身上使人不禁又想起重农学派。
    从社会的观点来看，下面这个说法是正确的：由只能充当劳动资料的产品构成的那部分商品资本，迟早总会——如果不是生产出来毫无用处，不是卖不出去——执行劳动资料的职能，就是说，在资本主义生产的基础上，只要这些产品不再是商品，它们就必然会象原来已经预定的那样，成为社会生产资本的固定部分的现实要素。
    这里出现了一个由产品的实物形式产生的区别。
    例如，一台纺纱机，如果不是用来纺纱，不执行生产要素的职能，就是说，从资本主义的观点来看，不执行生产资本的固定组成部分的职能，那它就没有使用价值。不过，纺纱机是可以移动的。它可以从出产国输出，在国外直接或间接地卖掉，换成原料等等或

234

换成香槟酒。这样，它在出产国只是执行商品资本的职能，而决不是执行固定资本的职能，即使在它出卖之后也不是执行固定资本的职能。
    相反，那些和土地连在一起，固定在一个地方，只能在该地利用的产品，例如厂房、铁路、桥梁、隧道、船坞等等，以及土地改良设施等等，却不能把它们的物体原封不动地输出。它们是不能移动的。它们或者没有用处，或者在卖掉以后，必须在生产它们的国家执行固定资本的职能。它们的资本主义生产者为了搞投机而建造工厂或改良土地，目的是要把它们卖掉，对他来说，这些物品是他的商品资本的形式，或者按照亚·斯密的说法，是流动资本的形式。但是从社会的观点来看，这些物品要成为不是没有用处的东西，归根到底就要在本国，在一个固定在它们本身所在地的生产过程中执行固定资本的职能。不过，由此决不能得出结论说，不能移动的物品本身一概都是固定资本。它们，例如住宅等等，可以属于消费基金，因而根本不属于社会资本，虽然它们是社会财富——资本只是其中的一部分——的要素。用斯密的话来说，这些物品的 生产者通过它们的出售而获得利润。因此，它们是流动资本！这些物品的使用者，它们的最后买主，只有把它们用于生产过程，才能够利用它们。因此，它们是固定资本！
    所有权证书，例如铁路的所有权证书，每天都可以易手，它们的所有者甚至可以在国外出售这种证书而获得利润，因此，铁路本身虽然不能输出，所有权证书却是可以输出的。但不管怎样，这些物品在它们所在的国家内，必须或者闲置不用，或者执行生产资本的固定组成部分的职能。同样，工厂主A可以把工厂卖给工厂主B而获得利润，但这并不妨碍工厂和以前一样执行固定资本的职能。买卖工厂与买卖商品是不一样的。国内某经济学家将出卖国有企业与出卖国有企业生产的彩电相提并论，就不大合适。

235

    因此，那些固定在一个地方、同土地不能分离的劳动资料，虽然对它们的生产者来说，能够执行商品资本的职能，不形成他的固定资本的要素(对他来说，固定资本是由他用来建造房屋、铁路等等的劳动资料构成的)，但必然预期要在本国执行固定资本的职能。可是，由此决不能反过来得出结论说，固定资本必然由不能移动的物品构成。船舶和机车只有通过运动才能发挥作用；但是，它们不是对它们的生产者，而是对它们的使用者来说，执行固定资本的职能。另一方面，有些东西确实固定在生产过程中，从生到死都在生产过程中，一经进入就永不离开，但它们却是生产资本的流动组成部分。例如，用于生产过程中使机器运转的煤炭，用于厂房内照明的煤气等等，就是这样。它们是流动资本，并不是因为它们在物体上和产品一道离开生产过程，作为商品来流通，而是因为它们的价值全部进入在它们帮助下生产的商品的价值，从而必须全部由商品的出售来补偿。
    在最后引用的亚·斯密的那段话中，还应该注意下面这句话：
    “制造它们<机器等等>的工人所需的给养是由流动资本提供的。”
    重农学派把预付在工资上的资本部分正确地列入和“原预付”相对立的“年预付”。但另一方面，他们不是把劳动力本身，而是把付给农业工人的生活资料(用斯密的话来说，就是“工人的给养“)表现为租地农场主使用的生产资本的组成部分。这一点和他们独特的理论有密切的联系。在他们看来，由劳动加到产品中去的那部分价值(正象原料、劳动工具等不变资本的物质组成部分加到产品中去的那部分价值完全一样)，只是等于付给工人的为维持他们作为劳动力的职能所必须消费的生活资料的价值。他们的理论本身使他们不可能发现不变资本和可变资本的区别。如果劳动(除

236

了再生产它本身的价格外)生产剩余价值，那末，它在工业中也象在农业中一样，生产剩余价值。但是，按照他们的体系，劳动只在一个生产部门即农业中生产剩余价值，所以，剩余价值就不是由劳动产生，而是由自然在这个部门的特殊活动(帮助)产生。仅仅由于这个原因，在他们看来，农业劳动和其他种类的劳动不同，是生产劳动。
    亚·斯密把工人的生活资料规定为和固定资本相对立的流动资本：
    1、因为他把与固定资本相对立的流动资本，和那些属于流通领域的资本形式即流通资本混同起来；这种混同被他以后的经济学家不加批判地继承下来。因此，他就把商品资本和生产资本的流动组成部分混同起来，不言而喻，在社会产品采取商品形式的地方，工人的生活资料和非工人的生活资料一样，材料也和劳动资料本身一样，必须由商品资本提供。
    2、重农学派的见解混到斯密的分析中去了，虽然这种见解，是同他的阐述的内在部分即真正科学的部分相矛盾的。
    一般说来，预付资本会转化为生产资本，就是说，会采取生产要素的形式，而生产要素本身是过去劳动的产物。(劳动力包含在内。)只有在这个形式上，预付资本才能在生产过程中执行职能。如果现在我们用工人的生活资料代替资本的可变部分转化成的劳动力本身，那就很清楚，就价值形成来说，这种生活资料本身，同生产资本的其他要素，同原料和役畜的生活资料是没有区别的。斯密以此为根据，效法重农学派，在前面引用的一段话中，把它们相提并论。生活资料本身不能增殖自己的价值，或者说，不能把剩余价值加到自己的价值上。生活资料的价值，和生产资本其他要素的

237

价值一样，只能在产品的价值中再现。它加到产品中去的价值，不可能多于它原有的价值。生活资料和原料、半成品等等一样，同由劳动资料构成的固定资本的区别仅仅在于：生活资料(至少对支付生活资料的资本家来说)全部消耗在它参与制造的产品中，从而它的价值必须全部一次补偿，而固定资本只是逐渐地、一部分一部分地补偿。因此，预付在劳动力(或工人的生活资料)上的那部分生产资本，现在只是在物质方面，而不是在劳动过程和价值增殖过程方面，同生产资本其他的物质要素相区别。这部分生产资本只是由于它和产品的客观形成要素的一部分(斯密统称为“材料”)一起归到流动资本的范畴，而同产品的客观形成要素的另一个归到固定资本范畴的部分相区别。
    投在工资上的那部分资本，属于生产资本的流动部分，同生产资本的固定部分相反，和产品物质形成要素的一部分(原料等等)一样具有流动性，这种情况和资本的可变部分在价值增殖过程中所起的同不变部分相反的作用绝对无关。问题仅仅在于，这部分预付资本价值必须用什么方式以流通为媒介，由产品的价值得到补偿、更新、从而再生产出来。劳动力的购买和再购买，属于流通过程。但是只有在生产过程中，投在劳动力上的价值，才会由一个已定的不变的量，转化为一个可变的量(不是为工人，而是为资本家)；并且始终只是由于这一点，预付的价值才转化为资本价值，转化为资本，转化为自行增殖的价值。但是，如果象斯密那样，不是把投在劳动力上的价值，而是把投在工人的生活资料上的价值，规定为生产资本的流动组成部分，那就不可能理解可变资本和不变资本的区别，因而也就不可能理解资本主义生产过程本身。这部分资本是和投在产品物质形成要素上的不变资本相对立的可变资

238

本这一定义，被掩埋在这样一个定义之下：投在劳动力上的那部分资本就周转来说属于生产资本的流动部分。这种掩埋由于不是把劳动力，而是把工人的生活资料列为生产资本的要素而最终完成。至于劳动力的价值是用货币预付还是直接用生活资料预付，那是没有关系的，虽然后一种情形在资本主义生产的基础上自然只能是例外。【亚·斯密怎样阻碍自己去理解劳动力在价值增殖过程中的作用，可以用他象重农学派那样把工人的劳动和役畜的劳动相提并论的下面这句话来证明，他说：“不仅他的<租地农场主的>雇工是生产工人，而且他的役畜也是生产工人”(第2篇第5章第243页)。】
    这样，由于亚·斯密所下的流动资本的定义，被确定为对于投在劳动力上的资本价值具有决定意义的定义，——这是重农学派的定义，但没有重农学派的前提，——他就幸运地使他的后继者不可能理解投在劳动力上的那部分资本是可变资本部分。他本人在别处作过的更深刻和正确的阐述并没有取胜，他的这个谬误占了上风。以后的作者甚至走得更远。他们不仅认为，投在劳动力上的那部分资本的具有决定意义的定义在于，它是和固定资本相对立的流动资本，而且还认为，流动资本的本质的定义在于，它是投在工人的生活资料上的资本。由此自然就得出了劳动基金的学说，所谓由必要生活资料构成的劳动基金，是一个已定的量，这个量一方面从物质上限制工人在社会产品中占有的份额，另一方面又必定全部花费在购买劳动力上。

239


关于固定资本和流动资本的理论。李嘉图(《资本论》第二卷第十一章)

第十一章

关于固定资本和流动资本的理论。
李嘉图

     李嘉图提到固定资本和流动资本的区别，只是为了说明价值规律的例外，即工资率影响价格的各种情况。这个问题，我们要到第三卷才谈。
    但是，原来的糊涂观念一开始就表现为下面这种轻率的并列：
    “固定资本耐久程度的这种差别，和这两种资本可能结合的比例的这种多样性。”
    试问，这两种资本是什么？回答是：
    “维持劳动的资本和投在工具、机器和建筑物上的资本可能结合的比例也是多种多样的。”正是这种多样性，使得柯布与道格拉斯能够将这两者对产出进行回归分析，得到现代庸俗经济学中著名的柯-道生产函数。参见Cobb, C. W. and P. H. Douglas, 1928. A Theory of Production. American Economic Review 18 (1): 139-165. 倘若这种结合的比例只有一种可能，那么柯布和道格拉斯的回归分析就会由于完全共线性而失败。值得注意的是，李嘉图显然认为劳动力与固定资本之间是“比例”关系，而不是现代庸俗经济学所谓的“替代”关系。这是李嘉图比柯布和道格拉斯等现代庸俗经济学家高明的地方。
    因此，固定资本=劳动资料，流动资本=投在劳动上的资本。维持劳动的资本，是从亚·斯密那里抄袭来的陈词滥调。在这

240

里，一方面把流动资本同可变资本即投在劳动上的那部分生产资本混为一谈。另一方面，由于对立不是从价值增殖过程——不是从不变资本和可变资本——得出的，而是从流通过程得出的(斯密的旧有的混乱)，就出现了双重错误的规定。
    第一，把固定资本耐久程度的差别同不变资本和可变资本所组成的资本构成的差别等量齐观。但是，后一种差别决定剩余价值生产上的差别；相反，前一种差别，在考察价值增殖过程时，只涉及生产资料的一定价值转移到产品中去的方式，而在考察流通过程时，只涉及所投资本的更新期间，或者从另一个角度考察，只涉及资本预付的期间。如果我们不去洞察资本主义生产过程的内部机构，而是从已有的现象出发来考察，那末，这两种差别事实上就合而为一了。当社会剩余价值在投入不同生产部门的资本中间进行分配时，资本的不同预付期间的差别(例如固定资本的不同寿命)和资本的不同的有机构成(从而也是不变资本和可变资本的不同的流通)，对于一般利润率的平均化和价值到生产价格的转化，都发生同等的作用。
    第二，从流通过程来看，一方面是劳动资料，即固定资本，另一方面是劳动材料和工资，即流动资本。但从劳动过程和价值增殖过程来看，一方面是生产资料(劳动资料和劳动材料)即不变资本，另一方面是劳动力即可变资本。对资本的有机构成(第1卷第23章第2节)来说，在同一价值量的不变资本中，是劳动资料多，劳动材料少，还是劳动材料多，劳动资料少，这是毫无关系的，一切都取决于投在生产资料上的资本和投在劳动力上的资本的比例。反之，从流通过程来看，也就是从固定资本和流动资本的区别来看，一定价值量的流动资本按什么比例分为劳动材料和工

241

资，同样是没有关系的。从一个观点看，劳动材料和劳动资料归在同一范畴，而和投在劳动力上的资本价值相对立。从另一个观点看，投在劳动力上的那部分资本和投在劳动材料上的那部分资本归在一起，而和投在劳动资料上的那部分资本相对立。
    因此，在李嘉图那里，投在劳动材料(原料和辅助材料)上的那部分资本价值，不出现在任何一方。它完全消失了。这就是说，它不适于放在固定资本方面，因为在流通方式上，它和投在劳动力上的那部分资本完全相同。另一方面，它也不应放在流动资本方面，因为这样一来，从亚·斯密那里继承下来的、并不声不响地保留着的那种把固定资本和流动资本的对立同不变资本和可变资本的对立等同起来的做法，就会站不住脚。李嘉图有丰富的逻辑本能，不会不感觉到这一点，所以，这部分资本就在他那里消失得无影无踪了。也被柯布和道格拉斯排除了。参阅文献同上。
    这里必须指出，用政治经济学的话来说，资本家投在工资上的资本是按不同的期限预付的，这要看他例如是每周，每月，还是每三个月支付一次工资而定。实际情况正好相反。是工人按一周，一个月，或三个月，把他的劳动预付给资本家的，这要看他是每周，每月，还是每三个月得到一次工资而定。如果资本家是购买劳动力，不是事后支付劳动力的报酬，也就是说，如果他是按每日，每周，每月，或每三个月给工人预支工资，那才谈得上按这个期限进行了预付。既然他是在劳动已经持续数日，数周，数月之后才支付，不是购买劳动，不是按劳动要持续的期间支付，所以这一切不过是一种资本主义的颠倒。工人以劳动形式对资本家的预付，竟然变为资本家以货币形式对工人的预付。至于资本家只有经过一个或长或短的时期，——根据制造产品所需的时间的长短，也根据产品流通所需的时间的长短，——才能够实现产品本身或从流通

242

中收回它的价值(加上其中包含的剩余价值)，那丝毫也不会改变事情的本质。而且我们常常看到，资本家已经得到商品的预付款了，也就是已经预先实现产品本身的价值(加上其中包含的剩余价值)了，也还要等工人完成产品之后一段时间才支付相应的工资。有时即使已经将产品卖出去，并且收回货币了，也要拖后很久才支付工人的工资。商品的买者想怎样处置商品，这和卖者毫无关系。资本家购买机器时，不会因为他必须一次预付机器的全部价值，而这个价值只能逐渐地一部分一部分地从流通中流回，就能用较便宜的价钱得到这台机器。资本家购买棉花时，也不会因为它的价值会全部加入由它制成的产品的价值，从而全部一次由产品的出售得到补偿，而对棉花支付较高的价钱。
    让我们回过来谈李嘉图。
    1、可变资本的特征是，一个一定的、既定的(因此它本身是不变的)资本部分，一个既定的价值额(假定等于劳动力的价值，虽然在这里工资是等于、大于还是小于劳动力的价值，是没有关系的)和一个会自行增殖、会创造价值的力即劳动力相交换，而劳动力不仅再生产它自己的由资本家支付的价值，而且同时生产剩余价值，即原来不存在的，没有用任何等价物买来的价值。投在工资上的那部分资本的这个具有特征的属性，使这部分资本作为可变资本而和不变资本完全不同。如果投在工资上的那部分资本只是从流通过程来考察，这样它就作为流动资本而和投在劳动资料上的固定资本相对立，那末，这个属性就会消失。这一点已经由下面的事实表示出来：这时投在工资上的那部分资本就会在流动资本项目内和不变资本的一个组成部分，即投在劳动材料上的部分合在一起，而和不变资本的另一个组成部分，即投在劳动资料上的部分相对立。在这里，剩余价值，也就是那个使所投价值额转化为资本的条件，就完全被忽视了。同样，下列事实也被忽视了：由投在工资上的资本加进产品的那部分价值是新生产的(从而也是实际再生产的)，而由原料加进产品的那部分价值却不是新生产的，不是实

243

际再生产的，而只是维持、保存在产品价值中的，因而只是作为产品的价值组成部分再现的。现在从流动资本和固定资本相对立的观点看，区别就仅仅在于：生产商品所使用的劳动资料的价值只是一部分一部分地加入商品价值，从而也只是一部分一部分地由商品的出售得到补偿，因此，一般地说，只是一部分一部分地，逐渐地留到补偿。另一方面，生产商品所使用的劳动力和劳动对象(原料等等)的价值却全部加入商品价值，从而也全部由商品的出售得到补偿。就这一点来说，从流通过程看，资本的一部分表现为固定资本，另一部分则表现为流动资本。在这两种情况下，问题都是一定量预付价值向产品的转移，以及这个价值由产品的出售得到的再补偿。现在的区别只是在于，价值转移，从而价值补偿，是一部分一部分地逐渐地进行，还是一次进行。这样一来，可变资本和不变资本之间的决定性的区别就被抹杀了，剩余价值形成和资本主义生产的全部秘密，即一定的价值和体现这些价值的物品借以转化为资本的条件也被抹杀了。资本的一切组成部分，就只有流通方式的区别(而商品流通当然只和已有的、既定的价值有关)；而共有一种特别的流通方式的，是投在工资上的资本和投在原料、半成品、辅助材料上的那部分资本——同投在劳动资料上的那部分资本相对立。
    于是我们就可以理解，为什么资产阶级政治经济学本能地坚持亚·斯密的这种做法，即把“不变资本和可变资本”的范畴混同于“固定资本和流动资本”的范畴，并且不加批判地在一个世纪中一代一代沿用这种做法。在现代资本家所使用的资产负债表中的有固定资产和流动资产及无形资产等，其中固定资产的含义与固定资本差不多，但属于固定资本的土地使用权则算作无形资产。而流动资产则除了投在原料、半成品、辅助材料上的那部分资本外，还包含非生产资本的流通资本，如货币和已经生产出来尚未销售出去的产品，及一些债权等，但不包括投在工资上的资本。大概是因为投在工资上的资本常常是由工人预付的，只好以应付工资和应付福利等名目归于负债而非资产。这种会计学是建立在资本家个人的感受上，而不是正当的经济理论分析之上。在资产阶级政治经济学那里，投在工资上的那部分资本，和投在原料上的那部分资本根本不加区别，而仅仅在形式上——看它是一部分一部分地，还是全部一次地通过产

244

品而流通——和不变资本区别开来。因此，理解资本主义生产的现实运动的基础，从而理解资本主义剥削的现实运动的基础，一下子就被破坏了。问题就只是预付价值的再现了。
    不加批判地接受斯密的这种混同，对李嘉图来说，不仅比对以后的辩护论者更加令人烦恼(对他们来说，混淆概念并不是什么令人烦恼的事)，而且比对亚·斯密本人更加令人烦恼，因为李嘉图和斯密相反，更合乎逻辑地、更鲜明地阐述了价值和剩余价值，实际上是维护亚·斯密的内在部分，而反对亚·斯密的外在部分。
    这种混同是重农学派所没有的。“年预付”和“原预付”的区别，只关系到资本(专指农业资本)不同组成部分的不同再生产期间；他们关于剩余价值生产所持的见解，则是他们理论中一个和这种区分无关的部分，而且是他们作为自己理论的要点提出的。他们不是从资本本身来说明剩余价值的形成，而是认为只有在资本的一定生产领域即农业中才形成剩余价值。
    2、在可变资本的定义中，——从而对任何一个价值额转化为资本来说，——本质的东西是：资本家用一个一定的、既定的(在这个意义上是不变的)价值量同创造价值的力相交换；用一个价值量同价值的生产，价值的自行增殖相交换。资本家无论是用货币还是用生活资料付给工人，都不会影响这个本质的规定。这只是改变资本家所预付的价值的存在方式。在一个场合，这个价值以货币形式存在，由工人用这个货币自己到市场上购买生活资料；在另一个场合，它以生活资料的形式存在，供工人直接消费。事实上，发达的资本主义生产以用货币付给工人报酬为前提，就象它一般地说以用流通过程作为媒介的生产过程为前提，从而以货币经济为前提一样。但是剩余价值的创造，从而预付价值额的资本化，既

245

不是产生于工资的或投在购买劳动力上的资本的货币形式，也不是产生于它的实物形式。剩余价值的创造是产生于价值同创造价值的力的交换，是产生于一个不变量到一个可变量的转化。
    劳动资料固定程度的大小，取决于它的耐用程度，也就是取决于一种物理属性。在其他条件不变的情况下，劳动资料损耗得快还是慢，作为固定资本执行职能的时间长还是短，要根据它的耐用程度而定。但是它作为固定资本执行职能，决不是仅仅由于这种耐用的物理属性。金属工厂中的原料，和用来进行生产的机器一样耐用，并且比这种机器上的某些由皮革、木头等等构成的部分更为耐用。尽管如此，用作原料的金属还是流动资本的一部分，而也许用同一金属制成的执行职能的劳动资料则是固定资本的一部分。因此，同一种金属在一个场合归入固定资本项目内，在另一个场合归入流动资本项目内，并不是由于物质的物理性质，并不是由于金属损坏的快慢程度不同。相反，这种区别是由金属在生产过程中所起的不同作用产生的，它在一个场合是劳动对象，在另一个场合则是劳动资料。
    劳动资料在生产过程中的职能，平均地说，要求劳动资料在或长或短的期间内，不断重新地在反复的劳动过程中发挥作用。因此，它的物质较为耐用是由它的职能规定的。但是，它由以制成的物质的耐用性本身，不会使它成为固定资本。同一种物质，如果是原料，就成为流动资本；而在那些把商品资本和生产资本的区别混同于流动资本和固定资本的区别的经济学家看来，同一种物质，同一台机器，作为产品是流动资本，作为劳动资料是固定资本。
    虽然使劳动资料成为固定资本的，不是它由以制成的耐用的物质，但是它作为劳动资料所起的作用，要求它由比较耐用的材料

246

制成。因此，材料的耐用性是它执行劳动资料职能的一个条件，从而也是使它成为固定资本的流通方式的物质基础。在其他条件相同的情况下，它的物质损坏的快慢程度不同，使它具有固定性的大小程度也不同，因此和它作为固定资本的性质非常密切地联系在一起。
    既然投在劳动力上的那部分资本，仅仅从流动资本的观点加以考察，也就是和固定资本对立起来加以考察，因而，既然不变资本和可变资本的区别同固定资本和流动资本的区别混同起来，那末，就象劳动资料的物质现实性是它的固定资本性质的重要基础一样。自然会从投在劳动力上的资本的物质现实性，得出它的和固定资本相对立的流动资本的性质，然后再由可变资本的物质现实性规定流动资本。
    投在工资上的资本的现实物质，是劳动本身，是发挥作用的、创造价值的劳动力，是活的劳动。资本家用死的、物化的劳动来和它交换，把它并入他的资本，只有这样，他手中的价值才转化为一个自行增殖的价值。但是，资本家并不出卖这种自行增殖的力。这种力和他的劳动资料一样，始终只是他的生产资本的组成部分，但决不象他所出售的成品那样，是他的商品资本的组成部分。在生产过程中，劳动资料当作生产资本的组成部分，不是作为固定资本和劳动力相对立，同样，劳动材料和辅助材料也不是作为流动资本和劳动力相一致；从劳动过程的观点看，这二者都是作为物的因素和作为人的因素的劳动力相对立。不把工人当人看，是现代庸俗经济学的特点之一。从价值增殖过程的观点看，二者都是作为不变资本和劳动力即可变资本相对立。或者，如果这里指的是那种影响流通过程的物质差别，那末，这种差别只是：从价值(它不外是已经物化的劳动)的性质和从发挥作用的劳动力

247

(它不外是正在物化的劳动)的性质中得出，劳动力在它执行职能期间不断创造价值和剩余价值；在劳动力方面表现为运动，表现为创造价值的东西，在劳动力的产品方面，在静止的形式上，表现为已经创造的价值。在劳动力发生作用之后，资本就不再是一方面由劳动力和另一方面由生产资料构成。投在劳动力上的资本价值，现在是加到产品中的价值(+剩余价值)。为了使过程反复进行，产品必须出售，由此得到的货币要不断地重新购买劳动力，并把它并入生产资本。于是，这就使投在劳动力上的那部分资本，和投在劳动材料等等上的那部分资本一样，取得了同仍然固定在劳动资料上的资本相对立的流动资本的性质。
    相反地，如果把流动资本的这个次要的、为投在劳动力上的那部分资本和一部分不变资本(原料和辅助材料)所共有的规定，看作是投在劳动力上的那部分资本的本质规定，也就是说，看作后者的本质规定的，是投在劳动力上的价值全部转移到由于消费了劳动力而生产出来的产品中去，而不象固定资本那样逐渐地一部分一部分地转移到产品中去，因此必须全部由产品的出售得到补偿，那末，投在工资上的那部分资本，在物质上也就必然不是由发挥作用的劳动力构成，而是由工人用工资购买的各种物质要素构成，也就是由进入工人消费的那部分社会商品资本构成，即由生活资料构成。这样，固定资本是由损坏得较慢，因而可以补偿得较慢的劳动资料构成，投在劳动力上的资本则是由必须补偿得较快的生活资料构成。
    然而，损坏快慢之间并没有清楚的界限。
    “工人消费的食物和衣服，他在其中从事劳动的建筑物，他劳动时使用的工具，都是会损环的。但是，这些不同资本的耐用时间却大有差别：蒸汽机比

248

船耐久，船比工人的衣服耐久，工人的衣服又比他所消费的食物耐久。”
    在这里，李嘉图忘记说到工人居住的房屋，他的家具，他的消费工具如刀叉器皿等等，它们都具有和劳动资料同样的耐久性。同一些物品，同一类物品，在这里表现为消费资料，在那里表现为劳动资料。
    按李嘉图的说法，区别就是：
    “有的资本损耗得快，必须经常再生产，有的资本消费得慢，根据这种情况，就有流动资本和固定资本之分”。
    他还加了一个注解：
    “这种区分不是本质的区分，其中不能划出明确的界线。”
    这样一来，我们又幸运地到了重农学派那里。在他们看来，“年预付”和“原预付”的区别就是消费时间上的区别，因而，也就是所使用资本的再生产时间上的区别。不过，在他们那里成为社会生产上的重要现象，并且在《经济表》中和流通过程相联系的事情，在这里却成了一种主观上的区别，如李嘉图自己所说的，成了一种

249

多余的区别。
    既然投在劳动上的那部分资本同投在劳动资料上的那部分资本的区别，只在于它的再生产期间，从而只在于它的流通期间，既然前一部分由生活资料构成，后一部分由劳动资料构成，前者区别于后者的只是损坏得快，而且前者本身在损坏的快慢上也是不同的，所以，投在劳动力上的资本和投在生产资料上的资本之间任何独特的区别，就自然都被抹杀了。
    这一点和李嘉图的价值学说是完全矛盾的，和他的实际上是剩余价值理论的利润理论也是完全矛盾的。他考察固定资本和流动资本的区别，一般只是限于说明，同量资本投在不同生产部门时分为固定资本和流动资本的不同比例对价值规律会发生什么影响，并且由这种情况引起的工资涨落对价格会发生多大影响。但是，即使在这种有限的研究中，他也由于把固定资本和流动资本混同于不变资本和可变资本，而犯了极大的错误，实际上，他的研究是从完全错误的基础上出发的。这就是：1、既然投在劳动力上的那部分资本价值可以列入流动资本项目内，所以，对流动资本本身的规定，特别是对投在劳动上的那部分资本之所以列入这个项目内的条件，就作了错误的阐述。2、把投在劳动上的那部分资本是可变资本这一规定，同它是和固定资本相对立的流动资本那一规定混同起来。
    本来很清楚，投在劳动力上的资本是流动资本这一规定，是一种次要的规定，在这个规定中，它在生产过程中的独特的区别被抹杀了；因为根据这个规定，一方面，投在劳动上的资本和投在原料等等上的资本具有同等意义；使一部分不变资本和可变资本合而为一的这个项目，完全忽视了那种同不变资本相对立的可变资本

250

的独特的区别。另一方面，投在劳动上和投在劳动资料上的这两部分资本虽然互相对立起来，但是这里所指的，并不是它们以完全不同的方式参加价值的生产，而是它们仅仅在不同的时间内把它们既定的价值转移到产品中去。
    在所有这些场合，问题都是在于，投入商品生产过程的既定的价值，不管是工资、原料的价格，还是劳动资料的价格，怎样转移到产品中去，从而怎样通过产品而流通，通过产品的出售而回到它的起点，也就是得到补偿。这里唯一的区别就在于这个“怎样”，在于这个价值的转移、从而流通的特殊方式。
    预先由契约规定的劳动力价格，无论是用货币支付还是用生活资料支付，不论在哪一个场合，它是一个一定的、既定的价格这个性质都是不会改变的。不过，在工资用货币支付时，显然，货币本身不会以生产资料那样的方式进入生产过程，就是说，不会象生产资料那样，不仅使价值，而且使物质都进入生产过程。而如果把工人用工资购买的生活资料直接作为流动资本的物质形式和原料等等一起列入一个项目内，并和劳动资料相对立，那末，这就使事情具有另一种外观。一些物品即生产资料的价值在劳动过程中转移到产品中去，而另一些物品即生活资料的价值则在把它们消费掉的劳动力中再现，并通过劳动力的作用同样转移到产品中去。在这两个场合，问题同样都是生产中预付的价值在产品中的单纯再现。(重农学派信守这一点，因此否认工业劳动会创造剩余价值。现代庸俗经济学以为，长期利润为零。)例如，威兰德在我们曾经引用过的一段话中说道：
    “资本以什么形式再现是无关紧要的……人们生存和安乐所必需的各种食物、衣服和住房同样会发生变化。它们时时被消费掉，而它们的价值……再现出来。”(《政治经济学原理》第31、32页)

251

    在这里，以生产资料和生活资料的形式预付到生产中去的资本价值，都同样再现在产品的价值中，这样一来，资本主义的生产过程就幸运地变成一个神秘莫测的东西了，产品中包含的剩余价值的起源，也就完全被掩盖起来。
    其次，资产阶级经济学特有的拜物教也就由此完成了。这种拜物教把物在社会生产过程中获得的社会的经济的性质，变为一种自然的、由这些物的物质本性产生的性质。例如，劳动资料是固定资本这个定义，是一个引起矛盾和混乱的经院式的定义。我们在论述劳动过程时(第1卷第5章)已经指出，各种物质组成部分究竟是充当劳动资料，充当劳动材料，还是充当产品，这完全取决于它们当时在一定劳动过程中所起的作用，取决于它们的职能。同样，劳动资料也只有在下面两个条件下才是固定资本：第一，生产过程一般地说是资本主义生产过程，因而生产资料一般地说是资本，具有资本的经济规定性即社会性；第二，劳动资料以一种特殊方式把它们的价值转移到产品中去。否则，它们仍然是劳动资料，而不是固定资本。同样，肥料之类的辅助材料虽然不是劳动资料，但是如果它按照和大部分劳动资料一样的特殊方式来转移价值，那它也成为固定资本。这里的问题并不在于把各种物品加以归类的定义。问题在于表现为一定范畴的一定职能。
    如果认为生活资料本身在一切情况下都具有成为投在工资上的资本的属性，那末，“维持劳动”，也就成为这种“流动”资本的性质了。于是，就以为生活资料要不是“资本”，它就不能维持劳动力。其实，生活资料的资本性质，恰恰使生活资料具有这样一种属性，即通过别人的劳动来维持资本。

252

    如果生活资料本身是流动资本，——在流动资本转化为工资以后，——那就会进一步得出结论：工资的数量取决于工人的人数和一定量流动资本的比例。而这正是经济学家爱用的论点，事实上，工人从市场上取得的生活资料量和资本家占有的供自己消费的生活资料量，取决于剩余价值和劳动价格的比例。
    李嘉图和巴顿一样，到处都把可变资本和不变资本的关系，混同于流动资本和固定资本的关系。我们以后会看到，这种混同怎样使他对利润率的研究走上歧途。
    李嘉图还把在周转中由其他原因产生的区别同固定资本和流动资本的区别等同起来：
    “还必须指出，流动资本流通或流回到它的使用者手中的时间可以极不相等。租地农场主买来作种子的小麦，和面包业主买来做面包的小麦相比，是固定资本。前者把小麦播在地里，要等一年以后才能收回；后者把小麦磨成面粉，制成面包卖给顾客，一周之内就能自由地用他的资本重新开始同一事业或开始任何别的事业。”
    在这里，具有特征的是：小麦——虽然它作为谷种不是充当生活资料，而是充当原料——第一，是流动资本，因为它本身是生活资料，第二，是固定资本，因为它流回的时间要经过一年。然而，使

253

一种生产资料成为固定资本的，并不只是流回的快慢，而且是价值转移到产品中去的一定的方式。
    亚·斯密造成的混乱，引起了如下的结果：
    1、固定资本和流动资本的区别，被混同于生产资本和商品资本的区别。例如，同一台机器，作为商品出现在市场时，是流动资本，并入生产过程时，则是固定资本。在这里根本不能理解为什么一种资本会比另一种资本更为固定或更为流动。
    2、一切流动资本，都和投在工资上的或要投在工资上的资本等同起来。约翰·斯·穆勒等人就是这样。
    3、可变资本和不变资本的区别，在巴顿、李嘉图等人那里，已经同流动资本和固定资本的区别混同起来，最后完全归结为流动资本和固定资本的区别，例如在拉姆赛那里就是这样。在拉姆赛看来，一切生产资料，原料等等，和劳动资料一样，是固定资本，只有投在工资上的资本才是流动资本。但是，正因为作了这样的归结，所以就不可能理解不变资本和可变资本的真正区别。
    4、最近一些英国经济学家，特别是苏格兰经济学家，例如麦克劳德、帕特森等人，他们用银行伙计的难以形容的偏见来看待一切事物，把固定资本和流动资本的区别变成“随时可以提取的存款”和“预先通知才可以提取的存款”的区别。

254


劳动期间(《资本论》第二卷第十二章)

第十二章

劳动期间

     假定有两个生产部门，一个是棉纺业，一个是机车制造业，它们的工作日一样长，比如说十小时的劳动过程。在一个部门，每天，每周提供一定量的成品，棉纱；在另一个部门，劳动过程也许要反复进行三个月，才能制成一件成品，一台机车。在一个场合，产品具有可分离的性质，每天或每周都重新开始同样的劳动。在另一个场合，劳动过程是连续的，包括好多个每天的劳动过程，它们互相结合，连续操作，要经过较长时间才提供一件成品。尽管每天的劳动过程的持续时间在这里是一样的，但生产行为的持续时间，即为提供一件成品，把它作为商品送到市场，从而使它由生产资本转化为商品资本所必须反复进行的劳动过程的持续时间，却具有非常明显的差别。固定资本和流动资本的区别，和这里的问题无关。即使两个生产部门所使用的固定资本和流动资本的比例完全相同，上述差别也还会存在。
    生产行为持续时间的差别，不仅在不同生产部门之间发生，而且在同一个生产部门内也会发生，因为所要提供的产品的规模有大有小。建筑一所普通住宅比建筑一个大工厂需要的时间少，因而需要的连续劳动过程也少。制造一台机车需要三个月，制造一艘装甲舰则需要一年或数年。谷物的生产需要将近一年，牛羊的

255

生产需要几年，木材的生产可长达12年到100年。一条农村土路也许几个月就可以修好，而一条铁路却要几年才能建成；织一条普通地毯也许需要一周，而织一条戈比林壁毯则需要几年，等等。因此，生产行为持续时间的差别，是无穷无尽的。在现代财务分析中，常常将某个企业的财务周转指标与该行业的同类平均指标相比较。这样做是考虑到不同行业有其行业特点，但是也要注意，同一行业中也存在不同的情况，不宜盲目比较。
    显然，生产行为持续时间的差别，在资本支出一样多的时候，必定引起周转速度的差别，从而引起既定资本的预付时间的差别。假定机器纺纱厂和机车制造厂使用同量资本，不变资本和可变资本的分割相同，资本的固定部分和流动部分的分割也相同，最后，工作日一样长，工作日分为必要劳动和剩余劳动的比例也一样。其次，为了把由流通过程产生的并且和当前问题无关的一切情况撇开不说，我们假定，棉纱和机车二者都是按照订货生产的，而且在成品交货的时候得到贷款。一周以后，纺纱厂主交付棉纱，收回他投入的流动资本和包含在棉纱价值中的固定资本的损耗(在这里，我们撇开剩余价值不说)。因此，他能够重新用同一个资本去重复同一个循环。这个资本完成了自己的周转。机车制造厂主却必须在三个月内，每周都把新的资本投在工资和原料上，并且只有过了三个月，机车交货以后，在此期间为制造同一个商品而在同一个生产行为中逐渐投入的流动资本，才再处于一种可以重新开始自己的循环的形式；同样地，机器在这三个月内的磨损对他来说这时才得到补偿。所以，一个是一周的投资；另一个是一周投资的十二倍。假定其他一切条件都相同，一个人所使用的流动资本必须是另一个人的十二倍。
    每周预付资本相等，在这里是一件无关紧要的事情。无论预付资本的量有多少，这个资本在被重新用来经营，用来反复从事相同的经营，或开始另一种经营以前，在一个场合，仅仅是预付一周，

256

在另一个场合，则预付十二周。
    周转速度的差别，或单个资本在同一个资本价值又能在一个新的劳动过程或新的价值增殖过程中起作用以前所必须预付的时间长短的差别，在这里，是由下列情况引起的：
    假定制造一台机车或任何一台机器要花费100个工作日。对纺纱厂和机器制造厂所使用的工人来说，这100个工作日同样是一个非连续的(可分离的)量，按照假定，是由100个依次进行的、各自分开的十小时劳动过程构成。但对产品即对机器来说，这100个工作日却是一个连续的量，一个1000个劳动小时的工作日，一个单一的互相联系的生产行为。这种由许多依次进行、互相联系的工作日构成的工作日，我称为劳动期间。我们讲工作日，指的是工人每天必须耗费劳动力，每天必须劳动的劳动时间的长短。而我们讲劳动期间，指的是一定生产部门为提供一件成品所必需的互相联系的工作日的数目。在这里，每个工作日的产品只是局部产品，它每天继续被加工，到一个或长或短的劳动期间结束的时候，才取得完成的形态，成为一个完成的使用价值。如果象现代庸俗经济学所主张的物品或死劳动也创造价值并且此价值应归资本家所有，那么工人在第1个工作日所完成的局部工作所物化的死劳动将参与第2个工作日的价值创造，并且作为第2个工作日的活劳动的对立面，为资本家谋取利益。以此类推，工人在前99个工作日所完成的局部工作所物化的死劳动将参与最后第100个工作日的价值创造，并且作为第100个工作日的活劳动的对立面，为资本家谋取利益。而且由于在99个工作日中物化的死劳动要远远多于在1个工作日中物化的死劳动，于是工人在最后一个工作日的所得就应当远远小于其在第一个工作日的所得，除非最后一个工作日创造的价值远远大于第一个工作日创造的价值。这在正常的生产过程中是不可能的。在正常的生产过程中，资本家决不会同意用极低的价格卖掉前99个工作日的生产成果，也就是说，不会承认最后一个工作日创造了大部分的价值，虽然白痴会以为让他吃饱肚子的是最后一口饭，但资本家作为一个整体并不是白痴。同时，工人的工资在这样的两个工作日中并没有什么差别。可见，资本家还是感觉到了死劳动的价值只是在堆积和转移，而不会创造新的价值。只是出于维护他自身的阶级利益，不会对这一点予以公开的承认，反而要求其在经济学方面的代理人——现代庸俗经济学家们构造一套颠倒黑白的说辞。
    因此，社会生产过程的中断、紊乱(例如发生危机)，对于具有可分离性质的劳动产品和那些在生产上需要有一个较长的互相联系的劳动期间的劳动产品，会产生极不相同的影响。在一个场合，今天的一定量棉纱、煤炭等等的生产，不必由明天的棉纱、煤炭等等新的生产接续起来。但船舶、建筑物、铁路等等的情况就不是这样。不仅劳动会中断，而且互相联系的生产行为也会中断。如果工程不继续进行，已经在生产上消费掉的生产资料和劳动，就会白白地耗费。即使以后工程恢复了，它在这段间歇时间里也会不断损坏。只是在这种情况下，最后那一口饭才具有较大的功效。由于在生产上需要有一个较长的互相联系的劳动期间的劳动产品的抗风险能力较弱，风险较大，因而在一般利润率规律的作用下，对其投资的平均收益率要略高于对具有可分离性质的劳动产品的投资的平均收益率。

257

    在整个劳动期间，固定资本每天转移到产品上去的那部分价值，层层堆积起来，直到产品完成。这里同时也显示了固定资本和流动资本的区别的实际重要性。固定资本是为较长时间预付到生产过程中去的，也许要经过许多年才有更新的必要。蒸汽机是每天一部分一部分地把它的价值转移到棉纱这种可分离的劳动过程的产品中去，还是在三个月内把它的价值转移到机车这种连续生产行为的产品中去，这对购买蒸汽机所必需的资本支出毫无影响。在一个场合，它的价值是零星地，比如说，每周流回一次，在另一个场合，却是比较大量地，比如说，每三个月流回一次。但在这两个场合，蒸汽机也许要经过二十年才更新。蒸汽机的价值在每一个劳动期间经过产品出售而一部分一部分地流回。只要每个期间比蒸汽机本身存在的期间短，同一台蒸汽机就会在若干劳动期间继续在生产过程中执行职能。
    预付资本的流动组成部分就不是这样。为这一周购买的劳动力已经在这一周耗费掉，并且已经物化在产品中。它必须在周末得到报酬。这种投在劳动力上的资本支出，在三个月内必须每周重复，但这部分资本在这一周的支出，并不能使资本家在下一周不购买劳动。每周必须有新的追加资本来支付劳动力的报酬。如果把一切信用关系撇开不说，即使资本家每周零星地支付工资，他仍然需要有支付三个月工资的能力。流动资本的其他部分，即原料和辅助材料，也是这样。劳动一层层堆积到产品中去。在劳动过程中，不仅已经耗费的劳动力的价值，而且剩余价值也不断转移到产品中去，不过，是转移到未完成的产品中去，这种产品还不具备完成的商品的形态，所以还不能流通。由原料和辅助材料一层层转移到产品中去的资本价值，也是这样。

258

    产品的特殊性质或制造产品时所应达到的有用效果，使劳动期间有长有短。根据这个期间的长短，必须不断追加流动资本(工资、原料和辅助材料)。在这个流动资本中，没有任何部分处于可以流通的形式，因此没有任何部分可以用来更新同一经营。相反地，它的每一个部分都要相继作为正在形成的产品的组成部分固定在生产领域内，束缚在生产资本的形式上。但是，周转时间等于资本的生产时间和流通时间之和。因此，生产时间的延长，和流通时间的延长一样，会减慢周转的速度。然而目前必须指出两点：
    第一，在生产领域停留的时间延长。例如，第一周预付在劳动、原料等等上面的资本，和固定资本转给产品的价值部分一样，在整整三个月期间，束缚在生产领域，并入一个正在形成但尚未完成的产品中去，不能作为商品进入流通。
    第二，因为生产行为所必需的劳动期间要持续三个月，实际上这个期间只形成一个互相联系的劳动过程，所以，必须不断地每周都有一些新的流动资本加到以前投入的部分中去。因此，相继预付的追加资本的量，随着劳动期间的延长而增加。
    我们曾经假定，在纺纱业和机器制造业中投入同量的资本，它们按相同的比例分为不变资本和可变资本，也按相同的比例分为固定资本和流动资本，工作日也一样长，总之，除劳动期间的持续时间以外，其他一切条件都相同。第一周，二者的支出是一样的，但是纺纱业主的产品已经可以出售，并且可以用所得的货款购买新的劳动力和新的原料等等，总之，生产可以按相同的规模继续进行。机器制造厂主却要在三个月以后，在他的产品制成以后，才能把第一周用掉的流动资本再转化为货币，用它来重新开始经营。这就是说，第一，所投资本量相同，但回流不同。第二，虽然纺纱业

259

和机器制造业在三个月内使用同量的生产资本，但对纺纱业主和机器制造业主来说，资本支出的量完全不同，因为在一个场合，同一资本很快就更新，因而能够重新反复相同的经营；在另一个场合，资本的更新则比较缓慢，因而在更新期限到来以前，必须不断地把新的资本量追加到旧资本量中去。因此，不仅资本一定部分的更新时间或预付时间长短不一，根据劳动过程的长短来预付的资本量也大小不等(虽然每天或每周使用的资本相同)。这种情况之所以值得注意，因为和下一章所要考察的情况一样，预付时间可以延长，而预付资本量不必因此按比例增加。资本必须为较长的时间而预付，而且一个较大的资本量要束缚在生产资本的形式上。
    在资本主义生产不太发达的阶段，那些需要很长劳动期间，因而需要在较长时间内大量投资的企业，特别是只能大规模经营的企业，例如筑路、开凿运河等等，或者完全不按资本主义的方式经营，而由公共团体或国家出资兴办(至于劳动力，在较早的时期，多半实行强制劳动)。或者那种需要较长劳动期间才能生产出来的产品，只有很小一部分是靠资本家自己的财产来生产的。例如，在给私人建造房子时，私人要分期垫款给建筑业主。因此，事实上他是按照房屋的生产过程的进度，一部分一部分地支付房屋的代价。而在发达的资本主义时期，一方面大量资本集中在单个资本家手里，另一方面，除了单个资本家，又有联合的资本家(股份公司)，同时信用制度也发展了，资本主义建筑业主只是在例外的情况下才为个别私人定造房屋。他的职业是为市场建筑整排的房屋或市区，就象单个资本家作为承包人从事铁路建筑一样。
    资本主义生产怎样使伦敦的房屋建筑业发生变革，可以用1857年一个建筑业主在银行法委员会所提出的证词来说明。他说，

260

在他青年时代，房屋大都是定造的，建筑费用在建筑的某些阶段完工时分期付给建筑业主。为投机而建筑的现象很少发生；建筑业主这样做，主要只是为了使他们的工人经常有活干，而不致于散伙。近四十年来，这一切都改变了。现在，定造房屋的现象是极少有的。需要新房屋的人，可以在为投机而建成或正在建筑的房屋中，挑选一栋。建筑业主不再是为顾客，而是为市场从事建筑；和任何其他产业家完全一样，他必须在市场上有完成的商品。以前，一个建筑业主为了投机，也许同时建筑三四栋房屋；现在，他却必须购买(也就是大陆上所说的，通常以九十九年为期租用)大块地皮，在上面建筑一二百栋房屋，因此他经营的企业，竟超出他本人的财产二十倍到五十倍。这笔基金用抵押的办法借来；钱会按照每栋房屋建筑的进度，付给建筑业主。一旦发生危机，分期垫款就会停止支付，整个企业通常就会停顿；最好的情况，是房屋停建，等情况好转再建；最坏的情况，就是半价拍卖了事。现在，任何一个建筑业主不从事投机建筑，而且不大规模地从事这种建筑，就得不到发展。建筑本身的利润是极小的；建筑业主的主要利润，是通过提高地租，巧妙地选择和利用建筑地点而取得的。几乎整个贝尔格雷维埃和泰伯尼厄以及伦敦郊区成千上万的别墅，都是用估计有人需要房屋这种投机办法建筑起来的。(《银行法特别委员会的报告》第1部分摘要，1857年证词第5413—5418、5435—5436号)现代庸俗经济学的微观经济学部分并没有考虑到这种“估计有人需要”而进行的生产。从而，作为其核心理念——均衡的大厦，也是建立在这种并不可靠的“估计”的沙滩上。
    举办劳动期间相当长而规模又很大的事业，只有在资本积聚已经十分显著，另一方面信用制度的发展又为资本家提供方便的手段，使他可以不完全用自己的资本而用别人的资本来预付、来冒险的时候，才完全成为资本主义生产的事情。但不言而喻，生产上的预付资本是否属于它的使用者，这对周转速度和周转时间是没有影

261

响的。
    有些事情，例如协作、分工、机器的使用，可以增加一个工作日的产品，同时可以在互相联系的生产行为中缩短劳动期间。例如，机器缩短了房屋、桥梁等等的建筑时间；收割机、脱粒机等等缩短了已经成熟的谷物转化为完成的商品所必需的劳动期间。造船技术的改良，提高了船速，从而缩短了航运业投资的周转时间。但是，这些缩短劳动期间，从而缩短流动资本预付时间的改良，通常与固定资本支出的增加联系在一起。另一方面，在某些部门，可以单纯通过协作的扩大而缩短劳动期间；动用大批工人，并在许多地点同时施工，就可以缩短一条铁路建成的时间。在这里，周转时间由于预付资本的增加而缩短了。在所有这些场合必须有更多的生产资料和更多的劳动力在资本家的指挥下结合起来。
    劳动期间的缩短通常和在较短时间内预付更大的资本联系在一起，这样，预付资本的量就随着预付时间的缩短而增加。因此，这里必须注意，撇开现有的社会资本量不说，问题在于生产资料和生活资料或对它们的支配权分散或集中在单个资本家手中已达到什么程度，也就是，资本的积聚已达到什么程度。当信用引起、加速和扩大资本在个人手中的积聚时，它就促使劳动期间从而周转时间缩短。同样的现有社会资本量，可以有不同的积聚程度。而这种积聚程度又受到信用和无政府状态的极大影响。从而，在资本主义生产中，现代庸俗经济学所谓的均衡只是偶然的和瞬时的，不均衡则是必然的和几乎时时的。
    在有些生产部门，劳动期间不管是连续的还是间断的，总是由一定的自然条件决定的，所以不能用上述方法来缩短。
    “较快的周转这一用语，对谷物种植是不适用的，因为它一年只能周转一次。至于牲畜，我们只要问：两年生和三年生的羊，四年生和五年生的牛的周转是怎样加速的？”(威·瓦尔特·古德《政治、农业和商业上的各种谬论》1866年伦敦版第325页)

262

    由于必须预先准备现金(例如为了缴纳赋税、地租等固定费用)，就用下面的办法解决这个问题：例如，在严重损害农业的情况下出售和屠宰尚未达到经济标准年龄的牲畜；结果也就引起了肉类价格的上涨。
    “那些过去主要是饲养牲畜的人，在夏季供应中部各郡的牧场，在冬季供应东部各郡的牲畜栏……这种人已经因谷物价格的波动和下跌而变得贫困不堪，所以很高兴能够从黄油和干酪的高价中得到好处；他们每周把黄油拿到市场去卖，以抵补日常开支，又用干酪从采购商(干酪一旦可以搬运，他就把它运走，价格当然由他决定)那里取得垫款。由于这个原因，再加上农业要受政治经济学原理的支配，所以，以前从制奶地区送到南方去饲养的小牛，现在往往出世不过八天到十天，就在北明翰、曼彻斯特、利物浦及其他邻近的各大城市的屠宰场被大批宰掉。如果麦芽不上税，那就不仅租地农场主可以获得更多的利润，他们的幼畜可以养得大些和重些，而且没有养母牛的人，也可以用麦芽代替牛奶来饲养小牛了；目前幼畜奇缺的情况，也就可以大大避免了。现在，如果我们劝这些小租地农场主饲养小牛，他们就会说：我们很清楚，用牛奶饲养小牛是合算的，但是第一，我们必须垫现钱，这我们办不到；第二，我们要等很久，才能把钱收回，而制奶可以立即把钱收回。”(同上，第11、12页)
    如果资本周转的延长对英国的小租地农场主已经有这样大的影响，那就不难理解，它在大陆的小农中间必然会引起多么大的混乱。
    随着劳动期间持续时间的增加，也就是随着制成可流通的商品所必需的时间的增加，从固定资本层层转移到产品中去的价值部分就会堆积起来，并且这个价值部分的回流会延滞下来。但是，这种延滞不会引起固定资本的新的支出。机器总是继续在生产过程中发挥作用，而不管它的磨损的补偿以货币形式流回得慢还是快。流动资本却不是这样。不仅资本必须按照劳动期间的持

263

续时间束缚在较长的时间内；而且新的资本必须不断预付在工资、原料和辅助材料上。因此，延滞的回流对于这两种资本的影响也不同。不管回流是慢是快，固定资本总是继续发挥作用。而流动资本则相反，如果它束缚在未出售或未完成的即还不能出售的产品形式上，同时又没有现成的追加资本，使它在实物形式上实行更新，那末在回流延滞的时候，它会失去执行职能的能力。
    “当农民要饿死的时候，他的牲畜却正上膘。雨下得很多，牧草长得很茂盛。印度农民在肥牛旁边快要饿死了。迷信的戒律对个人来说好象是残酷无情的，但有保存社会的作用；役畜的保存，保证了农业的继续，这样也就保证了未来生计和财富的源泉。在印度，人的补充比牛的补充容易，这听起来似乎是残酷而悲惨的，但情况确是如此。”(《答复，东印度。马德拉斯和奥里萨的饥荒》第4号第44页)
    把这种情况和《摩拏法典》第十章第六十二节的一句话比较一下：
    “为保存一个僧侣或一头母牛而无代价地牺牲生命……可以保证这些出身卑贱的种族得救。”在落后的社会里，人不如牛；在“先进”的社会里，人不如机器等一切具有价值的物品，除了其本人以外。这就是某些人的经济学原理。
    要在五年期满之前提供一个五年生的动物，自然是不可能的。但在一定限度内，通过照料方法的改变，使牲畜在较短时间成长起来供一定的用途，却是可能的。贝克韦尔正是在这方面作出了成绩。以前，英国羊，象直到1855年法国羊一样，不满四年或五年是不能宰的。按照贝克韦尔的一套方法，一年生的羊已经可以肥育，无论如何，在满两年以前可以完全成熟。迭奚勒·格兰居的租地农场主贝克韦尔，由于精心选种，使羊的骨胳缩小到它们生存所必需的最低限度。他的这种羊叫做新莱斯特。
    “饲养牲畜的人现在用以前养成一头羊的时间，可以养成三头来供应市

264

场，而且这种羊长肉最多的部位发育得更宽大浑圆了。它们的全部重量几乎纯粹是肉。”(拉维涅《英格兰、苏格兰和爱尔兰的农村经济》1855年版第20页)
    缩短劳动期间的方法，只能按极不相同的程度适用于不同的产业部门，不会抵销不同劳动期间持续时间的差别。再用我们上述的例子来说，由于采用新工具机，制成一台机车所必需的劳动期间可以绝对地缩短。但是，如果由于纺纱过程的改良，每天或每周提供的成品更迅速地增加了，那末，制造机器的劳动期间，同纺纱的劳动期间相比较，还是相对地延长了。

265


生产时间(《资本论》第二卷第十三章)

第十三章

生产时间

     劳动时间始终是生产时间，即资本束缚在生产领域的时间。但是反过来，资本处于生产过程中的全部时间，并不因此也必然是劳动时间。
    这里指的不是受劳动力本身的自然界限制约的劳动过程的中断，虽然我们说过，只是固定资本即厂房、机器等等在劳动过程休止时闲置不用这一情况，就已经成为超出自然界限来延长劳动过程和实行日夜班劳动的动机之一。这里指的是与劳动过程长短无关，但受产品的性质和制造产品的方式本身制约的那种中断，在这个中断期间，劳动对象受时间长短不一的自然过程的支配，要经历物理的、化学的、生理的变化；在这个期间，劳动过程全部停止或者局部停止。
    例如，榨出来的葡萄汁，先要有一个发酵时期，然后再存放一个时期，酒味才醇。在许多产业部门，产品要经过一个干燥过程，例如陶器业，或者，把产品置于一定条件下，使它的化学性质发生变化，例如漂白业。冬季作物大概要九个月才成熟。在播种和收获之间，劳动过程几乎完全中断。在造林方面，播种和必要的预备劳动结束以后，也许要过100年，种子才变为成品；在这全部时间内，相对地说，是用不着花多少劳动的。

266

    在所有这些场合，在大部分生产时间内只是间或需要加入追加劳动。前一章已经指出，必须有追加资本和劳动加入已经固定在生产过程中的资本，这种情况也会在这里发生，不过有时间长短不一的中断。
    因此，在所有这些场合，预付资本的生产时间由两个期间构成：第一个期间，资本处在劳动过程中；第二个期间，资本的存在形式——未完成的产品的形式——不是处在劳动过程中，而是受自然过程的支配。这两个期间是否有时会互相交错和互相穿插，对问题没有任何影响。劳动期间和生产期间在这里是不一致的。生产期间比劳动期间长。但是，产品只有到生产期间结束以后，才能完成、成熟，因而才能从生产资本的形式转化为商品资本的形式。所以，资本的周转期间，也要根据不是由劳动时间构成的那段生产时间的长度来延长。如果超过劳动时间的生产时间，不是象谷物的成熟，橡树的成长等等那样，由固定的自然规律决定，那末，资本周转期间就往往可以通过生产时间的人为的缩短而或多或少地缩短。例如，用化学漂白法代替草场漂白法，在干燥过程上采用更有效的干燥机。又如制革业，旧的方法将鞣酸浸入皮内，需要六个月到十八个月的时间，新的方法使用抽气机，只需要一个半月到两个月。(让·古·库尔塞尔—塞纳伊《工商企业、农业企业的理论和实践概论》1857年巴黎第2版[第49页])关于仅仅由自然过程占据的生产时间可以人为地缩短问题，铁的生产史，特别是近百年来的生铁炼钢史，提供了最好的例子。在这100年间，炼钢法由1780年前后发现的搅拌炼铁法，变为现代贝氏炼钢法和以后采用的各种最新方法。生产时间大大缩短了，不过固定资本的投资也相应地增加了。

267

    关于生产时间和劳动时间的不一致，美国的鞋楦制造提供了一个独特的例子。在这里，相当大一部分非生产费用之所以耗费，是由于木材要储存18个月才能干燥。这样，制成的鞋楦以后才不会收缩、走样。在这期间，木材不经过任何其他劳动过程。因此，所投资本的周转期间不仅决定于鞋楦制造本身所需的时间，而且也决定于木材放在那里等待干燥的时间。木材必须在生产过程中停留18个月，才能进入真正的劳动过程。这个例子同时还说明，由于不是在流通领域内发生，而是在生产过程中发生的各种情况，全部流动资本的不同部分的周转时间可以多么不同。
    生产时间和劳动时间的差别，在农业上特别显著。在我们温带气候条件下，土地每年长一次谷物。生产期间(冬季作物平均九个月)的缩短或延长，还要看年景好坏变化而定，因此不象真正的工业那样，可以预先准确地确定和控制。只有牛奶、干酪等副产品，可以在较短的期间继续生产和出售。而劳动时间却象下面所说的一样：
    “考虑到气候和其他有影响的情况，德国各地的工作日数目可以分成三个主要的劳动期间：春季期间从三月中或四月初到五月中，约50到60个工作日；夏季期间从六月初到八月底，约65到80个工作日；秋季期间从九月初到十月底，或到十一月中或十一月底，约55到75个工作日。至于冬季，要指出的只是那些要在这个时期完成的各种劳动，例如运输肥料、木材、货物、建筑材料，等等。”(弗·基尔霍夫《农业经营学手册》1852年德骚版第160页)
    因此，气候越是不利，农业劳动期间，从而资本和劳动的支出，就越是紧缩在短时期内。以俄国为例。在那里，北部一些地区，一年只有130天到150天可以进行田间劳动。可以想象，假如俄国欧洲地区的6500万人口中，竟有5000万人在必须停止一切田间

268

劳动的冬季的六个月或八个月中无所事事，俄国将会遭受多么大的损失。他们也因而有精力四处侵略。除了有20万农民在俄国的10500家工厂劳动，农村到处都发展了自己的家庭工业。有些村庄，那里所有的农民世世代代都是织工、皮匠、鞋匠、锁匠、制刀匠等等；在莫斯科、弗拉基米尔、卡卢加、科斯特罗马、彼得堡等省份，情况更是这样。附带说一下，这种家庭工业现在已经越来越被迫为资本主义生产服务了；例如，织工使用的经纱和纬纱，由商人直接供给或者通过包买主得到。(《女王陛下驻外使馆秘书关于他们驻在国的工商业等情况的报告》1865年第8号第86、87页节录，希望当今中国的驻外使馆也有类似的报告，以便使我们能够更好地学习别人的长处，促进双方的经贸往来。并希望这种报告可以在公开的场合得到。)在这里可以看到，生产期间和劳动期间的不一致(后者仅仅是前者的一部分)怎样成为农业和农村副业相结合的自然基础；另一方面，农村副业又怎样成为当初以商人身分挤进去的资本家的据点。后来，当资本主义生产完成制造业和农业的分离时，农业工人就越来越依赖纯粹带偶然性的副业，因而他们的状况也就恶化了。我们以后会看到，对资本来说，周转的一切差别都会互相抵销，而对工人来说，就不是这样。
    在大部分真正的工业部门，采矿业、运输业等等，生产是均衡地进行的，劳动时间年年相同，撇开价格波动、生产停滞等等反常的中断现象不说，进入每天流通过程的资本的支出，是均衡地分配的。同样，在市场关系的其他条件不变时，流动资本的回流或更新，也是均衡地分配在一年的各个时期。但在劳动时间只是生产时间的一部分的那些投资部门，流动资本的支出，在一年的各个不同时期是极不均衡的，而回流只是按自然条件所规定的时间一次完成。因此，如果生产规模相同，也就是说，预付流动资本的量相同，和那些有连续劳动期间的生产部门相比，这些生产部门就必须为更长的时间一次预付更大量的资本。在这里，固定资本的寿命

269

和它在生产中实际执行职能的时间也显然不同。由于劳动时间和生产时间有差别，所使用的固定资本的使用时间，当然也会在或长或短的时间内不断发生中断，例如在农业方面，役畜、农具和机器就是这样。如果这个固定资本由役畜构成，在饲料等等方面需要的支出，不干活时和干活时需要的支出一样，或几乎一样。至于死的劳动资料，它不使用也会造成某种贬值。因此，产品一般说来就会变贵，因为转移到产品中去的价值，不是按固定资本执行职能的时间，而是按固定资本丧失价值的时间计算的。在这些生产部门，固定资本的闲置，不管是否同日常费用结合在一起，都是它的正常使用的一个条件，如同纺纱业会损失一定量的棉花一样；在按正常技术条件进行的每一个劳动过程中，非生产地、但又是不可避免地要支出的劳动力，都和生产支出的劳动力一样计算。每一种改良，只要会减少在劳动资料、原料和劳动力上的非生产支出，也就会降低产品的价值。但同时有助于扩大生产，增加产品的数量。
    在农业中，既有较长的劳动期间，又有劳动时间和生产时间之间的巨大差别。关于这一点，霍吉斯金说得对：
    “生产农产品和生产其他劳动部门的产品所需要的时间是有差别的{虽然在这里他没有把劳动时间和生产时间区别开来}，这种差别就是农民具有很大依赖性的主要原因。他们不能在不满一年的时间内就把商品送到市场上去。在这整个期间内，他们不得不向鞋匠、裁缝、铁匠、马车制造匠以及其他各种生产者，赊购他们所需要的、可以在几天或几周内完成的各种产品。由于这种自然的情况，并且由于其他劳动部门的财富的增长比农业快得多，那些垄断了全国土地的土地所有者，尽管还垄断了立法权，但仍旧不能使他们自己和他们的奴仆即租地农民摆脱成为国内依赖性最强的人的命运。”(托马斯·霍吉斯金《通俗政治经济学》1827年伦敦版第147页注)
    在农业中，有些方法，一方面使工资和劳动资料的支出在一年

270

之内比较均衡地分配，一方面使周转缩短，比如进行多种作物的生产，从而能在全年获得多种收成的情况，就是如此。但这些方法都要求增加预付在生产上的即投在工资、肥料、种子等等上的流动资本。有休闲地的三圃制改为没有休闲地的轮作制的情况就是这样。弗兰德的间作制也是这样。
    “在间作时，人们栽种根茎植物；同一块地，先是为了满足人的需要，栽种谷物、亚麻、油菜；收获以后，再种饲养牲畜用的根茎植物。这种方法可以把大牲畜一直养在圈内，可以大量积肥，因而成了轮作制的关键。砂土地带有三分之一以上可耕地采用间作制；这样就好象使可耕地面积增加了三分之 一。”
    除了根茎植物，在这方面还可以种植三叶草和其他饲料植物。温室大棚使得原来冬季不适宜田间生产的地方在冬季也可以进行生产，并能抗拒一定的天气灾害。
    “农艺一旦达到转向园艺的程度，当然就要求有比较大量的投资。在英国，一公顷土地的投资按250法郎计算。在弗兰德，我们的农民也许会认为，一公顷投资500法郎都太少了。”(艾米尔·德·拉弗勒《论比利时农村经济》1863年布鲁塞尔版第59、60、63页)
    最后，我们以造林为例。
    “木材生产，同大多数其他生产的区别主要在于：木材生产靠自然力独自发生作用，在天然更新的情况下，不需要人力和资本力。其次，即使是人工更新，人力和资本力的支出，同自然力的作用相比，也是极小的。此外，在不长庄稼或种庄稼实在不合算的土壤和地方，森林还是可以茂盛生长的。但是，造林要成为一种正规化的经济，就比种庄稼需要更大的土地面积，因为面积小，就不能合理地采伐森林，几乎不能利用副产品，森林保护就更加困难，等等。但是，生产过程需要很长的时间，它超出私人经营的计划范围，有时甚至超出人的寿命期限。为购买造林用地而投下的资本，”
{在公社生产的情况下，不需要这种资本；问题只是在于公社从耕地和牧场能抽出多少土地用于林业生产} “只有经过长时期以后，才会获得有益的成果，并且只是一部分一部分地周

271

转，对有些种类的树木来说，需要150年才能完全周转一次。此外，持久的木材生产本身要求有一个活树储备，它应是年利用额的十倍到四十倍。因此，没有别的收入、不拥有大片森林地带的人，就不能经营正规化的林业”(基尔霍夫，第58页)。但他们可以把别处的森林作为活树储备，而把本地的森林伐光，然后再转战世界各地，特别是发展中国家。
    漫长的生产时间(只包括比较短的劳动时间)，从而漫长的资本周转期间，使造林不适合私人经营，因而也不适合资本主义经营。资本主义经营本质上就是私人经营，即使由联合的资本家代替单个资本家，也是如此。文明和产业的整个发展，对森林的破坏从来就起很大的作用，对比之下，对森林的护养和生产，简直不起作用。
    前面引用的基尔霍夫的那段话中，有一句特别值得注意：
    “此外，持久的木材生产本身要求有一个活树储备，它应是年利用额的十倍到四十倍。”
    这就是说，一次周转需要十年到四十年，甚至更长的时间。现在中国由私人负责的山林经营，都是见效快的果林，而不是需要150年生长期的树林。而且经营中国山林的私人大多是农民而不是资本家。
    畜牧业也是这样。一部分牲畜群(牲畜储备)留在生产过程中，另一部分则作为年产品出售。在这里，只有一部分资本每年周转一次，如同固定资本——机器、役畜等等——的情况完全一样。虽然这个资本是较长时间内固定在生产过程中的资本，因此会延长总资本的周转，但在范畴的意义上，它并不是固定资本。
    这里所说的储备——一定量的活树或活畜——相对地说是处在生产过程中(同时作为劳动资料和劳动材料)；按照它的再生产的自然条件，在正常的经营中，必然有相当大一部分储备总是处在这个形式上。
    另一种储备也对周转发生类似的影响。它只形成可能的生产资本，但是由于经营的性质，必须有或多或少的量积累着，因此必须在较长的时间内为生产而预付，尽管它只是逐渐进入现实的生

272

产过程。例如肥料，在运到地里以前，就是属于这一类的。谷物、干草等等以及用在牲畜生产上的饲料储备，也属于这一类。
    “相当大一部分经营资本，保存在农场储备中。但是，如果不是适当地采取必要的防护措施，妥善保存这些储备，它们的价值就会多少受到损失。甚至仅仅由于管理不善，农场的一部分产品储备会全部损失掉。由于这个缘故，对粮仓、草料房和地窖的管理，要特别小心；储存室必须经常关好，还要保持清洁和通风，等等。粮食以及其他保管着的收获物，要经常适当地翻一翻；马铃薯和萝卜，要防止霜冻，防止水浸和腐烂。”(同上，第292页)“在计算农场本身的需要，特别是饲养牲畜的需要时，必须按产品数量和用途进行分配，因此，不仅要考虑到满足需要，而且要考虑到留有适当的储备，以防万一。一旦发觉不能完全用自己的产品来满足需要，首先要想到，能否用别的产品(代用品)或比较便宜的东西来弥补不足。例如，干草缺乏时可用根茎植物掺上秸杆来弥补。总之，要始终注意各种产品的实际价值和市场价格，并且由此确定消费。例如，如果燕麦比较贵，豌豆和黑麦比较便宜，就可用豌豆或黑麦代替一部分燕麦来喂马，而把由此省下的燕麦卖掉，从中得利。”(同上，第300页)
    以前在考察储备形成的时候已经指出，必须有一定量的、或大或小的可能的生产资本，也就是说，必须有一定量的要用在生产上的生产资料处于或大或小的储备状态，以便逐渐进入生产过程。同时还指出，对一定的企业或有一定规模的资本主义生产来说，这种生产储备的大小，取决于它在更新时困难的大小，取决于供应市场的相对距离，取决于交通运输工具的发展等等。在现代庸俗经济学经典的存货模型中，这种生产储备的大小，主要取决于采购成本和仓储成本的大小。所有这些情况，对于必须以生产储备的形式存在的资本的最低限额，从而对于资本预付时间的长短，对于一次预付的资本量的大小，都会产生影响。这个资本量因此也会影响周转，但它取决于流动资本只作为

273

可能的生产资本停留在生产储备形式上的时间的长短。另一方面，既然这种停滞是由迅速补偿的可能性的大小，由市场情况等等决定的，那末，它本身也就受流通时间，受流通领域内的情况的制约。
    “其次，手工工具、筛、篮、绳、车油、钉之类的用具或附件，越是不容易在近处马上买到，就越是要储存起来，以备随时替换。最后，每年冬季都应该仔细检查全部用具，并立即进行必要的补充和修理。而这些用具的储备一般说来应有多少，主要看当地情况而定。附近没有手工业者和商店的地方，比当地或附近有手工业者和商店的地方，要有更多的储备。在其他条件相同时，如果一次购置大量必需的储备品，只要选择了适当的时机，通常是能够由于买得便宜而得到好处的；当然，流动的经营资本会由此而一下子被抽去一个较大的金额，这在企业经营中往往是不可避免的。”(基尔霍夫，第301页)
    我们已经看到，生产时间和劳动时间的差别，可以有种种极不相同的情形。有时，流动资本在进入真正的劳动过程以前，已经处在生产时间内(鞋楦制造)；有时，流动资本在通过真正的劳动过程以后，仍然处在生产时间内(葡萄酒、谷种)；有时，生产时间间或有劳动时间插进来(农业、造林)；有时，能流通的产品的很小一部分进入常年的流通，而大部分仍然处在现实的生产过程中(造林和畜牧业)；流动资本必须以可能的生产资本形式投入的时间的长短，从而，这个资本一次投入的量的大小，部分地取决于生产过程的种类(农业)，部分地取决于市场远近等等，总之，取决于流通领域内的情况。
    我们以后(在第三卷)会看到，麦克库洛赫、詹姆斯·穆勒等人企图把和劳动时间不一致的生产时间说成和劳动时间是一致的，结果导致多么荒谬的理论。而这种企图本身又来源于对价值理论的错误应用。
    我们以前考察的周转周期，是由预付在生产过程中的固定资本的持续时间决定的。因为这个周期包括或长或短好几年，所以它也包括固定资本的若干的年周转或一年内反复进行的周转。
    在农业中，这样的周转周期起因于轮作制。
    “租期的持续时间无论如何不能短于采用轮作制所需的周转时间，因此，采用三圃制总是按3年、6年、9年等等计算的。在采用有全休耕地的三圃制时，同一块地，在6年中，只耕作4次，在耕作年度内，轮种冬季作物和夏季作物，而且，在土质所要求或许可的情况下，还轮种小麦和黑麦，大麦和燕麦。不同种类的谷物在同一块土地上的产量有多有少，各有不同的价值，并且按不同的价格出售。因此，同一块地的产量在每一个耕作年度是不同的，周期的前一半<前3年>也和后一半不同。甚至各个周期的平均产量也各不相同，因为产量不仅取决于土质，而且还取决于当年的气候，价格也取决于各种不同的情况。如果我们以整个周期为6年的平均收获和平均价格来计算一块地的产量，我们就得到周期前一半和后一半的一年的总产量。但是，如果只按周期的一半即3年来计算，情形就不是这样，因为这时总产量也会不同。由此可见，在采用三圃制时，租期至少要定为6年。但是，租佃者和出租者总是很希望把租期确定为基础租期的若干倍{原文如此！}，也就是说，在采用三圃制时，不定为6年，而定为12年、18年，或者更长的时间。在采用七圃制时，不定为7年，而定为14年、28年。”(基尔霍夫，第117、118页)
    {在这里，手稿中写着：“英国的轮作制。这里要加注。”}

275


流通时间(《资本论》第二卷第十四章)

第十四章

流通时间

     我们以前考察的一切情况，引起了投入不同生产部门的不同资本的周转期间的差别，从而也引起了资本所必须预付的时间的差别。这些情况都是在生产过程本身发生的，例如固定资本和流动资本的差别、劳动期间的差别等等。但是，资本的周转时间等于它的生产时间和它的流通时间之和。因此，不言而喻，流通时间的长短不一会造成周转时间，从而造成周转期间的长短不一。只要拿两个不同的投资作比较，假定其他一切影响周转的条件都相同，只是流通时间不同，或者，考察一定量资本，假定固定资本和流动资本的构成已定，劳动期间已定等等，只是流通时间是可变的，那末情况就显得清清楚楚了。
    流通时间的一部分——相对地说最有决定意义的部分——是由出售时间，即资本处在商品资本状态的期间构成的。流通时间，从而整个周转期间，是按照这个时间的相对的长短而延长或缩短的。由于保管费用等等，追加的资本支出也就成为必要的了。从一开始就很清楚：出售成品所需的时间，对同一个生产部门的单个资本家来说，可能是极不相同的；因此，它不仅对投入不同生产部门的资本量来说，是极不相同的，而且对各个独立的资本即实际上只是投入同一个生产领域的总资本的独立部分来说，也是极不相

276

同的。在其他条件相同的情况下，同一个单个资本的出售期间，随着市场情况的一般变动或者随着特殊生产部门的市场情况的变动而变动。关于这一点，在这里就不多讲了。我们只是说明一个简单的事实：所有那些会使投在不同生产部门的资本的周转期间产生差别的情况，即使它们单个地发生作用(例如，假定一个资本家有机会比他的竞争对手卖得更快，或者比另一个资本家采用更多的方法来缩短劳动期间)，同样会使处在同一个生产部门的不同的单个资本的周转产生差别。
    商品的销售市场和生产地点的距离，是使出售时间，从而使整个周转时间产生差别的一个经常性的原因。在商品运往市场的全部时间内，资本束缚在商品资本的状态；如果商品按订货生产，就要停留到交货的时候；如果不是按订货生产，那末，在商品运往市场的时间上，还要加上商品在市场上等候出售的时间。交通运输工具的改良，会绝对缩短商品的移动期间；但不同的商品资本或向不同的市场移动的同一商品资本的不同部分，由于移动而在流通时间上发生的相对差别，不会因此消失。例如，改良的帆船和轮船，缩短了商品的移动时间，从而也就缩短了商品到达远近港口的时间。相对的差别仍然存在，虽然往往是缩小了。不过，由于交通运输工具的发展，这种相对差别会以一种与自然距离不相适应的方式发生变化。例如，一条从生产地点通往内地一个人口聚集的主要中心的铁路，可以使内地的一个不通铁路的较近地点，比这个自然距离较远的地点，绝对地或相对地变远。同样，这种情况还会使生产地点到较大的销售市场的相对距离发生变化，由此可以说明，随着交通运输工具的变化，旧的生产中心衰落了，新的生产中心兴起了。(此外还应指出，远距离运输比近距离运输相对地说

277

要便宜得多。当时火车有了较大的发展，而汽车还不行。)随着运输工具的发展，不仅空间运动的速度加快了，而且空间距离在时间上也缩短了。不仅交通工具的数量增多了，比如说，许多条船同时驶向同一个港口，好几辆列车在相同的两地之间同时沿着不同的铁路线行驶，而且例如货船在一周内，按不同的日期，依次由利物浦开往纽约，或者，货车在一天内按不同的钟点由曼彻斯特开往伦敦。当然，在运输工具的效率已定时，绝对的速度——因而流通时间的这个部分——并不会由于最后这种情况而发生变化。但是，一批又一批的商品可以每隔一个较短的时间起运，这样，它们可以连绵不断地到达市场，不需要在实际运出以前，作为可能的商品资本大量堆积起来。因此，资本的回流也就每隔一个比较短的期间发生，以致有一部分不断转化为货币资本，而另一部分则作为商品资本流通。由于回流在若干连续的期间之内发生，总流通时间就缩短了，因而周转也缩短了。首先是运输工具的运行次数增加，例如，一方面，一条铁路的列车次数，随着生产地点生产的增加，随着它变为较大的生产中心而增加，而且这种增加，是面向现有的销售市场，也就是面向大生产中心、人口中心、输出港等等的。另一方面，这种交通特别便利的情况以及由此而加速的资本周转(因为资本周转是由流通时间决定的)，反过来既使生产中心又使市场加速集中。随着大量人口和资本在一定的地点这样加速集中，大量资本也就集中在少数人手里。同时，生产地点和销售地点的位置还会移动和变迁，因为交通工具发生变化，二者的相对位置也随着发生了变化。一个生产地点，由于处在大路或运河旁边，一度享有特别的地理上的便利，现在却位于一条铁路支线的旁边，这条支线要隔相当长的时间才通车一次。另一个生产地点，原来和交通要道完全隔绝，现在却位于好几条铁路的交叉点。

278

后一个生产地点兴盛起来，前一个生产地点衰落了。因此，运输工具的变化，在商品的流通时间，买和卖的机会等方面造成地点差别，或者使已有的地点差别再发生变化。这种情况对资本周转的重要性，可以从各地工商业代表和铁路公司的争吵中得到证明。(例如，见前面引用的铁道委员会的蓝皮书。)
    因此，凡是按其产品性质来说主要靠在当地找销路的生产部门，例如啤酒业，在人口聚集的主要中心会得到最大规模的发展。在这里，由于资本周转更为迅速，一些生产条件(例如建筑用地等等)的昂贵就部分地得到补偿。
    如果从一方面说，随着资本主义生产的进步，交通运输工具的发展会缩短一定量商品的流通时间，那末反过来说，这种进步以及由于交通运输工具发展而提供的可能性，又引起了开拓越来越远的市场，简言之，开拓世界市场的必要性。运输中的并且是运往远地的商品会大大增长，因而，在较长时间内不断处在商品资本阶段、处在流通时间内的那部分社会资本，也会绝对地和相对地增加。与此同时，不是直接用作生产资料，而是投在交通运输工具以及为运用这些工具所必需的固定资本和流动资本上的那部分社会财富，也会增加。
    商品由生产地点到销售市场的运载过程的相对长度，不仅会在流通时间的第一部分即出售时间上引起差别，而且也会在第二部分即由货币再转化为生产资本要素也就是购买时间上引起差别。以运往印度的商品为例，运一次要历时四个月。假定出售时间等于零，也就是说，假定运去的商品是订货，货物一交出，生产

279

者代理人就得到货款。送回货币(在这里，不论以什么形式送回都一样)又要历时四个月。因此，同一个资本要重新作为生产资本执行职能，重新开始相同的经营，共需历时八个月。由此引起的周转的差别，是各种信用期限的物质基础之一，正如海外贸易，象威尼斯和热那亚的海外贸易，一般说来也是真正的信用制度的源泉之一。
    “1847年的危机，使当时的银行业和商业能够把印度和中国的汇兑习惯<这两国和欧洲之间的汇兑期限>由发票后十个月，减为见票后六个月；二十年来，由于航运的加速和电报的设置，现在有必要再把见票后六个月减为发票后四个月，或者作为第一步先减为见票后四个月。帆船从加尔各答经由好望角到伦敦，平均不到90天。见票后四个月的汇兑习惯，等于比如说150天的时间。现在通行的见票后六个月的汇兑习惯，就等于比如说210天的时间。”(1866年6月16日《伦敦经济学家》)
    而另一方面：
    “巴西的汇兑习惯，仍然是见票后两个月和三个月；安特卫普<向伦敦>发出的票据，以发票后三个月为期，甚至曼彻斯特和布莱得弗德向伦敦发出的票据，也要以三个月和更长的时间为期。由于一种默契，商人能得到充分的机会，即使不能在为商品开的票据到期之前，也能在票据到期时实现他的商品。因此，印度票据的汇兑习惯并不过分。印度货物在伦敦出售，通常定为三个月。如果还把出售所需要的一些时间算进去，它的实现不能少于五个月，而从印度买货直到在英国货栈交货，平均又要经过五个月。这样，就要有一个十个月的期间，而为这种商品开的票据的期限，却不超过七个月。”(同上，1866年6月30日)“1866年7月2日，主要同印度和中国做生意的伦敦五家大银行和巴黎贴现银行发出通告说，自1867年1月1日起，它们在东方的分行和代办所只买卖见票后不超过四个月的票据。”(同上，1866年7月7日)
    不过，这种缩减的办法失败了，不得不再取消。(从那时起，苏伊士运河已经使这一切改观了。)

280

    不用说，商品流通时间的延长使销售市场上价格变动的风险增加了，因为能够发生价格变动的时期延长了。因此，缩短商品流通时间对产业资本家来说，不仅加快了资本周转，而且减少了投资风险。
    流通时间的差别，一方面个别地出现在同一个生产部门的不同的单个资本之间，一方面也出现在由于不立即支付现款而有不同支付习惯的不同生产部门之间。这种差别是由买和卖的支付期限不同引起的。这一点，对信用制度来说很重要，但这里就不再谈了。
    周转时间的差别也是由供货契约的范围引起的。契约范围随资本主义生产的范围和规模一同扩大。作为买者和卖者之间的交易的供货契约，是一种与市场即流通领域有关的业务。因此，由此引起的周转时间的差别，是由流通领域引起的，不过这种差别又反过来直接影响生产领域，而且把所有支付期限和信用关系撇开不说，即使在现金支付的情况下也影响生产领域。例如，煤炭、棉花、棉纱等等是可分离的产品。每天都有一定量的成品提供出来。但是，如果纺纱厂主或者采矿业主接受一项供应一定量产品的契约，这个产品量需要一个比如四周或六周连续进行的工作日的期间才能生产出来，那末，对资本预付的时间来说，就完全象在这个劳动过程中采用了一个四周或六周连续不断的劳动期间一样。当然，这里要假定，全部订货必须一次交清，或者全部交清以后才能得到货款。因此，单个地考察，每天都有一定量的成品提供出来。但是，这种成品量毕竟只是契约规定的供应量的一部分。在这种情况下，如果订货的已经完成的部分不再处于生产过程中，那末，它仍然只是作为可能的资本存放在栈房里。
    现在我们来考察流通时间的第二段时间：购买时间，或者说，资本由货币形式再转化为生产资本要素的时间。在这期间，资本

281

必须以或短或长的时间停留在货币资本的状态，因而，全部预付资本的一定部分，必须不断地处在货币资本的状态，尽管这个部分是由不断变化的要素构成的。例如，某一个企业的全部预付资本中，必须有n×100镑处于货币资本的形式，这样，n×100镑的所有组成部分要继续不断地转化为生产资本，而这个货币额却又不断地从流通、从已经实现的商品资本的流入得到补充。因此，预付资本的一定价值部分，不断地处于货币资本的状态，即处于不是属于生产领域，而是属于流通领域的形式。
    我们说过，市场距离所造成的资本束缚在商品资本形式上的时间的延长，直接造成货币回流的延迟，因而也延迟了资本由货币资本到生产资本的转化。
    其次，关于商品的购买，我们说过(第6章)，购买时间、原料主要供应地距离的远近，怎样使人们必须为较长的期间买进原料，并且使它们保持生产储备的形式，保持潜在的或可能的生产资本的形式以供使用；因此，在生产规模不变的情况下，必须一次预付的资本量就会增加，资本必须预付的时间也会延长。
    大批原料按或长或短的周期投入市场，会在不同的生产部门发生类似的影响。例如，在伦敦，控制着羊毛市场的羊毛大拍卖，每三个月进行一次；而棉花市场由一个收获期到下一个收获期，虽然不总是均衡地，但大体上是连续不断地进行更新的。这类周期决定这些原料的主要购买日期，并且特别会对于使资本按或长或短的期间预付在生产要素上的投机性购买发生影响，就象所生产商品的性质会对于有意地使产品在或长或短的期间保留可能的商品资本形式的投机性行为发生影响完全一样。
    “农民多少也得是个投机家，所以要按照当时的情况留下自己的产品不

282

出售……”
    接着说了一些一般的原则。
    “但是产品的销售，主要还取决于人、产品本身以及地点。一个老练而走运并且有足够的经营资本的人，如果在价格非常便宜时，把他获得的收成存放了一年，是不会受到责备的。反之，一个缺少经营资本或者根本不会投机的人，就只想得到通常的平均价格，因而一有机会，就非推销出去不可。羊毛存放一年以上，几乎总是要带来损失，而谷物和油料作物的种子，保存几年，也不会损害它们的特性和质量。象油料作物的种子、忽布花、起绒草这类产品，通常会在短时期内大涨大落，所以，在价格远远低于生产价格的年份，把它们保存起来是合乎情理的。但是，有些东西每天需要有维持费用，如肥育的牲畜，或者，有些东西容易腐烂，如水果、马铃薯等等，那就千万不要耽误出售。在有些地方，一种产品在一个季节的平均价格最低，而在另一个季节的平均价格又最高。例如，有些地方，谷物的平均价格，在圣马丁节前后比在圣诞节到复活节要低。还有一些产品，在某些地方，只是在一定的时候才行销，例如有些地方的羊毛市场上的羊毛就是这样，在那里，过了时候，羊毛生意通常是清淡的……”(基尔霍夫，第302页)
    货币是在流通时间的后半段再转化为生产资本要素的。在考察这一段时，我们不仅是考察这种转化本身，不仅是考察由出售产品的市场距离决定的货币回流的时间。最主要的，是要考察预付资本有多大一部分必须不断处于货币形式，货币资本的状态。
    撇开所有的投机不说，需要购买多少那些必须不断作为生产储备来存放的商品，这取决于这种储备更新的时间，从而取决于那些本身又受市场条件决定的、因而对不同的原料等等来说也是各不相同的情况；因此，这里必须随时一次预付大量的货币。按照资本周转的时间，货币流回有快有慢，但总是一部分一部分地流回。其中一部分，即再转化为工资的部分，同样不断地经过较短的期间再支出。但是，另一部分，即要再转化为原料等等的部分，必须在

283

较长的期间积累起来，作为准备金，或用于购买或用于支付。因此，它以货币资本的形式存在，尽管它作为货币资本存在的数量是变化不定的。
    我们在下一章会看到：另一些情况——不管它们发生在生产过程还是流通过程——怎样使预付资本的一定部分必须以货币形式存在。但是应该指出，经济学家总爱忘记，企业所需资本的一部分不仅不断交替地通过货币资本、生产资本和商品资本这三种形式，而且这一资本的各个部分不断地同时具有这三种形式，尽管这些部分的相对量是不断变化的。经济学家爱忘记的，特别是不断作为货币资本存在的部分，虽然正是这种情况对理解资产阶级的经济十分必要，因而这种情况本身在实践中也是很重要的。

284


周转时间对预付资本量的影响(《资本论》第二卷第十五章)

第十五章

周转时间对预付资本量的影响

     在这一章和后面的第十六章，我们要考察周转时间对资本价值增殖的影响。
    假定有一个商品资本，比如说是一个9周劳动期间的产品。我们暂且不谈由固定资本的平均损耗追加到产品中去的那部分价值和在生产过程中追加到产品中去的剩余价值，这样，这个产品的价值就等于生产这个产品时预付的流动资本的价值，也就是等于工资和生产这个产品时消费的原料和辅助材料的价值。假定这个价值=900镑，这样，每周的支出是100镑。在这里，周期的生产时间同劳动期间一致，因此也是9周。不管我们假定的是一个具有连续性的产品的劳动期间，还是一个可分离的产品的连续的劳动期间，只要一次运到市场上去的可分离的产品的量要花费9周劳动，情况都一样。再假定流通时间持续3周。那末，整个周转期间就要持续12周。在9周完了以后，预付生产资本转化成商品资本了，但是它还有3周留在流通期间内。因此，新的生产期间要到第13周开始时才开始。生产要停顿3周，或者说，要停顿整个周转期间的1/4。不管我们假定这3周期间是出售产品平均所需的时间，还是假定这段时间要由市场的远近或由所出售的商品的支付期限来决定，情况也都是一样。每3个月中，生产要停顿3周，也

285

就是说，一年中要停顿4×3=12周=3个月=年周转期间的1/4。因此，为了使生产连续进行，一周一周地按相同的规模进行，只有两种办法可行。
    或者是缩小生产的规模，使900镑足以在第一个周转的劳动期间和流通时间内使劳动继续进行。这样，在第一个周转期间结束以前，第二个劳动期间，从而第二个周转期间，在第10周就开始了，因为周转期间是12周，而劳动期间是9周。把900镑分配在12周，每周是75镑。第一，很清楚，一个这样缩小的企业规模，以固定资本规模的变化，总之以企业设备的缩小为前提。第二，这种缩小究竟有没有可能，也还成问题，因为按照不同企业中生产的发展，投资有一个标准最低限额，达不到这个限额，一个企业就没有竞争能力。这个标准最低限额本身，随着资本主义生产的发展而不断增长，因此不是固定的。但是，在每一次的标准最低限额和不断扩大的标准最高限额之间，有许多中间阶段，形成一个允许有极不相同的投资程度的中位。因此，在这个中位界限以内，也会发生缩小的现象，缩小的界限就是每一次的标准最低限额本身。——在生产遇到障碍，市场商品充斥，原料涨价等情况下，可以在固定资本已有一定基础的时候，通过限制劳动时间的办法，比如说只劳动半天，来限制流动资本的正常支出；同样，在繁荣时期，又可以在固定资本已有一定基础的时候，一方面通过延长劳动时间，一方面通过提高劳动强度，使流动资本异常扩大。对事先已经预计到这些变动的企业来说，可以一方面采用上面的方法，一方面同时使用大批工人，并且和动用后备固定资本例如铁路的后备机车等等结合起来。但是，我们在这里是以正常的条件为前提的，这种异常的变动就不予考察了。现代庸俗经济学假定价格固定，销售没有半点障碍，资本家按利润最大化选择了生产规模和相应的固定资产，并固定了生产量，以致于除非调整固定资产量，就不能调整生产量。

286

    因此，为了使生产连续进行，在这里，同一个流动资本的支出必须分配在较长的时间内，不是分配在9周，而是分配在12周。因此，在每一段既定的时间里，都有一个已经减少了的生产资本执行职能；生产资本的流动部分由100减少到75，即减少1/4。在9周的劳动期间内执行职能的生产资本减少的总额=9×25=225镑，即900镑的1/4。但是流通时间和周转期间之比仍然是3/12=1/4。由此得出结论：如果要使生产在已经转化为商品资本的生产资本的流通时间内不致中断，如果要使生产同时地、一周一周连续地进行，而这样做又没有特别的流动资本可用，那就只有缩小生产规模，减少执行职能的生产资本的流动组成部分，才能办到。现代庸俗经济学只考虑消费者的预算约束，而不考虑生产者的预算约束。大概是以为资本家总是能够筹集到足够的资本。这样一来，就违背了现代庸俗经济学的资本稀缺论。这样为了使生产在流通时间内继续进行而游离出来的流动资本部分和全部预付流动资本之比，等于流通时间和周转期间之比。前面已经指出，这里说的只适用于这一类生产部门，在这些部门，劳动过程一周一周地按相同的规模进行，因而不象农业那样，要在不同劳动期间投入不同的资本额。
    反过来说，如果企业的性质排除了缩小生产规模的可能性，从而也排除了减少每周要预付的流动资本的可能性，那末，只有追加流动资本才能使生产连续进行。在上例是追加300镑。在12周的周转期间内，要相继预付l200镑，300镑是其中的四分之一，就象3周是12周的四分之一一样。在9周的劳动期间结束以后，资本价值900镑就由生产资本形式转化为商品资本形式了。这个资本价值的劳动期间已经结束，但是下一个劳动期间不能用同一个资本来更新。当这个资本在这3周停留在流通领域，作为商品资本执行职能时，它所处的情况，从生产过程来看，就好象它根本不存在一样。在这里，我们把一切信用关系撇开不说，因此假定资本

287

家只用他个人的资本来经营。为第一个劳动期间预付的资本，在完成了它的生产过程以后，要在流通过程停留3周，但这时有追加的投资300镑在执行职能，因此生产的连续进行不会中断。
    在这里，我们必须指出下述各点：
    第一，最初预付的资本900镑的劳动期间，9周以后就结束了，这个资本不再经过3周是不会流回的，即在第13周开始的时候才流回。但是，一个新的劳动期间会用追加的资本300镑立刻重新开始。正因为这样，生产过程才能连续进行。
    第二，原有资本900镑的职能和第一个9周劳动期间结束后新追加的资本300镑(它在第一个劳动期间结束后，就直接开始第二个劳动期间)的职能，在第一个周转期间内是截然分开的，或者至少能够这样分开，但在第二个周转期间的过程中就互相交叉起来。
    让我们把问题说得具体些：
    第一个周转期间12周。第一个劳动期间9用，其中预付资本的周转，在第13周开始时完成。最后3周有追加资本300镑执行职能，并且开始第二个9周的劳动期间。
    第二个周转期间。第13周开始的时候，已经有900镑流回，并且能够开始一个新的周转。但是第二个劳动期间，由于追加300镑，在第10周就已经开始了；在第13周开始的时候，劳动期间由于这300镑而完成了三分之一，300镑已经由生产资本转化为产品。因为只要再有6周就结束第二个劳动期间，所以流回的900镑资本只有三分之二，即只有600镑，能够加入第二个劳动期间的生产过程。这样，原来的900镑就有300镑游离出来，和第一个劳动期间的追加资本300镑起相同的作用。在第二个周期期间的第

288

6周末，第二个劳动期间结束了。投在其中的资本900镑在3周以后流回，也就是在第二个12周的周转期间的第9周末流回。在3周流通时间内，有游离资本300镑加入。资本900镑的第三个劳动期间，就是用这300镑，在第二个周转期间的第7周，或一年的第19周开始。
    第三个周转期间。在第二个周转期间的第9周末，有900镑重新流回。但是第三个劳动期间已经在前一个周转期间的第7周开始了，并且已经通过了6周。这样，它只要再持续3周。因此，在流回的900镑中，只有300镑加入生产过程。第四个劳动期间填满这个周转期间的其余9周。这样，在一年的第37周，就同时开始了第四个周转期间和第五个劳动期间。
    为了便于计算，我们假定：劳动期间为5周，流通期间为5周，因而周转期间为10周；一年按50周计算，每周的资本支出是100镑。这样，劳动期间需要有流动资本500镑，流通时间也需要追加资本500镑。劳动期间和周转时间如下：
    ┌────┬──────┬─────┬──────┐
    │劳动期间│　　周　　　│　商品(镑)│　回流时间　│
    ├────┼──────┼─────┼──────┤
    │　　1 　│　　1—5　　│　　500 　│　　第10周末│
    │　　2 　│　　6—10　 │　　500 　│　　第15周末│
    │　　3 　│　　11—15　│　　500 　│　　第20周末│
    │　　4 　│　　16—20　│　　500 　│　　第25周末│
    │　　5 　│　　21—25　│　　500 　│　　第30周末│
                                              依此类推
    如果流通时间=0，因而周转期间等于劳动期间，那末一年内周转的次数就等于劳动期间的次数。在劳动期间为5周时，一年

289

周转次数=50/5=10，周转资本的价值=500×10=5000。表中假定流通时间为5周，因此每年也生产价值5000镑的商品，但其中的1/10=500镑总是处在商品资本的状态，要经过5周才能流回。这样，到年终，第十个劳动期间(即第46—50劳动周)的产品，只完成它的周转时间的一半，因为它的流通时间要算在下一年的最初5周。
    让我们再举第三个例子：劳动期间为6周，流通时间为3周，劳动过程中每周预付100镑。
    第一个劳动期间：第1—6周。在第6周末，有600镑商品资本，它在第9周末流回。
    第二个劳动期间：第7—12周。在第7—9周，预付了300镑追加资本。第9周末，有600镑流回。其中300镑，在第10—12周预付。因此，在第12周末，有现金300镑；有商品资本600镑，它在第15周末流回。
    第三个劳动期间：第13—18周。在第13—15周，预付了上述的300镑，然后流回600镑，其中300镑是在第16—18周预付的。在第18周末，有现金300镑；有商品资本600镑，它在第21周末流回(有关这个情况的更详细的叙述，见本章后面第II节)。
    因此，9个劳动期间(=54周)生产了商品600×9=5400镑。在第九个劳动期间结束时，资本家有现金300镑，商品600镑，但这些商品还没有完成它们的流通时间。
    比较一下这三个例子，我们就发觉，第一，只有在第二例中，500镑资本I和500镑追加资本II会依次交替，因此这两个资本部分的运动总是分别进行的。但这只是因为我们在这里作了非常

290

例外的假定，即假定劳动期间和流通时间形成周转期间的相等的两半。在其他一切情况下，不管周转期间的这两个部分如何不相同，这两个资本的运动，正象在第一例和第三例中那样，从第二个周转期间起就互相交叉。追加资本II与资本I的一部分结合起来，成为第二个周转期间内执行职能的资本，而资本I的余额游离出来，执行资本II原来的职能。在商品资本流通时间内发生作用的资本，在这里不是原来为这个目的而预付的资本II，但它具有和后者相同的价值，并且在全部预付资本中形成相同的部分。
    第二，已经在劳动期间执行职能的资本，在流通时间闲置下来。在第二例中，资本在5周劳动期间内执行职能，在5周流通时间内闲置下来。因此，资本I在一年内全部闲置的时间是半年。于是有追加资本II在这个时间内出现。拿当前的例子来说，资本II也会闲置半年。但是，必需用来保持流通时间内生产的连续性的追加资本，不是由一年内流通时间的总量或总数决定的，而只是由流通时间和周转期间之比决定的。(当然，这里假定全部周转是在相同的条件下进行的。)所以，在第二例中，所需的追加资本是500镑，不是2500镑。简单地说，这是由于以下事实：追加资本和原来预付的资本一样加入周转，因此，也完全和后者一样由它的周转次数来补偿它的数量。
    第三，如果生产时间比劳动时间长，也不会改变这里考察的情况。当然，总周转期间会因此延长，但是劳动过程不会因为周转的这种延长，需要有追加资本。追加资本只有这样一个目的，就是把劳动过程中因流通时间而引起的空隙填补起来；因此，追加资本应当保证生产不受流通时间引起的干扰的影响。那些由特殊的生产条件引起的干扰，则用别的方法去排除，用不着在这里考察。但是

291

有些企业，只是断断续续地、靠订货来进行生产，因此，在各个劳动期间之间可能发生中断。在这种情况下，追加资本的必要性也就相应地消失了。另一方面，就大多数季节劳动的情况来看，回流时间又有一定的界限。同一个劳动不能用同一个资本在下一年进行更新，如果这个资本的流通时间在这个期间还没有结束的话。但是流通时间也能比从一个生产期间到下一个生产期间的间隔期短些。在这种情况下，资本就会闲置，除非它另有用途。
    第四，为一个劳动期间而预付的资本，例如第三例的600镑，一部分投在原料和辅助材料上，投在这个劳动期间的生产储备上，投在不变的流动资本上，一部分投在可变的流动资本上，投在劳动本身的报酬上。投在不变的流动资本上的那一部分，可以不按相同的时间以生产储备的形式存在；例如整个劳动期间用的原料可以不必都准备好；煤炭可以每两周购买一次。但是——因为这里还是把信用除外——这部分资本，不以生产储备的形式供人利用，就要以货币形式供人利用，以便需要时转化为生产储备。它丝毫不会影响这个为6周而预付的不变的流动资本的价值的大小。另一方面，——把应付意外支出的货币储备和用来排除干扰的真正准备金撇开不说，——工资要按较短的期间支付，通常是每周一次。因此，除非资本家强迫工人按较长时间预付他的劳动，否则支付工资所必需的资本就要以货币形式准备好。所以，资本流回时，一部分必须保持货币形式，以便支付劳动报酬，而另一部分可以转化为生产储备。
    追加资本完全要象原有资本一样进行分配。但是这个资本和资本I的区别(撇开信用关系不说)在于：它不参加资本I的第一个劳动期间，但还在第一个劳动期间的整个期间内就必须预付，以

292

便在自己的劳动期间内供人利用。在这个时间内，这个资本至少可以有一部分已经转化为不变的流动资本，为整个周转期间预付。这个资本究竟有多大一部分取得这个不变的流动资本形式，或者说，在这种转化成为必要以前，有多大一部分保持追加货币资本形式，则部分地取决于一定生产部门的特殊生产条件，部分地取决于当地的情况，部分地取决于原料等等价格的波动。这里撇开了信用关系，否则还会部分地取决于信用体系的状况。在考察社会总资本时，这个追加资本会不断地有相当大的部分长期处于货币资本的状态。另一方面，至于资本II中要预付在工资上的那部分，它总是按照各个较短劳动期间已经完成并支付报酬的程度，逐渐转化为劳动力。所以，资本II的这一部分，要在整个劳动期间内处于货币资本的形式，直到它由于转化为劳动力而参加执行生产资本的职能的时候为止。
    因此，为了把资本I的流通时间转变为生产时间而必需的追加资本的加入，不仅会增加预付资本的量和总资本必须预付的时间，而且特别会增加作为货币储备存在，因而处于货币资本的状态并且具有可能的货币资本的形式的那一部分预付资本。
    在资本由于流通时间而需要分割成两部分，即第一个劳动期间所需的资本和流通时间所需的补充资本，而这种分割不是由于投资的增加，而是由于生产规模的缩小所造成的场合，不论在以生产储备形式预付方面，还是在以货币储备形式预付方面，都同样会发生上段所说的情况。和生产规模相比，束缚在货币形式的资本，在这种场合就增加得更多。
    总的说来，资本这样分为原有生产资本和追加资本，其结果就是：各个劳动期间有不间断的连续性，预付资本的一个等量部分作为生产资本不断地执行职能。

293

    让我们再看第二个例子。不断处在生产过程中的资本是500镑。因为劳动期间=5周，所以全年按50周计算，就有10个劳动期间。因此，撇开剩余价值不说，产品是lO×500=5000镑。从生产过程内直接地、不间断地发生作用的资本——一个500镑的资本价值——的观点来看，流通时间好象完全消失了。周转期间和劳动期间互相一致了；流通时间则=0。
    相反地，如果500镑资本照例会因5周的流通时间而中断它的生产活动，以致要在包括10周的整个周转期间结束以后，才重新具有生产能力，那末，在一年的50周内，我们就只有5个10周的周转；其中有5个5周的生产期间，也就是说有25个生产周，总产品等于5×500=2500镑；有5个5周的流通时间，也就是说总流通时间也是25周。在这里，如果我们说：500镑资本一年周转5次，那末，显而易见，这500镑资本在每个周转期间的一半期间内，完全不是作为生产资本执行职能；它总共只有半年在执行职能，而另外半年根本不执行职能。
    拿我们的例子来说，500镑补充资本会在这5个流通时间内加入，因而这个2500镑的周转就增长为一个5000镑的周转。但是现在预付的资本不是500镑，而是1000镑。5000除以1000等于5。因此，周转次数不是10，而是5。实际上，也正是这样计算的。但是，当说到1000镑资本一年周转5次时，在资本家的空虚的头脑中，流通时间就从记忆中消失了，于是形成一种混乱的观念，好象这个资本在依次进行的5次周转中，不断地在生产过程中执行职能。但是，我们说这1000镑资本周转5次时，其中就包括着流通时间和生产时间。事实上，如果1000镑真的继续在生产过程中发生作用，按照我们的假定，产品就应该是10000镑，而不

294

是5000镑。但是要使1000镑继续处在生产过程中，也就必须预付2000镑。对于周转这个机构根本一窍不通的经济学家，总是忽视这一要点：生产要不间断地进行，产业资本就始终只能有一部分实际上加入生产过程。当一部分处在生产期间的时候，另一部分必须总是处在流通期间。换句话说，资本的一部分，只有在另一部分脱离真正的生产而处于商品资本或货币资本形式的条件下，才能作为生产资本执行职能。忽视这一点，也就完全忽视了货币资本的意义和作用。如果考察存货中产成品的周转(率)就不会使流通时间从记忆中消失了。其实，我们完全可以根据《资本论》对现代财务会计报表制度和财务分析方法进行改革，以便能够更好地把握企业的生产经营状况，体现存在着的问题，促进生产经营活动的改进。
    我们现在应该研究，在周转期间的两部分即劳动期间和流通期间相等时，或者，在劳动期间大于或小于流通期间时，在周转上会产生什么样的差别；其次，应该研究，这对资本束缚在货币资本形式上会发生什么影响。
    我们假定，在一切场合，每周的预付资本是100镑，周转期间是9周，因此，为每个周转期间预付的资本=900镑。

I、劳动期间等于流通期间

    这种情况虽然实际上只是偶然的例外，但是必须作为研究的出发点，因为在这里关系表现得最简单、最明了。
    两个资本(为第一个劳动期间预付的资本I，和在资本I的流通期间执行职能的追加资本II)在它们的运动中会互相交替，而不会互相交叉。因此，除了第一个期间以外，这两个资本各自只为自己的周转期间而预付。假定周转期间和以下各例一样，都是9周，劳动期间和流通期间就各为4 1/2周。于是我们得出如下的年表：

295

第I表
资本I
┌─────────┬───────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│预付量(镑)　　│流通期间(周)│
├─────────┼───────┼───────┼──────┤
│　I. 1— 9　　　　│　　1—4 1/2　│　　450　　　 │　4 1/2— 9 │
│ II. 10—18　　　 │　10—13 1/2　│　　450　　　 │ 13 1/2—18 │
│III. 19—27　　　 │　19—22 1/2　│　　450　　　 │ 22 1/2—27 │
│ IV. 28—36　　　 │　28—31 1/2　│　　450　　　 │ 31 1/2—36 │
│ V. 37—45　　　　│　37—40 1/2　│　　450　　　 │ 40 1/2—45 │
│ VI. 46—(54)　 　│　46—49 1/2　│　　450　　　 │49 1/2—(54)│

【属于第二周转年度的各周，都放在括号里面。】

资本II
┌─────────┬───────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│预付量(镑)　　│流通期间(周)│
├─────────┼───────┼───────┼──────┤
│　I. 4 1/2-13 1/2 │　　4 1/2- 9　│　　450　　　 │　10-13 1/2 │
│ II. 13 1/2-22 1/2│　13 1/2-18　 │　　450　　　 │　19-22 1/2 │
│III. 22 1/2-31 1/2│　22 1/2-27　 │　　450　　　 │ 28-31 1/2　│
│ IV. 31 1/2-40 1/2│　31 1/2-36　 │　　450　　　 │ 37-40 1/2　│
│ V. 40 1/2-49 1/2 │　40 1/2-45　 │　　450　　　 │ 46-49 1/2　│
│VI.49 1/2-(58 1/2)│　49 1/2-(54) │　　450　　　 │(55-58 1/2) │

    在这里，我们假定一年为51周。在51周内，资本I通过了六个完整的劳动期间，生产商品6×450=2700镑。资本II在五个完整的劳动期间内，生产商品5×450=2250镑。此外，资本II又在一年最后的1 1/2周(第50周中间到第51周末)生产商品150镑。——51周的总产品为5100镑。就剩余价值的直接生产来说，因为只有在劳动期间生产剩余价值，所以总资本900镑好象已经

296

周转5 2/3次(5 2/3×900=5100镑)。但是，既然我们考察实际的周转，那末，资本I是周转了5 2/3次，因为在第51周末，它还要有3周才能完成第六个周转期间；5 2/3×450=2550镑。而资本II只周转了5 1/6次，因为它才完成了第六个周转期间的1 1/2周，也就是还有7 1/2周要列入第二年；5 1/6×450=2325镑。所以，实际的周转总额=4875镑。比前面的5100镑少了225镑。这是因为资本II少周转了5 2/3-5 1/6=1/2次(1/2×450=225镑)。
    让我们把资本I和资本II作为两个互相完全独立的资本来考察。它们在自己的运动中是完全独立的；这两个运动互相补充，只是因为它们的劳动期间和流通期间直接互相交替。它们可以看作两个完全独立的、属于不同资本家的资本。
    资本I已经通过五个完整的周转期间和第六个周转期间的三分之二。到年终时，它处于商品资本的形式。商品资本的正常的实现还需要3周。在这个时间内，它不能进入生产过程。它执行着商品资本的职能：它流通着。它只通过了最后一个周转期间的2/3。这个情况可以表达如下：它只周转了一次的2/3，它的总价值只有2/3通过了一个完整的周转。我们说450镑在9周内周转一次，也就是说300镑在6周内周转一次。但是，这种表达方式忽略了周转时间的两个特别不同的组成部分的有机关系。说预付资本450镑已经周转5 2/3次，这种表达方式的精确意思只在于：资本已经通达过了五次完整的周转，但第六个周转只通过了2/3。另一方面，周转资本=预付资本的5 2/3倍，用上例来说，就是=5 2/3×450镑=2550镑；这种说法的正确就在于：如果这450镑资本没有另一个450镑资本来补充，那末，它实际上必须有一部分处在生产过程中，而另一部分处在流通过程中。如果周转时间要用周转资本的量来表达，那它就总是只能用一个现有价值的量(实际上就是用一

297

个成品的量)来表达。不是全部预付资本处于能够重新开始生产过程的状态，这一情况表明：其中只有一部分处于能够从事生产的状态，或者说，为了要处于连续生产的状态，资本必须按照生产期间和流通期间的相互比例分成两部分，一部分不断处于生产期间，另一部分则不断处于流通期间。在这里起作用的是同一个规律：不断执行职能的生产资本的量由流通时间和周转时间之比决定。
    在我们假定为年终的第51周末，资本II有150镑预付在未完成产品的生产上。另一部分则处于流动的不变资本——原料等等——的形式，也就是说，处于能够作为生产资本在生产过程中执行职能的形式。还有第三部分是处于货币形式，这部分至少足以支付这个劳动期间的其余部分(3周)的工资，不过这种工资要到每周周末才支付。这部分资本，在新的一年开始时，也就是在一个新的周转周期开始时，虽然不是处于生产资本的形式，而是处于货币资本的形式，不能参加生产过程，但是在新的周转开始时，仍然有流动的可变资本，即活的劳动力，在生产过程中发生作用。这种现象是由于：劳动力虽然在劳动期间(比如说每周)开始时购买并被消耗掉，但是它的报酬要到周末才支付。在这里，货币起支付手段的作用。因此，一方面，它作为货币仍然留在资本家手中，另一方面，劳动力，货币要转化成的商品，已经在生产过程中发生作用。因此，同一个资本价值在这里是双重出现的。所以在资产负债表的右侧负债栏内要列入“应付工资”项，以消除对资产的重复计算。
    如果我们仅仅考察劳动期间，那末
    资本I生产　　6　×450=2700镑
    资本II生产 5 1/3×450=2400镑
      合　计　 5 2/3×900=5100镑
因此，全部预付资本900镑，在一年内就有5 2/3次作为生产资本执行

298

职能。至于是450镑不断地处在生产过程，另外450镑不断地处在流通过程这样互相交替，还是900镑先有4 1/2周在生产过程，再有4 1/2周在流通过程执行职能，这对剩余价值的生产来说是没有关系的。
    另一方面，如果我们考察周转期间，那末，
    资本I的周转额是5 2/3×450=2550镑
    资本II的周转额是5 1/6×450=2325镑
    因此，总资本的周转额是5 5/12×900=4875镑。
总资本的周转次数等于资本I和资本II的周转额之和除以资本I和资本II之和。
    应该指出，资本I和资本II，即使它们彼此是独立的，也只是预付在同一个生产领域的社会资本的不同的独立部分。因此，如果这个生产领域内的社会资本只是由I和II构成，那末，对同一个私人资本的两个组成部分I和II适用的计算，也同样适用于这个领域的社会资本的周转。进一步说，社会总资本投在任何一个特别生产领域内的每一部分，也可以这样计算。不过归根结底，社会总资本的周转次数，等于不同生产领域内的周转资本额除以这些生产领域内的预付资本额。
    其次应该指出，正象同一个私人企业的资本I和资本II，严格地说在这里有不同的周转年度(因为资本II的周转周期比资本I的周转周期晚开始4 1/2周，因而资本I的周转年度比资本II的周转年度早完成4 1/2周)一样，同一个生产领域内的各个不同的私人资本，也是在完全不同的时间开始它们的营业，从而也在一年的不同时间完成它们的年周转。但是我们以上对资本I和II所使用的平均计算法，在这里也足以把社会资本的不同的独立部分的周转年度，还原成一个相同的周转年度。

299

II、劳动期间大于流通期间

    资本I和资本II的劳动期间和周转期间会互相交叉，而不会互相交替。同时这里还发生资本游离。这种情况是以上考察的场合所没有的。
    但是和以前一样，无论如何下述情况不变：1、全部预付资本的劳动期间的数目，等于预付资本两个部分的年产品的价值之和除以全部预付资本。2、总资本的周转次数，等于两个周转额之和除以两个预付资本之和。在这里，我们也必须这样考察这两部分资本，就好象它们是在完成彼此完全独立的周转运动。
    我们再假定每周要在劳动过程内预付100镑。劳动期间持续6周，每个劳动期间都需要预付600镑(资本I)。流通期间3周；因此，周转期间和以前一样，是9周。在资本I的3周流通期间内，资本II300镑加入。如果我们把二者看作是彼此独立的资本，那末，年周转的图表如下：

第II表
资本I 600镑
┌─────────┬───────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│预付量(镑)　　│流通期间(周)│
├─────────┼───────┼───────┼──────┤
│　I. 1- 9　　　 　│　　1-6　 　　│　　600　　　 │　7- 9　 　 │
│ II. 10-18　　 　 │　10-15　　 　│　　600　　　 │ 16-18 　　 │
│III. 19-27 　　　 │　19-24　 　　│　　600　　　 │ 25-27　 　 │
│ IV. 28-36　 　　 │　28-33　 　　│　　600　　　 │ 34-36　 　 │
│ V. 37-45　　 　　│　37-42　 　　│　　600　　　 │ 43-45　 　 │
│ VI. 46-(54) 　 　│　46-51　 　　│　　600　　　 │　(52-54) 　│

300

追加资本II 300镑
┌─────────┬───────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│预付量(镑)　　│流通期间(周)│
├─────────┼───────┼───────┼──────┤
│　I. 7-15　　　 　│　　7-9　 　　│　　300　　　 │ 10-15　 　 │
│ II. 16-24　　 　 │　16-18　　 　│　　300　　　 │ 19-24 　　 │
│III. 25-33 　　　 │　25-27　 　　│　　300　　　 │ 28-33　 　 │
│ IV. 34-42　 　　 │　34-36　 　　│　　300　　　 │ 37-42　 　 │
│ V. 43-51　　 　　│　43-45　 　　│　　300　　　 │ 46-51　 　 │

    生产过程全年不间断地按相同的规模进行。两个资本，I和II，完全分开。但是，为了要表明它们是分离的，就得把它们之间的现实的交叉和交错的现象划分开来，因此也要变更周转次数。按照上表，
    资本I的周转额是5 2/3×600=3400镑
    资本II的周转额是5×300=1500镑
    因此，总资本的周转额是5 4/9×900=4900镑。
但这是不对的，因为我们将会看到，现实的生产期间和流通期间，同上表中的各个期间不是绝对一致的。上表主要是为了表明，这两个资本，I和II，是彼此独立的。
    事实上，资本II没有任何特别的劳动期间和流通期间可以同资本I的劳动期间和流通期间分离开来。劳动期间为6周，流通期间为3周。既然资本II只有300镑，它就只能填补一个劳动期间的一部分。情况就是这样。在第6周末，有一个600镑的产品价值进入流通，并且在第9周末以货币形式流回。而资本II在第7周开始时发生作用，满足下一个劳动期间第7—9周的需要。但

301

是按照我们的假定，在第9周末，劳动期间只通过了一半。因此，在第10周开始时，刚则流回的资本I600镑重新发生作用，以其中的300镑填补第10—12周所必需的预付。第二个劳动期间就此结束。有一个600镑的产品价值处在流通中，它在第15周末流回；同时又有300镑原有资本II的资本额游离出来，可以在下一个劳动期间的前一半即在第13—15周执行职能。在此以后，又有600镑流回；其中300镑就足够用到这个劳动期间结束，另外300镑游离出来，用于下一个劳动期间。
    因此，情况如下：
    第一个周转期间：第l—9周。
    第一个劳动期间：第1—6周。资本I600镑执行职能。
    第一个流通期间：第7—9周。第9周末，有600镑流回。
    第二个周转期间：第7—15周。
    第二个劳动期间：第7—12周。
        前一半：第7—9周。资本II300镑执行职能。第9周末，有600镑以货币形式流回(资本I)。
        后一半：第10—12周。资本I有300镑执行职能。资本I的另外300镑游离出来。
    第二个流通期间：第13—15周。
        第15周末，有600镑(半数由资本I，半数由资本II构成)以货币形式流回。
    第三个周转期间：第13—21周。
    第三个劳动期间：第13—18周。
        前一半：第13—15周。游离出来的300镑开始执行职能。第15周末，有600镑以货币形式流回。

302

        后一半：第16—18周。流回的600镑中，有300镑执行职能，另外300镑再游离出来。
    第三个流通期间：第19—2l周。
        在第21周末，又有600镑以货币形式流回；在这600镑中，资本I和资本II现在是不可区分地融合在一起了。
    按照这个方式，到第51周末，一个600镑的资本已通过八个完整的周转期间(I：第1—9周；II：第7—15周；III：第13—21周；IV：第19—27周；V：第25—33周；VI：第31—39周；VII：第37—45周；VIII：第43—51周)。但是因为第49—51周恰好是在第八个流通期间，所以在这段时间，必须有300镑游离资本加入，以维持生产的进行。因此，在年终时，周转的情况如下：600镑已经完成了八个循环，周转额为4800镑。此外，最后3周(第49—51周)的产品，还只通过一个9周循环的三分之一，所以在周转额上只能作为它的资本额(300镑游离资本)的三分之一即100镑计算。所以，当51周的年产品=5100镑时，周转资本仅仅是4800+100=4900镑；全部预付资本900镑周转5 4/9次，因此和第I节所讲的情况相比就稍微多一些。
    在当前这个例子中，我们假定劳动时间等于周转期间的2/3，流通时间等于周转期间的1/3，因此，劳动时间是流通时间的简单倍数。现在要问：如果情况不是这样，是否也会发生上面所说的那种资本的游离。
    我们假定劳动期间=5周，流通时间=4周，每周的资本预付是100镑。
    第一个周转期间：第1—9周。
    第一个劳动期间：第1—5周。资本I=500镑执行职能。

303

    第一个流通期间：第6—9周。第9周末，有500镑以货币形式流回。
    第二个周转期间：第6—14周。
    第二个劳动期间：第6—10周。
        前一段：第6—9周。资本II=400镑执行职能。第9周末，资本I=500镑以货币形式流回。
        后一段：第10周。在流回的500镑中，有100镑执行职能。其余400镑游离出来用于下一个劳动期间。
    第二个流通期间：第11—14周。第14周末，有500镑以货币形式流回。
    到第14周末为止的一段期间(第11—14周)，上述游离出来的400镑执行职能；于是从以后流回的500镑中，只需要100镑就可以满足第三个劳动期间(第11—15周)的需要，以致还有400镑要游离出来用于第四个劳动期间。同样的现象会在每个劳动期间反复发生；每个劳动期间开始时，都有400镑出现，足够满足前4周的需要。第4周末，会有500镑以货币形式流回，其中只有100镑为最后一周所必需，其余400镑则游离出来用于下一个劳动期间。
    我们再假定：劳动期间是7周，资本I为700镑；流通期间是2周，资本II为200镑。
    在这种场合，第一个周转期间是第1—9周，其中第一个劳动期间是第1—7周，预付700镑，第一个流通期间是第8—9周。第9周末，700镑以货币形式流回。
    第二个周转期间，第8—16周，其中包含第二个劳动期间，第

304

8—14周。其中第8周和第9周的需要，已经从资本II得到满足。在第9周末，上述的700镑流回；其中500镑到这个劳动期间(第10—14周)结束时被用完。200镑游离出来用于下一个劳动期间。第二个流通期间是第15—16周；第16周末，又有700镑流回。从此以后，相同的现象会在每个劳动期间反复发生。前两周的资本需要，从前一个劳动期间结束时游离出来的200镑得到满足；第2周末又有700镑流回；但是劳动期间还只剩下5周，以致只能再消费500镑；因此，总有200镑游离出来用于下一个劳动期间。
    由此可见，在假定劳动期间大于流通期间的场合，无论如何，在每个劳动期间结束时，总会有一个货币资本游离出来，它的量和那个为流通期间而预付的资本II的量相同。就以我们举的三个例子来说，资本II在第一例=300镑，在第二例=400镑，在第三例=200镑；与此相适应，在劳动期间结束时游离出来的资本，分别为300、400、200镑。

III、劳动期间小于流通期间

    我们首先再假定一个9周的周转期间；其中劳动期间为3周，可供支配的资本I=300镑。流通期间为6周。这6周需要600镑追加资本，我们又把它分成两个资本，每个300镑，各填补一个劳动期间。这样，我们就有三个300镑的资本，其中总有300镑用于生产，有600镑处在流通中。

305

第III表
资本I
┌─────────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│流通期间(周)│
├─────────┼───────┼──────┤
│　I. 1- 9　　　 　│　　1-3　 　　│　4- 9　 　 │
│ II. 10-18　　 　 │　10-12　　 　│ 13-18 　　 │
│III. 19-27 　　　 │　19-21　 　　│ 22-27　 　 │
│ IV. 28-36　 　　 │　28-30　 　　│ 31-36　 　 │
│ V. 37-45　　 　　│　37-39　 　　│ 40-45　 　 │
│ VI. 46-(54) 　 　│　46-48　 　　│　49-(54) 　│
资本II
┌─────────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│流通期间(周)│
├─────────┼───────┼──────┤
│　I. 4-12　　　 　│　　4-6　 　　│　7-12　 　 │
│ II. 13-21　　 　 │　13-15　　 　│ 16-21 　　 │
│III. 22-30 　　　 │　22-24　 　　│ 25-30　 　 │
│ IV. 31-39　 　　 │　31-33　 　　│ 34-39　 　 │
│ V. 40-48　　 　　│　40-42　 　　│ 43-48　 　 │
│ VI. 49-(57) 　 　│　49-51　 　　│　(52-57) 　│
资本III
┌─────────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│流通期间(周)│
├─────────┼───────┼──────┤
│　I. 7-15　　　 　│　　7-9　 　　│ 10-15　 　 │
│ II. 16-24　　 　 │　16-18　　 　│ 19-24 　　 │
│III. 25-33 　　　 │　25-27　 　　│ 28-33　 　 │
│ IV. 34-42　 　　 │　34-36　 　　│ 37-42　 　 │
│ V. 43-51　　 　　│　43-45　 　　│ 46-51　 　 │

306

    这里的情形和第I节所讲的情形十分相似，区别只在于现在不是两个资本而是三个资本互相交替。各个资本并不互相交叉或交错；每一个资本都可以分别予以考察，直到年终。如同第I节所讲的那样，在一个劳动期间结束时同样没有资本游离。资本I在第3周末全部预付出去；在第9周末全部流回，而在第10周开始时重新执行职能。资本II和资本III也是这样。有规则的、完全的交替排除着任何资本游离。
    总周转的计算如下：
    资本I　 300镑×5 2/3=1700镑
    资本II　300镑×5 1/3=1600镑
    资本III 300镑×5=1500镑
    总资本　900镑×5 1/3=4800镑
    现在再举一个例子，流通期间不是劳动期间的准确的倍数；例如，劳动期间为4周，流通期间为5周；相应的资本额：资本I=400镑，资本II=400镑，资本III=100镑。我们只列举前三个周转。

第IV表
资本I
┌─────────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│流通期间(周)│
├─────────┼───────┼──────┤
│　I. 1- 9　　　 　│　　1-4　 　　│　5- 9　 　 │
│ II. 9-17　　 　 │9、10-12　　　│ 13-17 　　 │
│III. 17-25 　　　 │17、18-20 　　│ 21-25　 　 │

307

资本II
┌─────────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│流通期间(周)│
├─────────┼───────┼──────┤
│　I. 5-13　　　 　│　　5-8　 　　│　9-13　 　 │
│ II. 13-21　　 　 │13、14-16　　 │ 17-21 　　 │
│III. 21-29 　　　 │17、18-20 　　│ 25-29　 　 │
资本III
┌─────────┬───────┬──────┐
│　周转期间(周)　　│劳动期间(周)　│流通期间(周)│
├─────────┼───────┼──────┤
│　I. 9-17　　　 　│　　　9　 　　│　10-17　　 │
│ II. 17-25　　 　 │　　　17　　　│ 18-25 　　 │
│III. 25-33 　　　 │　　　25　　　│ 26-33　 　 │

    在这里，资本III没有独立的劳动期间，因为它只够用一周，所以当它的劳动期间和资本I的第一个劳动周互相一致时，就发生资本交错的现象。不过，正因为这样，在资本I和资本II的劳动期间结束时，都有一个与资本III相等的量100镑游离出来。如果这个资本III填补了资本I第二个劳动期间的和以后各个劳动期间的最初一周，而且在这最初一周结束时，全部资本I400镑又流回，那末资本I的劳动期间的其余部分就只有3周时间，与此相应的资本支出是300镑。这样游离出来的100镑，足够用于紧跟着的资本II的劳动期间的第一周；在这一周末，全部资本II400镑流回；但是，因为这个已经开始的劳动期间只能再吸收300镑，所以在这个劳动期间结束时，又有100镑游离出来；依此类推。因此，

308

只要流通期间不是劳动期间的简单倍数，每个劳动期间结束时，总会有资本游离出来；并且这个游离资本正好和那个把流通期间超过劳动期间(或其倍数)的那段期间填补起来的资本部分相等。
    在所研究的一切情况中，我们都假定，在这里考察的任何一个企业中，劳动期间和流通期间全年不变。如果我们要确定流通时间对周转和预付资本量的影响，这个假定是必要的。实际上这个假定并不是无条件适用的，而且往往是完全不适用的，不过这对问题不会有什么影响。
    在整个这一节里，我们只考察流动资本的周转，没有考察固定资本的周转。理由很简单，因为这里涉及的问题同固定资本无关。生产过程中使用的劳动资料等等，只要它们的使用时间比流动资本的周转期间长，只要它们在不断反复的劳动过程中继续发生作用的时间比流动资本的周转期间长，因而等于流动资本周转期间的n倍，那末，就只形成固定资本。不管这个由流动资本周转期间n倍形成的总时间长短如何，为这个时间而预付在固定资本上的这部分生产资本，都不会在这同一时间内重新预付。它继续以它的旧的使用形式执行职能。区别只是在于：按照流动资本每个周转期间的单个劳动期间的不同长短，固定资本把它的原价值的一个或大或小的部分转移到这个劳动期间的产品中去；按照每一个周转期间内流通时间持续的长短，固定资本转移到产品中的那部分价值就或快或慢地以货币形式流回。我们在这一节论述的对象即生产资本流动部分的周转的性质，是由这个资本部分本身的性质引起的。一个劳动期间使用的流动资本，在完成它的周转以前，即在它转化为商品资本、由商品资本转化为货币资本、再由货币资

309

本转化为生产资本以前，是不能用于一个新的劳动期间的。因此，为了使第一个劳动期间立即由第二个劳动期间继续下去，资本必须重新预付和转化为生产资本的流动要素，并且它的量要足够填补为第一个劳动期间预付的流动资本的流通期间所形成的空隙。正因为这样，流动资本的劳动期间的长短，对劳动过程的经营规模，对预付资本的分配以及对新的资本部分的追加，都发生影响。而这正是我们在这一节所要考察的。

IV、结论

    根据以上的研究得出如下结论：
    A、为了使资本的一部分能够在其他部分处在流通期间的时候不断处在劳动期间，必须把资本分为不同的部分。这些不同的部分，犹如不同的独立的私人资本，在下述两种情况下互相交替。1、在劳动期间和流通期间相等，即周转期间分为相同的两部分的时候；2、在流通期间比劳动期间长，但同时又是劳动期间的简单倍数，从而流通期间=n倍劳动期间，而n又是整数的时候。在这些情况下，依次预付的资本没有一个部分游离出来。
    B、另一方面，在下述情况下，(1)在流通期间大于劳动期间，但不是劳动期间的简单倍数的时候，(2)在劳动期间大于流通期间的时候，全部流动资本从第二个周转起，在每个劳动期间结束时，就有一部分不断地、周期地游离出来。并且这样游离出来的资本，在劳动期间大于流通期间的时候，和总资本中为流通期间预付的那部分资本相等；在流通期间大于劳动期间的时候，则和那个把

310

流通期间超过劳动期间(或其倍数)的那段期间填补起来的资本部分相等。
    C、由此可见，对社会总资本来说，——就其流动部分而言，——资本游离必然是通例，而在生产过程中依次执行职能的资本部分的单纯交替的现象必然是例外。因为劳动期间和流通期间相等，或者流通期间同劳动期间的简单倍数相等，即周转期间的两个组成部分之间这种均匀的比例性，和事物的性质完全无关，因此，大体说来，也只能是例外的现象。概率为零。
    因此，一年周转多次的社会流动资本有相当大的部分，在年周转周期中，周期地处于游离资本的形式。
    其次很清楚，假定其他一切条件不变，这种游离资本的量和劳动过程的范围或生产的规模一起增大，因而和资本主义生产的发展一起增长。在B(2)的场合，这是因为全部预付资本增长了；在B(1)的场合，这是因为随着资本主义生产的发展，流通期间的长度增加了，因此，在劳动期间小于流通期间，这两个期间没有均匀的比例的场合，周转期间也会增长。
    在前一个场合，比如说我们每周必须投资100镑。六周的劳动期间就需要600镑，三周的流通期间就需要300镑，合计900镑。这里不断地有300镑游离出来。另一方面，如果每周投资300镑，那就有1800镑用于劳动期间，900镑用于流通期间，因此，周期地游离出来的，就不是300镑，而是900镑。
    D、一个比如说900镑的总资本必须分成两部分，如上所述，600镑用于劳动期间，300镑用于流通期间。这样，实际投入劳动

311

过程的那一部分，就减少了三分之一，由900镑减为600镑，从而，生产规模也缩小了三分之一。另一方面，300镑执行职能，只是为了使劳动期间连续不断，以致全年的每一周都能有100镑投入劳动过程。
    无论是600镑在6×8=48周内起作用(产品=4800镑)，还是全部资本900镑投入6周的劳动过程，然后在3周的流通期间闲置不用，抽象地说，都是一样的。在后一个场合，它在48周的时间内，有5 1/3×6=32周起作用(产品=5 1/3×900=4800镑)，而在16周内闲置不用。但是，固定资本在闲置16周时损耗更大，必须全年支付的劳动更昂贵，尽管它在一年中只有一部分起作用。撇开这些不说，生产过程的这样一种有规则的中断，是和现代大工业的经营根本不相容的。这种连续性本身就是一种劳动生产力。看来，劳动生产力的范围很广。难怪有人说，领导干部是第一生产力。
    如果我们更仔细地观察游离资本，即实际上暂歇的资本，就会看到，这个资本的相当一部分必须不断具有货币资本的形式。我们仍然用上述例子来说明：劳动期间为6周，流通期间3周，每周投资100镑。在第二个劳动期间的中期，即第9周末，有600镑流回，其中只有300镑投入这个劳动期间的其余部分。因此，在第二个劳动期间结束时，就有300镑游离出来。这300镑处于什么状态呢？我们假定，1/3投在工资上，2/3投在原料和辅助材料上。因此，在流回的600镑中，有200镑以货币形式用于工资，而有400镑处于生产储备的形式，处于不变的流动的生产资本要素的形式。但是，因为第二个劳动期间的后一半，只需要这个生产储备的一半，所以，另外一半在3周内就处于多余的生产储备形式，即处于超出一个劳动期间所需而多余的生产储备形式。不过资本家知道，在流

312

回的这一部分资本(=400镑)中，他只需要把一半=200镑用于当前的劳动期间。因此，他是立即再把这200镑全部地或者只是部分地转化为多余的生产储备，还是为了等待比较有利的市场情况而使它们全部地或者部分地保持货币资本的形式，这就要看市场情况而定了。另一方面，不言而喻，投在工资上的那一部分=200镑要保持货币形式。资本家购买了劳动力以后，不能把它象原料那样储存在仓库里。他必须把劳动力并入生产过程，并在周末支付报酬。因此，在300镑游离资本中，无论如何，这100镑要具有游离的即并非这个劳动期间所需的货币资本的形式。可见，以货币资本形式游离出来的资本，至少要等于投在工资上的可变资本部分；它的最高限度可以包括全部游离资本。事实上，它是不断地在这个最低限度和最高限度之间来回变动。
    由单纯的周转运动这一机构游离出来的货币资本(还有由固定资本依次流回而形成的货币资本，以及在每个劳动过程中可变资本所需的货币资本)，只要信用制度发展起来，必然会起重要的作用，同时也必然是信用制度的基础之一。
    我们假定，在上述例子中，流通时间由3周缩短为2周，假定这不是正常的现象，而是营业兴旺或支付期限缩短等等的结果。在劳动期间投入的600镑资本，就比原来必需的时间提前一周流回，因此，在这一周内它是游离的。此外，和以前一样，在劳动期间的中期有300镑游离出来(600镑的一部分)，但不是游离3周，而是游离4周。因此，在货币市场上，有一周有600镑，有4周而不是3周有300镑。因为这种现象不仅和一个资本家有关，而且和许多资本家有关，并且在不同生产部门的不同期间发生，所以市场上就有更多的可供支配的货币资本出现。如果这种状况持续时间

313

较长，在条件许可的地方生产就会扩大；靠借贷资本来进行生产的资本家对货币市场的需求将会减少，这就象供给增多一样，缓和了货币市场，或者说，最后，对这个机构来说已经变成多余的金额，最终也会投到货币市场上去。一方面生产扩大了，另一方面货币增多了，利率下降了。但这时生产的扩大并不是利率下降的结果。这两者是同时或相继出现的，但不存在因果关系。它们之间的相关性是由于它们都与第三者(营业兴旺或支付期限缩短等等)相关造成的。
    因为流通时间由3周缩短到2周，从而周转期间由9周缩短到8周，全部预付资本的1/9就成为多余的了；6周的劳动期间现在用800镑就可以象以前用900镑那样继续不断地进行。商品资本价值的一部分=100镑，一旦再转化为货币，就会停留在货币资本状态，而不再作为预付在生产过程中的资本部分执行职能。当生产在规模不变和其他条件(例如价格等等)不变的情况下继续进行时，预付资本的价值额就由900镑减为800镑；原预付价值的100镑余额，就会以货币资本形式分离出来。它作为货币资本会进入货币市场，并且成为在那里执行职能的资本的追加部分。
    由此可见，货币资本过剩是能够发生的，并且这不仅是指货币资本的供给大于需求；这种过剩始终只是相对的过剩，例如在危机结束后开始一个新周期的“忧郁时期”内发生的过剩，就是这样。而且这是指：预付资本价值的一定部分对于经营全部社会再生产过程(包括流通过程)，变得多余了，因而要以货币资本的形式分离出来；这是一种在生产规模不变，价格也不变时单纯由于周转期间缩短而造成的过剩。流通中现有的货币量——不论大小——都对这点毫无影响。
    相反地，假定流通期间延长了，例如由3周延长到5周。那末，预付资本的流回，在进行下一个周转时，就会延迟2周。这个劳动期间的生产过程的最后部分，由于预付资本的周转这个机构本身而不能继续进行。只要这种状况持续时间较长，生产过程——

314

它的经营规模——可能缩小，正象在上述场合生产过程可能扩大一样。但是，要使这个过程按照同样规模继续进行，预付资本就必须为流通期间的全部延长的时间增加2/9=200镑。这种追加资本只能从货币市场取出。只要流通期间在一个或更多的大生产部门延长，这就可能给货币市场造成压力，除非这种影响为其他方面的反作用所抵销。在这种场合，同样显而易见：这种压力和上述的过剩一样，既和商品价格的变动丝毫没有关系，也和现有流通手段的量的变动丝毫没有关系。
    {在整理这一章准备付印时，碰到的困难不小。马克思虽然精通代数，但他对数字计算，特别是对商业数字的计算，还不太熟练，尽管他在留下的一大包练习本中，亲自用许多例题演算商业上的各种计算方法。各种计算方法的知识，和商人日常的实际计算的习惯完全不是一回事，而他又如此纠缠在周转的计算中，以致除了有一些未完成的计算外，最后还出现了一些不正确的和互相矛盾的地方。在前面印的各个表格中，我只保存了最简单的和计算正确的部分，这样做主要是由于以下的理由。
    这种不厌其烦的计算造成的不确切的结果，使马克思把一件在我看来实际上并不怎么重要的事情看得过于重要了。我指的是他所说的货币资本的“游离”。在上述的假定下，实际情况是这样的：
    不管劳动期间和流通时间的比例如何，也就是不管资本I和资本II的比例如何，在第一个周转结束以后，照例经过一段和劳动期间的长短相等的间隔时间，就会有一个劳动期间所必需的资本——也就是有一个同资本I相等的资本额——以货币形式流回到资本家手里。

315

    如果劳动期间=5周，流通时间=4周，资本I=500镑，则在第9、14、19、24、29周的周末(依此类推)，各有一个500镑的货币额流回。
    如果劳动期间=6周，流通时间=3周，资本I=600镑，则在第9、15、21、27、33周的周末(依此类推)，各有600镑流回。
    最后，如果劳动期间=4周，流通时间=5周，资本I=400镑，则在第9、13、17、2l、25周的周末(依此类推)，各有400镑流回。
    在流回的货币中，对于当前的劳动期间来说是否有或者有多少是多余的部分，从而要游离出来，是没有关系的。假定生产按照当前的规模不间断地进行，要做到这一点，就要有货币，也就是要有货币流回，而不管它是否“游离”。如果生产中断，游离也就停止。
    换句话说：的确有货币游离出来，从而以货币形式形成一种潜在的只是可能的资本；但是，这个结果，不仅在本文详细叙述的各种特殊条件下发生，在一切情况下都会发生，规模也比本文所说的要大。就流动资本I来说，产业资本家在每个周转结束时所处的地位，完全和企业开始时一样：资本家手头一下子又会有全部流动资本，可是只能逐渐地把它再转化为生产资本。
    本文的要点在于论证：一方面，产业资本的一个可观的部分必须不断处于货币形式；另一方面，一个更加可观的部分必须暂时取得货币形式。这个论证，至多不过由于我加的这个注得到了加强。——弗·恩·}

316

V、价格变动的影响

    以上我们一方面假定价格不变，生产规模不变，另一方面假定流通时间缩短或延长。现在，我们反过来假定周转期间的长短不变，生产的规模不变，但另一方面假定价格有变动，也就是说，假定原料、辅助材料和劳动的价格下跌或上涨，或者前两种要素的价格下跌或上涨。假定原料和辅助材料的价格，和工资一样，都下跌一半。这样，在我们的例子中，每周的预付资本就不是100镑，而是50镑，一个9周的周转期间需要的预付资本就不是900镑，而是450镑。首先，预付资本价值就有450镑作为货币资本分离出来，但是生产过程按相同的规模和以相同的周转期间继续进行，周转期间也和以前一样分成两部分。年产量也不变，不过它的价值减少了一半。这种伴随着货币资本供求上的变动的变动，既不是由于流通的加速，也不是由于流通货币量的变化。正好相反。生产资本各种要素的价值或价格下跌一半这一情况，首先会引起这样的结果：为这个仍旧按相同规模继续经营的企业X而预付的资本价值减少了一半；既然企业X首先是把这个资本价值以货币形式也就是作为货币资本预付的，所以，该企业X投入市场的货币也只有原来的一半。投入流通中的货币量将会减少，因为各种生产要素的价格已经下跌。这是第一个结果。
    第二，原预付资本价值900镑的一半=450镑，本来会(a)交替地通过货币资本、生产资本和商品资本的形式，(b)一部分以货币资本形式，一部分以生产资本形式，一部分以商品资本形式同时

317

不断地并列存在，而现在将从企业X的循环中分离出来，因而作为追加的货币资本出现在货币市场上，作为追加的组成部分在货币市场上发生影响。这样游离出来的450镑货币所以会作为货币资本发生作用，并不是因为它在企业X的经营上变成多余的货币，而是因为它是原有资本价值的组成部分，所以应该作为资本继续发生作用，而不应该只是作为流通手段来使用。使它作为资本发生作用的最直接的形式，就是把它作为货币资本投入货币市场。另一方面，生产规模(把固定资本撇开不说)也可以扩大一倍。这样，用同一个预付资本900镑就可以经营一个规模扩大一倍的生产过程。
    另一方面，如果生产资本各种流动要素的价格上涨了一半，每周需要的就不是100镑，而是150镑，因此，每一个用转期间需要的就不是900镑，而是1350镑。要使企业按相同的规模继续经营下去，就需要有450镑追加资本。按照货币市场的状况，这种情形会相应地对货币市场产生或大或小的压力。如果人们都要求得到货币市场上一切可供支配的资本，那就会为争夺可供支配的资本而发生激烈的竞争。引起利率的上升。如果这种资本还有一部分闲置不用，它就会相应地加入到活动中去。
    也可以有第三种情况，即在生产规模已定，周转速度不变，流动的生产资本各种要素的价格也不变时，企业X的产品价格下跌或上涨了。如果企业X所提供的商品价格下跌了，该企业不断投入流通的商品资本的价格，就会由600镑减为比如说500镑。因此，预付资本价值的六分之一，不从流通过程流回(商品资本所包含的剩余价值在这里不予考虑)，却在流通过程中丧失了。但是因为各种生产要素的价值或者价格不变，流回的500镑就只够补偿

318

不断在生产过程中使用的资本600镑的5/6。因此，要使生产按相同的规模继续进行，就必须支出100镑追加的货币资本。
    相反，如果企业X的产品的价格上涨了，商品资本的价格，就会由600镑提高到比如说700镑。它的价格的七分之一=100镑，不是从生产过程产生，也不是在生产过程中预付的，而是从流通过程流出的。既然预付资本价值可以在流通过程中丧失或增加，那么资本家很容易以为其利润来自流通过程。但这只是知其然，如果要知其所以然，就需要追究流通过程中引起商品价格的上涨与下跌的根本原因。但各种生产要素的补偿只需要600镑；因此，就有l00镑游离出来。
    在第一个场合，周转期间为什么会缩短或延长，在第二个场合，原料和劳动的价格为什么会上涨或者下跌，在第三个场合，所提供的产品的价格又为什么会上涨或者下跌，对这些原因的探讨，不属于我们至今研究的范围。
    但是，下述各种情况属于这个范围：
    第一种情况：生产规模不变，生产要素和产品的价格不变，流通期间从而周转期间发生变动。
    按照我们在举例时的假定，由于流通期间的缩短，需要的全部预付资本减少了1/9，全部预付资本就由900镑减为800镑，有l00镑货币资本分离出来。
    企业X仍然在6周内同样地提供价值600镑的产品；因为该企业全年不间断地进行生产，在51周内将会同样地提供价值5100镑的产品量。因此，就该企业投入流通的产品量和产品价格来说，不会发生什么变化；就产品投入市场的期限来说，也不会发生什么变化。但所以有100镑分离出来，是由于流通期间缩短了，现在只用800镑预付资本就能够满足生产过程的需要，以前却要用900镑。这100镑分离出来的资本以货币资本形式存在。但它决不代表必须不断以货币资本形式执行职能的那部分预付资本。

319

假定在预付流动资本I=600镑中，有4/5=480镑要不断投在生产材料上，1/5=120镑要不断投在工资上。这就是说，每周有80镑投在生产材料上，20镑投在工资上。资本II=300镑也必然要同样分割，以4/5=240镑投在生产材料上，1/5=60镑投在工资上。投在工资上的资本必须不断以货币形式预付。所以，价值600镑的商品产品一旦再转化为货币形式，即一旦售出时，其中就能够有480镑转化为生产材料(生产储备)，而120镑则保持货币形式，以便支付6周的工资。在流回的600镑资本中，至少有这120镑不断地以货币资本的形式更新和补偿，因而必须不断地作为以货币形式执行职能的那部分预付资本而存在。
    现在，如果300镑周期地游离3周，而且有240镑为生产储备，60镑为工资，由于流通时间缩短，其中又有100镑以货币资本形式分离出来并且完全离开周转这个机构，那末这100镑货币资本形式的货币是从哪里来的呢？这个数额只有1/5是由周转中周期地游离出来的货币资本构成的。而其中4/5=80镑已经为具有同等价值的追加的生产储备所代替。这种追加的生产储备以什么方式转化为货币，实现这种转化所需的货币又是从哪里来的呢？
    流通时间的缩短一旦成为事实，上述600镑中就不会有480镑而只会有400镑再转化为生产储备。其余80镑则将保持货币形式并和上述用于支付工资的20镑合起来，形成一个100镑分离出来的资本。虽然这100镑会因600镑商品资本被人购买而从流通中产生，并且，现在因为它不再投在工资和生产要素上而从流通中取出，但是不要忘记，它处于货币形式，就是重新处于它最初投入流通时的同一形式。开始时，有900镑货币投在生产储备和工资上。现在要使同样的生产过程继续进行，只需要800镑。因此，现

320

在就有100镑以货币形式分离出来，形成一个新的、寻找投资场所的货币资本，成为货币市场的一个新的组成部分。虽然这100镑以前就周期地处于游离货币资本和追加生产资本的形式，但是，这种潜在状态本身是生产过程得以进行的条件，因为它是生产过程得以连续进行的条件。现在，为这个目的，已经不再需要这100镑了，因此它就形成新的货币资本，成为货币市场的一个组成部分，尽管它绝对不是社会现有的货币储备的追加要素(因为它在企业开始时就存在，并且通过这种企业投入流通)，也绝对不是新积累起来的贮藏货币。
    这100镑既然不再是该企业使用的预付货币资本的一部分，现在它就在事实上从流通中退出。但是这种退出之所以可能，只是因为由商品资本转化为货币，再由这个货币转化为生产资本，W'—G—W，加快了一周，在这个过程内发生作用的货币的流通也加快了。它会从流通中退出，是因为它不再为资本X的周转所必需。
    这里我们假定，预付资本为它的使用者所有。如果资本是借来的，这也不会引起什么变化。流通时间缩短了，他只需要借入资本800镑，而不是900镑。100镑还给贷方，仍然会形成新的货币资本100镑，只不过是在Y手里，而不是在X手里。其次，如果资本家X通过赊购得到价值480镑的生产材料，以致他自己只用120镑货币预付工资，那末，他现在赊购的生产材料，就可以减少80镑，这对提供信贷的资本家来说会形成多余的商品资本，而资本家X方面还是会把20镑货币分离出来。
    追加的生产储备现在减少了1/3。以前，它在追加资本II300镑中，占4/5=240镑，现在，只=160镑；也就是说，它是2周的而

321

不是3周的追加储备。它现在是每2周而不是每3周更新一次，但也只是为2周而不是为3周储备。这样，购买，例如棉花市场上的购买，就比较频繁地以比较小的量反复进行。因为产品的量不变，所以从市场上取出的棉花的量也不变。不过这种取出在时间的分配上是不同的，并且时间会长一些。例如假定一个场合是3个月，一个场合是2个月；棉花的年消费量为l200包。在前一个场合：
    1月1日出售300包，库存900包
    4月1日出售300包，库存600包
    7月1日出售300包，库存300包
    10月1日出售300包，库存0包
在后一个场合：
    1月1日出售200包，库存1000包
    3月1日出售200包，库存800包
    5月1日出售200包，库存600包
    7月1日出售200包，库存400包
    9月1日出售200包，库存200包
    11月1日出售200包，库存0包
因此，投在棉花上的货币要晚一个月才全部流回，即不是在十月，而是在十一月。如果预付资本的1/9=100镑，由于流通时间缩短，从而也由于周转期间缩短而以货币资本的形式分离出来，如果这100镑又是由支付周工资的货币资本中周期地多余出来的20镑和作为一周生产储备而周期地多余出来的80镑组成，那末，就这80镑来说，工厂主方面多余的生产储备减少了，棉花商人的商品储备就会相应增加。同一棉花，作为生产储备堆在工厂主仓库里的时

322

间短了，作为商品堆在棉花商人货栈里的时间就长了。
    以上我们假定，企业X的流通时间的缩短，是由于X更迅速地出售了他的商品或者更迅速地得到了货款，在赊卖的场合，是由于支付期间的缩短。因此，这种缩短是由商品出售过程的缩短，由商品资本到货币资本的转化，W'—G，即流通过程的前一段的缩短造成的。这种缩短，也可以由流通过程的后一段G—W造成，因而由资本Y，Z等等——它们向资本家X提供流动资本的生产要素——的劳动期间或者流通时间的同时变化造成。
    例如，如果采用旧的运输方法，棉花、煤炭等等由生产地点或存放地点运往资本家X的生产场所需要3周，那末，X的生产储备的最低限度至少必须够用3周，直到新的储备到达。棉花、煤炭在运载时不能作为生产资料来使用。相反地，它们这时是运输业及其所使用的资本的劳动对象。它们对煤炭业主或棉花出售者来说，还是处在流通中的商品资本。如果采用改良的运输方法，运载时间缩短到2周，那末生产储备就可以由3周的储备变为2周的储备。因此，预付在这上面的追加资本80镑就会游离出来，为工资而预付的追加资本20镑也会游离出来，因为周转中的资本600镑会提前一周流回。
    另一方面，如果提供原料的资本的劳动期间缩短了(前面几章已有过这样的例子)，因而原料有可能在较短的期间实行更新，那末，生产储备就可以减少，由一个更新期间到另一个更新期间的间隔也可以缩短。
    反过来，如果流通时间从而周转期间延长了，那末，预付追加资本就成为必要的了。这要资本家自己拿出钱来，如果他有这笔追加资本的话。但是在这种场合，它还是要作为货币市场的一部分而以

323

某种形式被使用；为了使它成为可供支配的资本，就必须去掉它的原来的形式，例如，股票要出售，存款要提取，因此在这里也会间接地对货币市场发生影响。不然，就要借款。至于说支付工资所需的那部分追加资本，在正常情况下，总是要以货币资本的形式预付的，因此，资本家X就从他那方面直接施加压力于货币市场。就投在生产材料上的部分来说，这种情况只有在必须支付现金时，才是不可避免的。如果通过赊购得到，那就不会对货币市场发生直接影响，因为在这种场合，追加资本是直接以生产储备的形式，而不是一开始就以货币资本的形式预付的。如果贷方把从X那里得到的票据再直接投到货币市场，进行贴现，等等，这就会间接地，经过第二者对货币市场发生影响。但是，如果贷方利用这张票据来偿付一笔比如说要以后才偿付的债务，那末，这个追加的预付资本既不会直接地也不会间接地对货币市场发生影响。
    第二种情况：生产材料的价格发生变动，其他条件不变。研究价格变动对货币市场的影响。
    以上我们假定，900镑总资本要以4/5=720镑投在生产材料上，1/5=180镑投在工资上。
    如果生产材料的价格下跌一半，六周劳动期间所需的生产材料就不是480镑，而仅仅是240镑。就追加资本II来说，不是240镑，而仅仅是120镑。资本I就由600镑减为240+120=360镑；资本II由300镑减为120+60=180镑。总资本由900镑减为360+180=540镑。因此，有360镑分离出来。
    这样分离出来而现在不用的，从而要在货币市场上寻找投资场所的资本，即货币资本，无非是原来要作为货币资本预付的900镑资本的一部分。如果生产不扩大，而是按照原有规模继续进行，这一部分就会由于它要周期地再转化成的生产要素的价格下跌而

324

变成多余的。如果这种价格下跌不是由于偶然的情况(特大丰收或供给过剩等等)造成，而是由于提供原料的部门的生产力的提高造成的，那末，这个货币资本就会成为货币市场的一个绝对的追加，成为在货币资本形式上可供支配的资本的一个绝对的追加，因为它不再是已经使用的资本中不可缺少的组成部分了。由生产力提高导致的通货紧缩会导致货币市场上货币供给增加，相应地可能会有利率下降。现代庸俗经济学中的生产函数是连续的，从来这样分离出来的每一个便士都可以立即用来使生产有些微的扩大。
    第三种情况：产品本身的市场价格发生变动。
    在这种场合，如果产品价格下跌，资本会丧失一部分，从而必须由货币资本的新的预付来补偿。卖者的这种损失可以使买者得利。如果产品的市场价格只是由于偶然的行情变化而下跌，以后又提高到它的正常的水平，那买者就会直接得利。如果价格变动是由反应到旧的产品上的价值变动引起的，而且这个产品又作为生产要素再进入另一个生产领域，并在那里相应地把资本游离出来，那买者就会间接得利。在这两种场合，X损失的资本，——为了补偿这笔资本，X对货币市场施加压力，——可以由他的营业伙伴作为新的追加资本提供出来。这样一来，发生的只是资本转移。
    反过来，如果产品价格上涨，X就能从流通中占有一个不是他所预付的资本部分。这部分资本不是生产过程中预付的资本的有机部分，因此，如果生产不扩大，它就会成为可分离的货币资本。因为这里假定，产品要素的价格在产品作为商品资本进入市场以前已经确定，所以，在这里，一个现实的价值变动只要发生反作用，比如说，使原料的价格随后上涨，它就会引起产品价格的上涨。在这种场合，资本家X就会由于他的作为商品资本正在流通的产品和他现有的生产储备而得到利益。这种利益会向他提供一个追加资本。要按照生产要素的新的已经提高的价格继续经营他的企

325

业，他现在就必须有这种追加资本。
    或者，价格上涨只是暂时的。在这种情况下，如果资本家X的产品是另一些生产部门的生产要素，他这一方所需要的作为追加资本的东西，就会在另一方作为游离资本分离出来。一方之所失，就是另一方之所得。从而货币市场不受影响。如果第二、三两种情况同时发生，问题就变得复杂了。

326


可变资本的周转(《资本论》第二卷第十六章)

第十六章

可变资本的周转

I、年剩余价值率

    假定有一个2500镑的流动资本，其中4/5=2000镑是不变资本(生产材料)，1/5=500镑是投在工资上的可变资本。
    假定周转期间=5周；劳动期间=4周，流通期间=1周。这样，资本I=2000镑是由1600镑不变资本和400镑可变资本构成的；资本II=500镑，其中400镑是不变资本，100镑是可变资本。在每一个劳动周内投入500镑资本。在一年50周内，生产出50×500=25000镑的年产品。因此，不断地在一个劳动期间使用的资本I=2000镑，每年周转12 1/2次。12 1/2×2000=25000镑。在这25000镑中，有4/5=20000镑是投在生产资料上的不变资本，有1/5=5000镑是投在工资上的可变资本。相反，总资本2500镑则周转25000/2500=10次。
    生产中耗费的可变流动资本，只有在它的价值借以再生产的产品已经卖出，已经由商品资本转化为货币资本，可以重新用来支付劳动力的报酬时，才能重新在流通过程中发生作用。投在生产中的不变流动资本(生产材料)——它的价值是作为产品的价值部分再现的——也是这样。这两部分——流动资本的可变部分和

327

不变部分——的共同点，以及它们同固定资本的区别，不在于它们转移到产品中去的价值通过商品资本而流通，即通过作为商品的产品的流通而流通。产品的一部分价值，从而作为商品来流通的产品即商品资本的一部分价值，总是由固定资本的损耗构成的，即总是由固定资本在生产中转移到产品中去的那部分价值构成的。但是，区别在于：在流动资本(=流动的不变资本+流动的可变资本)若干周转期间的一个或长或短的周期中，固定资本继续以它的旧的使用形式在生产过程中执行职能；而每一次周转都要求补偿以商品资本形式从生产领域进入流通领域的全部流动资本。流通的第一阶段W'—G'，对于流动的不变资本和流动的可变资本是共同的。在第二阶段上，它们分开了。商品再转化成的货币的一部分转化为生产储备(流动的不变资本)。由于生产储备的各组成部分具有不同的购买期限，这些货币的一部分转化为生产材料可以早一些；另一部分则可以迟一些，但是，它们最终会全部转化为生产材料。由出售商品得到的货币的另一部分，则作为货币储备，以便逐渐支付并入生产过程的劳动力的报酬。这部分货币构成流动的可变资本。然而，这两部分中不论哪一部分，每次都要由资本的周转，即资本转化为产品，产品转化为商品，商品再转化为货币的过程而全部得到补偿。正因为如此，所以我们在前一章撇开固定资本不说，而把不变流动资本和可变流动资本的周转分开和放在一起加以考察。
    对于我们现在要研究的问题来说，我们必须更进一步，把流动资本的可变部分当作似乎是唯一的流动资本。这就是说，我们把和它一起周转的不变流动资本也撇开不说。
    预付的是2500镑，年产品的价值=25000镑。但是流动资

328

本的可变部分是500镑；因而，这25000镑中包含的可变资本=25000/5=5000镑。5000除以500，得出周转10次，和总资本2500镑的周转次数完全一样。
    年产品的价值不是除以不断地在一个劳动期间使用的那部分预付资本的价值，而是除以预付资本的价值(在这里，不是除以400，而是除以500，不是除以资本I，而是除以资本I+资本II)，这样一种平均计算法，在这里，在仅仅考察剩余价值的生产的场合是绝对精确的。以后我们会知道，从另一个观点来看，这种计算法并不是完全精确的，正如这种平均计算法一般来说并不是完全精确的一样。这就是说，这种计算法对于资本家的实际目的来说已经够精确了，但它还不能精确地或者适当地表现出周转的一切现实情况。
    到目前为止，我们把商品资本的一部分价值，也就是商品资本中包含的、已经在生产过程中生产出来、并且已经并入产品的剩余价值完全撇开不说。现在，我们却要把注意力放到这部分价值上面来了。
    假定每周投入的可变资本100镑生产100%的剩余价值=100镑，那末，在5周的周转期间内投入的可变资本500镑，就会生产一个500镑的剩余价值，也就是说，工作日的一半是由剩余劳动构成的。
    如果可变资本500镑产生500镑剩余价值，那末，5000镑就生产10×500=5000镑的剩余价值。但是，预付的可变资本是500镑。我们把一年内生产的剩余价值总额和预付可变资本的价值额之比，称为年剩余价值率。在当前考察的场合，年剩余价值率=5000/500=1000%。我们进一步分析这个比率就会知道，年剩

329

余价值率，等于预付可变资本在一个周转期间内生产的剩余价值率乘以可变资本的周转次数(它和全部流动资本的周期次数是一致的)。
    在当前考察的场合，一个周转期间预付的可变资本=500镑；在这个周转期间内生产的剩余价值也=500镑。因此，一个周转期间的剩余价值率=500m/500v=100%。这个100％乘以一年周转的次数10，得5000m/500v=1000％。
    这里说的是年剩余价值率。至于一个已定的周转期间内取得的剩余价值量，那末，这个量等于这个期间内预付的可变资本价值(这里=500镑)乘以剩余价值率，在这里是500×100/100=500×1=500镑。如果预付资本是1500镑，在剩余价值率不变的情况下，剩余价值量就=1500×100/100=1500镑。
    这个一年内周转10次、一年内生产剩余价值5000镑，从而年剩余价值率=1000%的可变资本500镑，我们称为资本A。
    现在，再假定有另一个可变资本B，是5000镑，它为全年(这里就是为50周)而预付，因此一年只周转一次。其次，我们假定在年终时，产品会在它完成的那一天得到支付；就是说，产品要转化成的货币资本，会在它完成的那一天流回。在这里，流通期间=0，周转期间=劳动期间，即=1年。和上述的情形一样，每周都有可变资本100镑处在劳动过程中，因而50周会有可变资本5000镑。又假定剩余价值率同样=100%，也就是说，假定在工作日长度相等时，有一半时间是由剩余劳动构成的。如果我们考察5周，那末，投入的可变资本=500镑，剩余价值率=100%，因此5周内生产的剩余价值量=500镑。在这里，按照假定，被剥削的劳动力的量和剥削程度，都恰好和上述资本A相等。

330

    投入的可变资本100镑每周生产剩余价值100镑，从而50周内，投入的资本50×100=5000镑，会生产剩余价值5000镑。每年生产的剩余价值量，和上述的场合一样是5000镑，但是年剩余价值率完全不同。在这里，年剩余价值率等于一年内生产的剩余价值除以预付的可变资本：5000m/5000v=100％，而在上述资本A的场合则=1000%。
    资本A和资本B每周都支出100镑可变资本；价值增殖程度或剩余价值率同样=100%；可变资本量也同样=100镑。被剥削的劳动力的数量一样；剥削量和剥削程度在两个场合也一样；工作日一样，并且以同一比例分为必要劳动和剩余劳动。一年内使用的可变资本额一样大，都=5000镑，它们推动着同量的劳动，并且从这两个等额资本推动的劳动力榨出同量的剩余价值5000镑。但是，A的年剩余价值率和B的年剩余价值率的差额是900%。这是因为资本B后5周使用的500镑可变资本在前45周一直闲置，并没有发挥资本榨取剩余价值的作用，而其在前5周使用的500镑可变资本则在榨取了一次剩余价值之后在后45周一直以价值堆积的存在方式被束缚在已生产的产品部分中，没有进一步发挥资本榨取剩余价值的作用。在一年之内资本B的各个部分都只榨取了一次剩余价值，而资本A则榨取了10次剩余价值。从而，加快资本周转的意义较前面几章更加突出。
    这个现象当然会产生这样的印象：似乎剩余价值率不仅取决于可变资本所推动的劳动力的量和剥削程度，而且还取决于某些从流通过程中产生的不可理解的影响；这个现象实际上也是被人这样解释的，并且自从十九世纪二十年代初期以来，——尽管不是在它的这个纯粹的形式上，而是在它的更复杂更隐蔽的形式(年利润率形式)上，——还使李嘉图学派陷入完全的混乱。
    只要我们不仅在外表上，而且在实际上把资本A和资本B放在完全相同的条件下，这个现象的奇异之处就会立即消失。而只有可变资本B在和资本A相同的时间内被全部用于支付劳动力的报酬，这些相同的条件才会产生。
    这时，资本B5000镑就要在5周内投入，每周投入1000镑，全年就是投入50000镑。按照我们的假定，剩余价值也就=50000

331

镑。周转资本=50000镑，除以预付资本=5000镑，得出周转次数=10。剩余价值率=5000m/5000v=100%，乘以周转次数=10，得出年剩余价值率=50000m/5000v=10/1=1000％。因此，A和B的年剩余价值率现在一样都是1000%，但B的剩余价值量为50000镑，A的剩余价值量为5000镑，所生产的两个剩余价值量之比现在也和两个预付资本价值B和A之比一样，都是5000:500=10:1。然而，资本B也在同一时间内推动了10倍于资本A所推动的劳动力。
    生产剩余价值的，只是劳动过程中实际使用的资本。一切有关剩余价值的规律，包括在剩余价值率已定时剩余价值量由可变资本相对量决定的规律，也只是适用于这种资本。
    劳动过程本身是用时间计量的。在工作日的长度已定时(在这里，我们为了清楚地说明年剩余价值率的差别，假定资本A和资本B的一切条件相等)，一个劳动周就是由一定数量的工作日构成的。或者，在一个工作日=10小时，一周=6个工作日时，我们还可以把一个劳动期间，比如说，这里是一个5周的劳动期间，看成是一个300小时的工作日。但是这个数字还必须乘以每天在同一个劳动过程中一起雇用的工人人数。如果这个人数是10，一周就=60×10=600小时，5周的劳动期间=600×5=3000小时。因此，在剩余价值率相等和工作日的长度相等时，只要同一时间内推动的劳动力的量(同等价格的一个劳动力乘以劳动力的人数)相等，所使用的可变资本量也相等。
    我们回过来谈我们原来的例子。在A和B两个场合，每周等量的可变资本100镑在全年的每周中被使用。因此，在劳动过程中真正执行职能的所使用的可变资本是相等的，但是预付可变资

332

本完全不等。对资本A来说，每5周预付500镑，每周使用其中的100镑。对资本B来说，在第一个5周的期间要预付5000镑，但是每周只使用其中的100镑，因而5周只使用500镑=预付资本的1/10。在第二个5周的期间，要预付4500镑，但是只使用了500镑，依此类推。为一定期间而预付的可变资本在多大程度上转化为所使用的可变资本，即实际执行职能和发挥作用的可变资本，只是看它在多大程度上实际参加那个期间内由劳动过程占有的阶段，也就是只是看它在多大程度上在劳动过程中实际执行职能。在可变资本的一部分被预付，只是为了在以后时间被使用的这段间隔时间，这部分可变资本对劳动过程来说等于没有一样，因此，对价值和剩余价值的形成也没有影响。例如，资本A500镑。它是为5周而预付的，但是每周只有100镑相继加入劳动过程。在第一周使用了其中的1/5；4/5是预付的，但没有被使用，尽管它必须为以后4周的劳动过程储备好，因而必须预付。
    在剩余价值率已定时，那些使预付的可变资本和使用的可变资本的比例发生变化的情况，只有在它们使一定期间(例如1周、5周等等)内实际能够使用的可变资本量发生变化时，才影响到剩余价值的生产。预付可变资本，只是在它被实际使用时，在它被实际使用的时间内，才作为可变资本执行职能；而在它没有被使用，仅仅被预付，充当储备的时间内，不作为可变资本执行职能。但是，一切会使预付的可变资本和使用的可变资本的比例发生变化的情况，总起来说，就是周转期间的差别(或者由劳动期间的差别决定，或者由流通期间的差别决定，或者由二者的差别决定)。剩余价值生产的规律是：在剩余价值率相等时，执行职能的等量可变资本生产等量的剩余价值。因此，如果资本A和资本B在相同的期

333

间内，以相等的剩余价值率使用等量的可变资本，它们就一定会在相同的期间内生产等量的剩余价值，而不管在一定期间内使用的可变资本和在这同一期间内预付的可变资本的比例多么不同，也不管所生产的剩余价值量和预付的可变资本(不是和使用的可变资本)的比例多么不同。这种比例不同，不会和那些已经阐述的有关剩余价值生产的规律相矛盾，反而会证实这些规律，并且是这些规律的不可避免的结果。表面的矛盾经不起深入的分析。而现代庸俗经济学恰恰习惯性地纠缠于表面的矛盾之中，其解决问题的一个主要方式是，将其解释不了的现象归因于当事人的非“理性”。其实，非理性的恰恰现代庸俗经济学的那些并不深入的分析。
    我们考察一下资本B的第一个5周的生产阶段。在第5周末，有500镑被使用，被消耗了。价值产品=1000镑，因此剩余价值率=500m/500v=100％，和资本A完全一样。至于资本A的剩余价值和预付资本一同实现，而资本B的剩余价值却不和预付资本一同实现，这件事和我们这里的问题无关，因为我们这里的问题只是剩余价值的生产以及剩余价值和在它的生产期间内预付的可变资本的比率。但是，如果我们不是计算资本B的剩余价值和预付资本5000镑中在这个剩余价值的生产中使用掉、因而消耗掉的部分的比率，而是计算它和这个全部预付资本的本身的比率，那末，我们就会得出500m/5000v=1/10=10%。因此对资本B来说是10%，而对资本A来说是100%，为前者的十倍。在这里，如果有人说，等量的资本推动着等量的劳动，劳动又以相同的比例分为有酬劳动和无酬劳动，而在剩余价值率上却有这种差别，这是和剩余价值生产的规律相矛盾的，那末，回答很简单，看一看实际的比率就可以得出来：在A那里，所表示的是实际的剩余价值率，即在5周内可变资本500镑所生产的剩余价值和这个可变资本500镑的比率；在B那里则与此相反，所用的计算方法既和剩余价值的生产无关，也和与此相适应的剩余价值率的规定无关，因为用可变资本500镑生

334

产出的剩余价值500镑，不是同这个剩余价值的生产中预付的可变资本500镑对比起来计算，而是同一个5000镑的资本对比起来计算，这5000镑中的9/10，即4500镑，和这500镑剩余价值的生产完全无关，相反，只是要在以后的45周内才逐渐执行职能，因此，它对我们在这里仅仅考察的第一个5周内的生产来说，是根本不存在的。因此，在这个场合，A和B的剩余价值率的差别根本不成问题。
    现在，我们比较一下资本B和资本A的年剩余价值率。对资本B来说，是5000m/5000v=100%；对资本A来说，是5000m/500v=1000%。两个剩余价值率之比还是和以前一样。原来是：
资本B的剩余价值率/资本A的剩余价值率=10％/100%，现在是：
资本B的年剩余价值率/资本A的年剩余价值率=100％/1000%，
10%/100%=100%/1000%，所以，比例还是和以前一样。
    可是，问题现在倒过来了。资本B的年率5000m/5000v=100%，和我们已经知道的各种有关剩余价值生产以及与此相适应的剩余价值率的规律，完全没有什么不一致的地方，就是在外表上也没有什么不一致的地方。在一年之内预付并生产地消费的5000v，生产了5000m。所以，剩余价值率是上述的分数5000m/5000v=100%。年剩余价值率和实际的剩余价值率是相一致的。因此，这一次和前面不同，不是资本B，而是资本A呈现出需要说明的变例。
    在A的场合，年剩余价值率是5000m/500v=1000%。在B的场合，500m这个5周的产物按预付资本5000镑计算，这5000镑中有9/10不是使用在它的生产上的；在A的场合，5000m却按500v计算，这500v仅仅是5000m的生产上实际使用的可变资本的1/10，

335

因为5000m是在50周内生产地消费的5000镑可变资本的产物，而不是在5周内消费的500镑资本的产物。在B的场合，5周内生产的剩余价值按为50周而预付的资本计算，这个资本是5周内消费的资本的10倍。在A的场合，50周内生产的剩余价值却按为5周而预付的资本计算，所以，这个资本不过是50周内消费的资本的1/10。
    500镑的资本A，从来不会超过为5周而预付。它会在5周末流回，能够在一年的进程中通过10次周转而10次更新同一个过程。由此得到如下两个结论：
    第一，预付资本A，只是不断在每周的生产过程中使用的那部分资本的5倍。相反，资本B在50周内只周转一次，因此必须为50周而预付，它是不断在每周使用的那部分资本的50倍。因此，周转改变了为一年的生产过程而预付的资本和能够不断在一定生产期间例如一周内使用的资本之间的比例。因此，在B的场合，5周的剩余价值不是按这5周内使用的资本计算，而是按50周内使用的、为前者lO倍的资本计算。
    第二，资本A的5周的周转期间，仅仅是一年的1/10，因此一年包含10个这样的周转期间，在这些周转期间，500镑的资本A会不断地被重新使用。在这个场合，所使用的资本，等于为5周而预付的资本乘以一年周转期间的数目。一年内所使用的资本=500×10=5000镑。一年内预付的资本，就=5000/10=500镑。事实上，虽然500镑不断被重新使用，但为任何一个5周而预付的资本，从来都不过是同一个500镑。另一方面，就资本B来说，5周内固然只有500镑被使用，为这5周而预付。但是，由于周转期间在这里是50周，所以一年内所使用的资本，不是等于那个为5周

336

而预付的资本，而是等于那个为50周而预付的资本。在剩余价值率已定时，每年生产的剩余价值量，决定于一年内所使用的资本，而不是决定于一年内预付的资本。因此，每年周转一次的资本5000镑的剩余价值，不会大于每年周转10次的资本500镑的剩余价值。它之所以如此，只是因为每年周转一次的资本本来就是每年周转10次的资本的10倍。
    一年内周转的可变资本，——从而和这部分资本相等的年产品部分或年支出部分，——就是一年内实际使用的、生产地消耗的可变资本。由此得出结论：如果一年内周转的可变资本A和一年内周转的可变资本B一样大，又在同一价值增殖条件下使用，二者的剩余价值率相等，那末，二者每年生产的剩余价值量也必然相等；因而，——由于所使用的资本的量相等，——按年计算的剩余价值率，用一年内生产的剩余价值量/一年内周转的可变资本表示，也必然相等。或者概括地说：不管各周转的可变资本的相对量如何，它们各自在一年内生产的剩余价值的比率，总是由各该资本在各平均劳动期间(例如，平均每周或每天)内提供的剩余价值率来决定的。
    以上所述是根据生产剩余价值的规律和决定剩余价值率的规律所得出的唯一的结论。
    现在，我们进一步看看一年内周转的资本/预付资本(我们已经讲过，我们在这里只是指可变资本)的比率所表示的是什么。这个分数表示一年内预付的资本的周转次数。
    就资本A来说：一年内周转的资本5000镑/预付资本500镑；
    就资本B来说：一年内周转的资本5000镑/预付资本5000镑。
    在这两个比率上，分子都表示预付资本和周转次数的乘积，在

337

A为500×10；在B为5000×1。或者说，预付资本和按年计算的周转时间的倒数的乘积。对A来说，周转时间为1/10年，它的倒数为10/1年，所以500×10/1=5000。对B来说，则是5000×1/1=5000。分母表示周转资本乘以周转次数的倒数或周转资本除以周转次数；对A来说是5000×1/10；对B来说是5000×1/1。
    两个在一年内周转的可变资本各自推动的劳动量(有酬劳动和无酬劳动之和)在这里是相等的，因为周转资本本身是相等的，它们的价值增殖率也是相等的。
    一年内周转的可变资本和预付可变资本的比率表示出：1、预付资本和一定劳动期间所使用的可变资本的比率。假定象在资本A的场合那样，周转次数=lO，每年50周，周转时间就=5周。可变资本必须为这5周而预付；所以，为5周而预付的资本，必须是一周内所使用的可变资本的5倍。这就是说，在一周内，预付资本(在这里是500镑)只有1/5能被使用。但对资本B来说，周转次数=1/1，周转时间=1年=50周，所以预付资本和每周所使用的资本的比率是50:1。如果资本B要和资本A处于同样的比率，它就必须每周投入1000镑，而不是100镑。——2、因此，资本B要使用资本A的10倍(5000镑)，才会推动等量的可变资本，也就是说，才会在剩余价值率已定时，推动等量的劳动(有酬劳动和无酬劳动)，从而也会在一年内生产等量的剩余价值。实际的剩余价值率，不外表示一定期间所使用的可变资本和同一期间所生产的剩余价值的比率；或者说，表示这个期间使用的可变资本所推动的无酬劳动的量。这个实际的剩余价值率，与已经预付但还没有使用的那部分可变资本完全无关，因而也与一定期间内预付的资本部分和同一期间内所使用的资本部分的比率完全无关，即与这种对不同的资本

338

来说由于周转期间不同而发生变化和具有差别的比率完全无关。
    相反，从以上的阐述中可以得出：年剩余价值率只有在这样一个唯一的场合，才会和实际的表示劳动剥削程度的剩余价值率相一致。这个场合就是：预付资本每年只周转一次，因此，预付资本和一年内周转的资本相等，一年内生产的剩余价值量和一年内为生产这个剩余价值量而使用的资本的比率，同一年内生产的剩余价值量和一年内预付的资本的比率相一致，相符合。
    A、年剩余价值率等于一年内生产的剩余价值量/预付可变资本。但一年内生产的剩余价值量，等于实际剩余价值率乘以剩余价值生产上所使用的可变资本。年剩余价值量生产上所使用的资本，等于预付资本乘以它的周转次数。我们把周转次数称为n。公式A就转化为：
    B、年剩余价值率等于实际剩余价值率×预付可变资本×n/预付可变资本。例如，资本B的年剩余价值率=100%×5000×1/5000或100%。只有在n=1时，即在预付可变资本每年只周转一次，从而，和一年内使用或周转的资本相等时，年剩余价值率才和实际的剩余价值率相等。
    我们称年剩余价值率为M'，实际剩余价值率为m'，预付可变资本为v，周转次数为n，则M'=m'vn/v=m'n；从而M'=m'n，在n=1时，M'只是=m'，即M'=m'×1=m'。
    其次，可以得出：年剩余价值率总是=m'n，也就是等于一个周转期间内消耗的可变资本在这个周转期间内所生产的剩余价值的实际比率，乘以这个可变资本在一年内周转的次数，或乘以它的以年为单位计算的周转时间的倒数。(假定可变资本每年周转10次，它的周转时间=1/10年，周转期间的倒数就=10/1=10。)

339

    再次，可以得出：在n=1时，M'=m'。在n大于1时，也就是说，在预付资本一年周转一次以上，或周转资本大于预付资本时，M'就大于m'。
    最后，在n小于1时，也就是说，在一年内周转的资本只是预付资本的一部分，周转期间超过一年时；M'就小于m'。
    让我们考察一下最后这个情况。
    我们保持上例的所有前提，只是假定周转期间延长到55周。劳动过程每周需要有100镑可变资本，因此一个周转期间需要有5500镑，每周生产100m；所以，m'和以前一样是100%。周转次数n在这里=50/55=10/11，周转时间为1+1/10年(假定一年为50周)=11/10年。
    M'=100%×5500×10/11/5500=100％×10/11=1000/11%=90 10/11%，
即小于100%。实际上，如果年剩余价值率是100％，那末，5500v就必须在一年内生产5500m，而为此需要11/10年的时间。5500v在一年内只生产5000m；因此，年剩余价值率=5000m/5500v=10/11=90 10/11％。
    可见，年剩余价值率，或一年内生产的剩余价值和全部预付可变资本(和一年内周转的可变资本不同)的对比，决不仅仅是主观的对比，这种对比是资本的现实运动本身所引起的。对资本A的所有者来说，年终流回了他预付的可变资本=500镑，此外，还得到了剩余价值5000镑。预付资本的量，不是用一年内所使用的资本量来表示，而是用周期地流回到他手里的资本量来表示。不管资本年终一部分是作为生产储备存在，一部分是作为商品资本或货币资本存在，不管资本又用什么比例分为这些部分，都和我们当

340

前的问题无关。对资本B的所有者来说，流回了他的预付资本5000镑，并且加上5000镑的剩余价值。对资本C(即最后考察的5500磅)的所有者来说，一年内生产了5000镑剩余价值(投资为5000镑，剩余价值率为100％)，但是，他的预付资本年终还没有流回，它所生产的剩余价值年终也还没有流回。
    M'=m'n表示，对在一个周转期间内所使用的可变资本适用的剩余价值率，即一个周转期间内生产的剩余价值量/一个周转期间内所使用的可变资本，要乘以预付可变资本的周转期间或再生产期间的数目，或者说，要乘以可变资本更新它的循环的周期的数目。
    我们先在第一卷第四章(货币转化为资本)，后在第一卷第二十一章(简单再生产)讲过，资本价值总是预付的，而不是花掉的，因为这种价值通过它的循环的各个不同阶段以后，会再回到它的出发点，而且由于剩余价值而增殖。这表明资本价值是预付的。从它的出发点到它的复归点所经历的时间，就是它的预付时间。资本价值经过的、用它从预付到流回的时间计算的整个循环，形成资本价值的周转，而这个周转所经历的时间形成一个周转期间。如果这个期间终止，循环结束，那末，同一个资本价值就能重新开始相同的循环，因而也能重新增殖价值，即生产剩余价值。如果可变资本，象资本A一样，在一年内周转10次，那末，同一个预付资本在一年的进程中生产的剩余价值，就会是和一个周转期间相当的剩余价值量的10倍。
    我们必须从资本主义社会的角度来说明这种预付的性质。
    一年内周转10次的资本A，在一年内预付了10次。它对每一个新的周转期间来说，都是重新预付的。但是同时，资本A在一年内预付的从来不过是这同一个资本价值500镑，在我们考察的生

341

产过程中，资本A实际上支配的从来不过是这个500镑。一旦这500镑完成了一个循环，A就用它重新开始同样的循环，就象资本按照它的本性要保持资本特征，就只有不断地作为资本在反复的生产过程中执行职能一样。它从来不过是为5周而预付。如果周转延长了，资本就会不够。如果周转缩短了，一部分资本就会多余。这并不是预付10个500镑的资本，而是一个500镑的资本在相继的一段一段期间内预付10次。因此，年剩余价值率不是按一个预付10次的资本500镑或5000镑计算，而是按一个预付一次的资本500镑计算。这就好象一个塔勒流通了10次，虽然它起了10个塔勒的作用，但它始终只是一个处在流通中的塔勒。它经过每次转手，到人手里仍旧是一个塔勒的价值。
    同样，资本A每一次流回时，甚至年终流回时，也表示它的所有者使用的始终只是同一个500镑的资本价值。因而，每次流回到他手里的，也只是500镑。所以，它的预付资本从来不会多于500镑。因此，预付资本500镑在表示年剩余价值率的分数中就成了分母。以上我们得到的年剩余价值率的公式是：M'=m'vn/v=m'n。因为实际剩余价值率m'=m/v，等于剩余价值量除以生产这个剩余价值量的可变资本，所以我们能够用m/v代替m'n中的m'，而得出另一个公式：M'=mn/v。
    这个500镑的资本，由于周转了10次，并且它的预付已经更新了10次，所以已经起了一个相当于它的10倍的资本5000镑的作用。这就好象一年流通10次的500个塔勒，和每年仅仅流通一次的5000个塔勒起着相同的作用一样。同样地，前者在流通中所需要的货币量只是后者的1/10。

342

II、单个可变资本的周转

    “不管生产过程的社会形式怎样，它必须是连续不断的，或者说，必须周而复始地经过同样一些阶段……因此，每一个社会生产过程，从经常的联系和它不断更新来看，同时也就是再生产过程……剩余价值作为资本价值的周期增加额或资本的周期果实，取得了来源于资本的收入的形式。”(第1卷第2l章)
    在我们的例子中，资本A有10个5周的周转期间。在第一个周转期间，预付500镑可变资本；也就是说，每周有100镑转化为劳动力，所以在第一个周转期间结束时，就有500镑耗费在劳动力上面。这500镑原来是全部预付资本的一部分，现在不再是资本了，它们已经以工资形式付出。工人又把它们付出去，以购买生活资料，从而消费了价值500镑的生活资料。因此，这样一个价值额的商品量消失了(工人例如以货币等形式节省下来的东西，也不是资本。即使是以小额股票的形式节省，也不是资本。这是因为工人无法因此而不再出卖自己的劳动力。因此，这里的量变还没有达成质变。)。这个商品量对工人来说，是非生产地消费的，不过它会把劳动力，即资本家不可缺少的一个工具，保持在能够发挥作用的状态中。——其次，这500镑对资本家来说，已经转化为同一价值(或价格)的劳动力。劳动力被他生产地消费在劳动过程中，而在5周末就有了一个1000镑的价值产品。其中一半(500镑)是为支付劳动力的报酬而耗费的可变资本的再生产价值。另一半(500镑)是新生产的剩余价值。但是5周的劳动力——资本的一部分由于转化为劳动力而转化为可变资本——也耗费了，消费掉了，不

343

过是生产地消费掉的。昨天发挥了作用的劳动并不是今天发挥作用的劳动。它的价值，加上它创造的剩余价值，现在是作为一种和劳动力本身不同的东西即产品的价值而存在的。但是，由于产品转化为货币，其中和预付可变资本价值相等的那部分价值就可以重新转化为劳动力，因而可以重新作为可变资本来执行职能。用那种不仅是再生产出来的、而且是再转化为货币形式的资本价值是否雇用同一些工人，即同一些劳动力的承担者，这种情况是无关紧要的。资本家可能在第二个周转期间不雇用原先的工人，而雇用新工人。并声称原先的工人的物化劳动会与新工人的活劳动一起创造价值，然后“理直气壮”地拿走一大部分新创造的价值，但并没有转给原先的工人，而是中饱私囊。
    因此，事实上在10个5周的周转期间内依次耗费在工资上的资本，不是500镑，而是5000镑。这种工资再由工人耗费在生活资料上。这样预付的资本5000镑被消费了。它不再存在了。另一方面，依次并入生产过程中的劳动力，也不是价值500镑，而是价值5000镑。它不仅再生产它本身的价值=5000镑，而且超额生产剩余价值5000镑。第二个周转期间预付的可变资本500镑和第一个周转期间预付的可变资本500镑，不是同一个500镑的资本。第一个周转期间预付的可变资本消费掉了，花费在工资上了。但是，它由一个新的可变资本500镑得到补偿，这个可变资本在第一个周转期间内是以商品形式生产出来并且再转化为货币形式的。因此，这个新的货币资本500镑，是在第一个周转期间内新生产的商品量的货币形式。资本家手中会再有一个相同的货币额500镑，也就是说，除了剩余价值以外，他手中的货币资本和他原来预付的货币资本正好一样多，这种情况掩盖了他使用一个新生产的资本的事实(至于商品资本中补偿不变资本部分的其他价值组成部分，那末，它们的价值不是新生产的，而只是这个价值借以

344

存在的形式发生了变化)。——再说第三个周转期间。显而易见，第三次预付的资本500镑，也不是旧的资本，而是一个新生产的资本，因为它是在第二个周转期间内而不是在第一个周转期间内生产的一个商品量的货币形式，即其价值和预付可变资本的价值相等的那部分商品量的货币形式。第一个周转期间内生产的商品量已经出售。其中和预付资本可变价值部分相等的价值部分，已经转化为第二个周转期间的新的劳动力，生产了一个新的商品量，这个商品量再次出售，其中一部分价值形成第三个周转期间的预付资本500镑。
    在10个周转期间内，情况就是这样。在10个周转期间内，每5周都有一个新生产的商品量(其价值只要是补偿可变资本的，都是新生产的，而不是象不变流动资本部分那样只是再现的)投入市场，以便新的劳动力不断地并入生产过程。
    因此，预付可变资本500镑周转10次达到的结果，不是这个500镑的资本可以生产地消费10次，就是说，不是一个够5周使用的可变资本可以在50周内使用。相反，在这50周内，使用了10×500镑的可变资本，而500镑的资本总是只够5周使用，在5周结束以后，必须有一个新生产的资本500镑来补偿。以上所述，对资本A和资本B是同样适用的。但是，区别就从这里开始。
    在第一个5周期间结束时，B和A都预付了并且耗费了可变资本500镑。B和A都把这个可变资本的价值转化为劳动力，这个价值从这个劳动力新生产的产品价值中得到一个和预付可变资本价值500镑相等的部分作为补偿。对B和对A来说，劳动力不仅以一个等额的新价值补偿了所耗费的可变资本500镑的价值，而且还加上了一个剩余价值，按照假定是一个数量同样大的剩余

345

价值。
    但是，对B来说，补偿预付可变资本并把剩余价值加到它的价值上的价值产品，不是处在能够重新作为生产资本或可变资本来执行职能的形式上。对A来说，却是处在这个形式上。B在第一个5周内，随后又依次在每5周内耗费的可变资本，虽然由新生产的价值加上剩余价值得到了补偿，但是不到年终，不会具有能够重新作为生产资本或可变资本来执行职能的形式。它的价值确实以一个新的价值补偿了，即更新了，但是，它的价值形式(在这里，是指绝对的价值形式，它的货币形式)并没有更新。
    因此，必须象为第一个期间一样也为第二个5周的期间(并且一年内依次的每个5周的期间都是这样)准备好下一个500镑。因此，撇开信用关系不说，必须在年初就准备好5000镑作为潜在的预付货币资本，虽然这5000镑实际上在一年内是逐渐耗费而转化为劳动力的。
    相反，对A来说，因为预付资本的循环即周转已经完成，所以补偿价值在第一个5周结束时，已经处于能够在5周内推动新的劳动力的形式，即处于它原来的货币形式。
    A和B在第二个5周的期间都要消耗新的劳动力，并且都要为支付这种劳动力的报酬而耗费一个新的资本500镑。用第一个500镑支付的工人的生活资料已经用掉了，无论如何，它的价值因此就从资本家手中消失了。现在是用第二个500镑来购买新的劳动力，来从市场上取出新的生活资料。总之，耗费的是一个新的资本500镑，而不是旧的500镑。但是，对A来说，这个新的资本500镑是以前耗费的500镑所重新生产出来的补偿价值的货币形式。对B来说，这个补偿价值却是处在不能作为可变资本来执行职能

346

的形式上。这个补偿价值是存在的，但不是处在可变资本的形式上。因此，要使下一个5周的生产过程继续进行，就必须有500镑追加资本处在这里必不可少的货币形式上，并且预付下去。所以，A和B在50周内耗费了同样多的可变资本，支付了同样多的劳动力的报酬，消耗了同样多的劳动力。但是，B必须用一个等于它们的总价值的预付资本5000镑来支付。A却可以依次用每5周内生产的补偿价值(为每5周而预付的资本500镑的补偿价值)的不断更新的货币形式来支付。因此，在这里预付的货币资本，决不会大于为5周而预付的货币资本，也就是说，从来不会大于为最初5周而预付的500镑。这500镑足够全年使用。因此，很清楚，在劳动剥削程度相等，实际剩余价值率相等时，A和B的年剩余价值率必然和它们一年内为推动同量劳动力而必须预付的可变货币资本的量成反比。A是5000m/500v=1000%，B是5000m/5000v=100%。但是，500v:5000v=1:10=100％:1000%。
    区别来自周转期间的差别，即补偿一定期间所使用的可变资本的价值能重新作为资本，从而作为新的资本来执行职能的期间的差别。对A和B来说，所使用的可变资本会在同一期间补偿同样的价值，也会在同一期间增殖同样的剩余价值。但是，对B来说，虽然每5周补偿500镑的价值，加上500镑的剩余价值，然而这种补偿价值尚未形成新的资本，因为它不是处在货币形式上。对A来说，旧资本价值不仅由新资本价值得到补偿，而且它还恢复货币形式，因而在新的可以执行职能的资本的形式上得到补偿。
    补偿价值转化为货币，从而转化为可变资本的预付形式的迟早不同，显然是一件和剩余价值的生产本身完全无关的事情。剩余价值的生产，取决于所使用的可变资本的量和劳动剥削程度。

347

但是，这件事情会影响为在一年内推动一定量劳动力所必须预付的货币资本的量，因而，会决定年剩余价值率。现代庸俗经济学竟然不考虑这种周转期间长度及其变化的影响，就直接推导所谓的“均衡”。

III、从社会的角度考察的可变资本的周转

    我们从社会的观点来考察一下这个问题。假定一个工人每周需费一镑，工作日=10小时。A和B一年内都雇用100个工人(100个工人每周需费100镑，5周就需费500镑，50周就需费5000镑)，每一个工人在每周的6天中劳动60小时。因此，100个工人每周劳动6000小时，在50周内劳动300000小时。这个劳动力已经由A和B一手占有，因此不能再由社会用在别的目的上。因此，就这方面来说，从社会的观点来看，A和B的情况相同。其次，A和B的各100个工人每年都得到工资5000镑(200个工人合计得10000镑)，并且从社会取走相当于这笔金额的生活资料。就这方面来说，从社会的观点来看，A和B的情况又相同。由于工人在两个场合都是每周得到报酬，所以他们都是每周从社会取走生活资料，为此，他们在两个场合也都是每周把货币等价物投入流通。但是，区别就是从这里开始的。
    第一，A的工人投入流通的货币，不象B的工人那样，只是他的劳动力的价值的货币形式(实际上是对已经完成的劳动的支付手段)；从企业开办后的第二个周转期间起，它已经是工人本身在第一个周转期间生产的价值产品(=劳动力的价格加上剩余价值)的货币形式，工人在第二个周转期间的劳动的报酬就是用这个价

348

值产品来支付的。而B却不是这样。从工人方面来说，在这里，货币虽然是他的已经完成的劳动的支付手段，但是这个已经完成的劳动的报酬，不是用这个劳动本身的已经转化为货币的价值产品(这个劳动本身所生产的价值的货币形式)来支付。这种情况要到第二年才会发生，那时，B的工人的报酬才用他自己前一年的已经转化为货币的价值产品来支付。
    资本的周转期间越短，——从而它的再生产期间在一年内更新的间隔时间越短，——资本家原来以货币形式预付的可变资本部分就越迅速地转化为工人为补偿这个可变资本而创造的价值产品(此外，还包括剩余价值)的货币形式，资本家必须从他个人的基金中预付货币的时间就越短，他预付的资本，和一定的生产规模相比，就越少；在剩余价值率已定时，他在一年内榨取的剩余价值量也就相应地越大，因为他可以越是多次地用工人自己创造的价值产品的货币形式来不断重新购买工人，并且推动他的劳动。
    在生产规模已定时，预付的可变货币资本(以及全部流动资本)的绝对量，按照周转期间缩短的比例而减少，年剩余价值率则按照这个比例而提高。在预付资本的量已定时，生产规模会随着再生产期间的缩短所造成的年剩余价值率的提高而扩大，因而，在剩余价值率已定时，一个周转期间内生产的剩余价值的绝对量，会随着这种提高而增加。总的说来，根据以上的研究可以得出：由于周转期间长短不同，在劳动剥削程度相等时，为了推动同量的生产流动资本和同量的劳动而必须预付的货币资本量是极不相同的。
    第二，——这和第一点区别有联系，——B的工人和A的工人一样，也是用那个在他手中变成流通手段的可变资本，来支付他所购买的生活资料的费用的。例如，他不仅从市场上取走小麦，而且

349

也用一个货币形式的等价物来补偿小麦。但是，和A的工人不同，B的工人用来支付并从市场上取走生活资料的货币，不是他在这一年内投入市场的价值产品的货币形式，因此，他虽然对生活资料的卖者提供货币，但是，没有提供任何可供后者用得到的货币购买的商品——不管是生产资料，还是生活资料，相反，A的工人却提供了商品。因此，在B的场合，从市场上取走了劳动力，取走了这种劳动力的生活资料，取走了B所使用的劳动资料形式的固定资本以及生产材料，而把货币等价物作为它们的补偿投入市场；但是，在一年内没有把任何产品投入市场，来补偿从市场上取走的生产资本的各种物质要素。如果我们设想一个社会不是资本主义社会，而是共产主义社会，那末首先，货币资本会完全消失，因而，货币资本所引起的交易上的伪装也会消失。问题就简单地归结为：社会必须预先计算好，能把多少劳动、生产资料和生活资料用在这样一些产业部门而不致受任何损害，这些部门，如铁路建设，在一年或一年以上的较长时间内不提供任何生产资料和生活资料，不提供任何有用效果，但会从全年总生产中取走劳动、生产资料和生活资料。相反，在资本主义社会，社会的理智总是事后才起作用，因此可能并且必然会不断发生巨大的紊乱。一方面，货币市场受到压力，反过来，货币市场的缓和又造成大批这样的企业的产生，也就是造成那些后来对货币市场产生压力的条件。货币市场受到压力，是因为在这里不断需要大规模地长期预付货币资本。这里完全撇开不说产业家和商人会把他们经营企业所必需的货币资本投入铁路投机事业等等，以致这种货币资本要靠向货币市场的借贷来补偿。——另一方面，社会的可供支配的生产资本受到压力。因为生产资本的要素不断地从市场上取走，而投入市场来代替它们的

350

只是货币等价物，所以，有支付能力的需求将会增加，而这种需求本身不会提供任何供给要素。因此，生活资料和生产材料的价格都会上涨。此外，这个时候，通常是欺诈盛行，资本会发生大规模转移。投机家、承包人、工程师、律师等一伙人，会发财致富。他们引起市场上强烈的消费需求，同时工资也会提高。至于食品，那末，农业当然也会因此受到刺激。但是，因为这些食品不能在一年内突然增多，所以它们的输入，象一般外国食品(咖啡、砂糖、葡萄酒)和奢侈品的输入一样，将会增加。因此，在进口业的这个部分，就会发生输入过剩和投机的现象。另一方面，在那些生产可以急剧增长的产业部门(真正的制造业、采矿业等等)，由于价格的提高，会发生突然的扩大，随即发生崩溃。这同样会影响到劳动市场，以致把大量潜在的相对过剩人口，甚至已经就业的工人，吸引到新的产业部门中去。一般说来，象铁路建设那样大规模的企业，会从劳动市场上取走一定数量的劳动力，这种劳动力的来源仅仅是某些只使用壮工的部门(如农业等等)。甚至在新企业已经成为稳定的生产部门以后，从而，在它所需要的流动的工人阶级已经形成以后，这种现象还会发生。例如，在铁路建设的规模突然比平均规模大时，情况就是这样。一部分工人后备军被吸收了，这一后备军的压力使工资保持很低的水平。现在工资普遍上涨，甚至劳动市场上就业情况一直不错的部分也是这样。这个现象会持续一段时间，直到不可避免的崩溃再把工人后备军游离出来，再把工资压低到最低限度，甚至压低到这个限度以下。【手稿上，这里插入了下面这个准备以后加以阐述的注：“资本主义生产方式中的矛盾：工人作为商品的买者，对于市场来说是重要的。但是作为他们的商品——劳动力——的卖者，资本主义社会的趋势是把它的价格限制在最低限度。——还有一个

351

矛盾：资本主义生产全力扩张的时期，通常就是生产过剩的时期。因为生产能力决不能使用到这个程度，以致它不仅能够生产更多的价值，而且还能把它实现。商品的出售，商品资本的实现，从而剩余价值的实现，不是受一般社会的消费需求的限制，而是受大多数人总是处于贫困状态、而且必然总是处于贫困状态的那种社会的消费需求的限制。但是，这个问题只是属于下一篇的范围。”】在B的场合，企业先从市场上取走生产资本的各种物质要素，造成各种物质要素供应紧张，需求过剩。然后，又供应大量的物质产品造成供给过剩，需求不足。这大概是造成社会经济活动波动的主要原因。
    周转期间的长短，就它取决于真正的劳动期间，即完成可进入市场的产品所必要的期间而言，是以不同投资的各自物质生产条件为基础的。这些条件，在农业上，更多地具有生产的自然条件的性质，在制造业和绝大部分采掘业上，是随着生产过程本身的社会发展而变化的。
    劳动期间的长短，就它以供应数量(产品作为商品通常投入市场的数量的多少)作为基础而言，具有习惯的性质。但是习惯本身也以生产规模作为物质基础，因此，只有在个别考察时才具有偶然性。
    最后，周转期间的长短，就它取决于流通期间的长短而言，部分地要受到下列情况的限制：市场行情的不断变化，出售的难易程度以及由此引起的把产品一部分投入较近或较远的市场的必要性。撇开需求量本身不说，价格的运动在这里起着主要的作用，因为在价格降低时，出售会有意识地受到限制，而生产会继续进行；反之，在价格提高时，生产和出售可以齐步前进，或者出售可以抢在前面。但是，由生产地点到销售市场的实际距离，必须看作是真正的物质基础。
    例如，英国的棉纺织品或棉纱要卖给印度。假定出口商人把钱付给英国棉纺织厂主。(出口商人要在货币市场情况良好时，才愿意这样做。如果工厂主自己要靠贷款来补偿他的货币资本，情况就已经不妙了。)出口商人后来在印度市场上出售他的棉纺织

352

品，他的预付资本则从印度市场汇回。在流回之前，事情就同在劳动期间延长的场合下，要使生产过程按已有规模继续进行，就需要预付新的货币资本完全一样。工厂主用来付给他的工人的报酬的以及更新他的流动资本的其他要素的货币资本，不是他所生产的棉纱的货币形式。只有在这个棉纱的价值已经以货币或产品的形式流回英国时，情况才能是这样。和劳动期间延长的场合一样，这种货币是追加的货币资本。区别不过在于：预付这种追加货币资本的，不是工厂主，而是商人，并且商人或许也是靠贷款得到这种追加货币资本的。同样，在这个货币投入市场以前或与此同时，不会有追加产品投入英国市场，可以让人们用这个货币去购买并进入生产消费或个人消费。所以，如果这种状态持续时间较长，规模较大，它就一定会和上述劳动期间的延长引起一样的结果。
    其次，棉纱可能在印度再赊卖出去。以此在印度赊购产品，作为回头货运回英国，或把一张金额相当的汇票汇回英国。只要这种状态延续下去，就会对印度的货币市场造成一种压力。这种压力是由于信用制度造成的，而不是由贸易造成的，特别是在有回头货运回英国的场合下。它的反作用可能在英国引起一次危机。这种危机，即使在它伴随着向印度输出贵金属的情况下，也会在印度引起一次新的危机，因为曾经从印度的银行取得贷款的英国商行和它们的印度分行会陷于破产。因此，出现贸易逆差的市场和出现贸易顺差的市场会同时发生危机。这种现象还可以更加复杂化。例如，英国把银块送往印度，但是，印度的英国债权人现在会在印度索债，于是印度随后不久又要把它的银块送回英国。
    向印度的出口贸易和从印度的进口贸易大致平衡是可能的，虽然后者(除了棉花涨价这一类特殊情况)的规模是由前者决定的，并受前者刺激的。英国和印度之间的贸易差额，可以看起来是

353

平衡的，或者只是显出偏向这方或那方的微小的摆动。但是，危机一旦在英国爆发，就可以看到没有卖出去的棉纺织品堆积在印度(就是商品资本没有转化为货币资本，从这方面说，也就是生产过剩)；另一方面，在英国，不仅堆积着没有卖出去的印度产品的存货，而且大部分已经卖出、已经消费的存货还丝毫没有得到货款。因此，在货币市场上作为危机表现出来的，实际上不过是表现生产过程和再生产过程本身的失常。
    第三，至于所使用的流动资本本身(可变流动资本和不变流动资本)，由劳动期间的长短引起的周转期间的长短，会产生这种区别：在一年周转多次的场合，可变流动资本或不变流动资本的一个要素可以由它本身的产品供给，例如煤炭生产，服装业等等。在不是这样的场合，就不能这样，至少在一年内不能这样。

354


剩余价值的流通(《资本论》第二卷第十七章)

第十七章

剩余价值的流通

     以上我们知道，即使一年内生产的剩余价值量相等，周转期间的差别也会引起年剩余价值率的差别。
    但是，剩余价值的资本化，积累，必然又会有差别，而且只要剩余价值率不变，一年内生产的剩余价值量也必然会有差别。
    我们首先要指出，资本A(用前一章的例子)有一个经常的周期的收入，因此，除了企业开始的那一个周转期间以外，它自己一年内的消费，是靠它的剩余价值的生产偿付的，而不是由自己的基金预付的。相反，在B的场合，却由自己的基金预付。虽然B在同一期间生产的剩余价值和A相等，但是，这个剩余价值还没有实现，因此，既不能用于个人消费，也不能用于生产消费。就个人消费来说，已预期到靠剩余价值来偿付。这方面的基金必须预付。
    不容易分类的那部分生产资本，即为固定资本的维修所必需的追加资本，现在也可以得到新的说明。
    对A来说，这部分资本——全部或大部分——不是在生产开始时预付的。它无需资本家拥有，甚至不存在也行。它通过剩余价值直接转化为资本，即直接作为资本来使用，而由企业本身产生。在一年之内不仅周期产生而且周期实现的剩余价值的

355

一部分，可以偿付维修等等必要的支出。因此，按原有规模经营企业所必需的一部分资本，就在营业中，通过一部分剩余价值的资本化，由企业本身产生出来。这对资本家B来说是不可能的。对他来说，上述资本部分必须是原预付资本的一部分。在A和B两个场合，这部分资本在资本家的账簿上都作为预付资本出现。它确实也是预付资本，因为按照我们的假定，它本来是按一定规模经营企业所必需的一部分生产资本。但是，这部分资本究竟用什么样的基金预付，会有巨大的区别。对B来说，它实际上是原预付资本或者所支配的资本的一部分。而对A来说，它却是作为资本使用的剩余价值的一部分。这后一种情况告诉我们，不仅积累的资本，而且连一部分原预付资本，也可以仅仅是资本化的剩余价值。
    一旦信用发展起来，原预付资本和资本化的剩余价值的关系就更加复杂。例如，A向银行家C借贷开办企业或者在一年内经营企业所需要的一部分生产资本。他一开始就没有充足的资本来经营企业。银行家C借给他一笔款子，这笔款子不过是产业家D、E、F等等储蓄在他的银行里的剩余价值。从A的观点看，这还不是积累的资本。但对D、E、F等等来说，A无非是一个把他们占有的剩余价值资本化的代理人罢了。
    我们已经在第一卷第二十二章看到，积累，剩余价值转化为资本，按其实际内容来说，就是规模扩大的再生产过程，而不论这种扩大是从外延方面表现为在旧工厂之外添设新工厂，还是从内含方面表现为扩充原有的生产规模。
    生产规模的扩大可以小部分地进行，如使用一部分剩余价值来从事改良，这种改良或者只是提高所使用劳动的生产力，或者同

356

时更加强对劳动的剥削。或者，在工作日不受法律限制的地方，只要追加支出流动资本(在生产材料和工资上面)，就足以扩大生产规模，而不需要增加固定资本；这样，固定资本每天使用的时间只是延长了，而它的周转期间则相应地缩短了。或者，在市场行情好的时候，有了资本化的剩余价值，就可以在原料上进行投机，干各种靠原预付资本所干不了的事情，等等。
    但是很清楚，在周转期间的数目增加，引起剩余价值在一年内更加频繁地实现的地方，就会出现这样的时期，这时既不能延长工作日，也不能进行个别改良；另一方面，整个企业的按比例的扩大，只有在一定的、相当有限的范围内才有可能，这部分地是由于需要增加企业的整个设备，如建筑物，部分地是由于需要扩大耕地，如农业；此外，还必须有大量的追加资本，而这种追加资本只有靠剩余价值的多年积累才能取得。
    因此，除了实际的积累或者剩余价值向生产资本的转化(以及与此相适应的规模扩大的再生产)以外，还进行着货币积累，即把一部分剩余价值作为潜在的货币资本积攒起来，这部分货币资本只有达到一定数量以后，才会作为追加的能动的资本执行职能。
    从单个资本家的观点看来，情况就是如此。但是，随着资本主义生产的发展，信用制度也同时发展起来。资本家还不能在自己的企业中使用的货币资本，会被别人使用，而他从别人那里得到利息。对他来说，这种货币资本是作为特殊意义上的货币资本，也就是作为一种与生产资本不同的资本执行着职能。但是它在别人手里却作为资本起作用。很明显，当剩余价值的实现更加频繁，剩余价值生产的规模更加扩大时，新的货币资本即作为资本的货币投入货币市场的比例也会增加，其中至少有一大部分会重新被吸收

357

来扩大生产。大概是由于几乎可以将每一分钱存入银行获取利息，所以在现代庸俗经济学中不存在积累的问题，其生产函数是连续的，即生产规模可以一分一厘地扩大。
    这种追加的潜在货币资本所能采取的最简单的形式，是货币贮藏的形式。这种货币贮藏可以是在与贵金属出产国直接或间接进行交换时得到的追加的金或银。只有用这种方法，一个国家的货币贮藏才可以绝对地增加。另一方面，这种货币贮藏可能只是——这是多数情况——从国内流通中取出的、在单个资本家手里已取得货币贮藏形式的货币。这种潜在的货币资本还可能只是价值符号，——这里我们还是撇开信用货币不说，——或者只是由法定证件确认的资本家对第三者的索取权(法律证书)。不管这种追加货币资本以什么样的形式存在，在所有这些场合，只要它是未来的资本，它就是资本家对社会未来的追加的年生产所持有的追加的和备用的法律证书。
    “实际积累的财富的总量，从它的数量来看……同它所属的社会的生产力比较，不管这种社会的文明程度如何，是完全微不足道的；甚至只是同这个社会的仅仅几年的实际消费来比较，也是如此，所以，立法者和政治经济学家的主要注意力应该放在生产力以及它们未来的自由发展方面，而不应该象以前那样，放在那种引入注目的单纯的积累的财富方面。在所谓的积累的财富中，有很大一部分只是名义上的财富，它不是实物，如船舶、房屋、棉制品、土壤改良设施，而只是法律证书，对社会未来的年生产力的索取权，即在不完全的措施或制度下产生并且永久化的法律证书……这些东西<物质东西的积累或实际财富>只是用作手段，让它们的所有者去占有那些要由社会未来的生产力去创造的财富，但由于分配的自然规律的作用，不用任何暴力，就会使他们逐渐不能利用这种手段。如果借助于合作劳动，那就会在几年内使他们不能利用这种手段。”(威廉·汤普逊《财富分配原理的研究》1850年伦敦版第453页。——该书于1824年第一次出版。)
    “社会的实际积累，同人类的生产力相比，甚至同一代人在仅仅几年内的日常消费相比，无论就数量或作用来说，都占极小的比例。人们很少注意这

358

一点，大多数人甚至从来没有想到这一点。理由很清楚，但是影响极为有害。每年耗费的财富，因使用而消失了；它只是暂时出现在我们眼前，只在人们享受它或者消费它的时候，才给人留下印象。只是慢慢地耗费掉的那部分财富，家具、机器、建筑物，却从我们的童年到我们的老年，一直出现在我们眼前，好象是人类努力的永久纪念碑。由于占有了公共财富中这个固定的、耐久的而只是慢慢地耗费的部分——土地和原料(人们在它上面劳动)，工具(人们用它来劳动)，房屋(人们劳动时可以有所遮蔽)，——这些物品的所有者为了他们个人的利益，就控制了社会上所有实际参加生产的工人的年生产力，尽管这些物品，和这个劳动不断反复生产的产品相比，是这样微不足道。不列颠和爱尔兰的人口有2000万；男人、女人和儿童平均每人的消费额约为20镑。合计约有4亿镑的财富，这是每年消费的劳动产品。这些地方积累资本的总额，估计不超过12亿镑，或者不超过一年内劳动的产品的三倍；平均分配，每人有资本60镑。我们这里考察的，与其说是这些估计金额的相当准确的绝对数字，倒不如说是比例。这个总资本的利息，按照现在的生活水平，大约足够维持全部人口一年中的两个月的生活；全部积累资本本身(如果能够找到买主)，在他们不从事劳动的情况下，能够维持他们整整三年的生活！在三年结束时，他们就会没有房屋，没有衣服，没有食物，他们不得不饿死，否则，就只有变成那些曾经在这三年内维持他们的生活的人的奴隶。就象三年同健康的一代的寿命(比如四十年)相比一样，实际财富的数量和重要性，甚至最富有的国家的积累资本，同它的生产力，同仅仅一代人的生产力相比，也是如此。我们这里所说的，还不是他们在同等安全的合理的制度下，特别是借助于合作劳动，可能生产出来的东西，而是他们靠这种有缺陷的、令人沮丧的不安全的权宜之计实际会生产出来的东西！……为了使这个表面上巨大的现有资本，或者确切地说，为了使借助于这个资本取得的对年劳动产品的支配权和独占权，在强制分配的现状下保持下来，并使之永久化，这整个可怕的机构、连同它的恶习罪行和不安全的痛苦，就都要永久化。不先满足必要的需要，就不能有任何积累；而且人类愿望的巨流是追求享受；因此，在任何时候，社会的实际财富的数量，相对地说，都是微不足道的。这是生产和消费的永久的循环。在这庞大的年生产和年消费中，一点点实际积累几乎算不了什么；的确，人们的注意力主要不是放在巨大的生产力上，而是放在一点点积累上。而这一点点积累已经为少数人所占有，转化为一种工具，以占有大多数

359

人劳动的每年不断反复生产的产品。因此，对这些少数人来说，这样一种工具就变得非常重要……国民的劳动的年产品约有三分之一，现在是在公共负担的名义下，从生产者手里夺走，被那些不给任何等价物(即不给任何对生产者具有等价意义的东西)的人非生产地消费掉……人们总是用惊异的目光盯在这个积累的财富上，特别是在它们集中在少数人手里的时候。但是，每年生产的大量财富，却象大河中的永不停息的、无穷无尽的波涛一样滚滚而来，并消失在被人遗忘的消费的汪洋大海中。然而，正是这种永恒的消费，不仅是一切享受的条件，而且也是整个人类生存的条件。这个年产品的数量和分配，应该首先成为研究的对象。实际积累只有非常次要的意义；并且它具有这种意义，也几乎完全是由于它对年产品的分配的影响……这里<汤普逊的著作>在考察实际积累和分配时，总是把它们和生产力联系起来，放在从属于生产力的位置。但几乎所有其他的体系，在考察生产力时，都是把生产力同积累和现有分配方式的永久化联系起来，把生产力放在从属于它们的位置。和维持这个现有的分配方式相比，整个人类不断反复发生的贫困或昌盛，被认为是不值一顾的。他们要永远维持强权、欺骗和冒险的结果，把这叫做安全。还把它叫做自由、民主。为了维持这种虚假的安全，人类的全部生产力就毫不怜惜地被当作牺牲品了。”(同上，第440一443页)
    把甚至阻碍再生产按原有规模进行的那些干扰撇开不说，再生产只能有两种正常的情况：
    或者是再生产按原有的规模进行；
    或者是发生剩余价值的资本化，即积累。

I、简单再生产

    在简单再生产的场合，每年或者在一年的多次周期中周期地生产的和实现的剩余价值，都由它的所有者资本家个人消费掉，也

360

就是非生产地消费掉。
    产品的价值一部分由剩余价值构成，另一部分由产品中再生产的可变资本加上产品中消耗的不变资本所形成的那部分价值构成，这一情况绝对不会影响作为商品资本不断进入流通，而又不断从流通中取出，以便作为生产资料或消费资料进入生产消费或个人消费的总产品的数量，也绝对不会影响它的价值。撇开不变资本不说，这种情况只会影响年产品在工人和资本家之间的分配。
    甚至在简单再生产中，一部分剩余价值也必须经常以货币形式存在，而不是以产品形式存在。否则，它就不可能为了消费而由货币转化为产品。剩余价值由原来的商品形式到货币的转化，在这里必须作进一步的研究。为了使事情简单起见，我们假定这个问题的最简单的形式，就是说，假定进行流通的只是金属货币，即作为实际等价物的货币。
    按照以上已经阐明的简单商品流通的规律(第1卷第3章)，一个国家现有的金属货币量，不仅要够商品流通使用。它还必须够应付货币流通的变动，这种变动部分地由流通速度的变化，部分地由商品价格的变动，部分地由货币作为支付手段或作为真正流通手段执行职能的比例的差别和变化而产生。现有货币量分为贮藏货币和流通货币的比例是不断变化的，但货币总量总是等于作为贮藏货币而存在的货币和作为流通货币而存在的货币之和。这个货币量(贵金属量)是社会逐渐积累起来的货币贮藏。这个货币贮藏因磨损而消耗掉的部分，必须象别的产品一样，每年重新补偿。实际上，这是通过本国一部分年产品和金银出产国的产品之间的直接交换或间接交换进行的。但是，这种交易的国际性质，把它的简单过程掩盖起来了。因此，为了把问题表现得最简单，最

361

清楚，就必须假定金银的生产是在本国进行的，从而，金银的生产在每一个国家都形成社会总生产的一部分。
    把那种为制造奢侈品而生产的金银撇开不说，每年生产的金银的最低限量必须等于因每年货币流通而磨损的货币金属。其次，如果每年生产和流通的商品总量的价值额增大了，但流通商品的已经增大的价值总额及其流通(以及与此相适应的货币贮藏)所需的货币总量，并没有因货币流通速度的加快和货币支付手段职能的扩大(也就是更经常地不用实在货币，而由买卖双方实行抵账)而被抵销，那末，每年的金银生产也就必须增加。当价值额的增大使得对金属货币的需要超过了金银生产可能增加的上限时，纸币等价值符号的盛行就是不可避免的了。
    因此，一部分社会劳动力和一部分社会生产资料必须每年用在金银的生产上。
    因为这里假定的是简单再生产，所以从事金银生产的资本家的生产规模只限于金银每年的平均磨损以及由此引起的金银每年的平均消费的范围；他们的剩余价值，按照假定，每年都被他们消费掉，其中没有任何部分转化为资本，他们把这一剩余价值直接以货币形式投入流通。对他们来说，货币形式就是产品的实物形式，不象其他生产部门那样，是产品的转化形式。
    其次，说到工资，即预付可变资本的货币形式，在这里，它也不是由产品的出售即产品转化为货币来补偿的，而是由产品来补偿的，因为这种产品的实物形式一开始就是货币形式。
    最后，说到贵金属产品中与周期消费的不变资本价值相等的部分，不论是与不变流动资本价值相等的部分，还是与一年内消费的不变固定资本价值相等的部分，情况都是如此。
    我们首先在G—W…P…G'形式上来考察投入贵金属生产的资本的循环或周转。既然G—W中的W不仅由劳动力和生产资

362

料构成，而且也由在P中只耗费一部分价值的固定资本构成，那末，很明显，产品G'这个货币总额就等于投在工资上的可变资本，加上投在生产资料上的流动不变资本，加上损耗的固定资本价值部分，加上剩余价值。如果这个总额少于后者的总和，而金的一般价值又不变，这种矿山投资就是没有成效的，或者，如果这已成为普遍情况，金的价值和价值保持不变的商品相比，将来就会提高。就是说，商品的价格将会下跌，因此，投在G—W中的货币额将来就会减少。
    我们首先只考察预付在G上，即G—W…P…G'的起点上的资本的流动部分。我们看到，一定额货币为支付劳动力的报酬和购买生产材料而预付，投入了流通。但是它不会通过这个资本的循环再从流通中取出，以便重新投入流通。产品在实物形式上已经是货币，不需要通过交换，通过流通过程，才转化为货币。它在从生产过程进入流通领域时，不是以商品资本的形式，要再转化为货币资本，而是作为货币资本，要再转化为生产资本，就是说，要重新购买劳动力和生产材料。在劳动力和生产资料上消耗的流动资本的货币形式，不是通过产品的出售，而是通过产品本身的实物形式补偿的；因此，不是通过它的价值以货币形式再从流通中取出，而是通过追加的新生产的货币补偿的。
    假定这个流动资本=500镑，周转期间=5周，劳动期间=4周，流通期间只=1周。货币一开始就必须为5周一部分预付在生产储备上，一部分准备好，以便逐渐支付工资。第6周开始时，流回400镑，游离出100镑。这种情况会不断反复下去。这里，和以前一样，在周转的一定时间内，100镑不断处于游离的形式。但是，这10O镑和其余400镑完全一样，是由追加的新生产的货币构

363

成的。在这里，每年周转10次；年产品=5000镑的金。(在这里，流通期间不是由商品转化为货币所花费的时间构成的，而是由货币转化为生产要素所花费的时间构成的。)
    对任何另一个在相同条件下周转的500镑资本来说，不断更新的货币形式，都是所生产的商品资本的转化形式。这个商品资本每4周投入流通一次，通过它的出售，也就是通过周期取出原来加入过程的货币量，而不断重新再取得货币形式。相反，在这里，在每一个周转期间，一个新追加的500镑的货币量从生产过程本身投入流通，以便不断地从流通中取出生产材料和劳动力。这个投入流通的货币，不是通过这个资本的循环再从流通中取出的，而是靠不断地新生产的金量增加的。
    我们考察一下这个流动资本的可变部分，并且和上面一样，假定它=100镑。在普通的商品生产中，这100镑在10次周转中已经足够不断地支付劳动力的报酬。在这里，在货币生产中，这个金额也足够了。但是，在每5周内用来支付劳动力报酬的流回的100镑，不是这一劳动力的产品的转化形式，而是这个不断更新的产品本身的一部分。金的生产者直接用他的工人自己生产的金的一部分付给他的工人。因此，每年这样投在劳动力上并且由工人投入流通的这1000镑，不是经过流通回到它的起点的。
    其次，说到固定资本，在企业开办时需要耗费较大量货币资本，因而，这种货币资本投入了流通。和一切固定资本一样，这种固定资本只是在若干年内一部分一部分地流回。但是，它是作为产品金的直接部分流回的，而不是通过产品的出售、通过产品变成货币流回的。因此，它逐渐保持它的货币形式，不是由于从流通中取出货币，而是由于积累了一个相应部分的产品。这样再形成的

364

货币资本，不是为了补偿原来为取得固定资本投入流通的货币额而逐渐从流通中取出的货币额。它是一个追加的货币量。
    最后，说到剩余价值，它同样等于新产品金的一部分，它在每个新的周转期间投入流通，按照我们的假定，被非生产地花掉，用以支付生活资料和奢侈品的费用。
    但是，按照我们的假定，全年生产的金——它不断地从市场上取出劳动力和生产材料，但没有从市场取出货币，而是不断地用追加的货币供给市场——只是补偿一年内磨损的货币，也就是，只是补足社会上始终以贮藏货币和流通货币这两种形式(虽然二者的比例不断变动)存在的货币量。
    按照商品流通的规律，货币量必须等于流通所需的货币量加上处于贮藏形式的货币量，后者随着流通的缩小或扩大而增加或减少，同时特别要为支付手段形成必要的准备金。在支付不能互相抵销时，商品价值必须用货币支付。至于这个价值的一部分由剩余价值构成，也就是说，无需商品的卖者花费什么，这绝对不会改变事情的实质。假定生产者都是他们的生产资料的独立的所有者，从而，流通发生在各个直接生产者本身中间。把他们的资本的不变部分撇开不说，和资本主义状态相类比，他们的年剩余产品可以分成两部分：一部分a只补偿他们的必要生活资料，另一部分b部分地花费在奢侈品上，部分地用于扩大生产。因此，a代表可变资本，b代表剩余价值。但是，这种分割对他们的总产品的流通所需的货币量的大小不发生任何影响。在其他条件不变的情况下，流通的商品量的价值不变，因而，所需的货币量也不变。在周转期间的分法相同时，生产者也必须拥有同样的货币准备金，也就是说，必须总是在货币形式上拥有同样大的一部分资本，因为按照假

365

定，他们的生产仍然是商品生产。可见，商品价值的一部分由剩余价值构成，这对经营企业所必需的货币量绝对没有影响。
    一个反对图克，坚持G—W—G'形式的人，质问图克：资本家不断从流通中取出的货币怎么能够比他投入流通的货币多。显然，这里的问题不是剩余价值的形成。剩余价值的形成这个唯一的秘密，从资本主义的观点来看，是不言而喻的。如果所使用的价值额不是靠剩余价值来增殖，那它就根本不是资本。既然按照假定它是资本，所以剩余价值是不言而喻的。
    因此，问题不在于剩余价值从何而来，而在于剩余价值借以货币化的货币从何而来？
    然而，在资产阶级经济学中，剩余价值的存在本来是不言而喻的。因此，不仅假定剩余价值的存在；而且同时还假定投入流通的一部分商品量是由剩余产品构成的，因而它代表的价值不是资本家在把他的资本投入流通时一起投入的价值；因此，假定资本家在把他的产品投入流通时一起投入了一个超过他的资本的余额，并且从流通中再取出这个余额。
    资本家投入流通的商品资本，比他在劳动力和生产资料形式上已经从流通中取出的生产资本，具有更大的价值(这个余额从何而来，没有说明，或不能理解，但是从资产阶级经济学的观点看，这是事实)。因此，在这个前提下，很明显，为什么不仅资本家A，而且资本家B、C、D等等都会通过商品交换，不断地从流通中取出比他们原来预付和反复重新预付的资本价值更大的价值。A、B、C、D等等不断地以商品资本形式投入流通的，是一个比他们以生产资本形式从流通中取出的商品价值更大的商品价值，——这种行为和独立执行职能的资本一样，是多方面的。因此，他们必须不断地在

366

他们中间分配一个和他们各自预付的生产资本的价值额相等的价值额(即各自从流通中取出生产资本)；同样，必须不断地在他们中间分配这样一个价值额，这个价值额是他们从各方面以商品形式并作为各自的超过生产要素价值而形成的商品价值余额投入流通的。
    但是，商品资本，在它再转化为生产资本和它所包含的剩余价值被耗费以前，必须转化为货币。这个货币从何而来？这个问题乍一看来是很难的，不论是图克，还是别人，直到现在也没有作出回答。
    假定以货币资本形式预付的流动资本500镑，不论它的周转期间如何，都是社会即资本家阶级的全部流动资本。假定剩余价值是100镑。那末，整个资本家阶级怎么能在只是不断地投入500镑时，又不断地从流通中取出600镑呢？
    在货币资本500镑转化为生产资本以后，这个生产资本会在生产过程内转化为600镑的商品价值，因此，处在流通中的，不仅有一个与原预付货币资本相等的500镑的商品价值，而且还有一个新生产的100镑剩余价值。
    这个追加的100镑剩余价值已经以商品形式投入流通。这一点是毫无疑问的。但是，通过这个行为，不会为这个追加的商品价值的流通提供任何追加的货币。
    不要用一些似是而非的遁辞来回避这个困难。
    举例来说：至于不变流动资本，很明显，它不是全部同时投入的。在资本家A出售他的商品，从而他的预付资本取得货币形式时，买者B的货币形式的资本，相反地取得A所生产的生产资料的形式。由于同一个行为，A使他所生产的商品资本再取得货币

367

形式，B则使他的资本再取得生产形式，使它由货币形式转化为生产资料和劳动力；同一个货币额，在这个两方面的过程中，和在任何一个简单的购买W—G中一样执行职能。另一方面，A在把他的货币再转化为生产资料时，向C购买，C又把这个货币付给B，依此类推。这样，过程就好象说明了。但是：
    我们阐明的关于商品流通中的流通货币量的所有规律(第1卷第3章)，决不会因为生产过程的资本主义性质而发生变化。
    因此，如果说以货币形式预付的社会的流动资本等于500镑，那末，已经考虑到：一方面，它是同时预付的金额，但另一方面，这个金额所推动的生产资本却多于500镑，因为它交替充当不同生产资本的货币基金。因此，这种说明方法，是以货币已存在为前提的，但是应该说明的，正是这个货币何以存在。
    其次，有人会说，资本家A所生产的物品，是由资本家B个人消费的，即非生产地消费的。因此，B的货币使A的商品资本货币化，这样，同一个货币额既使B的剩余价值货币化，又使A的流动不变资本货币化。但是，在这里还是直接以应当答复的问题已经解决为前提的。这就是，B从哪里得到用来偿付他的收入的货币？他自己怎样使他的产品中的那部分剩余价值货币化？
    再次，有人会说，A不断预付给他的工人的那部分流动可变资本，是不断地从流通中流回到他手里的；其中只有一部分，不断交替地保留在他自己手里，以支付工资。而在支出和流回之间有一段时间，在这段时间内，在工资上付出的货币，除了其他用途以外，还可以用来使剩余价值货币化。——但是，我们知道，第一，这个时间越长，资本家A必须不断准备好的货币储备量也必然越大。第二，工人会支出货币用来购买商品，因此相应地会使商品中包含

368

的剩余价值货币化。因此，同一个货币，既以可变资本形式预付，又相应地用来使剩余价值货币化。在这里，我们不需要更深入地研究这个问题，只要指出一点：整个资本家阶级以及依赖于他们的非生产人员的消费，是和工人阶级的消费同时进行的；因此，在工人把货币投入流通的同时，资本家为了花费作为收入的剩余价值，也必然要把货币投入流通；因此，必须从流通中取出货币。刚才所作的说明，只会减少而不会消除这个必要的货币量。
    最后，有人会说，在第一次投入固定资本时，总是把大量货币投入流通，这些货币只能逐渐地，一部分一部分地，在若干年内，由投入的人再从流通中取出。难道这个金额不足以使剩余价值货币化吗？——对于这种说法，必须回答说：也许在500镑的金额(也包括作为必要准备金的贮藏货币)中，已经包含着把这个金额作为固定资本来使用，即使不是由投入这个金额的人使用，也会由另外一个人使用。此外，已经假定，用来购置作为固定资本使用的产品的金额，也已经对这些商品中包含的剩余价值进行了支付，而问题恰好在于，这个货币从何而来？
    总的答复已经得出来了：当一个x×1000镑的商品量要流通时，不论这个商品量的价值是否包含剩余价值，不论这个商品量是否按资本主义方式生产，这个流通所必需的货币量决不会因此有所改变。可见，这个问题本来就是不存在的。在货币的流通速度等等其他条件已定的情况下，要使x×1000镑商品价值流通，总需要有一定量的货币，而这个货币量同这个价值有多少归这个商品的直接生产者所有的问题完全无关。如果这里存在什么问题，那末，它和总的问题是一致的：一个国家的商品流通所必需的货币额从何而来？

369

    但是，从资本主义生产的观点来看，的确存在着一个独特问题的假象。这就是：货币投入流通的起点在这里是资本家。工人为了支付他的生活资料的费用而支出的货币，起初就是作为可变资本的货币形式存在的，所以，原来就是作为劳动力的购买手段或支付手段由资本家投入流通的。并且，资本家把原来对他构成不变的固定资本和流动资本的货币形式的货币也投入流通；他是把这个货币作为劳动资料和生产材料的购买手段或支付手段支出的。不过，除此以外，资本家就不再是处在流通中的货币量的起点了。可是，现在只有两个起点：资本家和工人。所有第三种人，或者是为这两个阶级服务，从他们那里得到货币作为报酬，或者是不为他们服务，而在地租、利息等形式上成为剩余价值的共有者。至于剩余价值不是全部留在产业资本家的钱袋中，而是必须由他和别人共分，这和我们当前的问题无关。问题在于他怎样使他的剩余价值货币化，而不在于由此取得的货币以后怎样分配。在我们考察的场合，仍然把资本家看作是剩余价值的唯一的所有者。至于工人，我们已经说过，就工人投入流通的货币来说，工人只是第二步的起点，资本家才是第一步的起点。起初作为可变资本预付的货币，当工人为了支付生活资料的费用而支出时，已经在完成它的第二个流通。
    因此，资本家阶级是货币流通的唯一起点。如果他们为了支付生产资料的费用需要400镑，为了支付劳动力的报酬需要100镑，那末，他们就把500镑投入流通。但是，包含在产品中的剩余价值，在剩余价值率为100%时，是一个等于100镑的价值。如果他们只是不断投入500镑，又怎么能不断地从流通中取出600镑呢？无中不能生有。整个资本家阶级决不能从流通中取出他们以

370

前没有投入流通的东西。
    这里撇开下面一点不说，即在周转10次的情况下，也许有400镑的货币额，就足以使价值4000镑的生产资料和价值1000镑的劳动流通，而其余的100镑也足以使1000镑的剩余价值流通。货币额和由此流通的商品价值的比例，同这里的问题无关。问题仍然存在。如果不是同一个货币流通好几次，那就必须有5000镑作为资本投入流通，还需要有1000镑，以便使剩余价值货币化。不管后面这个货币是1000镑还是100镑，问题仍然是它从何而来。无论如何，它是超过投入流通的货币资本的部分。
    说资本家阶级自己把货币投入流通，以便实现商品中包含的剩余价值，乍看起来，确实好象是一种怪论。但是请注意，他们不是把它作为预付货币即作为资本投入流通的。他们只是把它作为个人消费品的购买手段花费的。因此，这不是他们预付的，虽然他们是这种流通的起点。
    假定有一个资本家，比如说一个租地农场主，现在开办一个企业。在最初一年内，他预付了货币资本，比如说5000镑，用以支付生产资料的费用(4000镑)和劳动力的报酬(1000镑)。假定剩余价值率为100%，他占有的剩余价值=1000镑。上述5000镑已经包括全部他作为货币资本预付的货币。但是人必须生活，而不到年终，他一点钱也拿不到。假定他的消费额是1000镑。这是他必须有的。他固然会说，他必须在第一年内预付这1000镑。但是，这个预付——这里只有主观的意义——不过表示，在第一年，他必须掏自己的钱袋，不能用工人的无酬的生产来偿付他的个人消费。他不是把这个货币作为资本预付。他把它花掉，把它作为他所消费的生活资料的等价物来支付。这个价值是他以货币的形

371

式花费，投入流通，而以商品价值的形式从流通中取出的。他已经耗费了这些商品价值。因此，他已经不再和这些商品价值发生任何关系。他用来支付这个价值的货币，作为流通货币的要素而存在。但是他已经以产品的形式从流通中取出了这个货币的价值，于是这个价值也和它借以存在的产品一起被消灭。他已经不再存在了。但在年终，他会把6000镑的商品价值投入流通，把它出售。因此，流回到他手里的有：1. 他预付的货币资本5000镑；2. 货币化的剩余价值1000镑。他曾经把5000镑作为资本预付，投入流通，而现在从流通中取出6000镑，其中5000镑作为他的资本，1000镑作为他的剩余价值。使后面这个1000镑转化为货币的，不是他自己作为资本家投入流通的货币，而是他作为消费者投入流通的货币，这些货币不是预付的，而是花掉的。它们现在作为他所生产的剩余价值的货币形式流回到他手里。这一行为以后会每年反复进行。但从第二年起，他所花费的1000镑，就始终是他所生产的剩余价值的转化形式，即货币形式。他每年花掉这些货币，这些货币每年又流回到他手里。也就是说，将剩余价值货币化的是资本家用于个人消费的货币。但这只适用于这里的简单再生产情形。
    如果他的资本在一年内的周转次数增多，那也决不会使事情发生变化，当然，时间的长短会发生变化，因而他为了个人消费必须投入流通的超过预付货币资本的金额的大小也会发生变化。
    资本家把这些货币不是作为资本投入流通的。但是，资本家之所以是资本家，也在于他能靠自己占有的资金生活到剩余价值流回的时候。虽然工人也可买些股票，但他不能靠这些股票带来的剩余价值生存，而必须同时出卖自己的劳动力。因此，工人买不买股票只是量变，还不是质变。
    在这个场合，我们假定，资本家到他的资本第一次流回为止。为了偿付他个人消费而投入流通的货币额，恰好同他所生产的并转化为货币的剩余价值相等。对单个资本家来说，这显然是一个

372

随意的假定。但是在简单再生产的前提下，这个假定对整个资本家阶级来说必然是正确的。它所表示的，不外就是简单再生产这个前提所要说明的，即全部剩余价值并且只有剩余价值被非生产地消费掉，也就是说，原有资本的任何部分都没有被非生产地消费掉。
    我们以上假定，贵金属的全部生产(假定=500镑)只够补偿货币的磨损。
    生产金的资本家以金的形式占有他的全部产品，其中有补偿不变资本和可变资本的部分，也有构成剩余价值的部分。因此，一部分社会剩余价值，是由金构成的，而不是由在流通中才转化为金的产品构成的。这部分本来就是金，它投入流通，以便从流通中取出产品。在这里，无论工资即可变资本，还是预付不变资本的补偿，都是如此。因此，如果资本家阶级中的一部分人投入流通的商品价值，大于他们预付的货币资本(多了剩余价值)，那末，另外一部分资本家投入流通的货币价值，大于他们为生产金而不断从流通中取出的商品价值(也是多了剩余价值)。如果一部分资本家不断地从流通中抽出比他们预付的更多的货币，那末，那部分生产金的资本家，则不断地投入比他们以生产资料的形式从流通中取出的更多的货币。在现代以纸币为主体的信用货币的制度下，情况又是如何？
    尽管这个500镑产品金的一部分是金的生产者的剩余价值，但是整个这个金额只是用来补偿商品流通所必需的货币；至于其中有多少是用来使商品的剩余价值货币化，有多少是用来使商品的其他价值部分货币化，在这里是没有关系的。
    如果把金的生产从一个国家转移到其他国家，事情也决不会发生变化。在A国，社会的劳动力和社会的生产资料的一部分，

373

已经转化为产品，例如，价值500镑的麻布，这个产品被运到B国，以便在那里购买金。在A国这样使用的生产资本，和它直接用于金的生产时一样，不会把任何和货币不同的商品投入A国的市场。A的这个产品由500镑金来代表，仅仅作为货币进入A国的流通。这个产品所包含的那部分社会剩余价值直接以货币的形式存在，对A国来说，决不以货币以外的形式存在。虽然对生产金的资本家来说，只有一部分产品代表剩余价值，而另一部分产品则补偿资本，但是，除了流动的不变资本外，这个金有多少补偿可变资本，有多少代表剩余价值，完全取决于工资和剩余价值在流通的商品价值中各自所占的比例。构成剩余价值的部分，在资本家阶级的不同成员之间进行分配。虽然这个部分不断地被他们花费在个人消费上，并且由于新产品的出售被他们重新取得，——一般说来，正是这种买和卖，使剩余价值货币化所需要的货币得以在他们自己中间流通，——但是社会剩余价值还是有一部分(虽然比例是变动的)以货币形式放在资本家的钱袋中，和一部分工资至少在一周的某几天以货币形式留在工人的钱袋中一样。而且这部分社会剩余价值，并不限于原来构成生产金的资本家的剩余价值的那部分金产品，而如上所述，决定于上述500镑产品一般说来按什么比例在资本家和工人之间进行分配，决定于要流通的商品价值按什么比例由剩余价值和价值的其他组成部分构成。
    但是，不是存在于其他商品中，而是存在于同其他商品并列的货币中的那部分剩余价值，只是在每年生产的金的一部分为实现剩余价值而进入流通的限度内，才是每年生产的金的一部分。以

374

变动的比例不断作为剩余价值的货币形式处在资本家阶级手中的另一部分货币，却不是每年生产的金的要素，而是以前在国内积累的货币量的要素。
    按照我们的假定，每年生产的金500镑，正好只够补偿每年磨损的货币。因此，如果我们只看到这500镑，而把每年生产的商品总量中靠以前积累的货币进行流通的部分撇开不说，那末，以商品形式生产出来的剩余价值之所以能在流通中找到自己货币化所需要的货币，是因为另一方面剩余价值每年以金的形式生产出来。这对于500镑金产品的其余部分即补偿预付货币资本的部分来说，也是适用的。
    在这里应当指出两点。
    第一，由此可以得出结论说：不论资本家以货币形式花掉的剩余价值，还是他们以货币形式预付的可变资本和其他生产资本，实际上都是工人的产品，也就是从事金生产的工人的产品。这些工人不仅把作为工资“预付”给他们的那部分金产品重新生产出来，而且把直接表现为资本主义的金生产者的剩余价值的那部分金产品重新生产出来。最后，至于只补偿金生产上预付的不变资本价值的那部分金产品，它也只是由于工人的每年的劳动，才能以金的形式(一般来说，以某一产品的形式)再现出来。在企业开办时，它原来是资本家以货币形式付出去的。这个货币不是新生产的，而是社会的流通货币量的一部分。但是，只要它由新的产品，由追加的金补偿，它就是工人的年产品。资本家方面的预付，在这里也只是表现为一种形式，因为工人既不是他自己的生产资料的占有

375

者，在生产时又不支配其他工人所生产的生活资料。
    第二，至于同每年补偿500镑无关的，部分地处于贮藏货币形式，部分地处于流通货币形式的货币总额，那末，它的情形，即它原来的情形，也必然和这500镑每年出现的情形完全一样。在这一节的末尾，我们还要回过来谈这一点。我们先在这里谈其他几点意见。
    我们在考察周转时已经知道，在其他条件不变的情况下，随着周转期间的长短的变化，按同一规模进行生产所必需的货币资本量也会发生变化。因此，货币流通必须具有相当大的伸缩性，才能适应周转期间延长和缩短的变化。
    我们再假定其他条件不变，其中包括工作日的长度、强度和生产率不变，只有价值产品在工资和剩余价值之间的分配发生了变化，不论前者增加，后者减少，还是相反，前者减少，后者增加，这都不会对流通货币量发生任何影响。即使流通货币量没有任何增加或减少，这种分配的变化也是会发生的。让我们特别考察一下这样的场合：工资普遍提高，因而——在假定的条件下——剩余价值率普遍降低，此外，同样按照假定，流通商品量的价值没有发生任何变化。在这种场合，必须作为可变资本预付的货币资本，即执行这种职能的货币量，当然会增加。但是，可变资本执行职能所必需的货币量增加多少，剩余价值就恰好会减少多少，因而，实现剩余价值所必需的货币量也会减少多少。实现商品价值所必需的货币量，和这个商品价值本身一样，并不会因此受到影

376

响。商品的成本价格对单个资本家来说提高了，但是商品的社会生产价格依然不变。把不变价值部分撇开不说，改变的只是商品生产价格分为工资和利润的比例。
    但是有人会说，可变货币资本的支出增加(当然假定货币价值不变)，意味着工人手里的货币手段量增加。由此产生的结果是，工人方面对商品的需求会增加。进一步产生的结果是，商品价格会提高。——或者有人会说，如果工资提高，资本家就会提高他们的商品价格。——在这两种场合，工资普遍提高，都会引起商品价格的提高。因此，无论用哪一个方法去说明价格的提高，商品流通所必需的货币量都必然会增加。这是今天仍盛行的现代庸俗经济学的成本推动型通货膨胀理论。
    对第一种说法的回答是：由于工资提高，工人对需求，特别是对必要生活资料的需求会增加。他们在极小的程度上增加了对奢侈品的需求，或者说，在极小的程度上产生了对原先不属于他们消费范围的物品的需求。对必要生活资料的需求的突然的大规模增加，无疑会立刻使必要生活资料的价格提高。结果是：在社会资本中用来生产必要生活资料的部分将增大，用来生产奢侈品的部分将缩小，因为由于剩余价值的减少，由于资本家对奢侈品需求的减少，奢侈品的价格将会跌落。反之，如果工人自己购买奢侈品，他们工资的提高——在购买奢侈品的范围内——并不会使必要生活资料的价格提高，只会使奢侈品的买者发生变换。奢侈品归工人消费的数量比以前增加，而归资本家消费的数量则相应地减少。如此而已。经过几次波动以后，就会有和以前价值相同的商品量在流通。——至于各种暂时的波动，那末，它们造成的结果不外是把原来在交易所干投机事业或在国外寻找用途的那种用不上的货币资本投入国内流通。

377

    对于第二种说法的回答是：如果资本主义生产者可以随意提高他们的商品价格，那末，即使在工资没有提高的情况下，他们也能这样做，而且会这样做。在商品价格跌落的情况下，工资也就永远不会提高。如果资本家阶级在任何情况下始终可以象他们现在不过偶尔在一定的、特殊的、所谓局部的情况下所实际做的那样，利用工资的任何提高作借口，在更大得多的程度上提高商品价格，从而把更大的利润放进自己的腰包，那末，资本家阶级就永远不会反对工联。现代庸俗经济学不仅割裂事物之间的联系，也割裂其自身的理论体系，否则就应该将成本推动型通货膨胀理论引入其关于资本家与工会的工资博弈模型。参见张维迎著，《博弈论与信息经济学》，上海人民出版社1996年版，第197页。
    硬说因为对奢侈品的需求已经减少(这是由于资本家用于这方面的购买手段减少，从而他们的需求减少)，所以资本家可以提高奢侈品的价格，这是供求规律的一个非常奇特的应用。如果发生的不只是奢侈品购买者的变换，即工人代替资本家，——而如果发生这种变换，工人的需求就不会引起必要生活资料价格的提高，因为工人既然把增加的那部分工资花费在奢侈品上，就不能花费在必要的生活资料上，——那末，奢侈品的价格就会因需求减少而降低。结果是从奢侈品的生产中把资本抽走，直到奢侈品的供应减少到和它们在社会生产过程中已经变化的地位相适应的程度为止。随着它们生产的减少，在价值不变的情况下，它们的价格会再提高到正常的水平。一旦这种收缩或这种均衡过程发生了，在生活资料的价格提高的情况下，就会不断地从奢侈品的生产部门中抽出资本，把这些资本追加到生活资料的生产上，一直到需求满足时为止。然后再出现平衡，而整个过程的结果是，社会资本，从而货币资本，会按不同的比例在必要生活资料的生产和奢侈品的生产之间进行分配。同时总体的价格水平并没有提高。
    全部非难都是资本家和向他们献媚的经济学家的恐吓。说得好。当前中国的改革正面临这种扩张私人资本势力的恐吓。

378

    为这种恐吓提供借口的，是以下三个事实(而恐吓就在于对这些事实形成原因的歪曲)：
    1、货币流通的一般规律是：如果流通商品的价格总额提高，——不论价格总额的这种增加是发生在同一个商品量上，还是发生在一个已经增大的商品量上，——在其他条件不变的情况下，流通货币的量就会增大。因此，结果和原因相混了。工资随着必要生活资料价格的提高而提高(虽然按比例提高的现象是罕见的，仅仅是例外)。工资提高是商品价格提高的结果，不是它的原因。
    2、在工资部分提高或者说局部提高的情况下，即工资仅仅在个别生产部门中提高的情况下，这些部门的产品的价格可以因此发生局部的提高。但是，就连这一点也取决于许多情况：例如，在这些部门，工资不是特别低，因而利润率也不是特别高；这些商品的市场不会因价格上涨而缩小(因此，它们价格的提高，不需要它们供给的预先缩减)，等等。
    3、在工资普遍提高时，所生产的商品的价格，在可变资本占优势的产业部门将会上涨，但在不变资本或固定资本占优势的产业部门将会下跌。
    简单商品流通的研究(第1卷第3章第2节)已经表明，虽然在任何一定量的商品的流通中，这一定量商品的货币形式只是转瞬即逝的，但是在商品的形态变化中，货币从一个人手中消失，必然会在另一个人手中出现，因此，不仅商品首先到处互相交换或互相代替，而且这种代替还以货币的到处沉淀作为媒介，和货币沉淀同时发生。“一个商品由另一个商品代替，而货币商品留在第三人手中。流通不断地把货币象汗一样渗出来。”(第1卷)在资本主义商品生产的基础上，这同一个事实是这样表现的：一部

379

分资本不断地以货币资本的形式存在，一部分剩余价值同样以货币形式不断地处于它的所有者手中。
    撇开这一点不说，货币的循环，即货币流回到它的起点，作为资本周转的要素，是一种和货币的流通完全不同甚至相反的现象。货币的流通表示货币经过一系列人的手而不断地离开起点(第1卷)。不过，资本周转的加速本身就包含着货币流通的加速。
    首先，就可变资本来说：如果一个500镑的货币资本以可变资本的形式每年周转十次，那末，很明显，流通货币量的这个部分使十倍于它的价值额=5000镑流通。它每年在资本家和工人之间流通十次。流通货币量的这同一个部分在一年内十次付给工人，而又十次被工人用来支付。如果在生产规模不变时这个可变资本每年周转一次，那末，就仅仅进行一次5000镑的流通。
    其次，假定流动资本的不变部分=1000镑。如果这个资本每年周转十次，那末，资本家在一年内就会把他的商品，从而把商品价值的不变流动部分卖出十次。流通货币量的这个部分(=1000

380

镑)，在一年内就有十次从它的所有者手里转到资本家手里。这就是这个货币从一个人手里转到另一个人手里的十次换位。其次，资本家每年购买十次生产资料：这又使货币从一个人手里到另一个人手里流通了十次。产业资本家用1000镑货币卖出价值10000镑的商品，又买进价值10000镑的商品。由于1000镑货币的二十次流通，就使20000镑的商品储备得以流通。
    最后，在周转加速时，实现剩余价值的那部分货币也会流通得更快。
    但是，反过来，货币流通的加快，不一定包含资本周转的加快，因而不一定包含货币周转的加快，也就是说，不一定包含再生产过程的缩短和它的更新的加速。
    只要用同一货币量完成较大量的交易，货币流通就会加快。在资本再生产期间相同的情况下，由于货币流通的技术设施的变化，这种情况也可能发生。其次，有货币流通但它不表现实际商品交换的那种交易，例如交易所里的买空卖空等等，可以在数量上增加。另一方面也可以完全不要货币流通。例如，在农场主自己就是土地所有者时，租地农场主和土地所有者之间就不会有货币流通，在产业资本家自己就是资本的所有者时，产业资本家和债主之间也不会有货币流通。
    至于贮藏货币最初如何在一个国家里形成，这种贮藏货币又如何为少数人所占有，这个问题无需在这里进一步研究。
    资本主义生产方式——它的基础是雇佣劳动，工人的报酬是用货币支付的，并且实物报酬一般已转化为货币报酬——只有在国内现有的货币量足以适应流通和由流通决定的货币贮藏(准备

381

金等)的需要的地方，才能够得到较大规模的、比较深入和充分的发展。这是历史的前提，虽然我们不能把这一点理解为，必须先有充足的贮藏货币，然后才开始有资本主义生产。应当说，资本主义生产是和它的条件同时发展的，其中条件之一就是贵金属有足够的供给。因此，十六世纪以来贵金属供给的增加，在资本主义生产的发展史上是一个重要的因素。但是，如果问题涉及到在资本主义生产方式的基础上必须进一步供给货币材料，那末，一方面以产品形式存在的剩余价值投入流通时，没有该产品转化为货币所需要的货币，另一方面以金形式存在的剩余价值投入流通时，不需要事先由产品转化为货币。
    要转化为货币的追加商品会找到必要的货币量，因为另一方面要转化为商品的追加的金(和银)可以不通过交换，而通过生产本身投入流通。

II、积累和扩大再生产

    如果积累以规模扩大的再生产的形式发生，那末很明显，它对于货币流通不会提出什么新的问题。
    首先，就追加生产资本执行职能所需要的追加货币资本来说，它是由一部分已经实现的剩余价值提供的，这部分剩余价值是作为货币资本，而不是作为收入的货币形式，由资本家投入流通的。货币已经在资本家手中。只是它的用法不同而已。
    但是，现在由于有了追加的生产资本，就会有追加的商品量作为这个资本的产品投入流通。与此同时，为实现这个追加商品量

382

所需要的一部分追加货币也会投入流通，不过以这个商品量的价值和生产它们所耗费的生产资本的价值相等为限。这个追加的货币量是作为追加的货币资本预付的，所以会通过资本的周转流回到资本家手里。因此，这里又出现了和上面一样的问题。用以实现现在以商品形式存在的追加剩余价值的追加货币从何而来？
    总的答复还是一样。流通商品量的价格总额之所以增加，并不是因为—定量商品的价格已经提高，而是因为现在流通的商品量大于以前流通的商品量，而这个差额又没有为价格的降低所抵销。要取得这个具有较大价值的较大的商品量所需要的追加货币，就必须或者更多地节约流通货币量，——要末使支付等等互相抵销，要末加速同一个货币的流通，——或者把货币由贮藏形式转化为流通形式。后一点不仅包括闲置的货币资本转而执行购买手段或支付手段的职能；也不仅包括已经作为准备金执行职能的货币资本在对它的所有者执行准备金的职能的同时，对社会来说实际上是处在流通中(例如不断地贷出的银行存款)，从而执行着双重的职能；而且还包括节约停滞的铸币准备金。
    “货币要作为铸币而不断地流动，铸币就必须不断地凝结为货币。铸币的不断流通，以铸币的或多或少的一部分不断停顿下来成为铸币淮备金为条件，这种准备金在流通内部到处发生，同时成为流通的条件，这个准备金的形成、分配、消失和恢复经常更替着，它的存在不断消失，它的消失不断存在。关于铸币变货币、货币变铸币的这种不息的转化，亚当·斯密这样说道：每一个商品所有者除了他所出卖的特殊商品之外，必须经常准备一定数额用于购买的一般商品。我们知道，在W—G—W的流通中，第二个环节G—W分裂为许多次买，它们在时间上不是一下完成，而是先后完

383

成的，因此G的一部分作为铸币而流通，另一部分则作为货币而停留。货币在这里实际上不过是暂歇的铸币，流通中的铸币总量的各个组成部分，总是时而以这种形式，时而以那种形式交替出现。因此，流通手段变成货币的这个第一种转化，仅仅是货币流通本身的一个技术因素。”(卡尔·马克思《政治经济学批判》1859年版第105、106页。——和货币相对立的“铸币”，在这里是指仅仅执行流通手段职能，而不执行其他职能的货币。)
    如果采用所有这些方法还不够，那就必须进行追加的金的生产，或者——其结果一样——用一部分追加产品同贵金属出产国的产品即金直接地或间接地进行交换。现在是用出口商品与美国特种纸印刷产品即美元进行交换，而交换来的美元并不用于国内的流通。用于国内流通的是印刷量大增的人民币。
    每年耗费在金银这种流通工具的生产上的劳动力和社会生产资料的总量，对于资本主义生产方式，对于以商品生产为基础的任何生产方式来说，是一项巨大的非生产费用。这种非生产费用，会相应地使一定量可能的追加生产资料和消费资料，即一定量实际财富，不能供社会利用。在生产规模不变或者生产扩大程度不变时，只要这个昂贵的流通机器的费用减少，社会劳动的生产力就会提高。所以，只要那些和信用制度一起发展的辅助工具发生这种作用，它们就会直接增加资本主义的财富，这或者是因为大部分社会生产过程和劳动过程因此会在没有实在的货币的参与下完成，或者是因为实际执行职能的货币量的作用能力会提高。服务业的主要作用是减少非生产费用，而不是创造价值。
    这样也就解决了一个毫无意义的问题，即资本主义生产按它现在的规模，没有信用制度(甚至只是从这个观点来看)，只有金属流通，能否存在。显然，不能存在。没有信用制度，就没有市场经济。相反，它会受到贵金属生产的规模的限制。另一方面，我们对于信用制度在它支配或使用货币资本时所具有的生产力，也不应该有任何神秘的观念。对这个问

384

题的进一步说明，不属于这里的范围。
    我们现在要考察这样一种情况，就是说，没有发生实际的积累，即没有直接扩大生产规模，但一部分已经实现的剩余价值会在或长或短的期间内作为货币准备金积累起来，以便以后转化为生产资本。
    只要这样积累起来的货币是追加货币，事情就是不言而喻的。这种货币可以只是从金的出产国进口的多余的金的一部分。这里应该指出，为进口金而用去的国民产品已经不再存在于国内了。它为交换金而运往国外了。
    反之，假定国内的货币量还是和以前一样，已经积累和正在积累的货币就是从流通中流出来的；只是它的职能改变了。它从流通的货币转化为逐渐形成的、潜在的货币资本了。
    这里积累的货币，是已经出售的商品的货币形式，并且是对商品所有者来说表现为剩余价值的那部分商品价值的货币形式(假定这里没有信用制度)。积累这种货币的资本家是相应地卖而不买。
    如果只是把这个过程看作是局部现象，那就不需要作什么说明了。一部分资本家把出售产品所得的一部分货币保留起来，不用它从市场上取出产品。相反，另一部分资本家却把他的除了不断返回的、为生产经营所必要的货币资本以外的货币全部转化为产品。作为剩余价值的承担者投入市场的那部分产品，是由生产资料或可变资本的现实要素(必要生活资料)构成的。因此，它可以立即用来扩大生产。因为这里不是假定，一部分资本家积累货币资本，另一部分资本家则把剩余价值全部花掉，而只是假定，一

385

部分资本家以货币形式进行积累，形成潜在的货币资本，另一部分资本家则从事实际的积累，即扩大生产规模，实际扩大他们的生产资本。即使一部分资本家积累货币、另一部分资本家扩大生产规模是交替进行的，现有的货币量仍然足以满足流通的需要。此外，单方面的货币积累，也可以不用现金，而只是用债权的积累来进行。
    但是，如果我们的前提不是资本家阶级的局部的货币资本积累，而是它的普遍的货币资本积累，那末，困难就会发生了。宏观与微观的区别。按照我们的假定，资本主义生产已经取得了普遍的和唯一的统治，除了资本家阶级外，只有工人阶级。工人阶级所购买的全部物品，等于他们的工资的总和，等于整个资本家阶级预付的可变资本的总和。通过资本家阶级把他们的产品卖给工人阶级，这些货币流回到资本家阶级手里。因此，他们的可变资本再取得了货币形式。假定可变资本的总和=x×100镑，即等于一年内使用的(不是预付的)可变资本的总和。这个可变资本价值根据周转速度在一年内要预付多少货币，与现在考察的问题无关。资本家阶级用这个x×100镑资本来购买一定量的劳动力，即对一定人数的工人支付工资，这是第一次交易。工人用这个金额向资本家购买一定量商品，因此，同一个x×100镑又流回到资本家手里，这是第二次交易。而这是不断反复进行的。工人阶级无论如何不能用x×100镑购买代表不变资本的那部分产品，更不用说购买代表资本家阶级剩余价值的那部分产品。工人用这x×100镑总是只能购买社会产品中的这样一部分价值，这部分价值和代表预付可变资本价值的那部分价值相等。
    这种全面的货币积累只是表示追加的进口贵金属在各单个资

386

本家之间的分配，而不管分配的比例如何；撇开这个情况不说，整个资本家阶级要怎样才能把货币积累起来呢？
    他们全体都必须出售自己产品的一部分，而不再购买。至于说他们全体都有一定的货币基金，作为他们购买消费品的流通手段投入流通，其中又有一部分从流通中再回到他们每个人手里，那是一点也不神秘的。可是在这种情况下，这个货币基金恰恰是作为剩余价值货币化所造成的流通基金存在的，而决不是作为潜在的货币资本存在的。
    如果按实际情况进行考察，为了以后的使用而积累的潜在的货币资本有以下几项：
    1、银行存款。银行实际支配的，是一个较小的货币额。这里仅仅在名义上积累了货币资本。实际积累的，是货币索取权，它们之所以会转化为货币(在它们一旦转化为货币时)，只是因为在提取的货币和存入的货币之间出现平衡。在银行手中掌握的货币相对地说只是一笔很小的金额。这笔很小的金额好象指的是银行的自有资本。
    2、公债券。这根本不是资本，而是对一国年产品的债权。
    3、股票。如果没有欺诈，它们就是对一个股份公司拥有的实际资本的所有权证书和索取每年由此生出的剩余价值的凭证。
    在所有这些场合，都没有货币的积累，而是一方面表现为货币资本的积累，另一方面表现为不断的实际的货币支出。至于这个货币究竟由它的所有者支出，还是由其他人，由他的债务人支出，这并不改变事情的本质。
    在资本主义生产的基础上，贮藏货币本身从来不是目的，而是结果，或者是流通停滞的结果(这时会有比通常更多的货币量采取贮藏货币的形式)，或者是由资本周转决定的积累的结果。

387

    最后，贮藏货币仅仅是暂时以潜在的形式形成的货币资本，用来执行生产资本的职能。
    因此，如果一方面从流通中取出了以货币形式实现的剩余价值的一部分，把它作为贮藏货币积累起来，那末，同时会不断地把剩余价值的另一部分转化为生产资本。除了追加的贵金属在资本家阶级之间的分配以外，从来不会在所有地方同时发生货币形式的积累。产生剩余价值的是生产资本而不是货币资本，因此货币资本的积累最后要转化为物质的生产资本的积累。但随着再生产的扩大，流通和积累的货币的需要量也会相应增加，因而金银的产量(在现代社会是纸币的印刷量)也要相应增加。
    对于年产品中以商品形式代表剩余价值的部分所说的，也完全适用于年产品的其他部分。后者的流通需要一定量的货币。这个货币量，和每年生产的代表剩余价值的商品量一样，属于资本家阶级。这个货币量最初是由资本家阶级自己投入流通的。它通过流通本身不断地在他们中间重新分配。和一般铸币流通一样，这个货币量的一部分会在这个或那个地方停滞下来，而另一部分则不断流通。关于这种积累的一部分是否有意形成货币资本，这并不会使事情发生变化。
    在这里把下面这种现象撇开不说：由于流通中的各种冒险行为，一个资本家夺取了其他资本家的一部分剩余价值，甚至夺取了他们的一部分资本，因此，在货币资本和生产资本上发生了片面的积累和集中。例如，A攫取的并作为货币资本积累的一部分剩余价值，可以是B的一部分剩余价值，这部分剩余价值不会流回到B的手里。从微观的角度讲，这种攫取也只有这种攫取才体现了A的“企业家才能”(现代庸俗经济学术语)。

388


导言(《资本论》第二卷第十八章)

第十八章

导言

I、研究的对象

    资本的直接生产过程，就是资本的劳动过程和价值增殖过程。这个过程的结果是商品产品，它的决定性动机是生产剩余价值。
    资本的再生产过程，既包括这个直接的生产过程，也包括真正流通过程的两个阶段，也就是说，包括全部循环。这个循环，作为周期性的过程，即经过一定期间不断地重新反复的过程，形成资本的周转。
    无论我们考察的是G…G'形式的循环，还是P…P形式的循环，直接按生产过程P本身始终只是这个循环的一个环节。在前一种形式中，它表现为流通过程的媒介；在后一种形式中，流通过程表现为它的媒介。它的不断更新，资本作为生产资本的不断再现，

389

在这两种场合，都以资本在流通过程中的转化为条件。另一方面，不断更新的生产过程，是资本在流通领域不断地重新完成各种转化的条件，是资本交替地表现为货币资本和商品资本的条件。
    但是，正如每一单个资本家只是资本家阶级的一个分子一样，每一单个资本只是社会总资本中一个独立的、可以说赋有个体生命的部分。社会资本的运动，由社会资本的各个独立部分的运动的总和，即各个单个资本的周转的总和构成。正如单个商品的形态变化是商品世界的形态变化序列——商品流通——的一个环节一样，单个资本的形态变化，它的周转，是社会资本循环中的一个环节。
    这个总过程，既包含生产消费(直接的生产过程)和作为其媒介的形式转化(从物质方面考察，就是交换)，也包含个人消费和作为其媒介的形式转化或交换。一方面，它包含可变资本向劳动力的转化，从而包含劳动力的并入资本主义生产过程。在这里，工人是他的商品——劳动力的卖者，资本家是这种商品的买者。另一方面，商品的出售，包含工人阶级对商品的购买，也就是说，包含工人阶级的个人消费。在这里，工人阶级是买者，资本家是向工人出售商品的卖者。
    商品资本的流通，还包含剩余价值的流通，从而也包含对资本家的个人消费，即对剩余价值的消费起媒介作用的买和卖。
    因此，各个单个资本综合而成的社会资本的循环，也就是说，就社会资本的总体来考察的循环，不仅包括资本的流通，而且也包括一般的商品流通。后者本来只能由两部分构成：1、资本本身的循环：2、进入个人消费的商品的循环，也就是工人用工资、资本家用剩余价值(或其中的一部分)购买的那些商品的循环。当

390

然，资本的循环也包括剩余价值的流通，因为剩余价值构成商品资本的一部分，而且还包括可变资本向劳动力的转化，工资的支付。但是，这个剩余价值和工资耗费在商品上，并不构成资本流通的环节，虽然至少工资的耗费是这个流通所不可缺少的。
    在本书第一卷，我们把资本主义生产过程，既作为孤立过程，又作为再生产过程来分析，我们分析了剩余价值的生产和资本本身的生产。资本在流通领域所经历的形式变换和物质变换被假定为前提，而没有进一步加以论述。我们假定，一方面，资本家按照产品的价值出售产品；另一方面，他在流通领域找到使过程重新开始或连续进行所必需的各种物质生产资料。我们在那里需要考察的流通领域中的唯一行为，是作为资本主义生产的基本条件的劳动力的买和卖。
    在本卷的第一篇，我们考察了资本在它的循环中所采取的不同的形式和这个循环本身的各种形式。除了第一卷所考察的劳动时间，现在又加上了流通时间。
    在第二篇，循环是作为周期的循环，也就是作为周转来考察的。这里一方面指出了，资本的不同组成部分(固定资本和流动资本)怎样在不同的时间以不同的方式完成各种形式的循环；另一方面又研究了决定劳动期间和流通期间长短不同的各种情况。我们还指出了，循环期间及其组成部分的不同比例，对生产过程本身的范围和年剩余价值率有怎样的影响。事实上，第一篇主要是考察资本在它的循环中不断地依次采取和抛弃的各种形式，而第二篇研究的，是在各种形式的这种运动和相继更替中，一定量的资本怎样同时(尽管按不同的比例)分成生产资本、货币资本和商品资本这些不同的形式，以致不仅这些形式互相交替，而且总资

391

本价值的不同部分也不断地并存于这些不同的状态中，并执行职能。特别是货币资本表示出一种在第一卷里没有讲过的特性。在这里揭示了一些规律，按照这些规律，一定量资本的大小不等的组成部分，必须按照周转的条件，不断地以货币资本的形式预付和更新，以便使一个定量的生产资本能够不断地执行职能。
    但是在第一篇和第二篇，我们考察的，始终只是单个资本，只是社会资本中一个独立部分的运动。
    但是，各个单个资本的循环是互相交错的，是互为前提、互为条件的，而且正是在这种交错中形成社会总资本的运动。在简单商品流通中，一个商品的总形态变化表现为商品世界形态变化系列的一个环节，同样，单个资本的形态变化现在则表现为社会资本形态变化系列的一个环节。虽然简单商品流通决没有必要包括资本的流通，——因为它可以在非资本主义生产的基础上进行，——但如上所述，社会总资本的循环却包括那种不属于单个资本循环范围内的商品流通，即包括那些不形成资本的商品的流通。
    现在，我们就要考察作为社会总资本的组成部分的各个单个资本的流通过程(这个过程的总体就是再生产过程的形式)，也就是考察这个社会总资本的流通过程。

II、货币资本的作用

    {虽然下面阐述的内容属于本篇的后面部分，但我们还是想立即在这里研究一下，就是说，把货币资本作为社会总资本的一个组成部分来考察。}

392

    在考察单个资本的周转时，货币资本显示出两个方面。
    第一，它是每个单个资本登上舞台，作为资本开始它的过程的形式。因此，它表现为发动整个过程的第一推动力。
    第二，由于周转期间的长短不同和周转期间两个组成部分——劳动期间和流通期间——的比例不同，必须不断以货币形式预付和更新的那部分预付资本价值与它所推动的生产资本即连续进行的生产的规模之间的比例，也就不同。但不管这个比例如何，能够不断执行生产资本职能的那部分处在过程中的资本价值，总是受必须不断以货币形式与生产资本同时存在的那部分预付资本价值的限制。这里说的只是正常的周转，一个抽象的平均数。为消除流通的停滞而追加的货币资本是撇开不说的。正是由于这两点，所谓的“知本”受制于货币资本。
    关于第一点。商品生产以商品流通为前提，而商品流通又以商品表现为货币，以货币流通为前提；商品分为商品和货币的这种二重化，是产品表现为商品的规律。同样，资本主义的商品生产，——无论是社会地考察还是个别地考察，——要求货币形式的资本或货币资本作为每一个新开办的企业的第一推动力和持续的动力。特别是流动资本，要求货币资本作为动力经过一段短时间不断地反复出现。全部预付资本价值，即资本的一切由商品构成的部分——劳动力、劳动资料和生产材料，都必须不断地用货币一再购买。在这里，就单个资本说是如此，就社会资本说也是如此，后者不过是以许多单个资本的形式执行职能。但是正如第一卷已经指出的，由此决不能得出结论说，资本执行职能的范围，生产的规模——即使在资本主义的基础上——就其绝对的界限来说，是由执行职能的货币资本的大小决定的。
    并入资本中的各种生产要素的扩大，在一定的界限之内，不是

393

取决于预付货币资本的量。在劳动力的报酬相同时，可以从外延方面或内含方面加强对劳动力的剥削。如果货币资本随着这种剥削的加强而增加(即如果工资提高)，那末，它也不是和这种剥削成比例地增加的，因而，根本不是相应地增加的。
    生产上利用的自然物质，如土地、海洋、矿山、森林等等，不是资本的价值要素。只要提高原有劳动力的紧张程度，不增加预付货币资本，就可以从外延方面或内含方面，加强对这种自然物质的利用。这样，生产资本的现实要素增加了，而无需追加货币资本。如果由于追加辅助材料而必须追加货币资本，那末，资本价值借以预付的货币资本，也不是和生产资本效能的扩大成比例地增加的，因而，根本不是相应地增加的。
    同一些劳动资料，也就是同一固定资本，可以用延长每天的使用时间的办法，也可以用增加使用强度的办法，更有效地加以利用，而无需为固定资本追加货币支出。这时，只是固定资本的周转加快了，可是它的再生产的各种要素也更迅速地提供出来。
    撇开自然物质不说，各种不费分文的自然力，也可以作为要素，以或大或小的效能并入生产过程。它们发挥效能的程度，取决于各种方法和科学进步，这些也是不花费资本家分文的。生产要素不一定是价值要素。现代庸俗经济学的按生产要素分配理论，并不是真正的分配理论。首先，其中的生产要素实际上是价值要素，否则从事夜间生产的企业至少要将其新创造的价值分配给电的发现者和电灯的发明者。其次，商品交换不是商品分配。在劳动力是商品的社会里，工人从资本家那里得到的与原材料供应商从购买其原材料的资本家那里得到的一样，都只是他们所提供的商品的价格，而不是企业收入的分配额。
    关于劳动力在生产过程中的社会结合和各个单个工人积累起来的熟练程度，情况也是如此。凯里推算出，土地所有者从来没有得到足够的报酬，因为支付给他的，并不是自古以来为使土地具有现在这样的生产能力而投下的全部资本或劳动。(当然不提从土地掠夺去的生产能力。)根据这种算法，对单个工人就必须按照整个人类为把一个野蛮人造就成一个现代的机器工人所花费的劳动，来支付报酬了。正好相反，我们倒是应该这样说：如果把投在

394

土地上的一切没有报酬的、但已被土地所有者和资本家转化为货币的劳动计算一下，那末，全部投在土地上的资本已经一再以高额的利息偿还了，土地所有权也早就一再被社会赎买回来了。
    劳动生产力的提高，如果不包含资本价值的追加支出，当然首先只是增加产品的量，而不是增加产品的价值，除非它能够用同量的劳动把更多的不变资本再生产出来，从而把更多不变资本的价值保存下来。但是，劳动生产力的提高同时形成新的资本材料，从而形成资本积累扩大的基础。
    社会劳动组织本身，从而社会劳动生产力的提高，要求生产大规模地进行，从而要求单个资本家预付大量货币资本。关于这一点，如第一卷已经指出的，这部分地是通过资本在少数人手中的集中实现的，而执行职能的资本价值的量，从而表现这些价值的预付货币资本的量，并不需要绝对地增大。单个资本的量可以通过这些资本在少数人手中的集中来增大，而它们的社会总额并没有增大。这只是改变各个单个资本的分配而已。
    最后，上一篇已经指出，通过周转期间的缩短，能用较少的货币资本推动同一的生产资本，或者能用同一的货币资本推动较多的生产资本。
    但是，这一切显然和真正的货币资本问题无关。这只是表明，预付资本——一个既定的价值额，它在它的自由形式上，在它的价值形式上，是由一定的货币额构成的——在转化为生产资本之后，包含着生产的潜力，这些潜力的界限，不是由这个预付资本的价值界限规定的，这些潜力能够在一定的活动范围之内，在外延方面或内含方面按不同程度发挥作用。如果生产要素——生产资料和劳动力——的价格是已定的，那末，购买一定数量的以商品形式

395

存在的这些生产要素所必需的货币资本量，也是确定的。或者说，要预付的资本的价值量是确定的。但这个资本作为价值形式要素和产品形成要素的作用大小是可以伸缩，可以变化的。
    关于第二点。社会劳动和生产资料每年都必须有一部分用来生产或购买货币，以补偿磨损掉的铸币。不言而喻，这对社会生产的规模相应地是一种削减。但是，至于那个部分地充当流通手段，部分地充当贮藏货币的货币价值，那末，既然它已经存在，已经取得，它就同劳动力、生产出来的生产资料和财富的自然源泉并存。不能把这种货币价值看成是限制这些东西的。通过它转化为生产要素，通过它和外国进行交换，生产规模就能扩大。但这以货币依旧起世界货币的作用为前提。
    由于周转期间的长短不同，推动生产资本所必要的货币资本量也就有大有小。我们还知道，周转期间划分为劳动时间和流通时间，就要求增加那种在货币形式上潜在的或暂歇的资本。
    周转期间，就它由劳动期间的长度决定而言，在其他条件不变的情况下，由生产过程的物质性质所决定，因此，不是由这个生产过程的特殊的社会性质所决定。但是，在资本主义生产的基础上，历时较长范围较广的事业，要求在较长时间内预付较大量的货币资本。所以，这一类领域里的生产取决于单个资本家拥有的货币资本的界限。这个限制被信用制度和与此相联的联合经营(例如股份公司)打破了。因此，货币市场的混乱会使这类企业陷于停顿，而这类企业反过来也会引起货币市场的混乱。
    有些事业在较长时间内取走劳动力和生产资料，而在这个时间内不提供任何有效用的产品；而另一些生产部门不仅在一年间不断地或者多次地取走劳动力和生产资料，而且也提供生活资料

396

和生产资料。在社会公有的生产的基础上，必须确定前者按什么规模进行，才不致有损于后者。由于国际贸易顺差越大意味着不向国内市场提供任何有效用的产品的生产所取走的劳动力和生产资料越多，从而不是顺差越多越好。在社会公有的生产中，和在资本主义的生产中一样，在劳动期间较短的生产部门，工人将照旧只在较短时间内取走产品而不提供产品；在劳动期间长的生产部门，则在提供产品之前，在较长时间内不断取走产品。因此，这种情况是由各该劳动过程的物质条件造成的，而不是由这个过程的社会形式造成的。在社会公有的生产中，货币资本不再存在了。社会把劳动力和生产资料分配给不同的生产部门。生产者也许会得到纸的凭证，以此从社会的消费品储备中，取走一个与他们的劳动时间相当的量。这些凭证不是货币。它们是不流通的。但这个劳动时间应当是社会必要劳动时间，而不是个别劳动时间。而为了确定社会必要劳动时间，就多少需要有市场上的竞争和度量社会必要劳动时间的货币。只是在社会公有的生产中，货币只能购买消费品，而不能购买资本品，不能向货币资本转化。
    我们知道，如果对货币资本的需求是由劳动期间的持续所引起的，那末，这是由两种情况造成的：第一，货币一般地说是每一单个资本(撇开信贷不说)为了转化成生产资本所必须采取的形式；这是由资本主义生产的性质，由一般商品生产的性质引起的。——第二，必要的预付货币量的产生，是由于在较长时间内不断从社会取走劳动力和生产资料，而在这个时间内却不向社会提供任何可以再转化为货币的产品。第一种情况，即要预付的资本必须以货币形式预付，并不会由于这个货币本身的形式——不论是金属货币、信用货币、价值符号或其他等等——而消除。第二种情况也决不会由于通过哪一种货币媒介或通过哪一种生产形式取走劳动、生活资料和生产资料却不把等价物投回流通，而受到影响。

397


前人对这个问题的阐述(《资本论》第二卷第十九章)

第十九章

前人对这个问题的阐述

I、重农学派

    魁奈的《经济表》用几根粗线条表明，国民生产的具有一定价值的年产品怎样通过流通进行分配，才能在其他条件不变的情况下，使它的简单再生产即原有规模的再生产进行下去。达到现代庸俗经济学中的均衡。上一年度的收获，当然构成生产期间的起点。无数单个的流通行为，从一开始就被综合成为它们的具有社会特征的大量运动，——几个巨大的、职能上确定的、经济的社会阶级之间的流通。在这里，我们感兴趣的是：总产品的一部分，——它和总产品的任何其他部分一样，作为使用物品，是过去一年劳动的新的结果，——同时只是以同一实物形式再现的原有资本价值的承担者。它不流通，而是留在它的生产者租地农场主阶级手里，以便在那里重新充当资本。魁奈还把一些无关的要素包括在年产品的这个不变资本部分中，但是他把握住了问题的实质，这要归功于他的有限的眼界，即认为农业是使用人类劳动来生产剩余价值的唯一领域，就是说，从资本主义的观点看，是唯一的真正生产的领域。经济的再生产过程，不

398

管它的特殊的社会性质如何，在这个部门(农业)内，总是同一个自然的再生产过程交织在一起。后者的显而易见的条件，会阐明前者的条件，并且会排除只是由流通幻影引起的思想混乱。
    一种理论体系的标记不同于其他商品的标记的地方，也在于它不仅欺骗买者，而且也往往欺骗卖者。魁奈本人和他的最亲近的门生，都相信他们的封建招牌。直到现在，我们的学究们也还是如此。再到现在的现代庸俗经济学的部分学究们也是如此。至于另一部分的学究们则只是为了能吃上牛排，未必相信那一套。然而在实际上，重农主义体系是对资本主义生产的第一个系统的理解。产业资本的代表——租地农场主阶级——指导着全部经济运动。农业按资本主义方式经营，就是说，作为大规模的资本主义租地农场主的企业经营；土地的直接耕作者是雇佣工人。生产不仅创造使用物品，而且也创造它们的价值；而生产的动机是获得剩余价值，剩余价值的出生地是生产领域，不是流通领域。在作为以流通为媒介的社会再生产过程的承担者的三个阶级中，“生产”劳动的直接剥削者，剩余价值的生产者，资本主义的租地农场主，和那些剩余价值的单纯占有者区别开来了。
    还在重农主义体系的全盛时期，这种体系的资本主义性质就已经一方面引起了兰盖和马布利的反对，另一方面引起了自由小土地所有制的辩护者们的反对。
    亚·斯密在再生产过程的分析上的退步之所以更加明显，是因为他在其他方面不仅对魁奈的正确分析作了进一步的加工，例如把魁奈的“原预付”和“年预付”普遍化，说成是“固定”资本和“流动”资本，而且在某些地方，完全重犯了重农学派的错误。

399

例如，为了证明租地农场主比任何其他种类的资本家生产更大的价值，他说：
    “没有任何等量资本，比租地农场主的等量资本，能推动数量更大的生产劳动。不仅他的雇工是生产工人，而且他的役畜也是生产工人。{这对雇工是一个多么好听的赞语啊！}在农业中，自然也和人一起劳动；虽然自然的劳动不需任何费用，但是它的产品，和费用最大的工人的产品一样，仍然具有它的价值。农业中最重要的工作，看来与其说是为了增加自然的肥力，——虽然它也这样做，——不如说是要使用自然的肥力来生产对人类最有用的植物。杂草丛生的原野，往往可以提供和精心耕作的葡萄园或庄稼地同样多的植物。栽培和耕作往往更多地是调节而不是促进自然的能动的肥力；并且在完成这一切劳动之后，总会留下许多工作让自然去做。因此，农业中使用的工人和役畜<！>，象制造业中的工人那样，不仅再生产一个等于他们自己消费的价值，或等于使用他们的资本连同资本家的利润的价值；而且还再生产一个更大得多的价值。除租地农场主的资本和他的全部利润之外，他们还经常再生产出土地所有者的地租。地租可以看作是土地所有者租给租地农场主使用的各种自然力的产物。地租多少，要看设想的各种自然力的大小而定，换句话说，要看设想的土地的自然肥力或人为肥力而定。地租是扣除或补偿一切可以看作人工产物的东西之后所留下的自然的产物。它很少少于总产品的四分之一，而常常多于总产品的三分之一。制造业中使用的等量生产劳动，决不可能引起这样大的再生产。在制造业中，自然什么也没有做，一切都是人做的；并且再生产必须始终和实行再生产的当事人的力量成比例。因此，投于农业的资本，与制造业中使用的任何一个等量资本相比，不仅推动数量较大的生产劳动，而且按照它所使用的生产劳动的量，把一个更大得多的价值，加到一个国家的土地和劳动的年产品中去，加到该国居民的现实财富和收入中去。”(第2篇第5章第242、243页)

400

    亚·斯密在第二篇第一章中说：
    “种子的全部价值，在本来的意义上，也是固定资本。”
    因此在这里，资本=资本价值；它以“固定”的形式存在。
    “虽然种子往返于土地和谷仓之间，但它从不更换所有者，所以实际上并没有进入流通。租地农场主取得利润，不是靠种子的出售，而是靠种子的繁殖。”(第186页)
    在这里，局限性在于，斯密没有象魁奈已经看到的那样，看到不变资本价值以更新的形式再现出来，因而看不到再生产过程的一个重要因素，他只是为他的流动资本和固定资本的区别多提出了一个例证，而且是一个错误的例证。——斯密把“原预付”和“年预付”换成“固定资本”和“流动资本”，进步之处在于“资本”这个名词，他使资本这个概念普遍化，摆脱了重农学派特别注意把它应用于“农业”领域这种情况；退步之处在于把“固定”和“流动”理解为决定性的区别，并且坚持不变。

II、亚当·斯密
1、斯密的一般观点

    亚·斯密在第一篇第六章第42页上说：
    “在每一个社会中，每一种商品的价格最终地分解为这三个部分<工资、利润、地租>之一，或三者全体；并且在每一个进步的社会中，这三者都多少不等地作为组成部分加入绝大部分商品的价格中去”；【为了使读者对“绝大部分商品的价格”一语不致迷惑不解，可以用下面这几句话来说明亚·斯密本人是怎样解释的：例如，在海鱼的价格中，没有加入地租，而只加入工资和利润；在苏格兰玛瑙的价格中，只加入工资。他说：“在苏格兰的一些地区，贫民以在海滨捡拾各种色彩的通称苏格兰玛瑙的小石子为业。石雕业主付给他们的小石子的价格，只由他们的工资构成，因为地租和利润都不形成这种价格的任何部分。”】或者，象他接下去

401

在第43页上说的：“工资、利润和地租，是一切收入的三个原始源泉，也是一切交换价值的三个原始源泉。”
    亚·斯密关于“商品价格的”或“一切交换价值的组成部分”这一学说，我们以后还要进一步研究。——他还说：
    “既然就每一个特殊商品分别来说是如此，那末，就形成每一个国家的土地和劳动的全部年产品的一切商品整体来说也必然是如此。这个年产品的全部价格或交换价值，必须分解为同样三个部分，在国内不同居民之间进行分配，或是作为他们的劳动的工资，或是作为他们的资本的利润，或是作为他们占有的土地的地租。”(第2篇第2章第190页)
    亚·斯密就是这样把一切个别考察的商品的价格和“每一个国家的土地和劳动的年产品的……全部价格或交换价值”，分解为雇佣工人、资本家和土地所有者的收入的三个源泉，即分解为工资、利润和地租，在这之后，他还是不得不迂回曲折地把第四个要素，即资本的要素偷偷地塞了进来。这是通过划分总收入和纯收入的区别来达到的。
    “一个大国全体居民的总收入，包括他们的土地和劳动的全部年产品；纯收入是在先扣除固定资本的维持费用，再扣除流动资本的维持费用之后，余下供他们使用的部分，或者说，是他们可以列入消费储备的部分，即用于生活和享乐而不侵占资本的部分。他们的实际财富同样不是和他们的总收入，而是和他们的纯收入成比例的。”(同上，第190页)
    对此我们评述如下：
    1、亚·斯密在这里显然只是考察简单再生产，而不是考察规

402

模扩大的再生产或积累；他所说的只是为维持执行职能的资本的支出。“纯”收入等于年产品——不管是社会的还是单个资本家的年产品——中可以加入“消费基金”的部分，不过这个基金的数量不能侵占执行职能的资本。因此，个人的产品和社会的产品，都有一个价值部分既不分解为工资，也不分解为利润或地租，而是分解为资本。
    2、亚·斯密借助“总收入”和“纯收入”的区别这个名词游戏，背弃了自己的理论。单个资本家，和整个资本家阶级或所谓的国民一样，得到商品产品来代替生产中消费掉的资本。这个商品产品的价值，——它可以表现为这个产品本身的各个比例部分，——一方面补偿用掉的资本价值，因此形成收入，或按原来的用词，就是形成《Revenue》(《revenu》是动词《revenir》的分词，意思是“回来”)，但要注意，这是资本收入；另一方面，形成几个价值组成部分，它们“在国内不同居民之间进行分配，或是作为他们的劳动的工资，或是作为他们的资本的利润，或是作为他们占有的土地的地租”——就是我们日常生活中所说的收入。按照这种观点，全部产品的价值，无论是单个资本家的还是全国的，都会形成某个人的收入；不过一方面是资本收入，另一方面是与此不同的“收入”。因此，在把商品价值分解为它的组成部分时除掉的东西，就又从后门——通过“收入”这个名词的双重含义——引了进来。但是，只有那些已经存在于产品中的价值组成部分，才能够被“收入”。资本要作为收入拿回来，它就必须事先被用掉。
    亚·斯密还说：
    “最低的普通利润率，除了要足以补偿资本在各种使用中不时遇到的损失以外，总还要有些剩余。只有这个余额才是纯利润或净利润。”

403

    {哪个资本家把利润理解为必要的资本支出？}
    “人们所说的总利润，往往不仅包括这个余额，而且也包括为补偿这种意外损失而保留的部分。”(第1篇第9章第72页)
    这不过是说，一部分剩余价值，作为总利润的一部分，必须形成一个生产保险基金。这个保险基金是由一部分剩余劳动创造出来的，就这一点说，剩余劳动直接生产资本，就是说，直接生产那种要用在再生产上的基金。至于固定资本的“维持”费用等等(见以上引文)，那末，用新的固定资本补偿消费掉的固定资本，并不是什么新的投资，而仅仅是旧资本价值以新的形式更新。至于固定资本的修理，亚·斯密把它也算在维持费用之内，那末，这种费用也应算在预付资本的价格中。资本家无需一次支出这种费用，他只是根据资本执行职能期间的需要逐渐地支出，并且可以用已经赚得的利润支出，这个事实并不改变这个利润的源泉。产生这个利润的价值组成部分，只是证明，工人既为保险基金，也为修理基金提供剩余劳动。
    然后亚·斯密告诉我们说，要从纯收入即特殊意义上的收入中，排除掉全部固定资本，也要排除掉维修和更新固定资本所必需的全部流动资本，实际上就是要排除掉一切不是处于用作消费基金的实物形式的资本。
    “维持固定资本的全部费用，显然要从社会纯收入中排除掉。无论是为维持有用机器、生产工具……所必需的原料，还是为使这些原料转化为适当的形式所必需的劳动的产品，从来都不可能成为社会纯收入的一部分。这种劳动的价格，当然可以是社会纯收入的一部分，因为从事这种劳动的工人，可以把他们工资的全部价值用在他们的直接的消费储备上。但是，在其他各种劳动中，价格{即为这种劳动支付的工资}和产品{这种劳动体现在其中}二者都加入这个消费储备；价格加入工人的消费储备，产品则加入另一些人的消

404

费储备，这些人靠这种工人的劳动来增加自己的生活必需品、舒适品和享乐品。”(第2篇第2章第190、191页)
    亚·斯密在这里碰上了一种非常重要的区别，即生产生产资料的工人和直接生产消费资料的工人之间的区别。在前者的商品产品的价值中，有一个组成部分和工资总额相等，即和为购买劳动力所耗费的那部分资本的价值相等；这部分价值，就它的物体形态说，是作为这种工人所生产的生产资料的一定部分而存在的。他们以工资形式得到的货币，形成他们的收入，但是他们的劳动，既没有为自己，也没有为别人生产出可供消费的产品。因此，这些产品本身并不形成用来提供社会消费基金(“纯收入”只能在其中实现)的那部分年产品的任何要素。这里亚·斯密忘记加上一句：工资是如此，生产资料价值中在利润和地租的范畴下作为剩余价值(首先)成为产业资本家的收入的组成部分，同样也是如此。这些价值组成部分也存在于生产资料中，存在于不能消费的物品中；它们在转化为货币之后，才能在第二类工人所生产的消费资料中，取出一个同它们的价格相当的数量，转入它们的所有者的个人消费基金。但是，亚·斯密尤其应该知道，在每年生产的生产资料的价值中，有一部分和在这个生产领域执行职能的生产资料——用来生产生产资料的生产资料——的价值相等，也就是和这个生产领域内使用的不变资本的价值相等，这部分价值不仅由于它借以存在的实物形式，而且也由于它的资本职能，绝对不可能成为任何形成“收入”的价值组成部分。
    关于第二类工人，即直接生产消费资料的工人，亚·斯密的规定是不十分确切的。他说，在这种劳动中，劳动的价格和产品，二者都加入直接消费基金；

405

“价格<即作为工资得到的货币>加入工人的消费储备，产品则加入另一些人的消费储备，这些人靠这种工人的劳动来增加自己的必需品、舒适品和享乐品”。
    但是，工人不能用他的劳动的“价格”，即作为他的工资支付给他的货币来过活；他要使这个货币得到实现，即用这个货币来购买消费资料。这种消费资料，有一部分可能是由他自己生产的商品构成。另一方面，他自己的产品，也可能是只供剥削劳动的人消费的产品。
    亚·斯密这样把固定资本从一个国家的“纯收入”中完全排除掉之后，接着说道：
    “虽然维持固定资本的全部费用这样必须从社会的纯收入中排除掉，但维持流动资本的费用却不是这样。在流动资本由以构成的四部分即货币、生活资料、原料和成品中，我们讲过，后面三部分有规则地从流动资本中取出，或者转化为社会的固定资本，或者转化为用作直接消费的储备。不用来维持前者{固定资本}的那部分可供消费的物品，则全部加入后者{用作直接消费的储备}，成为社会纯收入的一部分。因此，这三部分流动资本的维持从社会纯收入中减去的数量，不外就是年产品中必须用来维持固定资本的部分。”(第2篇第2章第191、192页)
    不用来生产生产资料的那部分流动资本，加入消费资料的生产，也就是加入用来形成社会消费基金的那部分年产品，这种说法不过是同义反复而已。但重要的是接下去说的一段话：
    “一个社会的流动资本，在这方面来说是和单个人的流动资本不同的。单个人的流动资本完全要从他的纯收入中排除掉，决不能成为其中的一部分；纯收入只能由他的利润构成。但是，每个单个人的流动资本虽然都是他所属的那个社会的流动资本的一部分，然而决不因此就必定要从社会的纯收入中

406

排除掉，它可以成为其中的一部分。一个小商人店里的全部商品，虽然完全不可能列入供他自己直接消费的储备，但可以是另一些人的消费基金。这些人用他们由别的基金得到的收入，有规则地为他补偿这些商品的价值，并且加上他的利润，既不致引起他的资本的减少，也不致引起他们的资本的减少。”(同上)
    这样，我们在这里听到的是：
    1、任何单个资本家用来生产消费资料的流动资本，同固定资本以及为再生产(他忘记了固定资本的职能)和维持固定资本所必需的流动资本一样，也要从他的只能由他的利润构成的纯收入中完全排除掉。因此，他的商品产品中补偿他的资本的部分，不能分解为任何形成他的收入的价值组成部分。
    2、任何单个资本家的流动资本都形成社会流动资本的一部分，和任何单个固定资本都形成社会固定资本的一部分完全一样。
    3、社会流动资本虽然只是各单个流动资本的总和，但具有一种和任何单个资本家的流动资本都不相同的性质。任何单个资本家的流动资本，都永远不能形成他的收入的一部分；但社会流动资本的一部分(即由消费资料构成的部分)，可以同时形成社会收入的一部分，或者象斯密前面说过的那样，没有必要因为有这部分资本，就要从社会的纯收入中减去一部分年产品。亚·斯密这里叫做流动资本的东西，实际上就是每年生产的、生产消费资料的资本家每年投入流通的商品资本。他们的这种年商品产品，全部由可供消费的物品构成，从而形成社会纯收入(包括工资)得以实现或支出的基金。亚·斯密举例说明时，本应该选择堆放在产业资本家仓库内的大量货物，而不是选择小商人店里的商品。
    如果亚·斯密把他先前在考察他称之为固定资本的再生产时

407

和现在在考察他称之为流动资本的再生产时涌现出的一些思想片断综合起来，他就会得出如下的结论：
    I、社会年产品是由两个部类构成的；第一部类包括生产资料，第二部类包括消费资料。二者必须分别加以论述。
    II、由生产资料构成的那部分年产品的总价值，分成下面几个部分：第一个价值部分，只是生产这种生产资料时所消费的生产资料的价值，因而只是以更新的形式再现的资本价值；第二个部分，等于投在劳动力上的资本的价值，或者说，等于该生产领域内资本家付出的工资的总额。最后，第三个价值部分，形成这个部类产业资本家的利润(包括地租)的源泉。
    第一个组成部分，按亚·斯密的说法，就是在这个第一部类中所使用的一切单个资本的再生产出来的固定资本部分，无论对单个资本家来说还是对社会来说，“显然要从纯收入中排除掉，决不可能成为纯收入的一部分”。它总是作为资本，而从不作为收入执行职能。就这一点来说，任何单个资本家的“固定资本”都和社会的固定资本没有区别。但社会年产品中由生产资料构成的其他价值部分，——因而也是作为这个生产资料总量的相应部分而存在的价值部分，——固然同时形成一切参与这种生产的当事人的收入，即工人的工资，资本家的利润和地租。但是对社会来说，它们不是形成收入，而是形成资本，虽然社会的这个年产品只是由该社会所属各单个资本家的产品的总和构成。这些产品，按照它们的性质，大部分只能作为生产资料执行职能，即使那些是必要时可以作为消费资料执行职能的部分，也是要作为新生产时的原料或辅助材料来用的。它们作为这样的东西，即作为资本执行职能，不过不是在它们的生产者手中，而是在它们的使用者手中，那就是：

408

    III、在第二部类资本家即消费资料的直接生产者手中。它们为这些资本家补偿在生产消费资料时用掉的资本(指的是不转化为劳动力，从而不是由这个第二部类工人的工资总额构成的那部分资本)；而这个用掉的资本，现在以消费资料的形式处在那些生产这种消费资料的资本家手中，从它这方面说，也就是从社会的观点来看，又形成第一部类的资本家和工人借以实现其收入的消费基金。
    如果亚·斯密的分析达到了这一步，那末，离全部问题的解决也就相差无几了。他已经接近问题的实质，因为他已经指出，社会全部年产品由以构成的商品资本中的一种商品资本(生产资料)的某些价值部分，虽然形成从事这种生产的单个工人和资本家的收入，但并不形成社会收入的组成部分，而另一种商品资本(消费资料)的价值部分，虽然对它的单个所有者即在这个投资领域内活动的资本家来说，形成资本价值，但只形成社会收入的一部分。
    仅就以上所说已经可以得出：
    第一，虽然社会资本只等于各单个资本的总和，社会的年商品产品(或商品资本)等于这些单个资本的商品产品的总和；因而，虽然商品价值之分解为它的组成部分适用于各单个商品资本，也必定适用于并且结果也确实适用于整个社会的商品资本，但是，这些组成部分在整个社会再生产过程中的表现形式，却是不同的。
    第二，甚至在简单再生产的基础上，也不仅有工资(可变资本)和剩余价值的生产，而且有新的不变资本价值的直接生产；虽然工作日只是由两部分组成：一部分由工人用来补偿可变资本，事实上就是为他的劳动力的购买生产一个等价物，而另一部分由工人用来生产剩余价值(利润、地租等等)。就是说，每天在生产资料

409

再生产上耗费的劳动，——其价值分为工资和剩余价值，——是实现在新的生产资料上的，这些新的生产资料用来补偿在生产消费资料时用掉的不变资本部分。
    主要的困难——绝大部分已经由以上的说明解决了——不是发生在对积累的考察上，而是发生在对简单再生产的考察上。因此，亚·斯密(第2篇)和他以前的魁奈(《经济表》)，每当研究社会年产品的运动和它的以流通为媒介的再生产时，都是从简单再生产出发的。

2、斯密把交换价值分解为v+m

    亚·斯密的教条是：每一个单个商品——从而合起来构成社会年产品的一切商品(他到处都正确地以资本主义生产为前提)——的价格或交换价值，都是由三个组成部分构成，或者说分解为：工资、利润和地租。这个教条可以还原为：商品价值=v+m，即等于预付可变资本的价值加上剩余价值。而且我们确实也能够把利润和地租还原为一个我们叫做m的共同单位。这样做是亚·斯密所明确许可的，这可以由以下的引文来证明。在这些引文中，我们首先撇开一切次要之点，也就是撇开一切同这一教条——商品价值完全是由我们用v+m来表示的要素构成——似乎相背离或实际相背离的东西。
    在制造业中：
    “工人加到材料上的价值……分成两部分，一部分支付工资，另一部分支付他们的雇主的利润，作为他预付在材料和工资上的全部资本的报酬。”(第1篇第6章第40、41页)——“虽然制造业者{制造业工人}的工资是

410

他的业主预付的，但实际上业主并不花费什么，因为这种工资的价值连同利润，通常保留在有工人的劳动加于其上的物品的增大了的价值中。”(第2篇第3章第221页)
    用来“维持生产劳动”的资本部分，“在为他{雇主}执行资本的职能之后，或形成他们{工人}的收入”(第2篇第3章第223页)。
    亚·斯密在刚才引述的这一章中明确地说：
    “每一个国家的土地和劳动的全部年产品……自然分成两部分。其中一部分，而且往往是最大的部分，首先用来补偿资本，更新那些已经从资本中取出的生活资料、原科和成品；另一部分则用来形成收入，——或是作为这个资本的所有者的资本的利润，或是作为另一个人的土地的地租。”(第222页)
    只有一部分资本，即为购买生产劳动所耗费的那部分资本，象亚·斯密刚才所说的那样，同时又形成某人的收入。这部分资本——可变资本——先是在雇主手中为他执行“资本的职能”，然后又为生产工人自己“形成收入”。资本家把他的一部分资本价值转化为劳动力，并且正是由此转化为可变资本；只是通过这种转化，不仅这部分资本，而且他的全部资本，才执行产业资本的职能。工人，即劳动力的卖者，以工资的形式取得劳动力的价值。在工人手里，劳动力仅仅是可以出卖的商品，他就是靠出卖这种商品为生的，因此，这种商品就是他的收入的唯一源泉。劳动力只有在它的买者资本家手中，才执行可变资本的职能。资本家只是在表面上预付劳动力的购买价格，因为它的价值已经事先由工人提供给他了。
    亚·斯密告诉我们制造业中产品的价值=v+m(这里的m=资本家的利润)后，又告诉我们说，在农业中，工人除了
“再生产一个等于他们自己的消费或雇用他们的{可变}资本以及资本家利润的价值”以外，“通常还会超出租地农场主的资本和他的全部利润，再生产出土地所有者的地租”(第2篇第5章第243页)。

411

    地租落到土地所有者手里这件事，和我们这里考察的问题毫无关系。地租落到土地所有者手里之前，必然在租地农场主手里，即在产业资本家手里。它在成为某个人的收入之前，必然是产品价值的一个组成部分。因此，在亚·期密那里，地租和利润只是剩余价值的组成部分，这些部分是由生产工人在不断再生产他自己的工资即可变资本的价值的同时，不断再生产出来的。所以，地租和利润是剩余价值m的部分，因此，在亚·斯密那里，一切商品的价格都分解为v+m。
    一切商品(从而年商品产品)的价格分解为工资加利润加地租这个教条，在斯密著作中时常表露的内在的部分里，甚至采取了这样的形式：每一个商品从而社会年商品产品的价值=v+m，=投在劳动力上的并由工人不断再生产出来的资本价值加上由工人通过他们的劳动追加的剩余价值。
    亚·斯密得出的这个最后结果，同时向我们泄露了——见后面——他对商品价值可以分解成的各个组成部分的片面分析的来源。但是，这些组成部分同时是在生产中执行职能的不同阶级的不同的收入源泉这种情况，却和它们当中任何一个组成部分的量的规定，以及它们的价值总和的界限，都没有关系。
    亚·斯密说：
    “工资、利润和地租，是一切收入的三个原始源泉，也是一切交换价值的三个原始源泉。任何其他一种收入，最终地都是从其中某一个派生出来的。”(第1篇第6章第43页)
他这样一说，就把各式各样的混乱堆积在一起了。
    1、一切不直接参加再生产的社会成员，不管劳动与否，首先只能从首先得到产品的那几个阶级，即生产工人、产业资本家和土地

412

所有者的手中，取得自己在年商品产品中的份额，即取得自己的消费资料。就这一点说，他们的收入在物质上是由(生产工人的)工资、利润和地租派生出来的，因此，和那些原始的收入相对而言，表现为派生的收入。但是另一方面，在这个意义上的派生的收入的承受人，是靠他们作为国王、牧师、教授、娼妓、士兵等等的社会职能来取得这种收入的，因此他们可以把自己的这种职能看作是他们的收入的原始源泉。
    2、正是在这里，亚·斯密的可笑错误达到了登峰造极的地步：在首先正确地规定商品价值的各个组成部分和体现在其中的价值产品的总额，然后证明这些组成部分形成同样多的不同的收入源泉之后【这一句话，我是照手稿逐字抄录下来的，虽然就现在的联系来看，它好象和上下文有矛盾。这个表面上的矛盾，将会在后面第四项《亚·斯密所说的资本和收入》中得到解决。——弗·恩·】，在这样从价值引出收入之后，他又反过来，使收入由“组成部分”变为“一切交换价值的原始源泉”，——而这在他那里是占主导地位的见解，——这样一来，他就为庸俗经济学大开了方便之门。(见我们的罗雪尔的著作。)

3、不变资本部分

    现在让我们看看，亚·斯密企图用什么魔术，把资本的不变价值部分从商品价值中驱逐出去。
    “例如，在谷物的价格中，就有一部分支付土地所有者的地租。”
    这个价值组成部分的起源，和这个部分付给土地所有者并以地租形式形成土地所有者的收入毫无关系，就象其他价值组成部

413

分的起源，和这些部分作为利润和工资形成收入的源泉毫无关系一样。
    “另一部分支付在谷物生产上使用的工人{他还加上役畜！}的工资或给养，第三部分支付租地农场主的利润。这三部分看来{seem，确实是看来}直接地或最终地构成谷物的全部价格。”【我们在这里完全不去说亚当在举例上的特别不幸。谷物价值之所以分解为工资、利润和地租，只是因为役畜消费的饲料被看成是役畜的工资，役畜则被看成是雇佣工人，因而雇佣工人也就被看成是役畜。】
    这全部价格，即它的量的规定，和它在三种人中间进行的分配绝对无关。
    “也许有人以为必须有第四个部分，用来补偿租地农场主的资本，或者说，补偿他的役畜和其他农具的损耗。但是必须考虑到，任何一种农具的价格，例如一匹役马的价格，本身又是由上述三个部分构成：养马用的土地的地租，养马的劳动，预付这块土地的地租和这种劳动的工资的租地农场主的利润。因此，谷物的价格虽然要补偿马的价格和给养费用，但全部价格仍然直接地或最终地分解为这三个部分：地租、劳动{他指的是工资}和利润。”(第1篇第6章第42页)
    这些就是亚·斯密用来论证他那令人惊异的学说所说的一切原话，他的证明不过是重复同一个论断而已。他在所举的例子中承认，谷物的价格不仅由v+m构成，而且也由生产谷物时所消耗的生产资料的价格，即由一个不是被租地农场主花费在劳动力上的资本价值构成。但是，他说，这一切生产资料本身的价格，和谷物的价格一样，也分为v+m；不过亚·斯密忘记加上一句：此外，还分为生产这些生产资料本身所耗费的生产资料的价格。他引导我们由一个生产部门到另一个生产部门，又由另一个生产部门到第三个生产部门。商品的全部价格“直接地”或“最终地”分解为v+m

414

这个论断，不过是一个空洞的遁辞，否则他就得证明，价格直接分解为c(所消费的生产资料的价格)+v+m的商品产品，最后会由这样一类商品产品来补偿，它们全部补偿“所消费的生产资料”，但他们本身相反地只需花费可变资本即投在劳动力上的资本就能生产出来。如果这样，后一类商品产品的价格就直接=v+m。因而前一类商品产品的价格c+v+m(c代表不变资本部分)，也就最后可分解为v+m。亚·斯密自己也不相信，他用苏格兰玛瑙采集者的例子已经提出了这样的证明。照他的说法，这种采集者1、不提供剩余价值，而只生产他们自己的工资；2、不使用生产资料(但是他们也使用篮子、口袋以及其他装运小石子的容器这类形式的生产资料)。这种证明可以用极限来说明。因为，若c可以分解为c1+v1+m1且c1<c，c1可以分解为c2+v2+m2且c2<c1，那么只要如此分解下去，……，最后，当n→∞时，cn→0。
    我们从前面已经知道，亚·斯密自己后来也抛弃了他自己的理论，但并没有意识到自己的矛盾。而这些矛盾的来源，恰好要到他的科学的起点上去寻找。转化为劳动的资本所生产的价值，大于这个资本本身的价值。这是怎样产生的呢？亚·斯密说，这是因为工人在生产过程中把一个价值加到他们所加工的物品中去，这个价值除了为他们自己的购买价格形成一个等价物之外，还形成一个不归他们而归他们的雇主所得的剩余价值(利润和地租)。但是，这也就是他们所完成并且能够完成的一切。一天的产业劳动是如此，整个资本家阶级在一年当中推动的劳动也是如此。因此，年社会价值产品的总量，只能分解为v+m，分解为一个等价物和一个追加价值，前者工人用来补偿作为他们自己的购买价格而耗费的资本价值，后者工人必须作为这个资本价值的超额部分提

415

供给他们的雇主。但商品的这两个价值要素同时又形成参与再生产的不同阶级的收入源泉：前者形成工资，即工人的收入；后者形成剩余价值，其中一部分被产业资本家以利润形式保留在自己手里，另一部分则被作为地租让出，成为土地所有者的收入。既然年价值产品除v+m之外不包含任何其他要素，那末，还有一个价值组成部分又是从哪里来的呢？我们在这里说的是简单再生产。既然年劳动的总量分解为再生产花费在劳动力上的资本价值所需要的劳动，和创造剩余价值所需要的劳动，那末，生产那个不是花费在劳动力上的资本价值的劳动，究竟又是从哪里来的呢？
    情况有如下述：
    1、亚·斯密是用雇佣工人加进(adds)劳动对象中去的劳动量来决定商品的价值的。用他的话来说，就是加进“材料”中去的劳动量，因为他所考察的是那种本身就是加工劳动产品的制造业；但这丝毫也不影响问题的实质。工人加进(这个《adds》是亚当的用语)一物中去的价值，和这个被加进价值的物在这种加进之前本身是否具有价值的问题毫无关系。因此，工人以商品形式创造了价值产品；按照亚·斯密的说法，这个价值产品一部分是他的工资的等价物，因而这一部分由他的工资的价值量决定；工人必须根据这个价值量的大小加进或多或少的劳动，以便生产或再生产一个和他的工资价值相等的价值。但是另一方面，工人还要超出这样决定的界限，加进更多的劳动，为雇用他的资本家形成剩余价值。这个剩余价值无论是完全保留在资本家手中，还是有一部分由资本家让给第三者，都绝对不会影响这个由雇佣工人加进的剩余价值的质的规定(它毕竟是剩余价值)和量的规定(大小)。它是价值，和产品价值的任何其他部分都一样，不过有一点不同：工人为此没有得

416

到而且以后也不会得到任何等价物，相反地，资本家不付等价物就占有这个价值。商品的总价值是由工人在生产商品时耗费的劳动量决定的；这个总价值的一部分是由下面这一点决定的：它等于工资的价值，即它是工资的等价物。因此，第二部分，即剩余价值，也必然是由下面这一点决定的：它等于产品总价值减去其中作为工资等价物的价值部分，即等于生产商品时创造的价值产品超过其中所包含的等于工资等价物的价值部分而形成的余额。
    2、每一单个工人在一个单个产业企业内生产的商品是如此，一切生产部门合在一起的年产品也是如此。一个单个生产工人一天的劳动是如此，整个生产工人阶级所推动的年劳动也是如此。这个年劳动把耗费的年劳动的量所决定的总价值“固定”(斯密的用语)在年产品中，而这个总价值则分为两部分，一部分是由年劳动中工人阶级用来为他们的年工资创造等价物，事实上就是创造这个工资本身的部分决定的；另一部分是由年劳动中工人用来为资本家阶级创造剩余价值的追加的部分决定的。因此，年产品中包含的年价值产品只由两个要素构成：工人阶级取得的年工资的等价物和为资本家阶级提供的年剩余价值。但年工资形成工人阶级的收入，年剩余价值额则形成资本家阶级的收入；因而二者代表年消费基金的两个相对的部分(这个观点在说明简单再生产时是正确的)，并且在年消费基金中得到实现。这样一来，就没有为不变的资本价值，为那个以生产资料形式执行职能的资本的再生产，留下任何地盘。前面的阅读笔记所提到的极限过程，不是在一年内完成的，而是要一直上推到人类历史的起源。所以，与亚·斯密的观点并不一致，而与马克思在这里的分析不矛盾。但是亚·斯密在他著作的序论中明确地说，商品价值中一切作为收入执行职能的部分，和用于社会消费基金的年劳动产品是一致的：
    “全体人民的收入是由什么构成的？或者说……供给他们年消费的基金

417

的性质是怎样的？说明这一点是本书前四篇的目的”(第12页)。
    并且，序论的开头第一句就是：
    “每一个国家的年劳动，都是这样一个基金，它最初提供该国一年当中消费的全部生活资料，而这些生活资料总是要末由这个劳动的直接产品构成，要末由用这个产品从别国购进的物品构成。”(第11页)
    亚·斯密的第一个错误，是把年产品价值和年价值产品等同起来。后者只是过去一年劳动的产品；前者除此以外，还包含在生产年产品时消费掉的、然而是前一年生产的、一部分甚至是前几年生产的一切价值要素——生产资料，它们的价值只是再现而已，就它们的价值来说，它们既不是过去一年间耗费的劳动生产的，也不是它再生产的。亚·斯密把这两种不同的东西混淆起来，从而赶走了年产品中的不变价值部分。这种混淆本身建立在他的基本观点的另一个错误上：他没有区分劳动本身的二重性，这就是，劳动，作为劳动力的耗费，创造价值；作为具体的有用的劳动，创造使用物品(使用价值)。每年生产的商品的总额，即全部年产品，是过去一年发生作用的有用劳动的产品；这一切商品所以存在，只是因为社会地使用的劳动已经在各种有用劳动的一个枝杈繁多的系统中耗费。只是因为如此，在生产它们时消费的生产资料的价值，才得以保留在它们的总价值中，而以新的实物形式再现出来。因此，全部年产品是当年耗费的有用劳动的结果，但年产品价值只有一部分是当年创造出来的；这一部分就是年价值产品，它体现了一年之内所推动的劳动的总和。
    因此，既然亚·斯密在上述的引语中说：
    “每一个国家的年劳动，都是这样一个基金，它最初提供该国一年当中消费的全部生活资料……”

418

那他就是片面地注意到单纯的有用劳动，诚然，这种劳动使这一切生活资料取得可以消费的形式。但是，这里他忘记了，如果没有前几年留下的劳动资料和劳动对象的帮助，这是不可能的，因而形成价值的“年劳动”，无论如何也没有创造它所完成的产品的全部价值；他忘记了，价值产品是小于产品价值的。
    固然我们不能责备亚·斯密，说他在这种分析上并不比他所有的后继者高明(虽然在重农学派那里已经可以看到正确解决问题的苗头)，但是，他却继续迷失在混乱之中。这主要是因为，关于商品价值，他的“内在的”见解不断和他的在广度上占优势的外在的见解纠缠在一起，但他的科学本能还不时让内在的观点一再表露出来。

4、亚·斯密所说的资本和收入

    每一个商品(从而年产品)中只形成工资等价物的那部分价值，等于资本家预付在工资上的资本，即等于他预付的总资本中的可变组成部分。资本家通过雇佣工人提供的商品中新生产的价值组成部分，把预付资本价值的这个组成部分收回。不管这种可变资本是不是在这种意义上预付的，即资本家在产品尚未完成以供出售之前，或在产品虽已完成但还未被资本家卖掉之前，就用货币支付了产品中属于工人的份额，不管他是不是用他通过出售工人所提供的商品已经得到的货币来支付给工人，也不管他是不是通过信贷已经预先得到这个货币，——在所有这些场合，资本家都要支出以货币形式流到工人手中的可变资本，另一方面，又在他的商品的这样一个价值部分上占有这个资本价值的等价物，在这

419

个价值部分上，工人重新生产出商品总价值中属于他自己的部分，换句话说，生产出自己工资的价值。资本家不是用工人自己生产的产品的实物形式，而是用货币把这个价值部分支付给工人。因此，对资本家来说，他的预付资本价值的可变组成部分，现在已处在商品形式中，而工人则以货币形式取得了他所出卖的劳动力的等价物。
    因此，当资本家所预付的资本中通过购买劳动力而转化为可变资本的部分，在生产过程中作为发挥作用的劳动力而执行职能，并通过这种力的耗费，作为新的价值以商品形式重新生产即再生产出来——也就是预付资本价值的再生产，即新生产！——的时候，工人也就把他所出卖的劳动力的价值或价格耗费在生活资料上；耗费在再生产他的劳动力的各种资料上。一个和可变资本相等的货币额，形成他的所得，他的收入，这种收入能持续多久，要看他能够在多长时间内把自己的劳动力出卖给资本家。
    雇佣工人的商品——他的劳动力本身——在并入资本家的资本，发挥资本作用时，只是执行商品的职能；另一方面，资本家在购买劳动力时以货币资本形式支出的资本，在劳动力的卖者即雇佣工人手中，则起收入的作用。
    在这里，几种不同的流通过程和生产过程交织在一起，亚·斯密并没有加以区分。
    第一，属于流通过程的几种行为：工人把他的商品即劳动力卖给资本家；资本家购买这个商品所用的货币，对资本家来说，是为增殖价值所使用的货币，也就是货币资本；它不是被花掉，而是被预付。(这就是“预付”——重农学派所说的《avance》——的真正含义，这和资本家从哪里弄到这笔金币完全无关。资本家为生产

420

过程支付的每一个价值，对他来说都是预付，而不管他是事前支付还是事后支付；它是为生产过程本身预付的。既然预付与事前支付的含义不同，那么以前提到的工人常常将劳动力预付给资本家的说法就不确切。)这里发生的情形，只不过是任何商品出售时发生的情形：卖者交出一个使用价值(在这里是劳动力)，而以货币形式得到它的价值(实现它的价格)；买者交出货币，而得到商品本身，——在这里就是劳动力。
    第二，在生产过程中，所购买的劳动力现在形成执行职能的资本的一部分；工人本身在这里只是作为这个资本的一个特殊的实物形式，而和这个资本的处在生产资料实物形式上的要素相区别。在生产过程中，工人通过耗费他的劳动力，把一个价值加进被他转化为产品的生产资料中，这个价值等于他的劳动力的价值(撇开剩余价值不说)；因此，他以商品形式为资本家再生产资本家以工资形式预付或要预付给他的那部分资本；为资本家生产这部分资本的等价物；也就是说，为资本家生产一个他在购买劳动力时能够重新“预付”的资本。
    第三，因此，在出售商品时，商品出售价格的一部分补偿资本家预付的可变资本，从而既使资本家能够重新购买劳动力，也使工人能够重新出卖劳动力。
    在一切商品买卖中，如果只是考察这种交易本身，那末，卖者用出售商品获得的货币干什么，买者用买到的使用物品干什么，这是完全没有关系的。因此，如果只是考察流通过程，那末，资本家购买的劳动力为他再生产资本价值，另一方面，作为劳动力的购买价格获得的货币则形成工人的收入，这也是完全没有关系的。工人的交易品即他的劳动力的价值量，既不会因为它形成他的“收入”而受到影响，也不会因为他的交易品在买者使用时为这个买者再生产资本价值而受到影响。

421

    因为劳动力的价值——即这种商品的适当的出售价格——是由再生产劳动力所需要的劳动量决定的，而这个劳动量本身在这里又是由生产工人的必要生活资料所需要的劳动量，也就是维持工人生活所需要的劳动量决定的，所以工资成了工人赖以生活的收入。
    亚·斯密所说的(第223页)，是完全错误的：
    “维持生产劳动所使用的资本部分……在为他{资本家}执行资本的职能之后……就形成他们{工人}的收入。”
    资本家用来支付他所购买的劳动力的货币，所以能“为他执行资本的职能”，是因为他由此把劳动力并入他的资本的物质组成部分，而只有这样，他的资本才能够执行生产资本的职能。我们应当分清：劳动力，在工人手中，是商品，不是资本。人力资本的说法是错误的。但可以说人力资源，因为同样是劳动力商品，有的商品因为包含了更丰富的资源而售价较高，即可以得到较高的工资。在工人能不断地反复出卖它的时候，它构成工人的收入；在它卖掉之后，在资本家手中，在生产过程本身中，它执行资本的职能。劳动力在这里起双重作用：在工人手中，它是按价值出卖的商品；在购买他的资本家手中，它是生产价值和使用价值的力。但是，工人从资本家那里得到的货币，是工人在把自己劳动力交给资本家使用之后，是在劳动力已经在劳动产品的价值中实现之后，才得到的。资本家在支付这个价值之前，已经取得了它。因此，不是货币执行双重职能：首先作为可变资本的货币形式，然后又作为工资。而是劳动力执行了双重职能：首先是在劳动力的出卖时作为商品(在应付的工资约定的情况下，货币只起观念的价值尺度的作用，这时它根本不需要在资本家手中)；其次是在生产过程中作为资本家手中的资本，即作为创造使用价值和价值的要素执行职能。在资本家以货币形式把那个应支付给工人的等价物支付给工人之前，劳动

422

力已经以商品形式把这个等价物提供出来了。因此，资本家用来支付工人报酬的支付基金，是工人自己创造的。但这还不是事情的全部。
    工人把得到的货币又花掉，以便维持自己的劳动力，也就是——就资本家阶级和工人阶级的整体来考察——给资本家维持一种工具，只有靠这种工具，资本家才能够仍旧是资本家。
    因此，一方面，劳动力的不断买和卖，使劳动力永远充当资本的要素，由于这一点，资本就表现为商品的创造者，即具有价值的使用物品的创造者，其次，由于这一点，购买劳动力的那部分资本就由劳动力自己制造的产品不断地生产出来，也就是工人自己不断地创造出用来对他进行支付的资本基金。另一方面，劳动力的不断出卖，成为工人维持生活的不断更新的源泉，于是，他的劳动力就表现为他取得自己赖以生活的收入的能力。在这里，收入只不过意味着通过不断地反复出卖一种商品(劳动力)而占有价值，而这些价值本身仅仅是用来不断再生产出这种要出卖的商品。亚·斯密说，对工人自己创造的产品中的一部分价值，资本家以工资形式付给他一个等价物，这部分价值成为工人收入的源泉。就这一点说，斯密是对的。但是，这并不改变商品的这部分价值的性质或大小，就象生产资料执行资本价值的职能并不改变它本身的价值，一条直线作为三角形底边或椭圆直径并不改变它本身的性质和长短一样。劳动力的价值，正如那些生产资料的价值一样，仍然是不受上述情况的影响而决定的。商品的这部分价值，既不是由作为一个构成这部分价值的独立因素的收入组成，也不分解为收入。虽然这个由工人不断再生产出来的新价值，形成工人收入的源泉，但是他的收入并不反过来形成他所生产的新价值的组

423

成部分。在他所创造的新价值中支付给他的那部分的量，决定他的收入的价值大小，而不是相反。这部分新价值形成他的收入这一点，只是表明这部分价值变成什么，表明它的用途的性质，而和它的形成无关，就象和任何其他价值的形成无关一样。现代庸俗经济学所谓资本的边际产出，实际上最多只是指资本从总产品中攫取的边际份额。这种份额并不是由资本的所谓产出形成的，也与它的形成无关。假设我每周收入十塔勒，这个每周的收入的情况，既不会改变这十塔勒的价值性质，也不会改变它们的价值量。和任何其他商品的价值一样，劳动力的价值也是由它的再生产所必要的劳动量决定的；而这个劳动量是由工人的必要生活资料的价值决定的，从而等于再生产他的生活条件本身所必要的劳动，——这个情况是这种商品(劳动力)的特征，但并不比以下的事实具有更多的特征：役畜的价值是由维持役畜所必要的生活资料的价值决定的，从而是由生产这种生活资料所必要的人类劳动量决定的。
    但是，亚·斯密在这里遭遇的全部不幸，都是“收入”这个范畴造成的。在他那里，不同种类的收入就是每年生产的、新形成的商品价值的“组成部分”，而反过来，这个商品价值对资本家来说分解成的两部分，——他购买劳动时以货币形式预付的可变资本的等价物和另一个也属于他但不费他分文的价值部分即剩余价值，——则是收入的源泉。可变资本的等价物重新预付在劳动力上面，就这一点说，形成工人的工资形式的收入；另一部分，即剩余价值，因为不必为资本家补偿任何预付资本，可以由资本家用在消费资料(必需品和奢侈品)上，作为收入消费掉，而不形成任何种类的资本价值。取得这种收入的前提是商品价值本身，而商品价值的这两个组成部分的区别，对资本家来说，只在于其中一部分是为他所预付的可变资本价值而形成的等价物，另一部分则是超过他所预付的可变资本价值而形成的余额。二者都不外是由在商品生

424

产中支出的、在劳动中推动的劳动力构成的。它们都是由支出——劳动的支出——构成，而不是由收入构成。
    把收入看成是商品价值的源泉，不把商品价值看成是收入的源泉，这是一种颠倒。由于这种颠倒，商品价值好象是由不同种类的收入“构成”的。现代庸俗经济学将其解释为所谓的要素收入。这各种收入在斯密看来是互不影响地决定的，而商品的总价值是由这些收入的价值量加在一起决定的。但是现在要问，被认为是商品价值源泉的各种收入，它们各自的价值又是怎样决定的呢？就工资说，它是可以决定的，因为工资是它的商品即劳动力的价值，而这个价值，和任何其他商品的价值一样，可以由再生产这种商品所必要的劳动决定。但剩余价值，或者在亚·斯密那里确切地说是它的两个形式，即利润和地租，又怎样才可以决定呢？在这方面，亚·斯密只是说了一些空话。他时而把工资和剩余价值(或工资和利润)说成是商品价值或价格由以构成的两个组成部分，时而——并且往往几乎是在同一瞬间——又把它们说成是商品价格“分解”成的两个部分。但这就是反过来说，商品价值是事先既定的，这个既定价值的不同部分，以不同的收入形式，归参与生产过程的不同的人所有。这个说法和价值由这三个“组成部分”构成的说法，决不是一回事。如果我任意确定三条不同直线的长短，然后用这三条线作为“组成部分”，构成同这三条直线之和一样长的第四条直线；另一方面如果我取一条一定长度的直线，为了某种目的把它分成也可以说“分解”成三个不同的部分，那末，这两种情况决不是同一程序。在前一个场合，线的长短完全随构成此线的那三条线的长短而变化；在后一个场合，线的三个部分的长短一开始就由它们是一条一定长度的线的各个部分而受到限制。数学工具的一种使用。

425

    但实际上，如果我们抓住亚·斯密叙述中的正确部分，即包含在社会的年商品产品中(象包含在任何一个单个商品中，或日产品、周产品等等中一样)的、由年劳动新创造的价值，等于预付的可变资本价值(也就是用来重新购买劳动力的那部分价值)，加上资本家能够——在简单再生产和其他条件不变的情况下——在他的个人消费资料上实现的剩余价值；其次，如果我们又注意到，亚·斯密把创造价值的劳动，即耗费劳动力的劳动，和创造使用价值的劳动，即以有用的、合乎目的的形式耗费的劳动混为一谈，那末，全部概念就归结为：每个商品的价值都是劳动的产物；从而年劳动产品的价值或社会的年商品产品的价值，也是劳动的产物。但是，因为一切劳动都分解为：1、必要劳动时间，在这段时间里，工人只为购买他的劳动力时预付的资本再生产一个等价物，2、剩余劳动，工人通过这种劳动为资本家提供一个后者没有支付任何等价物的价值，也就是为资本家提供剩余价值，所以，一切商品价值也就只能分解为这两个不同的组成部分，因而最终地作为工资形成工人阶级的收入，作为剩余价值形成资本家阶级的收入。至于不变资本价值，即在年产品生产中消费的生产资料的价值，那末，虽然亚·斯密说不上(除了用一句空话，说资本家在出售他的商品时把这个价值算到买者的账上)这个价值怎样加入新产品的价值，但是，既然生产资料本身是劳动的产物，这部分价值本身最终地也只能由可变资本的等价物和剩余价值构成，由必要劳动的产物和剩余劳动的产物构成。如果这些生产资料的价值在它们的使用者手中执行资本价值的职能，那末，这也并不妨碍它们“最初”(如果我们对它们追根究底的话)在另一个人手中——虽然是在以前——是可以分成这两个价值部分的，也就是可以分成两个不同的收入源

426

泉的。
    这里包括一个正确的观点：事物在社会资本即单个资本的总和的运动中的表现，和它从每个个别考察的资本来看的表现，也就是从每一单个资本家角度来看时的表现，是不同的。对每一单个资本家来说，商品价值分解为1、不变要素(斯密所说的第四要素)，2、工资和剩余价值之和，或工资、利润和地租之和。而从社会的观点来看，斯密的第四要素即不变资本价值，就消失了。

5、总结

    工资、利润、地租这三种收入形成商品价值的三个“组成部分”这个荒谬的公式，在亚·斯密那里，是来源于下面这个似乎较为可信的公式：商品价值分解为这三个组成部分。但是后一种说法，即使假设商品价值只能分成所消费的劳动力的等价物和劳动力所创造的剩余价值，也是错误的。不过，错误在这里又是建立在更为深刻而真实的基础上的。资本主义生产的基础是：生产工人把自己的劳动力作为商品卖给资本家，然后劳动力在资本家手中只作为他的生产资本的一个要素来执行职能。这个属于流通的交易，即劳动力的卖和买，不仅引出生产过程，而且也决定生产过程的独特的性质。使用价值的生产，甚至商品的生产(因为这种生产也可以由独立的生产工人进行)，在这里只是为资本家生产绝对剩余价值和相对剩余价值的手段。因此，我们在分析生产过程时已经知道，绝对剩余价值和相对剩余价值的生产，怎样决定着 1、每天劳动过程的持续时间；2、资本主义生产过程全部社会的和技术的形式。正是在这个生产过程中，价值(不变资本价值)的单纯保存，预付价

427

值(劳动力的等价物)的现实再生产，和剩余价值(即资本家事先和事后都没有为之预付任何等价物的价值)的生产三者互相区别开来。
    虽然剩余价值——超过资本家预付价值的等价物而形成的余额——的占有，是由劳动力的买和卖引出的，但这种占有是在生产过程中完成的一种行为，并且是生产过程的一个本质的要素。
    先导的行为是流通行为：劳动力的买和卖。这种行为本身又是建立在先于社会产品的分配并作为其前提的生产要素的分配的基础上的，也就是建立在作为工人的商品的劳动力和作为非工人的财产的生产资料互相分离的基础上的。
    但同时，剩余价值的这种占有，或价值生产分为预付价值的再生产和不补偿任何等价物的新价值(剩余价值)的生产，丝毫也不影响价值实体本身和价值生产的性质。价值实体不外是而且始终不外是已经耗费的劳动力，——劳动，即和这种劳动的特殊的有用性质无关的劳动，——而价值生产不外就是这种耗费的过程。例如，一个农奴在六天当中耗费了劳动力，他劳动六天。这种耗费的事实本身，不会因为他例如其中三天是在自己的田里为自己干活，另外三天是在地主的田里为地主干活，而发生变化。他为自己干的自愿劳动，和为地主干的强制劳动，同样都是劳动；如果我们对他这六天的劳动从它所创造的价值或从它所创造的有用产品来考察，那我们就看不出他这六天的劳动有什么差别。差别只涉及一点：在六天劳动时间内，农奴的劳动力在一半时间内的耗费和在另一半时间内的耗费是在不同的条件下进行的。雇佣工人的必要劳动和剩余劳动的情形也是这样。
    生产过程消失在商品中。在商品生产中耗费了劳动力这一事

428

实，现在表现为商品的物的属性，即商品具有价值的属性；这个价值的量，是由所耗费的劳动的量来计量的；商品价值不分解为任何别的东西，也不由任何别的东西构成。如果我画一条一定长度的直线，那我首先是用那种按照某些不以我为转移的规则(规律)的画法“生产”(当然只是象征性地“生产”，这一点我事先就知道)一条直线。如果我把这条线分成三段(为的是再和我们当前的问题相适应)，这三段的每一段仍然是直线；由这三段线构成的整个这条线，并不会因这种分割而变成和直线不同的东西，例如某种曲线。同样，我在分割一条一定长度的线时，也不能使它的各段线之和比未分割的原线长。因此，未分割的原线的长度，也不是由各段线的随意决定的长度决定的。相反，各段线的相对量一开始就受到由各段线构成的原线的长度的限制。
    在这方面，资本家所生产的商品，和独立劳动者或劳动者公社或奴隶所生产的商品，没有任何差别。但在我们这个场合，全部劳动产品及其全部价值是属于资本家的。和任何其他生产者一样，他先要把商品卖掉，使它转化为货币，才有可能完成进一步的行为；他必须把商品转化成一般等价物的形式。
    我们考察一下转化为货币以前的商品产品。它全部属于资本家。另一方面，作为有用的劳动产品，作为使用价值，它完全是过去的劳动过程的产物。它的价值却不是这样。这个价值的一部分，只是生产商品时耗费掉的生产资料以新形式再现的价值；这部分价值不是在这个商品的生产过程中生产的；因为生产资料在这个生产过程之前就具有这个价值，这是和这个生产过程无关的；生产资料是作为这个价值的承担者进入这个过程的；进行更新和发生变化的，只是这个价值的表现形式。这部分商品价值，对资本家

429

来说，形成他所预付的在生产商品时消费掉的那部分不变资本价值的等价物。它原先以生产资料的形式存在，现在则作为新生产的商品的价值的组成部分存在。这个新生产的商品一旦转化为货币，这个现在以货币形式存在的价值，就必须重新转化为生产资料，转化为它原来的、由生产过程和它在生产过程中的职能所决定的形式。这个价值的资本职能丝毫不会改变商品的价值性质。
    商品价值的第二个部分，是雇佣工人卖给资本家的劳动力的价值。它和生产资料的价值一样，是决定了的，是和劳动力所要进入的生产过程无关的；在劳动力进入生产过程之前，它在流通行为中，即在劳动力的买卖中已经固定下来。雇佣工人通过执行他的职能——耗费他的劳动力——生产出一个与资本家为使用他的劳动力应支付给他的价值相等的商品价值。工人以商品形式把这个价值交给资本家，资本家则以货币形式把它支付给工人。这部分商品价值，对资本家来说，只是他应预付在工资上的可变资本的等价物，这一点丝毫不会改变如下的事实：这部分价值是生产过程中新创造的商品价值，它和剩余价值一样，都是由劳动力的以往的耗费构成的。同样，这个事实也不受下述情况的影响：资本家以工资形式付给工人的劳动力的价值，对工人来说，采取收入的形式；由此不仅劳动力不断地再生产出来，而且雇佣工人阶级本身，从而整个资本主义生产的基础，也不断地再生产出来。
    但是，这两部分价值之和，并不构成全部商品价值。在二者之外，还有一个余额：剩余价值。这个价值，和补偿预付在工资上的可变资本的价值部分一样，是工人在生产过程中新创造的价值——凝固的劳动。不过，它并不需要全部产品的所有者即资本

430

家花费分文。这种情况实际上使资本家能够把这个价值全部作为收入消费掉，除非他要从中取出某些部分，转给另外的参与者，比如作为地租转给土地所有者，这时，这些部分就形成这种第三者的收入。这同一情况也就是我们的资本家所以要从事商品生产的动机。但是，无论是他原来猎取剩余价值的善良意图，还是这种剩余价值后来被他和其他人作为收入用掉，都不会影响到剩余价值本身。它们改变不了剩余价值是凝固的无酬劳动这一事实，也改变不了剩余价值的量，这个量是由完全不同的条件决定的。
    但是，如果亚·斯密想要象他所做的那样，在考察商品价值的时候，就研究商品价值的不同部分在整个再生产过程中的作用，那很清楚，当某些部分执行收入的职能时，另外的部分同样不断地执行资本的职能，因此，按照他的逻辑，这些部分也应该称为商品价值的构成部分，或商品价值分解成的部分。
    亚·斯密把一般商品生产和资本主义商品生产等同起来；生产资料一开始就是“资本”，劳动一开始就是雇佣劳动，因此，
“有用的和生产的工人的人数到处……都和用来使他们就业的资本的量成比例”(序论第12页)。
    总之，劳动过程的不同因素——物的因素和人的因素——一开始就是戴着资本主义生产时期的面具出现的。因此，对商品价值的分析，也直接与这种考虑相一致：一方面这个价值在什么程度之内只是所花费的资本的等价物；另一方面它在什么程度之内是“免费的”、不补偿任何预付资本价值的价值，即剩余价值。从这个观点加以互相比较的各部分商品价值，这样就不知不觉地转化为它的独立的“组成部分”，并且最终地转化为“一切价值的源泉”。进一步的结论是，商品价值由不同种类的收入构成，或“分解为”

431

不同种类的收入，这样一来，不是收入由商品价值组成，而是商品价值由“收入”组成。但是，正如商品价值或货币执行资本价值的职能，并不改变商品价值作为商品价值的性质或货币作为货币的性质一样，商品价值后来执行这个人或那个人的收入的职能，也并不改变商品价值的性质。亚·斯密所要研究的商品，一开始就是商品资本(它除了包含生产商品时消耗的资本价值，还包含剩余价值)，也就是以资本主义方式生产的商品，是资本主义生产过程的结果。因此，本应该先分析这个生产过程，从而分析其中包含的价值增殖过程和价值形成过程。但因为资本主义生产过程的前提本身又是商品流通，所以，在阐述资本主义生产过程时，就要撇开这个生产过程，事先分析商品。亚·斯密有时“内在地”抓到了正确的东西，即使在这种场合，他也只是在分析商品的时候，也就是在分析商品资本的时候，才考虑价值的生产。

III、以后的经济学家

    李嘉图几乎是逐字地重复亚·斯密的理论：
    “必须懂得，一个国家的全部产品都是要消费掉的，但究竟由再生产另一个价值的人消费，还是由不再生产另一个价值的人消费，这中间有难以想象的区别。我们说收入节约下来加入资本，我们的意思是，加入资本的那部分收入，是由生产工人消费，而不是由非生产工人消费。”(《原理》第163页)
    事实上，李嘉图完全接受了亚·斯密关于商品价格分解为工

432

资和剩余价值(或可变资本和剩余价值)的理论。他和斯密争论的问题是，1、关于剩余价值的各个组成部分：李嘉图把地租排除在剩余价值的必要的要素之外；2、李嘉固把商品价格分解为这些组成部分。因此，价值量是前提。他假定各组成部分之和是一个定量，并以它为出发点，而亚·斯密却相反，他常常背离自己固有的比较深刻的见解，总是事后由各个组成部分相加得出商品的价值量。
    拉姆赛反对李嘉图，他说：
    “李嘉图忘记了，全部产品不仅分为工资和利润，而且还必须有一部分补偿固定资本。”(《论财富的分配》1836年爱丁堡版第174页)
    拉姆赛所说的固定资本，正是我所说的不变资本：
    “固定资本存在的形式是这样的：它虽然用来制造处在加工过程中的商品，但不用来维持工人的生活。”(第59页)
    亚·斯密把商品的价值，从而把社会年产品的价值，分解为工资和剩余价值，从而分解为单纯的收入，但是他反对从这种论断中必然得出的结论：全部年产品都可以被消费掉。具有独创精神的思想家从来不会作出荒谬的结论。他们把这件事留给萨伊和麦克库洛赫之流去做。
    萨伊实际上轻而易举地处理了这个问题。一个人的资本预付就是或曾经是另一个人的收入和纯产品；总产品和纯产品的区别纯粹是主观上的，
“因此，一切产品的总价值，是作为收入在社会上进行分配的”(萨伊《论政治经济学》1817年版第2卷第64页)。“任何产品的总价值，都是由促成它的生产的土地所有者、资本家和勤劳者的利润{工资在这里充当“勤劳者”的利润}相加而成的。因此，社会的收入和生产的总价值相等，而不象某派经济学家{重农学派}所认为的那样，只和土地的纯产品相等。”(第63页)

433

    顺便指出，萨伊的这个发现也为蒲鲁东据为己有。
    施托尔希在原则上也接受亚·斯密的学说，但发现萨伊对这一学说的实际应用是站不住脚的。
    “如果承认一个国家的收入等于该国的总产品，就是说不必扣除任何资本{应该说是不变资本}，那末也必须承认，这个国家可以把年产品的全部价值非生产地消费掉，而丝毫无损于该国的未来收入……构成一个国家的{不变}资本的产品，是不能消费的。”(施托尔希《论国民收入的性质》1824年巴黎版第147、150页)
    但是，施托尔希忘记告诉我们，这个不变资本部分的存在，和他所接受的斯密的价格分析，是怎样一致的，按照这种分析，商品价值只包括工资和剩余价值，并不包括不变资本部分。只是通过萨伊他才弄清楚，这种价格分析导致荒谬的结果。关于这个问题，他自己的最后一句话是：
    “把必要价格分解为它的最简单的要素，是不可能的。”(《政治经济学教程》1815年彼得堡版第2卷第141页)
    西斯蒙第曾专门研究资本和收入的关系，但事实上把对这种关系的特别说法当成他的《新原理》的特征。他没有说出一个科学的字眼，对于问题的说明，没有做出一丝一毫的贡献。
    巴顿、拉姆赛和舍尔比利埃都试图超出斯密的解释。他们失败了，因为他们不能把不变资本价值和可变资本价值之间的区别，与固定资本和流动资本之间的区别截然分开，从而一开始提出问题就是片面的。
    约翰·斯图亚特·穆勒以他惯有的妄自尊大，重复亚·斯密传给他的后继者们的理论。
    结果是：斯密的混乱思想一直延续到今天，他的教条成了政治经济学的正统信条。甚至延续到今天。

434

返回目录 第二十章


简单再生产(《资本论》第二卷第二十章)

第二十章

简单再生产

I、问题的提出

    如果我们考察社会资本，即总资本——各单个资本只形成它的分数部分，这些部分的运动，既是它们的单个的运动，同时又是总资本运动的不可缺少的环节——在一年内执行职能的结果，也就是说，如果我们考察社会在一年间提供的商品产品，那末，就会清楚地看到：社会资本的再生产过程是怎样进行的，这个再生产过程和单个资本的再生产过程相比有哪些不同的特征，二者又有那些共同的特征。宏观经济学与微观经济学。年产品既包括补偿资本的那部分社会产品，即社会再生产，也包括归入消费基金的、由工人和资本家消费的那部分社会产品，就是说，既包括生产消费，也包括个人消费。这种消费包括资本家阶级和工人阶级的再生产(即维持)，因而也包括总生产过程的资本主义性质的再生产。
    显然，我们应当分析的是W'—G(g)—W(w)…P…W'。这个流通公式，在这里，消费必然会起作用；因为起点W'=W+w，即商品资本，既包含不变资本价值和可变资本价值，也包含剩余价值。所以，它

435

的运动既包括生产消费，也包括个人消费。在G—W…P'…W'—G'循环和P…W'—G'—W…P循环中，资本的运动是起点和终点：这一运动自然也包括消费，因为商品，即产品，必须出售。但是，只要商品已经出售，这个商品以后变成什么，对单个资本的运动是没有关系的。相反地，在W'…W'，运动中，正是要通过说明总产品W'的每一价值部分会变成什么，才能认识社会再生产的条件。在这里，总的再生产过程既包括资本本身的再生产过程，也包括以流通为媒介的消费过程。再加上金融，就构成与微观经济学不同的宏观经济学的主要组成部分。
    为了我们当前的目的，再生产过程必须从W'的各个组成部分的价值补偿和物质补偿的观点来加以考察。在分析单个资本的产品价值时，我们假定，单个资本家通过出售他的商品产品，先把他的资本的组成部分转化为货币，然后，通过在商品市场上再购买各种生产要素，把它们再转化为生产资本。现在，我们已经不能再满足于这个假定了。既然这些生产要素是物质的东西，那它们就同用来和它们交换并由它们来补偿的单个成品一样，是社会资本的组成部分。另一方面，工人用工资和资本家用剩余价值所消费的那部分社会商品产品的运动，不仅是总产品运动的一个不可缺少的环节，而且同单个资本的运动交织在一起。因此，只是假定这个过程发生，是不能说明这个过程的。
    直接摆在我们面前的问题是：生产上消费掉的资本，就它的价值来说，怎样由年产品得到补偿？这种补偿的运动怎样同资本家对剩余价值的消费和工人对工资的消费交织在一起？因此，首先要研究原有规模的再生产。其次，不仅要假定，产品按照它们的价值交换，而且还假定，生产资本的组成部分没有发生任何价值革命。如果价格同价值发生偏离，这种情况对社会资本的运动并不

436

会有任何影响。虽然单个资本家这时分到的价值份额将不再和他们各自预付的资本成比例，不再和他们每人各自生产的剩余价值量成比例，但总起来说，进行交换的仍然是同一产品量。至于价值革命，那末，只要它是普遍地和均衡地发生的，就不会改变全部年产品的价值组成部分之间的比例。然而，只要它是局部地和不均衡地发生的，就会成为干扰。第一，这种干扰只有在被看作是对保持不变的价值比例的偏离时，才能被认为是干扰；但是，第二，关于年产品价值以一部分补偿不变资本，以另一部分补偿可变资本的规律一经证明，那末，价值革命，无论在不变资本的价值上还是在可变资本的价值上发生，都不会改变这个规律。它所改变的，只是执行着这种或那种职能的价值部分的相对量，因为原有价值将被另外的价值取而代之。
    当我们从单个资本的角度来考察资本的价值生产和产品价值时，商品产品的实物形式，对于分析是完全无关的，例如，不论它是机器，是谷物，还是镜子都行。这始终只是举例而已，任何一个生产部门都同样可以作为例证。我们必须考察的是直接的生产过程本身。这种生产过程，在任何场合，都表现为一个单个资本的过程。说到资本的再生产，我们只要假定，代表资本价值的那部分商品产品，会在流通领域内找到机会再转化为它的生产要素，从而再转化为它的生产资本的形式。同样，我们只要假定，工人和资本家会在市场上找到他们用工资和剩余价值购买的商品。但是，当我们考察社会总资本及其产品价值时，这种仅仅从形式上来说明的方法，就不够用了。现代庸俗经济学的全部内容就是形式分析。产品价值的一部分再转化为资本，另一部分进入资本家阶级和工人阶级的个人消费，这在表现出总资本执行职能的结果的产品价值本身内形成一个运动。这个运动不仅是价值补偿，

437

而且是物质补偿，因而既要受社会产品的价值组成部分相互之间的比例的制约，又要受它们的使用价值，它们的物质形式的制约。
    既然一方面，在资本主义基础上，没有任何积累或规模扩大的再生产，是一种奇怪的假定，另一方面，生产条件在不同的年份不是绝对不变的(而假定它们是不变的)，那末，规模不变的简单再生产就只是一个抽象。前提是：一定价值的社会资本，今年和去年一样，再提供一样多的商品价值，满足一样多的需要，虽然商品形式在再生产过程中可能改变。但是，只要有积累，简单再生产总是积累的一部分，所以，可以就简单再生产本身进行考察，它是积累的一个现实因素。年产品的价值可以减少，而使用价值量不变；年产品的价值可以不变，而使用价值量减少；价值量和再生产的使用价值量也可以同时减少。这一切就在于，再生产不是在比以前更有利的情况下进行，就是在更困难的情况下进行。后者可能造成的结果，是出现一个不完备的——有缺陷的——再生产。这一切都只能涉及再生产的不同要素的量的方面，但不涉及它们作为进行再生产的资本或作为再生产出来的收入在总过程中所起的作用。

II、社会生产的两个部类

    社会的总产品，从而社会的总生产，分成两大部类：
    I、生产资料：具有必须进入或至少能够进入生产消费的形式

438

的商品。
    II、消费资料：具有进入资本家阶级和工人阶级的个人消费的形式的商品。
    这两个部类中，每一部类拥有的所有不同生产部门，总合起来都形成一个单一的大的生产部门：一个是生产资料的生产部门，另一个是消费资料的生产部门。两个生产部门各自使用的全部资本，都形成社会资本的一个特殊的大部类。
    每一部类的资本都分成两个组成部分：
    1、可变资本。从价值方面看，这个资本等于该生产部门使用的社会劳动力的价值，也就是等于为这个社会劳动力而支付的工资总额。从物质方面看，这个资本是由发挥作用的劳动力本身构成的，即由这个资本价值所推动的活劳动构成的。
    2、不变资本，即该部门在生产上使用的全部生产资料的价值。这些生产资料本身又分成固定资本：机器、工具、建筑物、役畜等等，流动不变资本：生产材料，如原料、辅助材料、半成品等等。
    这两个部类中，每一部类借助于这些资本而生产的全部年产品的价值，都分成：代表生产上消费掉的、按其价值来说只是转移到产品中去的不变资本c的价值部分和由全部年劳动加入的价值部分。后者又分成：补偿预付可变资本v的部分和超过可变资本而形成剩余价值m的部分。因此，每一部类的全部年产品的价值，和每个个别商品的价值一样，也分成c+v+m。
    代表生产上消费掉的不变资本的那部分价值c，是和生产上使用的不变资本的价值不一致的。诚然，生产材料会全部消费掉，从而它的价值全部转移到产品中去。但是所使用的固定资本只有一部分会完全消费掉，因而只有这部分价值转移到产品中去。固

439

定资本即机器、建筑物等等的其余部分继续存在，并且和以前一样，继续执行职能，虽然它的价值由于逐年损耗而减少；在我们考察产品价值时，继续执行职能的这部分固定资本，对我们来说是不存在的。它是在这个新生产的商品价值之外而和这个商品价值并存的一部分资本价值。这一点在考察单个资本的产品价值时已经作了说明(第1卷第6章)。但是，我们现在必须暂时撇开那里使用过的考察方法。在考察单个资本的产品价值时，我们讲过，固定资本因损耗而失去的价值，会转移到在损耗期间生产的商品产品中去，不管这个固定资本在此期间是否有任何部分由于这种价值转移而得到实物补偿。相反地，在这里，在考察社会总产品及其价值时，我们不得不撇开，至少是暂时撇开固定资本在当年因损耗而转移到年产品中去的那部分价值，因为这种固定资本不会在当年重新得到实物补偿。从而造成两大部类的生产逐年有不同的“均衡”比例。在本章的后面有一节，我们将专门论述这一点。
    我们研究简单再生产，要以下列公式为基础，其中c=不变资本，v=可变资本，m=剩余价值，并且假定价值增殖率m/v=100%。数字可以表示几百万马克，几百万法郎，或几百万镑。
    I、生产资料的生产：
    资本…………………4000c+1000v=5000，
    商品产品……………4000c+1000v+1000m=6000，
以生产资料的形式存在。
    II、消费资料的生产：
    资本…………………2000c+500v=2500，
    商品产品……………2000c+500v+500m=3000，

440

以消费资料的形式存在。
    概括起来说，全年总商品产品：
    I、4000c+1000v+1000m=6000生产资料；
    II、2000c+500v+500m=3000消费资料。
    总价值=9000，按照假定，其中不包括继续以实物形式执行职能的固定资本。
    现在，如果我们研究简单再生产基础上(这里全部剩余价值都是非生产地消费掉)的各种必要的交换，并且先不考察作为交换媒介的货币流通，那末，我们一开始就会得出三大要点：
    1、第II部类工人的工资500v和资本家的剩余价值500m，必须用于消费资料。但是，它们的价值存在于价值1000的消费资料中，这种消费资料掌握在第II部类的资本家的手里，补偿预付的500v，并代表500m。因此，第II部类的工资和剩余价值，将在第II部类内部同第II部类的产品交换。这样，就有(500v+500m)II=1000以消费资料形式从总产品中消失。
    2、第I部类的1000v+1000m，同样必须用于消费资料，即用于第II部类的产品。因此，它们必须同第II部类产品的其余的、数量与他们相等的不变资本部分2000c交换。为此，第II部类会得到数额相等的生产资料，得到体现第I部类的1000v+1000m的价值的第I部类产品。因此，就有2000IIc和(1000v+1000m)I从计算中消失。
    3、还剩下4000Ic。它们由生产资料构成，只能用于第I部类，以便补偿该部类消费掉的不变资本，因此，要通过第I部类的各个资本家之间的互相交换来解决，就象(500v+500m)II要通过第II部类的工人和资本家之间的交换，或通过第II部类的各个

441

资本家之间的交换来解决一样。
    暂时说到这里，这些只是为了更好地理解以下的叙述。

III、两个部类之间的交换：I(v+m)和IIc的交换

    我们从两个部类之间的大宗交换开始。(1000v+1000m)I——这些价值以生产资料的实物形式存在于它们的生产者手中——要和2000IIc，即以消费资料的实物形式存在的价值交换。通过这种交换，第II部类的资本家把他们的不变资本=2000从消费资料形式再转化为消费资料的生产资料形式，在这种形式中，不变资本可以重新作为劳动过程的因素，并且对于价值增殖来说作为不变的资本价值执行职能。另一方面，通过这种交换，第I部类的劳动力的等价物(1000Iv)和第I部类的资本家的剩余价值(1000Im)，在消费资料中实现；二者都由生产资料的实物形式转化为一种可以作为收入来消费的实物形式。
    但这种互相交换是通过货币流通完成的。货币流通成为交换的媒介，同时也使这种交换难于理解，然而它却具有决定性的重要意义，因为可变资本部分必须一再表现为货币形式，即表现为由货币形式转化为劳动力的货币资本。在整个社会范围内同时进行经营的一切生产部门，不论它们属于第I部类还是第II部类，可变资本都必须以货币形式来预付。资本家购买劳动力，是在劳动力进

442

入生产过程之前(正是在这个意义上称资本家对工人进行了“预付”)，但是支付劳动力的报酬，却是在约定的期限，在劳动力已经在使用价值的生产上消耗掉之后。就象产品价值的其余部分一样，产品价值中仅仅作为在劳动力报酬上支出的货币的等价物的那部分价值，即产品价值中代表可变资本价值的那部分价值，也是属于资本家的。在这部分价值中，工人已经把他的工资的等价物提供给资本家了。但是，只有商品再转化为货币，即把商品卖出去，资本家的可变资本才能重新成为他的货币资本，可以为购买劳动力而重新预付。
    因此，第I部类的总体资本家已经支付给工人1000镑(我说“镑”，只是为了表示它是货币形式的价值)=1000v，以偿付第I部类产品中即工人所生产的生产资料中已经作为v部分存在的价值部分。工人用这1000镑向第II部类的资本家购买同等价值的消费资料，这就把第II部类的不变资本的一半转化为货币；第II部类的资本家再用这1000镑向第I部类的资本家购买价值1000的生产资料；因此，第I部类的资本家的可变资本价值=1000v，由原来以生产资料的实物形式存在的一部分产品再转化为货币，现在可以在第I部类的资本家手中重新作为货币资本执行职能，这个货币资本会再转化为劳动力，即转化为生产资本中最重要的要素。这样，由于第I部类的资本家的一部分商品资本的实现，他们的可变资本就以货币形式流回到他们手中。
    至于第I部类的商品资本的m部分和第II部类的不变资本的另一半交换时所需要的货币，它可以按不同的方式预付。实际上，这种流通包括两个部类的各单个资本家之间的无数个别的买和卖，而这种货币在任何情况下都必须来自这些资本家，因为由工人投入流通的货币量，我们已经计算过了。或者是，第II部类的一

443

个资本家可以用他的和生产资本并存的货币资本，向第I部类的资本家购买生产资料；或者是相反，第I部类的一个资本家把用于个人支出而非资本支出的货币基金，向第II部类的资本家购买消费资料。正如前面第一篇和第二篇中已经指出的，前提是：在任何情况下，资本家手中除生产资本外，必须要有一定的货币储备——或者作为资本预付，或者作为收入花掉。我们假定，——比例如何，对我们这里的目的是完全没有关系的，——货币的一半由第II部类的资本家预付来购买生产资料，以补偿他们的不变资本，另一半则由第I部类的资本家为消费而支出。这样，第II部类预付500镑，向第I部类购买生产资料，从而(连同上述来自第I部类的工人的1000镑)用实物补偿它的不变资本的3/4；然后第I部类拿由此得到的500镑向第II部类购买消费资料，从而使第I部类由m构成的那部分商品资本的一半，完成w—g—w流通，这就使第I部类的这部分产品实现为消费基金。通过这第二个过程，500镑也就作为货币资本回到第II部类资本家手中，而同他的生产资本并存。另一方面，第I部类预期到它的商品资本中还作为库存产品的m部分的一半要出售，因而，在此以前，就支出货币500镑，来购买第II部类的消费资料。第II部类又用这500镑向第I部类购买生产资料，从而用实物补偿了自己的全部不变资本(1000+500+500=2000)，而第I部类则使自己的全部剩余价值在消费资料中实现。总计起来，价值4000镑的商品的交换，通过2000镑的货币流通来进行。其所以是2000镑；只是因为按照我们的叙述，全部年产品是作为几大部分一次进行交换的。在这里，重要的只是这一情况：第II部类不仅已经把它以消费资料形式再生产的不变资本再转化为生产资料的形式，而且，除此以外，还使它为购买生产资料而预

444

付到流通中去的500镑也回到它那里；同样，第I部类不仅再一次以货币形式得到它以生产资料形式再生产的可变资本，即可以再直接转化为劳动力的货币资本，而且，除此以外，第I部类预期到它的资本中的剩余价值部分会出售而先用来购买消费资料的500镑也流回到它那里。但是，这500镑流回到它那里，不是由于已经用掉，而是由于它的商品产品中承担着一半剩余价值的那一部分以后会出售。
    在这两个场合，不仅第II部类的不变资本由产品形式再转化为生产资料的实物形式，即它唯一能作为资本执行职能的形式；同样，不仅第I部类的可变资本部分转化为货币形式，第I部类的生产资料的剩余价值部分转化为可以消费的形式，即可以作为收入来消费的形式。而且，除此以外，第II部类为购买生产资料而预付的500镑货币资本，——它是在相应的、补偿这500镑的不变资本价值部分(以消费资料形式存在)出售以前预付的，——也流回到第II部类那里；其次，第I部类为购买消费资料而预先用掉的500镑也流回到它那里。如果第II部类因预计到它的商品产品中的不变部分要出售而预付的货币以及第I部类因预计到它的商品产品中的剩余价值部分要出售而预付的货币，会分别流回到它们那里，那末，这只是因为一个部类的资本家除了把以第II部类的商品形式存在的不变资本投入流通以外，另一部类的资本家除了把以第I部类的商品形式存在的剩余价值投入流通以外，各以500镑货币投入了流通。最后，他们通过各自的商品等价物的交换，彼此付清了各自的款项。他们在自己商品的价值额以外作为这种商品交换的手段投入流通的货币，按照他们各自投入流通的货币数量的比例，从流通中回到他们手里。他们并不因此增加分文。第II部类原来有

445

不变资本=消费资料2000+货币500；它现在和以前一样，有生产资料2000和货币500。同样，第I部类也和以前一样；有剩余价值1000(以前由商品，生产资料构成，现在已转化为消费基金)+货币500。——总的结论是：产业资本家为了促成他们自己的商品流通而投入流通的货币，无论是记在商品的不变价值部分的账上，还是记在存在于商品中的剩余价值(在它作为收入花掉的时候)的账上，总是按照各个资本家为货币流通而预付的数额回到他们手中。
    至于第I部类的可变资本再转化为货币形式问题，那末，对第I部类的资本家来说，在他们把可变资本用在工资上以后，可变资本首先以工人向他们提供的商品的形式存在。资本家已经以货币形式把可变资本作为工人劳动力的价格支付给工人。就这一点来说，资本家对他们商品产品中等于以货币形式支出的可变资本的价值组成部分，已经支付了报酬。因此，他们也是这部分商品产品的所有者。但是，他们使用的那部分工人阶级，不是那部分工人阶级自己所生产的生产资料的买者；那部分工人阶级是第II部类所生产的消费资料的买者。因此，为支付劳动力报酬而以货币形式预付的可变资本，不是直接回到第I部类的资本家手中。它要通过工人的购买，转到工人所必需的而又买得起的商品的资本主义生产者手中，即转到第II部类的资本家手中。只有当第II部类的资本家用这种货币来购买生产资料的时候，它才通过迂回的道路回到第I部类的资本家手中。
    由此得出结论：在简单再生产中，第I部类的商品资本中的v+m价值额(也就是第I部类的总商品产品中与此相应的比例部分)，必须等于不变资本IIc，也就是第II部类的总商品产品中分出来的与此相应的部分；或者说，I(v+m)=IIc。也就是达成“均衡”的条件。但在自由竞争、无序生产的情况下，如何才能恰好达成这一“均衡”条件呢？而且这里还没有涉及更复杂的不是每年都要更新的固定不变资本的更新交易。

446

IV、第II部类内部的交换。必要生活资料和奢侈品

    在第II部类商品产品的价值中，v+m这一组成部分还要加以研究。考察这个组成部分，同我们在这里研究的最重要的问题无关。我们研究的问题是：每个单个资本主义商品产品的价值分为c+v+m的这种分割，即使以不同的表现形式作为媒介，在什么程度内同样也适用于全部年产品的价值。这个问题，一方面通过I(v+m)和IIc的交换来解决，另一方面通过我们以后对第I部类年商品产品中Ic的再生产的研究来解决。既然II(v+m)以消费品的实物形式存在，既然第II部类为支付劳动力报酬而预付给工人的可变资本，总的来说要由工人用于消费资料，既然在简单再生产的前提下，商品价值的m部分实际上作为收入用于消费资料，那末，显而易见，第II部类的工人用他们从第II部类的资本家那里得到的工资，买回他们自己产品中与他们以工资形式得到的货币价值的数量相当的一部分。因此，第II部类的资本家就把他们为支付劳动力报酬而预付的货币资本再转化为货币形式；这完全好象他们付给工人的只不过是一种价值符号。一旦工人通过购买他们自己生产的、但属于资本家的商品产品的一部分，来实现这种价值符号，这种价值符号就会回到资本家手中，不过，这种符号在这里不仅代表价值，而且也在它自己的金身或银身中具有这种价值。指金属货币。如果是纸币就仅仅代表价值，而本身不具有这种价值。以货币形式预付的可变资本，是通过工人阶级作为买者和资本家阶级作为卖者出现的过程而流回的，关于这种回流，我们以后还要

447

更详细地研究。这里要考察的，是另外一点，这在涉及可变资本怎样流回到它的起点时，必须加以说明。
    年商品生产的第II部类是由种类繁多的产业部门构成的，但是，按它们的产品来说，可分成两大分部类：
    (a)消费资料。它们进入工人阶级的消费，但因为它们是必要生活资料，所以也构成资本家阶级的消费的一部分，虽然就其质量和价值来说，往往和工人的必要生活资料不同。一个是在高级商场购买，一个是在地摊上购买。为了这里研究的目的，我们可以把这整个分部类概括为必要消费资料这个项目。至于象烟草这一类产品，从生理学观点来看，是不是必要消费资料，在这里是完全没有关系的，只要习惯上认为它是必要消费资料就行了。
    (b)奢侈消费资料。它们只进入资本家阶级的消费，所以只能和花费的剩余价值交换，而剩余价值是绝对到不了工人手中的。就前一个项目来说，很明显，为了生产该项目的种种商品而预付的可变资本，一定以货币形式直接流回到第II部类中生产这些必要生活资料的那部分资本家(即IIa的资本家)手中。他们按照支付工人工资的可变资本的数额，把必要生活资料卖给他们自己的工人。尽管各有关产业部门的资本家之间的交易是很频繁的，并且通过这种交易流回的可变资本是按比例分配的，但对第II部类资本家的整个分部类a来说，这种回流是直接进行的。这是靠工人支出的货币直接提供流通手段的流通过程。而分部类IIb的情况却不同。我们这里考察的价值产品的整个部分，即IIb(v+m)，是以奢侈品的实物形式存在的，就是说，这种奢侈品，同以生产资料形式存在的商品价值Iv一样，工人阶级是无法购买的，尽管这种奢侈品和那种生产资料都是这些工人的产品。因此，这一分部

448

类预付的可变资本以它的货币形式再回到资本主义生产者手中的那种回流，不能直接进行，而是象Iv一样，必须间接进行。
    例如，就象前面我们对整个第II部类所作的假定那样，假定：v=500，m=500；但可变资本和与之相应的剩余价值的分配如下：
    分部类a；必要生活资料：v=400，m=400；这样，一个由必要消费资料构成的商品量的价值是400v+400m=800，或者是IIa(400v+400m)。
    分部类b：奢侈品，它的价值是100v+100m=200，或者是IIb(100v+100m)。
    IIb的工人得到了他们劳动力的报酬100货币，比如说，100镑。他们用这些货币向IIa的资本家购买数额100的消费资料。IIa的资本家再用这些货币，向IIb购买商品100。从而，IIb的资本家的可变资本，以货币形式流回到他们手中。
    在IIa，通过资本家和他们自己的工人的交换，已经有400v又以货币形式存在于资本家手中；此外，他们的产品中代表剩余价值的部分有四分之一转到了IIb的工人手中，以此换取了以奢侈品形式存在的IIb(100v)。
    现在，如果我们假定，IIa的资本家和IIb的资本家，把他们的收入按相同的比例，分别用于必要生活资料和奢侈品，——假定二者各以收入的3/5用于必要生活资料，2/5用于奢侈品，那末，分部类IIa的资本家以其剩余价值收入400m的3/5，就是说240，用于他们自己的产品即必要生活资料；以2/5=160用于奢侈品。分部类IIb的资本家也按同样的比例，来分配他们的剩余价值=100m，以3/5=60用于必要生活资料，以2/5=40用于奢侈品。后者是在他们自己的分部类内部生产和交换的。

449

    用(IIa)m得到的奢侈品160是这样流到IIa的资本家手中的：我们上面已经看到，在(IIa)400m中，以必要生活资料形式存在的100，和以奢侈品形式存在的等额的(IIb)v相交换，此外，以必要生活资料形式存在的60，和以奢侈品形式存在的(IIb)60m相交换。总计如下：
    IIa：400v+400m；IIb：100v+100m。
    1、400v(a)由IIa的工人消费掉，它们就是IIa工人的产品(必要生活资料)的一部分；工人从他们自己那个部类的资本主义生产者那里购买这些产品。因此，货币400镑，即资本主义生产者作为工资付给自己的工人的可变资本价值400，回到他们手中。他们可以用这些货币重新购买劳动力。
    2、400m(a)中与100v(b)相等的部分，即剩余价值(a)的1/4，是这样在奢侈品中实现的：(b)的工人从他们那个部类(b)的资本家那里得到工资100镑，他们用这100镑购买m(a)的1/4，即购买由必要生活资料构成的商品；a的资本家用这些货币购买同等价值额的奢侈品=100v(b)，即所生产的全部奢侈品的一半。这样，b的资本家的可变资本就以货币形式回到这些资本家手中。他们可以重新购买劳动力，并由此重新开始他们的再生产，因为整个第II部类的全部不变资本已经通过I(v+m)和IIc的交换而得到了补偿。生产奢侈品的工人的劳动力所以能够重新出卖，只是因为他们作为自己工资的等价物创造出来的那部分产品，会被IIa的资本家取走，列入自己的消费基金，也就是变成了货币。(这同样适用于第I部类劳动力的出卖；因为和I(v+m)交换的IIc，既由必要生活资料构成，也由奢侈品构成；通过I(v+m)而更新的东西，既包括必要生活资料的生产资料，也包括奢侈品的生产资料。)

450

    3、我们现在来谈a和b之间的交换，这里只是指两个分部类资本家之间的交换。通过上面的叙述，我们已经解决了a的可变资本(400v)和一部分剩余价值(100m)，以及b的可变资本(100v)的问题。我们进一步假定，这两个分部类资本家在花费他们的收入时的平均比例，是2/5用于奢侈品，3/5用于必要的生活必需品。因此，除了已经用于奢侈品的100，整个分部类a还有60要用于奢侈品，按照同一比例，b也有40要用于奢侈品。
    因此，(IIa)m是这样分配的：240用于生活资料和160用于奢侈品=240+160=400m(IIa)。
    (IIb)m是这样分配的：60用于生活资料和40用于奢侈品：60+40=100m(IIb)。后面的40，是这个分部类的资本家从他们自己的产品(他们的剩余价值的2/5)中拿出来消费的；用于生活资料的60，是这个分部类的资本家把他们的剩余产品60和60m(a)相交换而得到的。
    因此，我们可以为第II部类的全体资本家列出以下公式(其中分部类a的v+m以必要生活资料形式存在，分部类b的v+m以奢侈品形式存在)：
    IIa(400v+400m)+IIb(100v+100m)=1000；通过运动，按下列公式实现：500v(a+b){在400v(a)和100m(a)中实现}+500m(a+b){在300m(a)+100v(b)+100m(b)中实现}=1000。
    我们对a和b的实现，分别进行考察，就会得出：
    (a)v/400v(a)+m/(240(a)+100v(b)+60m(b))=800
    (b)v/100m(a)+m/(60m(a)+40m(a))　　　　=200
                                            1000

451

    为了简单起见，假定可变资本和不变资本的比例相同(顺便提一下，这并不是必要的)。这样，在v(a)=400时，不变资本=1600，在v(b)=100时，不变资本=400。因此，关于第II部类的两个分部类a和b，我们会得出下列公式：
    (IIa)1600c+400v+400m=2400
    (IIb)400c+100v+100m=600
总计：
    2000c+500v+500m=3000。
    与此相适应，以消费资料形式存在的、要和2000I(v+m)交换的2000IIc，其中有1600用来交换必要生活资料的生产资料，有400用来交换奢侈品的生产资料。
    因此，2000I(v+m)本身也会这样分割：(800v+800m)I作为a的必要生活资料的生产资料=1600；(200v+200m)I作为b的奢侈品的生产资料=400。
    不仅真正的劳动资料，而且原料和辅助材料等等，在两个分部类中，有很大部分是相同的。至于I(v+m)全部产品的不同价值部分的交换，那末，这种划分似乎是毫无意义的。无论是上述800Iv还是200Iv，都由于工资用在消费资料1000IIc上而实现。因此，为支付工资而预付的货币资本在流回时，也会在第I部类各资本主义生产者之间均衡地分配，即按照相应的比例再以货币形式补偿他们各自预付的可变资本。另一方面，至于1000Im的实现，那末，在这里，资本家也会均衡地(按照他们的m的大小比例)从IIc的整个后一半=1000取出具有消费资料形式的600IIa和400IIb；因此，为IIa补偿不变资本的资本家，
    从600c(IIa)取出480(3/5)并从400c(IIb)取出320(2/5)=800；

452

为IIb补偿不变资本的资本家，
    从600c(IIa)取出120(3/5)并从400c(IIb)取出80(2/5)=200。总计=1000。
    在这里，无论对于第I部类还是第II部类，可变资本和不变资本的比例，都是随便假定的。这个比例在第I部类和第II部类以及它们的分部类之间相同，也是随便假定的。只是为了简单起见，这里假定比例相同。即使假定比例不同，对问题的条件和它的解决方法，也绝不会有任何影响。但是，在简单再生产的前提下，必然会得出以下结论：
    1、年劳动以生产资料的实物形式创造的新价值产品(分成v+m)，等于年劳动的另一部分生产的产品价值所包含的以消费资料形式再生产的不变资本价值c。假如前者小于IIc，第II部类的不变资本就不能全部得到补偿；假如前者大于IIc，余额就不能利用。在这两个场合，简单再生产这个前提都会被违反。
    2、在以消费资料形式再生产的年产品中，以货币形式预付的可变资本v，在它的获得者是生产奢侈品的工人时，只能在一开始体现着IIa资本主义生产者的剩余价值的那部分必要生活资料中实现。因此，投入奢侈品生产的v，必须等于以必要生活资料形式生产的、m中和它的价值量相适应的部分，因而就必然小于这整个m，即小于(IIa)m。只是由于这个v在这一部分m中实现，奢侈品的资本主义生产者所预付的可变资本才能以货币形式回到他们手中。这个现象和I(v+m)在IIc中的实现是完全类似的；只是在这里，(IIb)v是在和它价值量相等的那一部分(IIa)m中实现的。既然全年总产品实际进入以流通为媒介的年再生产过程，所以这些比例关系在全年总产品的每一次分配中，都具有质的决定意义。

453

I(v+m)只能在IIc中实现，IIc也只有通过这种实现，才能更新它作为生产资本组成部分的职能；同样，(IIb)v只能在(IIa)m的一部分中实现，而(IIb)v也只有通过这种实现，才能再转化为它的货币资本的形式。不言而喻，只有在这一切实际上都是再生产过程本身的结果时，也就是说，只有在例如IIb的资本家不是靠信用从别处取得用于v的货币资本时，上述情况才适用。相反地，从量的方面说，年产品各部分之间的交换，只有在生产规模和价值关系保持静止状态，并且这些严格的比例关系不会由于对外贸易而有所改变的情况下，才能按上述比例进行。因而，“均衡”是偶然的，概率为零的。而不均衡是必然的，概率为1的。
    如果有人按照亚·斯密的说法，说什么I(v+m)分解为IIc，而IIc分解为I(v+m)，或者用他的更常见也更荒谬的说法，说什么I(v+m)形成IIc的价格(或价值，他称为“交换价值”)的组成部分，而IIc形成I(v+m)价值的整个组成部分，那末，同样也可以说并且必须说，(IIb)v分解为(IIa)m，或者(IIa)m分解为(IIb)v，或者说(IIb)v形成IIa剩余价值的一个组成部分；反过来也是一样：剩余价值分解为工资，即可变资本，而可变资本形成剩余价值的一个“组成部分”。这种谬论确实可以在亚·斯密那里看到，因为在他看来，工资是由必要生活资料的价值决定的，而这种商品价值又是由它所包含的工资(可变资本)的价值和剩余价值决定的。他专心注意资本主义基础上一个工作日的价值产品所分成的部分，即v+m，以致完全忘记了，以不同实物形式存在的等价物，无论由有酬劳动还是由无酬劳动构成，对于简单的商品交换来说，是完全没有关系的，因为在这两种场合，为生产它们而花费的劳动是一样多的；他还忘记了，尽管A的商品是一种生产资料，B的商品是一种消费资料，尽管这些商品出售以后，一个是作为资本组成

454

部分执行职能，而另一个则进入消费基金，按照亚当·斯密的说法，即作为收入来消费，但这对简单的商品交换来说，同样是没有关系的。单个买者如何使用他的商品，这不是商品交换的问题，不是流通领域的问题，也不涉及商品的价值。在分析全年社会总产品的流通时，必须研究该产品各个组成部分的确定用途，即消费因素，但这绝不会影响上述问题。
    在上面所考察的(IIb)v和(IIa)m的一个等价部分的交换中，以及(IIa)m和(IIb)m之间的进一步的交换中，完全不必假定，资本家——不管他们是IIa和IIb的单个资本家，还是作为各分部类的资本家整体——是按同一比例在必要消费品和奢侈品之间分配他们的剩余价值。一个可以在这种消费上多用一些，另一个可以在那种消费上多用一些。有不同的“效用”函数，但由于价格已定，因此边际效用必须相同。在简单再生产的基础上，前提只是：一个和全部剩余价值相等的价值额在消费基金中实现。因此，界限是已定的。在每一部类之内，有的人在a上多用一些，有的人在b上多用一些；但是他们可以互相补偿，以致a和b这两个分部类的资本家作为一个整体，按同一比例参加这两类物品的消费。类似庸俗微观经济学中的“典型”概念。但在那里，“典型”妄图融合完全不同的资本家和工人，因而并不典型。而这里只包含资本家中的一类。价值关系——a和b这两类生产者在第II部类的产品总价值中各自所占的比例部分，从而提供上述产品的各生产部门间一定的量的关系——在每一具体场合，都必须是已定的。只有为举例而规定的比例，才是一种假定的比例。如果作另一种假定，也不会使各种质的因素发生变化，只有量的规定会改变。但如果由于某种情况，a和b的比例量发生了现实变化，那末，简单再生产的条件也会相应地改变。
    从(IIb)v在(IIa)m的一个等价部分中实现这一点可以得出

455

如下结论：年产品中的奢侈品部分越是增大，从而奢侈品生产中吸收的劳动力的数量越是增加，预付在(IIb)v上的可变资本要再转化为可以重新作为可变资本的货币形式来执行职能的货币资本，因而在IIb中就业的那部分工人阶级要生存和再生产，——他们的必要消费资料的供给，——也就越是要取决于资本家阶级的挥霍，越是要取决于他们的剩余价值的很大一部分转化为奢侈品。以销定产。
    每一次危机都会暂时减少奢侈品的消费。危机使(IIb)v到货币资本的再转化延缓和停滞，使这种再转化只能部分地进行，从而有一部分生产奢侈品的工人被解雇；另一方面，必要消费资料的出售也会因此停滞和减少。这里完全撇开不说那些同时被解雇的非生产工人(工人并非都是生产工人)，他们由于为资本家服务而得到资本家奢侈支出的一部分(这些工人本身相应地也是奢侈品)，特别是在必要生活资料等等的消费方面也占了很大一部分。在繁荣时期，特别是在欺诈盛行期间，情况正好相反。在这个时期，货币的表现在商品中的相对价值已由于其他原因(并不是由于现实的价值革命)而降低，所以商品的价格不依商品本身的价值为转移而提高。这是劳动价值理论受到攻击的原因之一。但其它的价值理论虽然能够解释某种价格现象，但其不能成功解释的现象要比劳动价值理论多得多。不仅是必要生活资料的消费增加了；工人阶级(他们的全部后备军现在都积极参加进来)也暂时参加了他们通常买不起的各种奢侈品的消费，此外，他们还会参加这类必要消费品的消费，其中绝大部分通常只对资本家阶级来说才是“必要”消费资料，而这些又会引起价格的提高。某些商品的价格变动，是由于社会消费结构的变动。
    认为危机是由于缺少有支付能力的消费或缺少有支付能力的消费者引起的(有效需求不足)，这纯粹是同义反复。除了需要救济的贫民的消费或“盗贼”的消费以外，资本主义制度只知道进行支付的消费。商品卖不出去，无非是找不到有支付能力的买者，也就是找不到消费者(因为购买商品归根结底是为了生产消费或个人消费)。但是，如

456

果有人想使这个同义反复具有更深刻的论据的假象，说什么工人阶级从他们自己的产品中得到的那一部分太小了，只要他们从中得到较大的部分，即提高他们的工资，弊端就可以消除，那末，我们只须指出，危机每一次都恰好有这样一个时期做准备，在这个时期，工资会普遍提高，工人阶级实际上也会从供消费用的那部分年产品中得到较大的一份。按照这些具有健全而“简单”(!)的人类常识的骑士们的观点，这个时期反而把危机消除了。因此，看起来，资本主义生产包含着各种和善意或恶意无关的条件，这些条件只不过让工人阶级暂时享受一下相对的繁荣，而这种繁荣往往只是危机风暴的预兆。【供可能出现的洛贝尔图斯危机学说的信徒们参考。如一百年后的某位自我感觉最好并以扩大内需为自身成就的中国总理。——弗·恩·】
    我们在上面已经看到，必要消费资料的生产和奢侈品的生产之间的比例关系，是以II(v+m)在IIa和IIb之间的分割为条件的，从而也是以IIc在(IIa)c和(IIb)c之间的分割为条件的。因此，这种分割从根本上影响着生产的性质和数量关系，对生产的总形态来说，是一个本质的决定性的因素。
    简单再生产实质上是以消费为目的的，虽然攫取剩余价值是单个资本家的动机；但是，剩余价值——不管它的比例量如何——在这里最终只是用于资本家的个人消费。
    既然简单再生产是每个规模扩大的年再生产的一部分，并且还是它最重要的一部分，所以，这种个人消费的动机总是和发财致富的动机本身相伴而生，同时又和它相对立。实际上，问题表现得更复杂，因为掠夺物——资本家的剩余价值——的分享者，会作为独立于资本家以外的消费者出现。

457

V、货币流通在交换中的媒介作用

    根据上面的阐述，不同部类的生产者之间的流通，按下列公式进行：
    1、第I部类和第II部类之间：
      I、4000c+1000v+1000m
      II、………… 2000c……+500v+500m。
    IIc=2000的流通已经完成，它已经和I(1000v+1000m)相交换。
    暂且把4000Ic撇开不说，这样，在第II部类内部还有v+m的流通。现在，II(v+m)在IIa和IIb两个分部类之间的分割如下：
    2、II500v+500m=a(400v+400m)+b(100v+100m)。
    400v(a)的流通在它自己的分部类内部进行；由此得到报酬的工人，用这些报酬向他们的雇主即IIa的资本家，购买他们自己所生产的必要生活资料。
    因为两个分部类的资本家都把他们的剩余价值的3/5用于IIa的产品(必要生活资料)，2/5用于IIb的产品(奢侈品)，所以a的剩余价值的3/5，即240，在分部类IIa内部消费；同样，b的剩余价值的2/5(以奢侈品形式生产和存在)，也在分部类IIb内部消费。
    因此，在IIa和IIb之间有待交换的是：
在IIa方面：160m，

458

在IIb方面：100v+60m。它们正好彼此相抵。IIb的工人，用他们得到的货币工资100向IIa购买数额100的必要生活资料。IIb的资本家，也用他们的剩余价值的3/5=60，向IIa购买他们的必要生活资料。IIa的资本家因此也得到了必要的货币，以便象上面假定的那样，把他们的剩余价值的2/5=160m，用于IIb所生产的奢侈品(100v和60m；100v是作为补偿所付工资的产品留在IIb的资本家手中的)。其公式如下：
    3、IIa、(400v)+(240m)+160m
         b、…………………100v+60m+(40m)，
括号内的数额，只在各分部类内部流通和消费。
    预付在可变资本上的货币资本，只有对生产必要生活资料的IIa的资本家来说，才是直接流回的，这种情况不过是前面提到的那个一般规律由某些特殊条件而引起变化的一种表现，按照这个规律，商品生产者预付在流通中的货币，在商品流通正常进行的情况下，会回到他自己手里。由此顺便可以得出：如果站在商品生产者背后的是一个货币资本家，这个货币资本家又把货币资本(这个字最精确的含意就是货币形式的资本价值)预付给产业资本家，那末，这种货币的真正复归点就是这个货币资本家的钱袋。这样，虽然货币在流通中或多或少地要经过各种人之手，但大量的流通货币却属于以银行等形式组织和积聚的货币资本部门。这个部门预付资本的方法，规定资本要不断以货币形式最后流回到它那里，虽然这种回流还要以产业资本再转化为货币资本作为媒介。
    对商品流通来说，有两样东西始终是必要的：投入流通的商品和投入流通的货币。“与直接的产品交换不同，流通过程在使用价值换位和转手之后并没有结束。货币并不因为它最终从一个商品

459

的形态变化系列中退出来而消失。它不断地沉淀在商品空出来的流通位置上。”(第1卷第3章)
    例如，在IIc和I(v+m)之间的流通中，我们假定，第II部类为这个流通预付了500镑货币。大的社会的生产者群之间的流通，分解为无数的流通过程，其中，时而这群生产者，时而那群生产者，首先作为买者出现，从而把货币投入流通。把个别情况完全撇开不说，这已经由生产期间的差别，从而由不同商品资本的周转的差别决定了。现在，第II部类用500镑向第I部类购买同等价值额的生产资料，第I部类再向第II部类购买500镑消费资料；这些货币因此又流回到第II部类那里；后者绝不会因为这种回流而更富有。它首先把500镑货币投入流通，并从流通中取出同等价值额的商品，然后又出售500镑商品，并从流通中取出同等价值额的货币；这样，500镑又流回来。事实上，第II部类投入流通的是500镑货币和500镑商品=l000镑；它也从流通中取出了500镑商品和500镑货币。为了使500镑商品(I)和500镑商品(II)相交换，流通所需要的只是500镑货币。这样，谁预付货币来购买别人的商品，谁就会在出售自己的商品时，重新得到货币。所以，假如第I部类首先向第II部类购买500镑商品，然后再向第II部类出售500镑商品，那末这500镑将回到第I部类那里，而不是回到第II部类那里。
    第I部类投在工资上的货币，即以货币形式预付的可变资本，不是直接地返回的，而是间接地、通过迂回的道路以这个形式返回的。而第II部类的500镑工资，却直接从工人那里回到资本家手中，就象在同一些人彼此交替地作为商品的买者和卖者不断对立，反复进行买和卖时货币总是直接返回一样。第II部类的资本家以

460

货币支付劳动力的报酬；这样，他就把劳动力并入他的资本，只是由于这种流通行为，即对资本家来说仅仅是货币资本转化为生产资本的流通行为，资本家才能作为产业资本家，而和作为他的雇佣工人的工人相对立。但是，起先作为自己劳动力的卖者，出售者出现的工人，后来会作为买者，作为货币所有者，而和作为商品的卖者的资本家相对立；因此，投在工资上的货币，也流回到资本家手中。只要商品的出售不包含欺诈等等，而是商品和货币进行等价交换，那末，这就不会是资本家借以发财致富的过程。资本家并不是支付给工人两次：先用货币，后用商品；一旦工人把货币换成资本家的商品，资本家的货币就回到自己手中。
    然而，转化为可变资本的货币资本，即预付在工资上的货币，在货币流通本身中，起着重要的作用，这是因为工人阶级不得不挣一文吃一文，不能给产业资本家提供任何长期的信贷(现在工人的收入虽然高一点，但因为为了让资本家能够卖出商品而分期付款消费，故也没有什么积蓄可以用来支持给产业资本家提供任何长期的信贷)，这样，各个产业部门的资本周转期间尽管有差别，可变资本却要在某一短期内，例如一周，即在比较迅速地反复的期限内，同时在社会的无数不同地点，以货币形式预付(这个期限越短，通过这个渠道一次投入流通的货币总额相对地说也就越小)。在每个进行资本主义生产的国家，这样预付的货币资本，在总流通中都占有一个在比例上有决定意义的部分；而由于同一个货币在流回起点之前，要流过各种渠道，作为无数其他的营业的流通手段来执行职能，所以更是这样。
    现在，我们从另一个观点来考察I(v+m)和IIc之间的流通。
    第I部类的资本家预付1000镑来支付工资，工人就用这1000镑向第II部类的资本家购买生活资料，第II部类的资本家用同一些货币再向第I部类的资本家购买生产资料。于是第I部类

461

的资本家的可变资本以货币形式回到他们手中；同时，第II部类的资本家把他们的不变资本的一半，由商品资本的形式再转化为生产资本的形式。第II部类的资本家再预付500镑货币，以便在第I部类的资本家那里取得生产资料；第I部类的资本家把这些货币用于第II部类的消费资料；从而这500镑流回到第II部类的资本家手中；第II部类的资本家重新把这些货币预付，以便使他的已经转化为商品的不变资本的最后四分之一，再转化为它的生产的实物形式。这些货币再流回到第I部类那里，并重新用来向第II部类取得同等数额的消费资料；500镑因此又流回到第II部类那里。现在，第II部类的资本家和以前一样，拥有500镑货币和2000镑不变资本，但是，后者已经由商品资本形式重新转化为生产资本形式。5000镑商品量的流通是用1500镑货币来完成的；就是说，1、第I部类付给工人1000镑，购买同等价值额的劳动力；2、工人用这1000镑向第II部类购买生活资料；3、第II部类再用这同一些货币向第I部类购买生产资料，因此，第I部类又重新得到1000镑货币形式的可变资本；4、第II部类用500镑向第I部类购买生产资料；5、第I部类用这500镑向第II部类购买消费资料；6、第II部类用这500镑向第I部类购买生产资料；7、第I部类用这500镑向第II部类购买生活资料。因此，500镑流回到第II部类那里，这500镑是第II部类在商品形式的2000镑以外另行投入流通的，而它没有为这500镑从流通中取出任何商品形式的等价物。【这里的叙述，和前面(第444页)的叙述，略有不同。前面，第I部类也把一个独立的数额500镑投入流通。在这里，却只有第II部类为流通提供追加货币材料。但是，这并不改变最后的结论。如果从第4步开始，第I部类将在第3步中重新得到的1000镑货币形式的可变资本挪用来向第II部类购买消费资料，然后第II部类再用这1000镑向第I部类购买生产资料，那么全部流通只需1000镑货币就可完成。——弗·恩·】

462

    因此，交换是这样进行的：
    1、第I部类支付1000镑货币购买劳动力，即购买商品=1000镑。
    2、工人用他们的货币额1000镑的工资，向第II部类购买消费资料，即商品=1000镑。
    3、第II部类用它从工人那里得到的1000镑，向第I部类购买同等价值的生产资料，即商品=1000镑。
    因此，1000镑货币作为可变资本的货币形式，流回到第I部类那里。
    4、第II部类用500镑向第I部类购买生产资料，即商品=500镑。
    5、第I部类用这500镑向第II部类购买消费资料，即商品=500镑。
    6、第II部类用这500镑向第I部类购买生产资料，即商品=500镑。
    7、第I部类用这500镑向第II部类购买消费资料，即商品=500镑。
    所交换的商品价值总额=5000镑。
    第II部类在购买时预付的500镑，流回到第II部类那里。
    结果是：
    1、第I部类的资本家拥有货币形式的可变资本1000镑，这是他最初预付到流通中去的；此外，他还为他个人的消费，以他自己的商品产品的形式支出了1000镑；就是说，他所支出的是由于出售价值额1000镑的生产资料而得到的货币。
    另一方面，货币形式的可变资本所必须转化的实物形式，即劳

463

动力，通过消费得到了维持，进行了再生产，并再作为它的所有者唯一的商品而存在，如果他想活下去，他就必须出卖这种商品。因此，也就再生产了雇佣工人和资本家的关系。
    2、第II部类的不变资本得到了实物补偿；同一个第II部类预付在流通中的500镑，也回到它那里。
    对第I部类的工人来说，流通是简单流通W—G—W：W(劳动力)—G(1000镑，第I部类可变资本的货币形式)—W(价值1000镑的必要生活资料)；这1000镑把以商品形式，即以生活资料形式存在的第II部类的不变资本转化为具有同等价值额的货币。
    对第II部类的资本家来说，过程是W—G，是他的一部分商品产品转化为货币形式，由货币形式再转化为生产资本的组成部分，即再转化为他们所必需的一部分生产资料。
    当第II部类的资本家为购买其他部分生产资料而预付G(500镑)时，他们已经预期(理性预期？)到在IIc中还以商品(消费资料)形式存在的那一部分将转化为货币形式；在第II部类用G购买、W被第I部类出售这样一个G—W行为中，货币(II)转化为生产资本的一部分，W(I)通过W—G行为，转化为货币。但是，这些货币并不代表第I部类的资本价值的任何组成部分，而只不过是用在消费资料上的货币化的剩余价值。
    在流通G—W…P…W'—G'中，一个资本家的第一个行为G—W，是另一个资本家的最后一个行为W'—G'(或其中一部分)。使G借以转化为生产资本的W，对W的卖者(他要把这个W转化为货币)来说，究竟是代表不变资本组成部分，还是代表可变资

464

本组成部分，还是代表剩余价值，是和商品流通本身完全无关的。
    至于第I部类商品产品的组成部分v+m，那末，第I部类从流通中取出的货币多于它投入的货币。第一，它的1000镑可变资本回到它那里；第二，它出售价值500镑的生产资料(见上述第4项交换)，从而它的剩余价值的一半转化为货币；然后(第6项交换)再出售价值500镑的生产资料，即它的剩余价值的另一半，从而把剩余价值全部以货币形式从流通中取出。因此，相继进行的是；1、可变资本再转化为货币=1000镑；2、剩余价值的一半转化为货币=500镑；3、剩余价值的另一半转化为货币=500镑；所以总计有1000v+1000m转化为货币=2000镑。尽管第I部类(我们以后还要考察的作为Ic的再生产媒介的各种交换除外)只把1000镑投入流通，它从流通中却取出了多一倍的货币。当然，货币化的(即转化为G的)m一旦用在消费资料上，就立即再转入别人(II)手中。第I部类的资本家以货币形式取出的价值，只等于他以商品形式投入的价值；这个价值是剩余价值，就是说，资本家没有为它付出分文，这一点绝不会使这种商品价值本身有任何改变；因此，只要我们说的是商品流通中的价值交换，那末，这一点就是毫无意义的。剩余价值转化成的货币形式，当然和预付资本在它的转化过程中所通过的其他一切形式一样，是会消失的。正是这个“消失”解决了从产品中取出的货币额怎么能大于为支付成本而投入的货币额的问题。它所持续的时间，仅仅是第I部类的商品转化为货币和接着发生的第I部类的货币转化为第II部类的商品这二者之间的间歇时间。
    假定周转期较短，或者，从简单商品流通的观点来看，投入流通的货币流通较快，为了使交换的商品价值流通，只要有较少的货币就够了。如果相继进行的交换的次数已定，这个货币额总是由流通商品的价格总额或价值总额决定。这个价值总额由剩余价值

465

和资本价值构成的比例如何，在这里是完全没有关系的。
    用我们的例子来说，假如第I部类的工资每年支付四次，就是4×250=1000。因此，有250镑货币，就足以完成Iv—(1/2)IIc之间的流通，以及可变资本Iv和第I部类的劳动力之间的流通。同样，假如Im和IIc之间的流通用四次周转来完成，那也就只需要250镑；所以，总起来说，要完成价值5000镑的商品的流通，只需要一个500镑的货币额或货币资本。这时，剩余价值不是分两次，每次有一半转化为货币，而是分四次，每次有1/4转化为货币。
    假如在第4项交换中，不是第II部类，而是第I部类作为买者出现，把500镑货币用于同等价值量的消费资料，那末，以后是第II部类在第5项交换中用这500镑购买生产资料；第I部类在第6项交换中则用这500镑购买消费资料；第II部类在第7项交换中再用这500镑购买生产资料；最后，这500镑回到第I部类那里，就和在前一种情况下回到第II部类那里一样。在这里，剩余价值的货币化是通过它的资本主义生产者本身在私人消费上支出的货币而实现的。这个货币代表了预期的收入，即预期从待售的商品所包含的剩余价值中得到的收入。这个剩余价值的货币化，不是由于这500镑流回而实现的；因为，除了具有Iv商品形式的1000镑以外，在第4项交换结束时，第I部类还把500镑货币投入流通。我们知道，这是追加的货币，不是出售商品所得的货款。如果这个货币流回到第I部类那里，那末，第I部类只不过因此再得到它的追加货币，并没有把它的剩余价值转化为货币。第I部类的剩余价值的货币化，只是通过包含剩余价值的商品Im的出售而实现的，而这个剩余价值转化成的货币形式每次持续的时间有多长，要看出售商品所得的货币经过多久才被重新用于消费

466

资料。
    第I部类用追加的货币(500镑)向第II部类购买消费资料；这个货币被第I部类用掉了，为此它得到了第II部类的商品形式的等价物；这个货币因第II部类向第I部类购买500镑商品而第一次流回；因此，这个货币是作为第I部类所出售的商品的等价物流回的，但是，第I部类没有为这种商品付出分文，它构成了第I部类的剩余价值，这样，该部类自己投入流通的货币，使它自己的剩余价值转化为货币。同样，第I部类第二次(第6项交换)购买时，得到了第II部类的商品形式的等价物。假如第II部类(在第7项交换中)不向第I部类购买生产资料，那第I部类实际上就是为消费资料支出了1000镑，——把它的全部剩余价值作为收入消费掉了，——也就是500镑以第I部类的商品(生产资料)形式，500镑以货币形式消费掉；不过，它还有以第I部类的商品(生产资料)形式库存的500镑，而另一方面花掉了货币形式的 500镑。
    反过来，第II部类把它的不变资本的四分之三由商品资本形式再转化为生产资本形式；其余四分之一则转化为货币资本形式(500镑)，事实上就是转化为闲置的货币，或职能中断的和待用的货币。如果这种状态长期持续下去，第II部类就必须把再生产的规模缩小四分之一。——但是，成为第I部类的负担的生产资料形式的500，并不是以商品形式存在的剩余价值；它是代替500镑预付货币留在那里的，这500镑货币是第I部类在它的1000镑商品形式的剩余价值之外所占有的。作为货币，它们处于随时可以实现的形式；作为商品，它们却一时卖不出去。由此可见，在这里，简单再生产——在这种情况下，第I部类和第II部类的生产资本

467

的每一个要素都必须得到补偿——只有在第I部类最初放走的500只金鸟飞回的时候，才是可能的。
    当一个资本家(在这里，我们指的仍然只是产业资本家，他们同时是其他所有资本家的代表)把货币用于消费资料时，对他来说，这些货币已经完结，已经走尽了尘世的道路。如果它再流回到他手中，这仅仅是因为他借助于商品，即靠他的商品资本，从流通中取出了货币。全部年产品的每一个要素的价值，即每个单个商品的价值，对他来说，和他的全部年商品产品(对他来说=商品资本)的价值一样，都可以分成不变资本价值、可变资本价值和剩余价值。因此，每个单个商品(形成全部商品产品的各个要素)的货币化，同时也就是全部商品产品所包含的剩余价值的一定部分的货币化。所以，在这个场合，说资本家自己把那些使他的剩余价值转化为货币即得到实现的货币投入流通(在他把货币用于消费资料的时候)，这是完全正确的。当然，这里所说的并不是同一些货币，而是一定的现金额，这个金额和资本家为了满足个人需要而投入流通的货币额(或其相等部分)相等。
    实际上，这是以两种方式进行的：如果企业是在当年开办的，资本家就必须经过相当长的时间，在最好的情况下，也要几个月，才能从自己的企业收入中取得货币供他个人消费。但他不会因此而使他的消费停止片刻。他预期到剩余价值会到手而自己预付货币(不管这些货币是从他自己的钱袋，还是通过贷款从别人的钱袋取得的，在这里是完全没有关系的)，但是，他因此也就为以后将实现的剩余价值的实现，预付了流通手段。相反地，如果营业早已正常进行，那末支出和收入就会分配在一年的不同期间。但是，有一点，即资本家的消费，是不间断地进行的。这种消费是因预期到收

468

入会到手而进行的，而消费量也要按照通常的或估计的收入的一定比例来计算。非常“理性”的预期。商品每出售一部分，当年生产的剩余价值也就实现一部分。如果在全年内，所生产商品的销售量只够补偿其中包含的不变资本价值和可变资本价值，或者，如果价格下跌，以致在出售全部年商品产品时，只能实现其中包含的预付资本的价值，那末就会明显地暴露出，上述货币是因预期到未来的剩余价值会到手而用掉的。没有预期到风险的存在。如果我们的资本家破产了，他的债权人和法庭就会调查他因预期到收入会到手而进行的私人支出，是否和他的企业规模，是否和这种企业一般的或正常的剩余价值收入保持适当的比例(是否进行了理性的预期)。
    但是，对整个资本家阶级来说，为了使他们的剩余价值实现(同时也为了使他们的资本即不变资本和可变资本流通)就必须自己把货币投入流通这样一种说法，不仅不是奇谈怪论，而且还是整个机构的必要条件，因为在这里只有两个阶级：只能支配自己劳动力的工人阶级；对社会生产资料和货币拥有垄断权的资本家阶级。如果说，为实现商品所包含的剩余价值而必需的货币，首先要工人阶级自己出资预付，那才是奇谈怪论。但是，单个资本家总是以下列形式实行这种预付：起买者的作用，支出货币来购买消费资料，或者预付货币来购买他的生产资本的各种要素——或者是劳动力，或者是生产资料。他付出货币，总只是为了换取一个等价物。他把货币预付到流通中，只不过是采取和预付商品一样的方法。在这两个场合，他都是起流通的起点的作用。
    现实的过程被两种情况所掩盖：
    1、商业资本(它最初的形式总是货币，因为商人本身不生产任何“产品”或“商品”)和货币资本，会在产业资本的流通过程中作为

469

特殊类型的资本家的经营对象出现。
    2、剩余价值——必然总是首先在产业资本家手中——分成不同的范畴。作为这些范畴的承担者出现的，除产业资本家以外，还有土地所有者(就地租而言)、高利贷者(就利息而言)等等，同时还有政府和它的官吏，食利者等等。这些家伙，对产业资本家来说，是作为买者出现的，因为他们使他的商品转化为货币。他们各自也把“货币”投入流通，产业资本家则从他们手中得到这些货币。这时，人们总是忘记，他们最初得到并不断地重新得到的货币的来源是什么。

VI、第I部类的不变资本

    现在留下还要研究的是第I部类的不变资本=4000Ic。这个价值等于第I部类的商品产品中再现的价值，即在这个商品量的生产上所消费的生产资料的价值。这个再现的价值并不是在第I部类的生产过程中生产的，而是当年以前作为不变的价值，作为生产资料既定的价值，进入这个生产过程的。它现在存在于第I部类的整个那部分没有被第II部类吸收的商品量中。因而，仍然保留在第I部类的资本家手中的这个商品量的价值=他们的全部年商品产品价值的2/3。关于生产一种特殊生产资料的单个资本家，我们可以说：他出售他的商品产品，把它转化为货币。当他把商品产品转化为货币时，他也就把他产品中的不变价值部分再转

470

化为货币了。然后，他用这个已经转化为货币的价值部分，再向别的商品的卖者购买自己的生产资料，或是把他的产品的不变价值部分转化为一种可以重新作为不变生产资本来执行职能的实物形式。而现在，这样假定就不行了。第I部类的资本家包括生产生产资料的全体资本家。此外，留在他们手中的商品产品4000，是社会产品的一部分；这部分社会产品不能和任何别的部分交换，因为年产品中已经不存在可以和它交换的任何别的部分。除了这4000以外，年产品的其余部分已经全部作了安排；一部分为社会的消费基金所吸收，另一部分用来补偿第II部类的不变资本。第II部类所有能够用来和第I部类交换的东西已经全部交换完毕。
    只要我们注意到，第I部类的全部商品产品，按其实物形式来说，是由生产资料即不变资本本身的物质要素构成的，困难就很容易解决。这里出现的现象和上述第II部类出现的现象相同，只是方面有所不同。在第II部类，全部商品产品由消费资料构成，因此，其中由这种商品产品所包含的工资和剩余价值来计量的部分，可以由它本部类的生产者消费。在第I部类，全部商品产品由生产资料，即由建筑物、机器、容器、原料和辅助材料等等构成。因此，其中用来补偿这个部门所使用的不变资本的那一部分，能够以它的实物形式立即重新作为生产资本的组成部分执行职能。如果它进入流通，那也是在第I部类内部流通。在第II部类，一部分实物形式的商品产品由该部类的生产者个人消费掉，而在第I部类，一部分实物形式的商品产品却由它的资本主义生产者在生产上消费掉。
    第I部类消费的不变资本价值，是在第I部类的一部分商品产品=4000c中再现的，而且是以实物形式再现的，这种形式的

471

商品产品能立即再作为不变生产资本执行职能。在第II部类，3000商品产品中价值等于工资和剩余价值的那一部分(=1000)，直接进入第II部类的资本家和工人的个人消费；另一方面，这个商品产品的不变资本价值(=2000)，不能再进入第II部类的资本家的生产消费，而要通过和第I部类的交换来进行补偿。
    相反地，第I部类的6000商品产品中价值等于工资和剩余价值的那一部分(=2000)，不会进入而且按它的实物形式来说也不能进入它的生产者的个人消费。它倒是必须首先和第II部类交换。另一方面，这个产品的不变价值部分=4000，却处在这样一种实物形式上，这种形式的不变价值部分——如果把第I部类的资本家看作整体——能够直接再作为第I部类的不变资本执行职能。换句话说，第I部类的全部产品是由这样一些使用价值构成的，这种使用价值按照它们的实物形式来说，——在资本主义生产方式下，——只能作为不变资本的要素发生作用。因此，在这个价值6000的产品中，1/3(2000)补偿第II部类的不变资本，其余2/3则补偿第I部类的不变资本。
    第I部类的不变资本，由大量的不同的资本群构成。它们被分别投入不同的生产资料生产部门，有若干被投入铸铁厂，有若干被投入煤矿，等等。每个这种资本群或每个这种社会的群资本，又由许多大小不等的独立执行职能的单个资本构成。首先，社会资本，比如说7500(可以用百万等等来表示)，分成不同的资本群；价值7500的社会资本分成各个特殊的部分，其中每个部分都被分别投入一个特殊的生产部门；投入每个特殊生产部门的那部分社会资本价值，按照它的实物形式，部分地由各特殊生产部门的生产资料构成，部分地由它们的经营所必需的、具有相应的熟练程度的劳

472

动力构成，这种劳动力由于分工，并按照它在每个个别生产部门承担的劳动的特殊性，而各不相同。投入每个特殊生产部门的那部分社会资本，又由投入该生产部门的独立执行职能的单个资本的总和构成。不言而喻，这里所说的，既适用于第I部类，也适用于第II部类。
    至于说第I部类中以它的商品产品形式再现的不变资本价值，那末，它有一部分作为生产资料再进入把它当作产品生产出来的特殊生产部门(或者，甚至就是它那一个企业)。例如，谷物进入谷物的生产，煤炭进入煤炭的生产，铁以机器形式进入铁的生产，等等。
    当构成第I部类的不变资本价值的部分产品不再直接进入自己的特殊生产部门或自己那个生产部门的时候，这些产品只是变换了位置。它们以实物形式进入第I部类的另一个生产部门，而第I部类其他生产部门的产品则对它们进行实物补偿。这只不过是这些产品的换位。它们全部作为补偿第I部类的不变资本的因素再进入第I部类，但不是进入第I部类的这个部门，而是另一个部门。在这里，只要交换是在第I部类的各个资本家之间进行的，这种交换就是一种实物形式的不变资本和另一种实物形式的不变资本的交换，就是一种生产资料和另一种生产资料的交换。这是第I部类的不同的单个不变资本部分的互相交换。只要产品不是直接在本生产部门作为生产资料使用，这些产品就离开它们自己的生产场所，进入另一个生产场所，因而，互相得到补偿。换句话说(和第II部类剩余价值的情况相似)，第I部类的每个资本家按照他作为这4000不变资本的共有者所占的比例，从这个商品总量中取出他所需要的相应的生产资料。如果生产是社会公有的，而

473

不是资本主义的，那末很明显，为了进行再生产，第I部类的这些产品同样会不断地再作为生产资料在这个部类的各个生产部门之间进行分配，一部分直接留在这些产品的生产部门，另一部分则转入其他生产场所(这正是投入产出表所要表达的)，因此，在这个部类的不同生产场所之间发生一种不断往返的运动。

VII、两个部类的可变资本和剩余价值

    每年生产的消费资料的总价值，等于当年再生产的第II部类的可变资本价值和新生产的第II部类的剩余价值(即等于第II部类当年生产的价值)，加上当年再生产的第I部类的可变资本价值和新生产的第I部类的剩余价值(也就是加上第I部类当年生产的价值)。
    因此，在简单再生产的前提下，每年生产的消费资料的总价值，等于年价值产品，即等于社会劳动在当年生产的全部价值。在现代庸俗经济学看来，计算国内生产总值时用收入法与用产出法的结果相同。其所以必然如此，因为在简单再生产中，这全部价值将被消费掉。
    整个社会工作日分为两部分：1、必要劳动；它在一年中创造1500v的价值；2、剩余劳动；它创造1500m的追加价值或剩余价值。这两个价值之和=3000，等于这一年生产的3000消费资料的价值。因此，一年生产的消费资料的总价值，等于社会总工作日在当年生产的总价值，等于社会可变资本的价值加上社会剩余价值，等于当年的全部新产品。
    但是我们知道，虽然这两个价值量是一致的，第II部类的商品即消费资料的总价值，绝不因此就是在社会生产的这个部类内生

474

产出来的。这两个价值量一致，是因为在第II部类再现的不变资本价值等于第I部类新生产的价值(可变资本价值加上剩余价值)；因此，I(v+m)能够购买对第II部类的产品生产者来说代表着不变资本价值的那一部分产品。这就表明，为什么尽管对第II部类的资本家来说，他们的产品价值分成c+v+m，但是从社会的角度来考察，这些产品的价值却可以分成v+m。其所以如此，只是因为IIc在这里等于I(v+m)，社会产品的这两个组成部分通过交换来互相交换它们的实物形式。在这样交换以后，IIc就再以生产资料的形式存在，而I(v+m)则再以消费资料的形式存在。
    正是这种情况，使亚·斯密断言，年产品的价值分解为v+m。这种看法，第一，只适用于由消费资料构成的那部分年产品；第二，其所以适用，并不是指这全部价值都是第II部类生产的，因而它的产品价值等于第II部类预付的可变资本价值加上第II部类生产的剩余价值，而只是指：II(c+v+m)=II(v+m)+I(v+m)，或者说，因为IIc=I(v+m)。
    由此得出如下结论：
    虽然社会工作日(即整个工人阶级全年耗费的劳动)和每个单个工作日一样，只分成两部分，也就是分成必要劳动和剩余劳动，因而，虽然这种工作日所生产的价值同样也只分成两部分，也就是分成可变资本价值即工人用来购买他自身再生产的资料的那部分价值，和剩余价值即资本家可以用于他自己的个人消费的那部分价值，但是从社会的角度来考察，社会工作日的一部分是专门用来生产新的不变资本的，也就是用来生产那种专门供在劳动过程中作为生产资料，从而在伴随而来的价值增殖过程中作为不变资本执

475

行职能的产品的。按照我们的假定，整个社会工作日表现为一个3000的货币价值，其中只有1/3=1000是第II部类生产的，这个部类生产消费资料，即生产那些最终实现社会全部可变资本价值和全部剩余价值的商品。因此，按照这个假定，社会工作日的2/3是用来生产新的不变资本的。虽然，从第I部类的单个资本家和工人的观点来看，社会工作日的这2/3，完全象社会工作日的其余的1/3在第II部类那样，仅仅用来生产可变资本价值和剩余价值；但是，从社会的角度来考察，——从产品的使用价值来考察也一样，——社会工作日的这2/3，只是生产那种正处于生产消费过程中的或已经耗费掉的不变资本的补偿物。个别地进行考察，虽然工作日的这2/3生产的总价值对它的生产者来说只等于可变资本价值加上剩余价值，但工作日的这2/3不生产可以使工资或剩余价值花费掉的那种使用价值；它生产的产品是生产资料。
    首先必须指出，无论在第I部类还是在第II部类，社会工作日没有任何部分是用来生产这两大生产部门所使用的并在其中执行职能的不变资本的价值的。它生产的只是追加的价值2000I(v+m)+1000II(v+m)，这个价值是追加到不变资本价值=4000Ic+2000IIc中去的。以生产资料形式生产的新价值，还不是不变资本。它不过要在将来作为这种不变资本执行职能。
    第II部类的全部产品，即消费资料，就它的使用价值来考察，具体地说，就它的实物形式来考察，是第II部类所耗费的三分之一社会工作日的产品。它是这个部类所使用的具体形式的劳动，如织布劳动、烤面包劳动等等的产品，也就是这种劳动作为劳动过程的主观因素执行职能时所生产的产品。相反，第II部类的产品的

476

不变价值部分，只是再现在新的使用价值上，再现在新的实物形式即消费资料的形式上，而以前它是以生产资料的形式存在的。它的价值通过劳动过程，从它的旧的实物形式转移到它的新的实物形式上。但是，产品价值的这2/3的价值=2000，并不是在第II部类当年的价值增殖过程中产生的。
    从劳动过程的观点来看，第II部类的产品是新执行职能的活劳动和现有的、作为这种劳动的前提的生产资料(劳动把它们作为自己的物化条件而在其中实现)的结果。从价值增殖过程的观点来看也完全一样，第II部类的产品价值=3000，是由社会工作日新追加的1/3所生产的新价值(500v+500m=1000)和一个不变的价值构成的。在这个不变的价值中，物化着一个已经过去的、在我们所考察的第II部类的生产过程开始以前就已经完结的社会工作日的2/3。第II部类的产品的这部分价值，在这个产品的一部分中表现出来。它存在于一定量的消费资料中，其价值为2000=2/3社会工作日。消费资料是这部分价值借以再现的新的使用形式。消费资料的一部分=2000IIc，同第I部类的生产资料=I(1000v+1000m)相交换，事实上也就是并不形成当年劳动的任何部分而在本年以前已经完结的2/3总工作日，同本年新追加的2/3工作日相交换。当年社会工作日的2/3，不能既用于不变资本的生产，同时又为它们自己的生产者形成可变资本价值加上剩余价值，除非把它们同每年消费的消费资料中一个包含着本年以前而不是本年耗费和实现的工作日的2/3的那部分价值相交换。这是当年的2/3工作日同在本年以前耗费的2/3的工作日的交换，是当年的劳动时间同本年以前的劳动时间的交换。过去的死劳动与现在的活劳动的物化结果相交换。过去的死劳动靠后来不断物化的活劳动来保存价值。这样，下面这个谜就可以得到解释：尽管整个社会工作日的2/3不是用来生产

477

那些实现可变资本或剩余价值的物品，而相反地是用来生产生产资料，以补偿当年所消费的资本，但为什么整个社会工作日的价值产品却可以分解为可变资本价值加上剩余价值。简单说来就是：第I部类的资本家和工人借以实现他们所生产的可变资本价值加上剩余价值的第II部类产品价值的2/3(构成全部年产品价值的2/9)：从价值方面考察，是本年以前已经过去的一个社会工作日的2/3的产物。
    第I部类和第II部类的社会产品之和，即生产资料和消费资料，就它们的使用价值来考察，具体地说，就它们的实物形式来考察，固然是当年劳动的产物，但是，只有当这种劳动本身被看作有效的、具体的劳动，而不是被看作劳动力的耗费，不是被看作形成价值的劳动时，才是这样。前面讲的一点，也只能从这个意义上去理解：生产资料只有通过加到它上面的、用它来进行操作的活劳动，才能转化为新的产品，转化为当年的产品。但是，反过来，如果当年的劳动没有那种在它之外独立存在的生产资料，没有劳动资料和生产材料，它也不可能转化为产品。资本与劳动两者不可偏废。

VIII、两个部类的不变资本

    就总产品价值9000和它分成的各个范畴来说，对它们的分析不会比对一个单个资本产品价值的分析遇到更多的困难，不如说困难是一样的。
    在这里，全部社会年产品包含三个以一年为期的社会工作日。每一个这种工作日的价值表现都=3000；因此，总产品的价值表

478

现=3×3000=9000。
    其次，在一年的生产过程(我们分析的就是这个过程的产品)开始以前，在整个这个劳动时间中已经结束的：在第I部类，有4/3工作日(价值产品4000)，在第II部类，有2/3工作日(价值产品2000)。总计是两个社会工作日，其价值产品=6000。因此，4000Ic+2000IIc=6000是表示在全部社会产品份值中再现的生产资料的价值或不变资本价值。
    再次，第I部类新追加的社会年工作日的1/3，是必要劳动，或者说，是这样一种劳动，它补偿可变资本的价值1000Iv，并支付第I部类使用的劳动的价格。同样，第II部类的社会工作日的1/6是价值额为500的必要劳动。所以，l000Iv+500IIv=1500v，半个社会工作日的价值表现，是当年追加的总工作日的前一半即由必要劳动构成的那一半的价值表现。
    最后，在第I部类，总工作日的1/3(价值产品=1000)是剩余劳动；在第II部类，工作日的1/6(价值产品=500)是剩余劳动。二者合起来构成追加的总工作日的另一半。因而，所生产的全部剩余价值为1000Im+500IIm=1500m。
    因此：
社会产品价值的不变资本部分(c)：
    生产过程开始以前耗费的两个工作日，价值表现=6000。
当年耗费的必要劳动(v)：
    年生产所耗费的工作日的一半，价值表现=1500。
当年耗费的剩余劳动(m)：
    年生产所耗费的工作日的一半，价值表现=1500。
年劳动的价值产品(v+m)=3000。

479

    总产品价值(c+v+m)=9000。
    所以，困难不在于社会产品价值本身的分析。困难是在于把社会产品的价值组成部分和它的物质组成部分作比较时产生的。
    不变的、仅仅再现的那部分价值，等于由生产资料构成的那部分产品的价值，并在这部分产品中体现出来。
    当年的新的价值产品即v+m，等于由消费资科构成的那部分产品的价值，并在这部分产品中体现出来。
    但是，除了一些在这里没有意义的例外，生产资料和消费资料是完全不同的两类商品，是具有完全不同的实物形式或使用形式的产品，从而也是完全不同种类的具体劳动的产品。使用机器生产生活资料的劳动，是和制造机器的劳动完全不同的。年总工作日(其价值表现=3000)似乎全部耗费在消费资料=3000的生产上，其中没有任何不变的价值部分再现出来，因为这3000=1500v+1500m，只分解为可变资本价值+剩余价值。另一方面，不变资本价值=6000则以一种和消费资料完全不同的产品形式，以生产资料形式再现出来，社会工作日似乎没有任何部分耗费在这种新产品的生产上；相反，这整个工作日似乎只是由以消费资料而不是以生产资料作为结果的劳动方式构成。秘密已经揭穿。年劳动的价值产品，等于第II部类的产品价值，等于新生产的消费资料的总价值。但是，这个产品价值，比耗费在消费资料生产(第II部类)上的那部分年劳动大2/3。年劳动只有1/3耗费在消费资料的生产上。这个年劳动的2/3耗费在生产资料的生产上，也就是耗费在第I部类。第I部类在这期间生产的价值产品，等于第I部类所生产的可变资本价值加上剩余价值，等于第II部类以消费资料形式再现的第II部类的不变资本价值。所以，它们可以互相交换和互相用实

480

物补偿。因而，第II部类的消费资料的总价值，也等于第I部类+第II部类的新价值产品之和，或者II(c+v+m)=I(v+m)+II(v+m)，所以等于年劳动以v+m形式生产的新价值之和。
    另一方面，生产资料(I)的总价值，等于以生产资料(I)形式再现的不变资本价值同以消费资料(II)形式再现的不变资本价值之和，所以，等于在社会总产品中再现的不变资本价值之和。这个总价值，等于第I部类生产过程开始以前已经过去的工作日的4/3和第II部类生产过程开始以前已经过去的工作日的2/3的价值表现，也就是总共等于两个总工作日的价值表现。
    因此，就社会年产品来说，困难在于：加到不变价值部分中去的新价值v+m是以消费资料形式来表现的，而这个不变价值部分却以一种完全不同的产品形式——生产资料——来表现。因此，就价值方面来考察，就出现了一种假象，好象所消费的产品量的2/3，会以新的形式，作为新的产品重新出现，而不需要有任何社会劳动耗费在它们的生产上。就单个资本来说，这种情况是不会发生的。每个单个资本家都使用一定种类的具体劳动，这种劳动把它特有的生产资料转化为产品。例如，某个资本家是机器制造业主，他在当年耗费的不变资本=6000c，可变资本=1500v，剩余价值=1500m；产品=9000，比如说，这个产品是18台机器，每台=500。在这里，全部产品是由相同的形式，由机器构成。(如果是生产多种产品，那就要分别计算。)全部商品产品，是当年在机器制造上耗费的劳动的产物，是同一种具体劳动和同一些生产资料相结合的产物。因此，产品价值的不同部分表现为相同的实物形式：12台机器包含6000c，3台机器包含1500v，3台机器包含1500m。这里很明显，12台机器的价值=6000c，并不是因为

481

这12台机器只体现那种在机器制造开始以前已经耗费掉的劳动，而不体现在机器制造中耗费的劳动。为生产18台机器所使用的生产资料的价值，不会自行转化为12台机器；但是，这12台机器的价值(它本身由4000c+1000v+1000m构成)，等于18台机器包含的不变资本价值的总价值。因此，机器制造业主必须从18台机器中出售12台，以便补偿他已经耗费的不变资本，这些资本是再生产18台新机器所必需的。相反地，虽然所使用的劳动只是用来制造机器，但劳动的结果却说成是：一方面有6台机器=1500v+1500m，另一方面有价值额6000c的铁、铜、螺旋、皮带等等，即机器的实物形式的生产资料，而这些东西，大家知道，制造机器的单个资本家本人是不生产的，他要通过流通过程来进行补偿。如果这样说，问题就说不清楚了。但是初看起来，社会年产品的再生产好象就是按照这种不合理的方式进行的。
    单个资本——即社会资本中独立执行职能、赋有自己生命的任何一个部分——的产品，可以有任何一种实物形式。唯一的条件是，这个产品必须实际具有一种使用形式，一种使用价值，使它有资格在商品世界成为可以流通的一环。它是否作为生产资料再进入把它作为产品生产出来的那个生产过程，也就是说，它的产品中代表不变资本部分的那部分价值，是否具有那种使它可以实际再作为不变资本执行职能的实物形式，这是一件毫无关系的偶然的事情。如果不是这样，产品的这部分价值就会通过买和卖，再转化为它的物质生产要素的形式，不变资本就由此以它的能够执行职能的实物形式再生产出来。
    社会总资本的产品却不是这样。再生产的一切物质要素，都必须以它们的实物形式形成这个产品本身的各个部分。已经消耗

482

的不变资本部分，只有当全部再现的不变资本部分以能够实际作为不变资本执行职能的新生产资料的实物形式在产品中再现的时候，才能由总生产来进行补偿。因此，在简单再生产的前提下，由生产资料构成的那部分产品的价值，必须等于社会资本的不变价值部分。
    其次，个别地考察，资本家通过新追加的劳动，只是生产他的产品价值中的可变资本加上剩余价值，而不变价值部分是由于新追加劳动的具体性质转移到产品中去的。
    从社会的角度来考察，生产生产资料的社会工作日部分，也就是说，既把新价值加到生产资料中去，又把在它们的生产上所消费的生产资料的价值转移到生产资料中去的社会工作日部分，不外是生产新的不变资料，用来补偿第I部类和第II部类以旧生产资料形式消费的不变资本。它只生产用于生产消费的产品。所以，这个产品的全部价值是这样的价值，这种价值能够重新作为不变资本执行职能，只能够买回实物形式的不变资本，因而，从社会的角度来考察，它既不分解为可变资本，也不分解为剩余价值。——另一方面，生产消费资料的社会工作日部分，不生产社会的补偿资本的任何部分。它只生产这样的产品，这些产品按其实物形式来说，要用来实现第I部类和第II部类的可变资本价值和剩余价值。
    当我们讲到社会的考察方法，也就是考察既包括社会资本的再生产也包括个人消费的社会总产品的时候，绝不可陷入蒲鲁东从资产阶级经济学那里抄袭来的方法，而把问题看成是，好象一个具有资本主义生产方式的社会，只要作为一个整体来考察，便会失掉它这种独特的历史的经济的性质。正好相反，在这里，我们要研究总体资本家。总资本表现为所有单个资本家的股份资本的总

483

和。这个股份公司和其他许多股份公司有一个共同点：每个人都知道自己投入什么，但是不知道自己取出什么。

IX、对于亚·斯密、施托尔希和拉姆赛的回顾

    社会产品的总价值等于9000=6000c+1500v+1500m；换句话说，6000再生产出生产资料的价值，3000再生产出消费资料的价值。所以，社会收入(v+m)的价值，只是总产品价值的1/3，全体消费者即工人和资本家能够从社会总产品中取出和并入他们的消费基金的，也只是具有这1/3的价值额的商品，产品。另一方面，6000=2/3产品价值，却是必须用实物来补偿的不变资本的价值。因此，这个数额的生产资料必须再并入生产基金。施托尔希看到了这一点的必要性，但是不能够证明它：
    “很明显，年产品的价值分成资本和利润两部分。年产品价值的这两部分中，每一部分都要有规则地用来购买国民所需要的产品，以便维持该国的资本和更新它的消费基金……构成一个国家的资本的产品，是不能消费的。”(施托尔希《论国民收入的性质》1824年巴黎版第134、135、150页)
    但是，亚·斯密在提出这种直到现在还有人信以为真的荒谬教条时，不仅采用了前面已经说过的形式，似乎全部社会产品的价值分解为收入，分解为工资加剩余价值，或者按他的说法，分解为工资加利润(利息)加地租。他还采用了一种更通俗的形式：消费者“最终地”必须把全部产品价值支付给生产者。直到现在，这还是政治经济学这门所谓科学的一种公认的常识，甚至是一个永恒

484

真理。这个教条是按照下面这样一个似乎言之有理的方式说明的。随便举一种商品为例，如亚麻衬衫。首先，亚麻纺纱业主必须向亚麻种植业主支付亚麻的全部价值：亚麻籽、肥料、役畜饲料等等的价值，加上由亚麻种植业主的固定资本(如建筑物、农具等等)转移到产品中去的那部分价值，加上在亚麻生产上支付的工资，再加上亚麻所包含的剩余价值(利润、地租)，最后还加上亚麻由产地运往纺纱厂的运输费用。然后，织布业主不仅要把亚麻的这个价格偿还亚麻纺纱业主，而且要把由机器、建筑物等等，总之，由固定资本转移到亚麻中去的那部分价值，以及在纺纱过程中消费的一切辅助材料、纺纱工人的工资、剩余价值等等，偿还给亚麻纺纱业主；其次，漂白业主也是这样，他还要加上织成的麻布的运费；最后，衬衫厂主，要把全部价格支付给所有那些以前只向他提供原料的生产者。而在衬衫厂主那里，又继续追加价值：一部分是在衬衫缝制过程中以劳动资料、辅助材料等形式消费的不变资本的价值，一部分是其中耗费的劳动加进的衬衫缝制工的工资的价值和衬衫厂主的剩余价值。现在，假定这全部产品，衬衫，最后值100镑，并且假定这是社会在全部年产品价值中在衬衫上耗费的部分。衬衫的消费者支付这100镑，也就是支付衬衫中包含的一切生产资料的价值和亚麻种植业主、纺纱业主、织布业主、漂白业主、衬衫厂主以及全部运输业主的工资和剩余价值。这是完全正确的。实际上这是每个儿童都懂得的道理。但是往下又说：一切其他商品的价值都是如此。应当说：一切消费资料的价值，即进入消费基金的那部分社会产品的价值，也就是可以作为收入花费的那部分社会产品的价值，都是如此。所有这些商品的价值额，确实等于在商品中消费的全部生产资料的价值(不变资本部分)加上

485

最后追加的劳动所创造的价值(工资加上剩余价值)。全体消费者能够支付这个价值额的全部，因为尽管每个单个商品的价值是由c+v+m构成的，但是，一切进入消费基金的商品的价值总额，最大限度也只能等于分解为v+m的那部分社会产品价值，也就是等于由当年耗费的劳动加到原有生产资料——不变资本价值——中去的价值。但是，说到不变资本价值，那末，我们看到，它是按照两种方式由社会产品量来补偿的。第一，是通过生产消费资料的第II部类的资本家和生产生产资料的第I部类的资本家之间的交换。由此就产生了一种说法，似乎对一个人是资本的东西，对另一个人就是收入。但是，事情并不是这样。以价值2000的消费资料形式存在的2000IIc，对第II部类的资本家来说，形成不变资本价值。因此，虽然这种产品，按照它的实物形式来说，是要用于消费的，但是，第II部类的资本家自己却不能消费它。另一方面，2000I(v+m)是第I部类的资本家和工人所生产的工资加上剩余价值。它们以生产资料的实物形式存在，这些物品本身的价值是不能消费的。因此，在这里，我们有一个4000的价值额，而在交换之后和在交换之前一样，其中的一半只补偿不变资本，另一半只形成收入。而不是每一半都既作为资本(对一方)，又作为收入(对另一方)，以致于既有4000收入，又有4000资本。——第二，第I部类的不变资本用实物来补偿，一部分是通过第I部类的资本家之间的交换，一部分是通过每个单个企业中的实物补偿。
    关于全部年产品价值最终必须由消费者支付的说法，只有把消费者理解为两种完全不同的消费者即个人消费者和生产消费者，才是正确的。但是，说产品的一部分必须生产地消费，那无非是说，这一部分必须作为资本来执行职能，不能作为收入来消费。
    如果我们把总产品的价值9000分为6000c+1500v+1500m，并把3000(v+m)只作为收入来考察，那相反就会觉得，

486

似乎可变资本消失了，从社会的角度来考察，似乎资本只是由不变资本构成的了。这是因为，原来表现为1500v的东西，现在已经分解为社会收入的一部分，分解为工资即工人阶级的收入，它的资本性质因此也就消失了。实际上，拉姆赛曾经得出这个结论。在他看来，资本，从社会的角度来考察，只由固定资本构成，但是，他所说的固定资本是指不变资本，是指一个由生产资料构成的价值量，而不论这些生产资料是劳动资料，还是劳动材料如原料、半成品、辅助材料等等。他把可变资本叫做流动资本：
    “流动资本只由在工人完成他们的劳动产品以前已经预付给工人的生活资料和其他必需品构成……严格地说，只有固定资本，而不是流动资本，才是国民财富的源泉……流动资本不是在生产上直接起作用的，对于生产也毫无重要意义，它只是由于人民群众可悲的贫困而成为必要的一个条件……从国民的观点来看，只有固定资本才是生产费用的要素。”(拉姆赛，同上，散见第23—26页)
    拉姆赛还对固定资本(他是指不变资本)进一步说明如下：
    “这种劳动＜即生产任何一种商品所使用的劳动＞的产品的任何一部分作为固定资本存在的持续时间，也就是以一种虽然有助于未来商品的生产，但不能维持工人生活的形式存在的持续时间。”(第59页)
    在这里，我们再次看见了亚·斯密种下的祸根。在他那里，不变资本和可变资本的区别淹没在固定资本和流动资本的区别中了。拉姆赛所说的不变资本是由劳动资料构成的，他所说的流动资本是由生活资料构成的；二者都是有一定价值的商品；其中一个和另一个一样，都不能生产剩余价值。

487

X、资本和收入：可变资本和工资

    全部年再生产，当年的全部产品，是这一年有用劳动的产品。但是，这个总产品的价值大于这个总产品中年劳动即当年耗费的劳动力借以体现的那部分价值。当年的价值产品，即当年以商品形式新创造的价值，小于产品价值即全年形成的商品量的总价值。如果从年产品总价值中减去当年劳动所追加的价值，我们得到的差额不是实际再生产的价值，而只是以新的存在形式再现的价值；这个价值是由在它以前就已经存在的价值转移到年产品中去的，由于在当年社会劳动过程中发挥作用的不变资本组成部分的持续时间有长有短，这个价值形成的日期可以有早有晚，它可以来源于去年生产出来的或前几年就已生产出来的生产资料的价值。无论如何，它是由本年以前生产的生产资料转移到当年产品中去的价值。
    如果用我们的公式来说明，那末，前面所考察的各种要素在第I部类和第II部类之间以及在第II部类内部进行交换以后，就得出：
    I、4000c+1000v+1000m(后面这2000在消费资料IIc中实现)=6000。
    II、2000c(通过和I(v+m)的交换而再生产)+500v+500m=3000。

488

    价值额=9000。
    当年新生产的价值仅仅包含在v和m之中。所以，当年价值产品之和等于v+m之和=2000I(v+m)+1000II(v+m)=3000。当年产品价值中其余的一切价值部分都只是转移的价值，是从年生产所消费掉的原有生产资料的价值转移来的。除了这3000价值，当年劳动没有生产任何其他价值；这3000就是当年劳动的全部年价值产品。
    但是，正如我们所看到的，2000I(v+m)将以生产资料的实物形式为第II部类补偿2000IIc。在第I部类耗费的那三分之二年劳动，就重新生产出第II部类的不变资本，重新生产出这个不变资本的全部价值和它的实物形式。因此，从社会的角度来考察，当年耗费的劳动的三分之二，创造了在和第II部类相适应的实物形式上实现的新的不变资本价值。所以，社会的年劳动大部分用来生产新的不变资本(以生产资料形式存在的资本价值)，以便补偿在生产消费资料上所花费的不变资本价值。似乎(个人)消费资料中的所有价值部分都是当年新生产的。在这里，资本主义社会和野蛮人的区别，并不象西尼耳【野蛮人造弓就是从事工业，但他没有实行节欲。”(西尼耳《政治经济学基本原理》，阿里瓦本译，1836年巴黎版第342—343页)——“社会越进步，就越要求节欲。”(同上，第342页)——参看《资本论》第1卷第22章第3节。】所认为的那样，仿佛野蛮人的特权和特性是有时随便耗费自己的劳动，而不能使他获得任何可以分解为(转化为)收入即消费资料的果实。区别在于：
    (a)资本主义社会把它所支配的年劳动大部分用来生产生产资料(即不变资本)，而生产资料既不能以工资形式也不能以剩余价值形式分解为收入，而只能作为资本执行职能。
    (b)野蛮人在制作弓、箭、石槌、斧子、筐子等等的时候，非常

489

明确地知道，他所花的时间不是用来生产消费资料的，也就是说，是用来满足他对生产资料的需要的，仅此而已。此外，野蛮人由于对时间的浪费漠不关心，还犯了一个严重的经济上的罪行。例如，象泰罗所说的，他往往用整整一个月的时间来制造一支箭。这里还有一个区别，那就是野蛮人不是在工厂里造弓，而工业是在工厂里进行的。不知这种区别是否是由于所谓的“交易成本”造成的。
    一部分政治经济学家为了摆脱理论上的困难，即对现实联系的理解(对于现代庸俗经济学来说，则不存在这种困难。如果理论联系不了现实，那么问题在现实而不在理论。这是因为理论是理性的，因此不能联系理论的现实就是非理性的，是问题之所在。)，求助于这种流行的看法：对一个人是资本的东西，对另一个人就是收入；反过来说也一样。这种看法，只有部分是正确的，如果使它具有普遍意义，那就是完全错误的。(所以，这种看法包括对在年再生产中进行的全部交换过程的根本误解，也就是对这种部分正确的东西的事实根据的误解。)
    现在我们把这种看法的部分正确的东西所依据的实际关系概述一下。这样，我们同时也就揭示了对这些关系的错误解释。
    1、可变资本在资本家手中作为资本执行职能；在雇佣工人手中则作为收入执行职能。
    可变资本首先作为货币资本存在于资本家手中；当资本家用它来购买劳动力时，它作为货币资本执行职能。只要它以货币形式保留在资本家手中，它就只能是以货币形式存在的既定价值，所以它是一个不变量，而不是一个可变量。它只是可能的可变资本——这正是因为它可能转化为劳动力。它在抛弃货币形式以后，在转化为劳动力，并作为生产资本的组成部分在资本主义过程中执行职能以后，才成为现实的可变资本。
    在资本家那里最初作为可变资本的货币形式执行职能的货币，现在在工人手中作为他的工资的货币形式执行职能，工人

490

又把工资转化为生活资料；所以，这些货币是作为收入的货币形式执行职能的。这种收入是工人靠不断反复出卖他的劳动力得到的。
    这里我们看到的只是这一简单事实：买者(这里指资本家)的货币从买者手中转到卖者(这里指劳动力的卖者，即工人)手中。这并不是可变资本执行双重职能，既作为资本家的资本，又作为工人的收入；而是同一个货币先在资本家手中作为他的可变资本的货币形式，从而作为可能的可变资本；当资本家把它转化为劳动力时，它就在工人手中充当所出卖的劳动力的等价物。同一个货币在买者手中有一种用途，在卖者手中有另一种用途，这是一切商品买卖都有的现象。
    经济学辩护士们把这个问题歪曲了。如果我们仅仅注意流通行为G—A(=G—W)，即从买者资本家方面把货币转化为劳动力，仅仅注意A—G(=W—G)，即从卖者工人方面把商品劳动力转化为货币，而暂时不考虑以后发生的事情，这一点就会很明显地暴露出来。他们说：同一个货币在这里实现了两个资本；买者即资本家把他的货币资本转化为活的劳动力，并把这个劳动力并入他的生产资本；另一方面，卖者即工人把他的商品——劳动力——转化为货币，并把货币作为收入来花费，正因为如此，他才能够不断地重新出卖他的劳动力，以便维持他的劳动力；因此，他的劳动力也就是他的商品形式的资本，并且是他的收入的经常来源。其实，劳动力只是劳动者的财产(它将不断自行更新，自行再生产)，而不是他的资本。二十一世纪初，中国先富起来的人及其学术代理人不断鼓吹(穷人的)财产权，实际上是要巩固和保护(富人的)资本权。劳动力是他为了生存而能够不断出卖和必须不断出卖的唯一商品，它只有到了买者即资本家手中，才作为资本(可变资本)起作用。在那些经济学家看来，一个人经常被迫不断重新

491

再出卖自己的劳动力，也就是把自己出卖给第三者，这就证明他是一个“消极”资本家，因为他不断出卖“商品”(出卖自己)。从这个意义上说，尽管奴隶由第三者把他作为商品一次永远地卖出去，但奴隶也是资本家，因为这种商品——劳动奴隶——的性质是，它的买者不仅每天迫使它重新劳动，而且每天还要给它生活资料，使它能够不断地重新再劳动。(关于这一点，可以参看西斯蒙第和萨伊给马尔萨斯的信。)
    2、这样，在1000Iv+1000Im和2000IIc的交换中，对一方是不变资本的东西(2000IIc)，对另一方就是可变资本和剩余价值，从而就是收入；对一方是可变资本和剩余价值(2000I(v+m))，从而也就是收入的东西，对另一方就是不变资本。
    我们首先来考察Iv和IIc的交换，并首先从工人的角度加以考察。
    第I部类的总体工人把自己的劳动力卖给第I部类的总体资本家，价值1000；这个价值是由资本家以工资形式用货币支付给工人的。他用这些货币向第II部类购买具有同等价值额的消费资料。第II部类的资本家对工人来说仅仅是商品的卖者，而不是别的什么人，即使工人是向本部类资本家购买，例如在上述(第450页)500IIv的交换中，情形也是这样。他的商品即劳动力所完成的流通形式，是单纯以满足需要、以消费为目的的简单的商品流通：W(劳动力)—G—W(消费资料，第II部类的商品)。这个流通过程的结果是：工人把自己作为供第I部类的资本家使用的劳动力来维持，并且为了继续把自己作为劳动力来维持，他必须不

492

断地重新反复这一过程A(W)—G—W。他的工资在消费资料中实现，会作为收入花掉；并且对全体工人阶级来说，它会不断再作为收入花掉。
    现在，我们再从资本家的角度来考察Iv和IIc这同一个交换。第II部类的全部商品产品是由消费资料构成的，因而是由那些供每年消费的物品构成的，也就是由那些用来实现某些人(在当前考察的场合，就是第I部类的总体工人)的收入的物品构成的。但是，对第II部类的总体资本家来说，他的商品产品的一部分(=2000)，现在是他的生产资本的不变资本价值所转化的商品形式，这个生产资本必须从这个商品形式再转化为实物形式，以便能够重新作为生产资本的不变部分来发挥作用。到目前为止，第II部类的资本家所完成的是，他把以商品形式(消费资料)再生产的不变资本价值的一半(=1000)卖给第I部类的工人，从而使它再转化为货币形式。所以，转化为不变资本价值IIc的前一半的，不是可变资本Iv，而是货币，这个货币在和劳动力交换时，对第I部类来说是作为货币资本执行职能，因而它落到劳动力的卖者手中，对后者来说它不是资本，而是货币形式的收入，也就是要作为消费资料的购买手段花费掉。另一方面，从第I部类的工人手中流入第II部类的资本家手中的货币=1000，也不能作为第II部类的生产资本的不变要素执行职能。它仍然只是第II部类的商品资本的货币形式，它还要转化为不变资本的固定组成部分或流动组成部分。因此，第II部类用它从第I部类的工人，即它的商品的买者那里得到的货币，向第I部类购买1000生产资料。这样，第II部类的不变资本价值的总额有一半以实物形式更新，这种形式的不变资本价值可以再作为第II部类的生产资本要素来执行职能。在这

493

里，流通形式是W—G—W：价值1000的消费资料—货币1000—价值1000的生产资料。
    但是，W—G—W在这里是资本的运动。W卖给工人，就转化为G，这个G转化为生产资料；这是从商品再转化为这个商品的物质形成要素。另一方面，就象第II部类的资本家对第I部类的资本家来说仅仅充当商品的买者一样，在这里，第I部类的资本家对第II部类的资本家来说也仅仅充当商品的卖者。第I部类最初是用要作为可变资本执行职能的1000货币去购买价值1000的劳动力；因此，他得到了他以货币形式付出的1000v的等价物；这个货币现在属于工人，工人用它向第II部类购买消费品；第I部类要能够把这样流入第II部类的钱柜的货币收回，就只有通过出售具有同等价值额的商品，再把这个货币捞回来。
    最初第I部类有一个货币额=1000，要作为可变资本部分执行职能；这个货币额由于转化为具有同等价值额的劳动力，执行可变资本部分的职能。但是，工人为第I部类提供的，是作为生产过程结果的价值6000的商品量(生产资料)，其中1/6或1000(按价值来说)，是以货币形式预付的可变资本部分的等价物。和以前在货币形式上一样，现在在商品形式上，可变资本价值也不是执行可变资本的职能；它只有在后来转化为活的劳动力之后，并且只有当这个劳动力处在生产过程中的时候，才能执行这种职能。作为货币，可变资本价值只是可能的可变资本。但是，它是处于一种可以直接转化为劳动力的形式。作为商品，这同一个可变资本价值也只是可能的货币价值；只有通过商品出售，而在这里，也就是通过第II部类向第I部类购买价值1000的商品，它才能再恢复原来的货币形式。在这里，流通运动是：1000v(货币)—价值1000的

494

劳动力—价值1000的商品(可变资本的等价物)—1000v(货币)；即G—W…W—G(=G—A…W—G)。插入W…W中间的生产过程本身不属于流通领域。它不会在年再生产的不同要素的互相交换中出现，虽然这种交换包含着生产资本的一切要素的再生产，既包含着不变要素的再生产，也包含着可变要素即劳动力的再生产。这种交换的一切当事人都只作为买者或卖者出现，或者既作为买者又作为卖者出现；在这种交换中，工人只是作为商品的买者出现；资本家则交替地作为买者和卖者出现，而在一定界限内，只作为商品的买者一方，或作为商品的卖者一方出现。
    结果是：第I部类再以货币形式拥有它的资本的可变价值部分，这个价值部分只有从这个形式才可以直接转化为劳动力，也就是说，第I部类再在唯一可以实际作为它的生产资本的可变要素来预付的形式上，拥有它的资本的可变价值部分。另一方面，工人为了能够再作为商品的买者出现，他现在必须先再作为商品的卖者，即作为自己劳动力的卖者出现。
    说到第II部类的可变资本(500IIv)，那末，只要我们把该生产部类的资本家和工人之间的流通过程，看作是在第II部类的总体资本家和第II部类的总体工人之间进行的流通过程，这个流通过程就是直接进行的。
    第II部类的总体资本家预付500v来购买具有同等价值额的劳动力；在这里，总体资本家是买者，总体工人是卖者。然后，工人用他出卖劳动力所得的货币作为买者去购买他自己所生产的商品的一部分。因此，资本家在这里是卖者。工人用所生产的第II部类的商品资本的一部分，即商品形式的500v为资本家补偿了他在购买工人劳动力时付给工人的货币。现在，资本家以商品形式拥

495

有了原来在转化为劳动力之前以货币形式拥有的同一个v。另一方面，工人在货币上实现了他的劳动力的价值，现在，当他为了自己的消费而把这些货币作为收入来购买自己生产的消费资料的一部分时，他就再把这些货币实现了。这是工人的货币形成的收入同工人自己以商品形式再生产的资本家的商品组成部分500v的交换。因此，这些货币作为第II部类的资本家的可变资本的货币形式，回到第II部类的资本家手中。在这里，等价的货币形式的收入价值，补偿了商品形式的可变资本价值。
    资本家不会因为他把等价的商品量卖给工人以重新取走他在购买劳动力时付给工人的货币而发财致富。如果资本家在购买劳动力时先付给工人500，此外又把他迫使工人生产的价值500的商品量无代价地付给工人，那他实际上是支付给工人两次。反过来说，如果工人只为资本家生产价值500的商品，作为他的劳动力价格500的等价物，那末，资本家在这种交易之后所处的情况，就完全和在这种交易之前一样。但是，工人再生产了一个价值3000的产品；由于他把在生产上消费的生产资料的价值转化为新的产品，他保存了产品的不变价值部分，即保存了在生产上消费的生产资料的价值=2000；此外，他又把1000(v+m)的价值加到这个既定价值中去。(德斯杜特·德·特拉西阐述了这样一种看法，似乎资本家发财致富，是指他由于500货币的回流而取得了剩余价值。本章第XIII节将进一步论述这种看法。)
    由于第II部类的工人购买了价值500的消费资料，因此，刚才还为第II部类的资本家以商品形式拥有的价值500IIv，就再以货币形式，即原来预付的形式回到II的资本家手中。这种交易的直接结果，同任何其他商品的出售一样，都是既定价值由商品形式

496

转化为货币形式。货币通过这种交易流回到它的起点，也并不是什么特殊现象。如果第II部类的资本家用这500货币向第I部类的资本家购买商品，然后又以价值500的商品卖给第I部类，那末，同样也会有500货币流回到他手中。这500货币只不过是用来交换价值1000的商品量，并且根据前面说过的一般规律，它将流回到为交换这个商品量而把货币投入流通的人的手中。
    但是，流回到第II部类的资本家手中的500货币，同时也是已经更新的货币形式的可能的可变资本。为什么是这样呢?货币从而货币资本之所以是可能的可变资本，只是因为它可以转化为劳动力；而且只有在它可以转化为劳动力的限度内，才是可能的可变资本。500镑货币回到第II部类的资本家手中，与此同时，第II部类的劳动力也回到市场。二者各自回到对极，——从而500货币不仅作为货币，而且作为货币形式的可变资本再现，——是受同—过程制约的。货币=500流回到第II部类的资本家手中，是因为资本家把价值500的消费资料卖给了第II部类的工人，也就是，因为工人用他的工资维持了他本人和他的家属的生活，从而维持了他的劳动力。工人为了能够继续生存和继续作为商品的买者出现，必须重新出卖他的劳动力。因此，这500货币流回到第II部类的资本家手中，同时也就是劳动力作为可以用这500货币购买的商品流回来或者保留下来，从而也就是这500货币作为可能的可变资本流回来。
    说到生产奢侈品的部类IIb，它的v即(IIb)v的情况是和Iv的情况相同的。为IIb的资本家更新货币形式的可变资本的货币，经过IIa的资本家之手，迂回地流回到IIb的资本家手中。但是，工人是直接向购买他们的劳动力的资本主义生产者购买生活资

497

料，还是向另一类资本家购买生活资料，以致货币要经过后一类资本家之手，才迂回地流回到前一类资本家手中，这毕竟是有区别的。因为工人阶级是挣一文吃一文的，他们在能买的时候才买。而资本家，例如在1000IIc和1000Iv的交换中，就不是这样。资本家不是挣一文吃一文的。最大限度地增殖他的资本就是他的动机。因此，如果出现某些情况，使第II部类的资本家感到更为有利的，不是立即更新他的不变资本，而是在较长的时间内至少能部分地把他的不变资本保持在货币形式上，那末，1000IIc(货币形式)流回到第I部类那里的时间就会延迟；因此，1000Iv恢复货币形式的时间也会延迟，而第I部类的资本家只有当他还拥有准备货币的时候，才能够按原有规模继续经营，正如一般地说，要使营业能够继续不断地进行，不管货币形式的可变资本价值流回得快还是慢，货币形式的准备资本都是必需的。不知现代庸俗经济学如何理解这种时快时慢的迂回过程在达成所谓的“均衡”中的作用。
    如果要研究当年再生产的各种要素之间的交换，那末，也要研究已经过去的年劳动的结果，即已经结束的那一年的劳动的结果。以这个年产品作为结果的生产过程已经完成，已经过去，已经化为它的产品，因此，在这个生产过程之前进行的或同时进行的流通过程，可能的可变资本到现实的可变资本的转化，即劳动力的买和卖，就更是这样了。劳动市场已经不是我们看到的商品市场的一部分。在这里，工人已经不仅出卖了他的劳动力，而且在剩余价值以外，还以商品形式提供了他的劳动力价格的等价物；此外，他也把他的工资装进了钱袋，并且在交换中，他只是作为商品(消费资料)的买者出现。但是，另一方面，年产品必须包含再生产的一切要素，必须再形成生产资本的一切要素，特别是它的最重要的要素即可变资本。事实上我们已经看到，就可变资本来说，这个交换的结

498

果是：工人作为商品的买者，通过花费他的工资和消费他购买的商品，来维持和再生产他不得不出卖的唯一商品——他的劳动力；就象资本家为购买这个劳动力而预付的货币回到资本家手中一样，劳动力作为可以和货币交换的商品也回到劳动市场上来。现代庸俗经济学的微观理论讨论了消费和(消费品的)生产，而没有讨论资本品和劳动力商品的生产。在这里，特别就1000Iv来说，我们得到的结果是：在第I部类的资本家方面有货币形式的1000v，相反地，在第I部类的工人方面则有价值1000的劳动力，这样，第I部类的整个再生产过程可以重新开始。这就是交换过程的一个结果。
    另一方面，第I部类的工人花费掉工资，从第II部类那里取得价值1000c的消费资料，从而这1000c从商品形式转化为货币形式；第II部类向第I部类购买商品=1000v，使这1000c从货币形式再转化为他的不变资本的实物形式，因此，第I部类的可变资本价值以货币形式再流回到第I部类那里。
    第I部类的可变资本经过了三次转化。这些转化在年产品的交换中，或者根本不表现出来，或者只是隐约地表现出来。
    1、第一个形式，是转化为具有同等价值额的劳动力的货币形式1000Iv。这种转化本身在第I部类和第II部类之间的商品交换中并不表现出来，但是，它的结果却在下面的事实中表现出来：第I部类的持有1000货币的工人，和第II部类的商品的卖者相对立，就象第II部类的持有500货币的工人，和处在商品形式上的价值500IIv的商品的卖者相对立完全一样。
    2、第二个形式，是可变资本实际发生变化，作为可变资本执行职能的唯一形式，在这种形式上，创造价值的力代替了和它交换的既定价值，这个形式完全属于已经完成的生产过程。
    3、第三个形式，即可变资本通过生产过程的结果证实了自

499

己是可变资本的形式，是年价值产品，所以，在第I部类那里=1000v+1000m=2000I(v+m)。它原来的价值=1000货币，现在代替它的是一个两倍于它的价值=2000商品。因此，商品形式的可变资本价值=1000，也只是可变资本作为生产资本要素所创造的价值产品的一半。商品形式的1000Iv，正好是第I部类原来预付的、用作总资本的可变部分的货币形式的1000v的等价物。但是，它们以商品形式存在时，只是可能的货币(只有通过出售才变为现实的货币)，所以，它们还不是直接的可变的货币资本。它们最后会通过商品1000Iv卖给IIc，并且通过劳动力作为可购买的商品、作为货币1000v可以转化的物质立即再现，而成为这样的可变资本。
    在这一切转化中，第I部类的资本家手中始终持有可变资本。1、开始是作为货币资本；2、然后是作为他的生产资本的要素；3、再后是作为他的商品资本的价值部分，也就是以商品价值的形式存在；4、最后是再以货币形式存在，这些货币所要交换的劳动力再同这些货币相对立。在劳动过程中，资本家手中的可变资本是发挥作用的、创造价值的劳动力，而不是既定量的价值；但是，因为资本家总是在工人的劳动力已经在或长或短的一定时间发挥作用之后才把报酬支付给工人，所以在他支付报酬以前，他在自己手中已经有了劳动力所创造的它本身的补偿价值加上剩余价值。
    因为可变资本总是以某种形式保留在资本家手中，所以无论如何也不能说，它会转化为某人的收入。相反地，商品形式的1000Iv，在卖给第II部类的时候会转化为货币，同时也就用实物补偿了第II部类的不变资本的一半。
    分解为收入的东西，不是第I部类的可变资本，不是货币形式

500

的1000v。这种货币一经转化为劳动力，就不再作为第I部类的可变资本的货币形式执行职能。这和任何另一个商品出售者的货币一样，这种货币一经转化为某一个出售者的商品，就不再代表任何一种属于他的东西。工人阶级以工资形式得到的货币在他们手中进行的交换，不是可变资本的交换，而是转化成货币的劳动力价值的交换，这完全如同工人所创造的价值产品(2000I(v+m))的交换只是属于资本家所有的商品的交换和工人无关一样。但是，资本家——特别是他的理论解释者，即政治经济学家——却难以摆脱这一幻想：已经支付给工人的货币仍然是他的即资本家的货币。如果资本家是金的生产者，那末，可变价值部分——即补偿他购买的劳动的价格的商品形式的等价物——本身直接以货币形式出现，所以，不需要通过迂回的道路流回，就可以重新作为可变的货币资本执行职能。但是，说到第II部类的工人，——如果我们把生产奢侈品的工人撇开不说，——那末，500v本身是以那种供工人消费的商品形式存在的，这种商品是由工人——作为总体工人来看——直接向购买他们劳动力的总体资本家再购买的。第II部类的资本的可变价值部分，按它的实物形式来说，是由绝大部分供工人阶级消费的消费资料构成的。但是，工人以这种形式花费掉的，不是可变资本，而是工资，是工人的货币，这些货币正是由于在这种消费资料中实现而使可变资本500IIv再以货币形式回到资本家手中。可变资本IIv和不变资本2000IIc一样，是以消费资料形式再生产出来的，二者同样不会分解为收入。在这两个场合，分解为收入的都是工资。
    但是，由于工资作为收入花掉，所以一方面是1000IIc，而通过这种迂回道路还有1000Iv，另一方面是500IIv，恢复了货币

501

资本形式，也就是说，不变资本和可变资本(就后者来说，部分是直接流回，部分是间接流回)恢复了货币资本形式，这在年产品的交换中是一个重要的事实。

XI、固定资本的补偿

    在阐述年再生产的各种交换时，遇到如下的巨大困难。如果我们以问题的最简单的表现形式来说明，就会得到：
    (I)4000c+1000v+1000m+
    (II)2000c+500v+500m=9000，
最后分解为：
4000Ic+2000IIc+1000Iv+500IIv+1000Im+500IIm=6000c+1500v+1500m=9000。不变资本的价值部分，只要是由真正的劳动资料(生产资料的一个特殊种类)构成的，就由劳动资料转移到劳动产品(商品)中去；这些劳动资料继续作为生产资本的要素执行职能，而且是以它的旧的实物形式继续执行职能。只是劳动资料的损耗，即它们在一定期间持续执行职能时逐渐损失的价值，才作为借助于劳动资料生产出来的商品的价值要素再现，才由劳动工具转移到劳动产品中去。因此，就年再生产来说，在这里我们从一开始要考察的只是固定资本中那些寿命在一年以上的组成部分。如果它们在一年之内就不能使用了，它们就要全部由年再生产来补偿和更新；因而这里研究的问题从一开始也就和它们无关了。至于机器以及其他具有比较耐久形式的固定资本，则会发生而且会经常发生这样的情况：尽管整个建筑物或机器的躯

502

体寿命很长，但是，其中有一些部分器官却必须在这一年内全部进行补偿。这些部分器官，与那些必须在一年内补偿的固定资本要素属于同一个范畴。
    商品的这个价值要素绝不能和各种修理费用混为一谈。如果商品出售了，这个价值要素就会和别的要素一样货币化，即转化为货币；但是，在转化为货币以后，它和其他价值要素的区别就出现了。为了开始商品的再生产(总之，就是为了使商品生产过程成为持续的过程)，在商品生产上消费的原料和辅助材料，必须用实物来补偿；在商品生产上消耗的劳动力，同样也必须用新的劳动力来补偿。因此，通过出售商品得到的货币，必须不断再转化为生产资本的这些要素，不断由货币形式转化为商品形式。即使比如说在一定期限内购买较大数量的原料和辅助材料，形成了生产储备，以致在一定期间不需要重新购买这些生产资料，因而，在这种储备用完以前，出售商品所得到的、用于上述目的的货币可以积累起来，这部分不变资本会暂时成为已经停止执行能动职能的货币资本，那这种情况也不会使问题发生任何变化。这不是收入资本；这是停留在货币形式上的生产资本。生产资料必须不断更新，虽然这种更新的形式，就流通来说，可以是各种各样的。重新购买，即生产资料借以更新、补偿的流通行为，可以在较长的期限内进行，这时是一次投入大量货币，而且由相应的生产储备来补偿；或者这种流通行为可以在一个又一个的短期内进行，这时是迅速地连续地支出少量货币，而生产储备也较少。由此引出库存理论。这一切都不会使事情本身发生任何变化。劳动力也是这样。凡是生产在一年内以相同规模连续进行的地方，已经消耗的劳动力就要不断由新的劳动力补偿；凡是劳动带有季节性或在不同期间需要不同劳动量的地方，例如在

503

农业中，那就要相应地有时购买大量劳动力，有时购买少量劳动力。相反地，出售商品所得到的货币，当它使等于固定资本损耗的那部分商品价值转化为货币时，是不会再转化为生产资料的组成部分的，虽然它是补偿这种生产资本的价值损失的。它在生产资本旁边沉淀下来，保留它的货币形式。这种货币沉淀反复发生，直到年数不等的再生产时期结束为止，在这个再生产时期，不变资本的固定要素以它的旧的实物形式在生产过程中继续执行职能。一旦这种固定要素如建筑物、机器等等的寿命已经完结，不能再在生产过程中执行职能，它的价值就在它旁边存在着，全部由货币来补偿，即由货币沉淀的总和，由固定资本逐渐转移到它参与生产的商品中去的、已经通过商品出售而转化为货币形式的价值的总和来补偿。接着，这些货币就用来对固定资本(或固定资本的要素，因为固定资本的不同要素有不同的寿命)进行实物补偿，从而对生产资本的这个组成部分进行实际更新。可见，这些货币是不变资本价值的一部分即固定部分的货币形式。因此，这种货币贮藏本身是资本主义再生产过程的一个要素，是在固定资本的寿命还没有完结，从而还没有把它的全部价值转移到所生产的商品中去，还不必用实物进行补偿之前，固定资本价值或它的个别要素的价值在货币形式上的再生产和贮存。只有在这种货币再转化为固定资本的新的要素，以便补偿它的寿命已经完结的要素的时候，它才失去货币贮藏的形式，从而再能动地进入以流通为媒介的资本再生产过程。当前中国的银行的存款中有多大部分属于这种货币贮藏？对于这样贮藏的货币是否一定要想法将其逼出或引诱出它的贮藏处？
    就象简单的商品流通不是单纯的产品交换一样，年商品产品的交换也不能分解为它的不同组成部分的单纯的、直接的互相交换。货币在其中起一种独特的作用，这种作用尤其会在固定资本

504

价值再生产的方式上表现出来。(假如生产是公有的生产，不具有商品生产的形式，情况又会有哪些不同，这是以后研究的问题。公有的生产不一定不具有商品生产的形式。公有的生产也需要确定社会必要劳动时间，而对这一点的确定更适宜通过商品交换的形式。从而，我们可以在企业内进行公有的生产，而在企业之间进行商品交换，最后通过税收等手段来进行一定的调控，既防止过度无序的竞争，又保持竞争力；既维护公有的生产资料，又不剥削和压迫劳力。)
    现在，我们再回到基本公式。第II部类是：2000c+500v+500m。在这里，一年内所生产的全部消费资料等于价值3000；在构成这个商品总额的不同商品要素中，就价值而言，任何一个要素都分解为2/3c+1/6v+1/6m；或者用百分率表示，分解为66 2/3c+16 2/3v+16 2/3m。第II部类的各种不同商品所包含的不变资本，可以有不同的比例；在这些商品中，不变资本的固定部分也可以有所不同；固定资本部分的寿命，从而它逐年的损耗，或者说，由它按比例地转移到它参与生产的商品中去的那部分价值，也可以是不同的。但是，这些都是和这里的问题无关的。说到社会的再生产过程，我们只是指第II部类和第I部类之间的交换。在这里，第II部类和第I部类只是在它们的社会的、大量的关系中互相对立。因此，如果对第II部类的一切生产部门进行综合考察，第II部类的商品产品中c这一部分价值的比例量(这对我们现在考察的问题是唯一有决定意义的)就是平均比例。
    构成总价值2000c+500v+500m的各种商品中的每一种商品(它们大部分是同一商品种类)，其价值都是=66 2/3%c+16 2/3％v+16 2/3％m。这里所说的，适用于每100单位的商品，无论它是属于c，还是v，还是m。
    2000c借以体现的商品，其价值可以再分为：
    1、1333 1/3c+333 1/3v+333 1/3m=2000c，
同样，500v可以再分为：
    2、333 1/3c+83 1/3v+83 1/3m=500v，
最后，500m可以再分为：

505

    3、333 1/3c+83 1/3v+83 1/3m=500m。
    把1、2、3的c相加，就会得到1333 1/3c+333 1/3c+ 333 1/3c=2000。同样，333 1/3v+83 1/3v+83 1/3v=500，把m相加，也是这样。全部相加，就会和上面所说的一样，得到3000总价值。
    因此，第II部类的价值3000的商品量所包含的全部不变资本价值，都包含在2000c中；而500v和500m却连它的一个原子都不包含。这对于v和m来说也是同样适用的。
    换句话说，第II部类的商品量中整个代表不变资本，从而能够再转化为它的实物形式或它的货币形式的那一部分，都存在于2000c中。因此，一切和第II部类的商品的不变价值的交换有关的事情，都不超出2000IIc运动的范围；并且这种交换只能在它和I(1000v+1000m)之间进行。
    同样，对第I部类来说，一切和它们的不变资本价值的交换有关的事情，也不超出对4000Ic的考察范围。

1、损耗的价值部分在货币形式上的补偿

    如果我们现在从下列公式开始：
    I、4000c+1000v+1000m
    II、…………　2000c　+500v+500m，
那末，商品2000IIc和同等价值的商品I(1000v+1000m)交换的前提是：2000IIc全部以实物形式再转化为第I部类所生产的第II部类的不变资本的实物组成部分；但是，后者借以存在的商品价值2000包含着补偿固定资本的价值损失的要素，这个要

506

素不需要立即用实物来补偿，而要转化为货币，这个货币逐渐积累成一个总额，直到固定资本需要以实物形式更新的时候为止。每一年都是固定资本的终年，固定资本时而需要在这个或那个单个企业，时而需要在这个或那个产业部门进行补偿；对同一个单个资本来说，总会有这一部分或那一部分固定资本需要补偿(因为固定资本各部分的寿命不同)。如果我们考察年再生产，——即使是原有规模的年再生产，也就是说，把一切积累撇开不说，——我们也不是从头开始。我们考察的是许多年中的一年，而不是资本主义生产刚诞生的一年。因此，投入第II部类的各种各样的生产部门的不同资本也会有不同的年龄。就象在这些生产部门从事生产的人每年都有死亡一样，每年也有许多固定资本在当年到达寿命的终点，必须用积累的货币基金实行实物更新。所以，在2000IIc和2000I(v+m)的交换中就包含着2000IIc由它的商品形式(消费资料)到它的实物要素的转化，这些实物要素不仅由原料和辅助材料构成，而且也由固定资本的实物要素，如机器、工具、建筑物等等构成。因此，2000IIc的价值中要用货币来补偿的损耗和正在执行职能的固定资本的数量，是完全不适应的，因为固定资本每年都有一部分必须用实物来补偿，但有一个前提，即在前几年，第II部类资本家手中已经积累了这种转化所必需的货币。不过，这一个前提既适用于前几年，同样也适用于当年。
    在I(1000v+1000m)和2000IIc的交换中，首先要指出，价值额I(v+m)不包含任何不变的价值要素，因而也不包含任何用以补偿损耗的价值要素，即不包含由不变资本的固定组成部分转移到v+m借以存在的实物形式的商品中去的价值的要素。相反地，这种要素却存在于IIc中，并且正是这种因固定资本而存在的

507

价值要素的一部分，不需要立即由货币形式转化为实物形式，而是首先要保留在货币形式上。因此，当I(1000v+1000m)和2000IIc交换时，立即遇到了困难：第I部类的2000(v+m)借以存在的实物形式的生产资料，用它的全部价值额2000要和以第II部类的消费资料存在的等价物进行交换，而另一方面，消费资料2000IIc却不能以它的全部价值额来和生产资料I(1000v+1000m)交换，因为它的价值的一部分——等于固定资本中有待补偿的损耗或价值损失——必须首先以货币形式沉淀下来，而在我们仅仅考察的当年再生产期间，不再作为流通手段执行职能。但是，使商品价值2000IIc所包含的损耗要素借以货币化的货币，只能从第I部类取得，因为第II部类不可能自己给自己支付报酬，而是要通过出售自己的商品才能得到报酬；因为按照前提，I(v+m)要购买2000IIc的全部商品额；所以第I部类必须通过这种购买，使第II部类的那个损耗部分转化为货币。但是，按照以前阐明的规律，预付到流通中去的货币，将回到后来把等量商品投入流通的资本主义生产者手中。第I部类在购买IIc时，显然不会既把商品2000付给第II部类，此外又把一个额外的货币额一次永久地(不再通过交换的行为回到自己手中)付给第II部类。否则，对商品量IIc的购买就会高于它的价值。如果第II部类在用它的2000c交换时，实际得到了I(1000v+1000m)，那末，它对第I部类也就不再有所要求，而在这个交换中流通的货币将回到第I部类那里还是第II部类那里，要看二者当中是谁把货币投入流通的，也就是说，是谁首先作为买者出现的。同时，在这个场合，第II部类就要把它的商品资本按其全部价值额再转化为生产资料的实物形式，而我们的前提是，商品出售以后，这个商品资本的一部分不会在当

508

年的再生产期间由货币再转化为第II部类的不变资本的固定组成部分的实物形式。因此，如果第II部类把价值2000的商品卖给第I部类，而向第I部类购买的商品却不到2000，比如说，只有1800，第II部类就会得到一个货币差额。这样，第I部类只好用货币200来补足这个差额，这些货币不会再流回到它那里，因为它已经不能用那种把商品=200投入流通的办法，再取出它预付到流通中去的货币。在这种情况下，在第II部类方面有一个用来补偿它的固定资本损耗的货币基金；在另一方面，即在第I部类方面，却有价值200的生产资料的生产过剩。作为存货，以便第II部类需要时可以立即销售。这样，公式的全部基础，即以不同生产体系之间保持完全的比例平衡为前提的规模不变的再生产，也就遭到彻底破坏。因此，如果存在平衡(均衡)，只能是动态的平衡。这样，一个困难只是为另一个更麻烦得多的困难所代替。
    因为这个问题提出了特殊困难，而且直到现在还没有为政治经济学家研究过，所以我们要逐个考察一切可能的(至少看起来是可能的)解决问题的办法，更确切地说，一切可能的提出问题的办法。
    我们首先象前面一样，假定II把2000卖给第I部类，但是，只向第I部类购买商品1800。在商品价值2000IIc中，包含着为补偿损耗而以货币形式贮藏的200。所以，2000IIc的价值分成两部分：1800要和第I部类的生产资料相交换，200为了补偿损耗而要(在2000c卖给第I部类之后)保持货币形式。或者，按其价值来说，2000IIc=1800c+200c(d)。在这里，d=损耗。
    在这种情况下，我们要考察下列的交换：
    I、1000v+1000m
    II、1800c+200c(d)。

509

    第I部类用为支付工人劳动力报酬而以工资形式付给工人的1000镑购买消费资料1000IIc；第II部类用同一个1000镑购买生产资料1000Iv。因此，第I部类的资本家的可变资本以货币形式流回到他们手中；他们可以用这个货币在下一年购买同等价值额的劳动力，即用实物补偿他们的生产资本的可变部分。——其次，第II部类用预付的400镑购买生产资料Im；Im用同一个400镑购买消费资料IIc。这样，第II部类预付在流通中的400镑回到了第II部类的资本家手中，但只是作为已售商品的等价物回到他们手中。第I部类预付400镑来购买消费资料；第II部类再向第I部类购买400镑的生产资料，从而这400镑流回第I部类那里。到此为止，计算如下：
    第I部类把1000v+800m以商品形式投入流通；此外，它以货币形式投入流通的是：作为工资的1000镑以及用来和II交换的400镑。交换完成以后，第I部类有：货币形式的1000v，800m转化为800IIc(消费资料)，还有400镑货币。
    第II部类把商品(消费资料)1800c和货币400镑投入流通；交换完成以后，它有：第I部类的商品(生产资料)1800和货币400镑。
    现在，我们在第I部类方面还有200m(以生产资料形式存在)，在第II部类方面有200c(d)(以消费资料形式存在)。
    按照假定，第I部类用200镑购买价值200的消费资料c(d)；但是第II部类把这200镑抓住不放，因为200c(d)代表损耗，所以不必立即再转化为生产资料。因此，就有200Im不能出售；第I部类的有待补偿的剩余价值，就有1/5不能实现，不能由它的生产资料的实物形式转化为消费资料的实物形式。

510

    这不仅和原有规模的再生产的前提相矛盾；这本身就不是一种可以说明200c(d)怎样转化为货币的假设；相反地，这表示这种转化是无法说明的。由于无法论证200c(d)怎样转化为货币，所以假定，正是因为第I部类不能把自己剩下的200m转化为货币，第I部类才切望把它转化为货币。如果把这一点理解为交换这一机构的正常活动，那就等于假定，为了使200c(d)按时转化为货币，每年都要有200镑从天上掉下来。货币资本家提供货币作为缓冲。
    如果Im不象在这里那样，以它原来的存在方式出现，即不是作为生产资料的价值组成部分出现，从而不是作为它的资本主义生产者必须通过出售才能在货币上实现的商品价值的组成部分出现，而是在同资本家一起分享剩余价值的人手中，例如，在土地所有者手中作为地租或在货币贷放者手中作为利息出现，这种假设的荒谬性就不那么明显了。但是如果产业资本家不得不作为地租或利息转让给剩余价值的其他共有者的那部分商品剩余价值，长期不能通过商品本身的出售而实现，那末，地租或利息的支付也就终止。因此，土地所有者或食利者也就不能作为突然出现以挽救危局的人，用自己的花费来使年再生产的一定部分任意转化为货币了。全体所谓非生产劳动者，如官吏、医生、律师等等的支出，以及其他以“公众”的身分为政治经济学家“服务”，以便说明他们所不能说明的问题的那些人的支出，也具有同样的情况。
    如果在第I部类和第II部类之间，在资本主义生产者本身的两大部类之间，不是直接进行交换，而是有商人做中间人，靠商人的“货币”去克服一切困难，那也是无济于事的。例如，在当前的场合，200Im归根结底要卖给第II部类的产业资本家。它可以通过一系列商人之手，但是最后一个商人，就其和第II部类的关系来

511

说，他的处境——按照假设——是和第I部类的资本主义生产者最初的处境相同的，也就是说，商人同样不能把200Im卖给第II部类；而这个购买额的停滞，使第I部类不能更新同样的过程。
    由此可见，即使撇开我们真正的目的不说，也完全有必要考察再生产过程的基本形式(排除一切插在中间使事情模糊不清的障碍)，以便摆脱各种虚伪的遁辞，因为当我们直接把社会再生产过程的复杂具体的形式作为分析对象时，这些虚伪的遁辞就会造成一种似乎它们是“科学的”说明的假象。正中现代庸俗经济学的要害。
    当再生产(无论是简单的，还是规模扩大的)正常进行时，由资本主义生产者预付到流通中去的货币，必须流回到它的起点(无论这些货币是他们自己的，还是借来的)。这是一个规律，它永远排除了关于200IIc(d)是靠第I部类预付的货币来实现货币化的这一假设。

2、固定资本的实物补偿

    上面考察的假设否定以后，就只剩下这样的可能性：除了用货币补偿损耗部分以外，还用实物补偿寿命全部完结的固定资本。
    我们在前面已经假定：
    (a)第I部类用来支付工资的l000镑，被工人花费在同等价值额的IIc上，即用来购买消费资料。
    至于在这里1000镑是第I部类以货币形式预付的，这只是说明有这个事实。有关的资本主义生产者必须用货币支付工资；然后这些货币被工人花费在生活资料上，而对生活资料的卖者来说，当他们的不变资本由商品资本转化为生产资本时，这些货币又当

512

作流通手段来使用。当然，这些货币可以经过许多渠道(小商人、房主、收税人以及工人本身所需要的医生等等非生产劳动者(如果医生是非生产劳动者，那末制药工人是生产劳动者吗？如果医生亲自配药呢？但是，如果我们将医生也视为生产劳动者，那么是不是在其它条件不变的情况下，一个地方的疾病越流行，医生的“劳动”越大，相应的国内生产总值就越高，经济也越发达？))，因此只有一部分直接从第I部类的工人手中流到第II部类的资本家手中。这种流动可能或多或少发生停滞，所以资本家方面必须有新的货币准备。在研究基本形式时，这一切将不予考察。
    (b)前面假定，在一个场合第I部类还预付400镑货币，向第II部类购买物品，这些货币流回到第I部类那里；在另一个场合第II部类又预付400镑，向第I部类购买物品，这些货币流回到第II部类那里。这样假定是必要的，否则，假定第I部类的资本家或第II部类的资本家都只是单方面地把商品交换所需的货币预付到流通中去，那就未免专断了。因为前一小节已经指出，必须抛弃这样一种荒谬的假设，即第I部类会把追加货币投入流通，使200IIc(d)转化为货币，所以，显然只剩下一个看起来更荒谬的假设：第II部类自己把货币投入流通，以便商品中补偿固定资本损耗的价值组成部分得以转化为货币。例如X先生的纺纱机在生产中失去的价值部分将作为棉线的价值部分再现；他的纺纱机一方面在价值或损耗中失去的东西，应该在另一方面作为货币在他手中积累起来。现在假定，X向Y购买比如说价值200镑的棉花，这样就把200镑货币预付到流通中去，Y用同一个200镑向X购买棉纱，这200镑在X手中则成为补偿纺纱机的磨损的基金。这无非是说，不管X的生产情况如何，不管生产的产品和产品的出售情况如何，他还要有200镑留在身边，以便自己偿付纺纱机的价值损失，也就是说，除了他的纺纱机损失的200镑价值以外，他每年还必须另外从自己钱袋中拿出200镑货币加进去，以便最后能够购买一台新的纺纱机。

513

    但是，这种假设的荒谬性仅仅是表面的。第II部类是由许多资本家构成的，他们的固定资本处在再生产的完全不同的期限中。对一些资本家来说，固定资本已经到了必须全部用实物更新的期限。对另一些资本家来说，它和这个阶段多少还有些距离。对后一类资本家的全体成员来说，有一点是共同的：他们的固定资本不需要实际再生产，即不需要用实物来更新，或者说，不需要用同一种新的物品来补偿，而它的价值要相继以货币形式积累起来。前一类资本家则完全处于企业开办时的那种情况(或部分地处于那种情况，这一点和这里的问题无关)。那时，他们带着货币资本来到市场，一方面要把它转化为(固定的和流动的)不变资本，另一方面则要把它转化为劳动力，即可变资本。他们现在也和当初一样，要把货币资本再预付到流通中去，因此，既要预付流动资本和可变资本的价值，也要预付不变的固定资本的价值。
    因此，假定第II部类的资本家为了和第I部类进行交换而投入流通的400镑有一半是来自第II部类的这样一部分资本家，他们不仅必须用自己的商品来更新他们的属于流动资本范围的生产资料，而且必须用他们的货币以实物来更新他们的固定资本，而第II部类的另一半资本家却只要用他们的货币以实物来补偿自己的不变资本的流动部分，无须以实物来更新他们的固定资本。那末，认为流回的400镑(只要第I部类用它来购买消费资料，它就会流回)在第II部类的这两部分资本家之间有不同的分配，是完全没有什么矛盾的。这400镑流回到第II部类，但不是流回到原来那些资本家手中，而是在该部类内部进行不同的分配，即由该部类的一部分人手中转入该部类的另一部分人手中。
    第II部类的一部分资本家，除了最后用他们的商品来补偿的

514

这部分生产资料外，还把200镑货币转化为实物形式的新的固定资本要素。他们这样花掉的货币，就象企业开办时一样，只是要在许多年内才作为这个固定资本所生产的商品中相当于损耗的价值组成部分，相继从流通中流回到他们手里。
    而第II部类的另一部分资本家，并没有用200镑从第I部类取走任何商品，第I部类却把第II部类的第一部分资本家为购买固定资本要素所用的货币支付给他们。第II部类的一部分资本家在已经更新的实物形式上再拥有他们的固定资本价值，另一部分资本家则还要在货币形式上积累固定资本价值，以便将来用实物来补偿他们的固定资本。
    在前面的各种交换完成以后，要作为我们研究的出发点的，就是有待双方互相交换的商品余额了：在第I部类那里是400m，在第II部类那里是400c。【这里的数字又和前面假定的不一致。但这不要紧，因为这里只涉及比例关系。——弗·恩·】我们假定，第II部类预付400货币来交换这个价值800的商品。400的一半(=200)，无论如何必须由曾经把200货币作为损耗价值积累起来，而现在要把它再转化为它的固定资本的实物形式的那一部分IIc支出。
    正如第II部类和第I部类的商品资本的价值所分解的不变资本价值、可变资本价值和剩余价值，可以用第II部类或第I部类的商品本身的特殊的比例部分来表现完全一样，不变资本价值中还无须转化为固定资本的实物形式，而暂时还要以货币形式逐渐积攒起来的那部分价值，也可以这样表现。在这里，第II部类的一定量商品(在我们的例子中就是余额的一半=200)，只是通过交换而以货币形式沉淀下来的这个损耗价值的承担者。(第II部类的第

515

一部分资本家，即用实物来更新固定资本的那部分资本家，可能已经用商品量——这里只表现为它的余额——中代表损耗的部分来实现它的损耗价值的一部分；但是对他们来说，仍然有200货币要实现。)
    至于在这个余额的交换中由第II部类投入流通的400镑的另一半(=200)，则用来向第I部类购买不变资本的流动组成部分。这200镑的一部分可能由第II部类的这两部分资本家投入流通，也可能只由那部分无须用实物更新固定价值组成部分的资本家投入流通。
    因此，用这400镑从第I部类取走：1、仅仅由固定资本要素构成的价值200镑的商品；2、仅仅补偿第II部类的不变资本流动部分的实物要素的价值200镑的商品。就第I部类应卖给第II部类的商品来说，第I部类卖掉了它的全部年商品产品。但是，其中五分之一的价值，即400镑，现在是以货币形式留在第I部类那里。而这个货币是货币化的剩余价值，这个剩余价值必须作为收入用于消费资料。因此，第I部类用这400购买第II部类的全部商品价值=400。从而这个货币在它取出第II部类的商品时流回到第II部类那里。
    现在，我们假定有三种情况。我们把第II部类中需要用实物补偿固定资本的那部分资本家叫做“第1部分”；把第II部类中以货币形式贮存固定资本损耗价值的那部分资本家叫做“第2部分”。这三种情况分述如下：(a)仍然作为余额以第II部类的商品形式存在的400，有一个份额为第1部分和第2部分(假定各占1/2)补偿不变资本的一定量的流动部分；(b)第1部分已经把他的全部商品出售，所以，第2部分还有400要出售；(c)除了承担损耗

516

价值的200外，第2部分已经把全部商品出售。
    这样，我们就会得出以下几种分配情况：
    (a)第II部类还有商品价值=400c在手中，第1部分有100，第2部分有300；而在这300中有200代表损耗。在这个场合，第I部类为了取出第II部类的商品而现在送回第II部类那里的400镑货币中，就有第1部分原来投入的300，也就是说，其中200货币用来从第I部类取得实物形式的固定资本要素，100货币作为它和第I部类进行商品交换的媒介；而第2部分在这400中只预付1/4即100，这同样是作为它和第I部类进行商品交换的媒介。
    因此，在这400货币中，第1部分预付了300，第2部分预付了100。
    但是，这400是这样流回的：
    流回到第1部分的，是100，即只等于它预付货币的1/3。但它获得了价值200的更新了的固定资本来代替其余的2/3。为了购买这个价值200的固定资本要素，它已经把货币付给了第I部类，但是以后没有出售任何商品。就这个货币来说，第1部分和第I部类相对立，是仅仅作为买者，以后没有再作为卖者。因此，这个货币不能流回到第1部分；不然，它得到的固定资本要素就是第I部类赠送的了。——就它预付的货币的最后1/3来说，第1部分是先作为买者来购买它的不变资本的流动组成部分。第I部类再用这同一个货币向它购买它的价值100的商品余额。所以，这个货币流回到它(第II部类的第1部分)手中，因为它作为商品的买者出现以后，立即又作为卖者出现。如果这个货币不流回来，那第II部类(第1部分)要得到价值100的商品，就得先把100货币，然后又把100商品付给第I部类，也就是把它的商品赠送给第I部

517

类了。
    而流回到投入100货币的第2部分的，是300货币。100流回来，是因为它先作为买者把100货币投入流通，现在又作为卖者把这些货币收回；200流回来，是因为它只作为价值200的商品的卖者执行职能，而没有作为买者执行职能。就是说，这个货币不能流回到第I部类那里。所以，固定资本的损耗是用第II部类(第1部分)购买固定资本要素时投入流通的货币来补偿的；但是，这个货币不是作为第1部分的货币，而是作为属于第I部类的货币来到第2部分手中的。
    (b)按照这一假定，IIc的余额是这样分配的：第1部分拥有200货币，第2部分拥有400商品。
    第1部分已经把自己的全部商品出售，但是200货币是它的不变资本中必须用实物更新的固定组成部分的转化形式。所以，在这里它只作为买者出现；它所得到的不是自己的货币，而是第I部类的具有固定资本实物要素形式的同等价值额的商品。第2部分最大限度(如果第I部类没有为第I部类和第II部类之间的商品交换预付任何货币)只需要把200镑投入流通，因为就它的商品价值的一半来说，它只作为卖者向第I部类出售，而不是作为买者向第I部类购买。
    400镑从流通回到第2部分手里；其中200回到它手里，是因为它作为买者预付了200，当它作为200商品的卖者时，又把这200镑收回。还有200回到它手里，是因为它曾经把价值200的商品卖给第I部类，但没有因此再从第I部类取得商品等价物。
    (c)第1部分有200货币和200c商品；第2部分有200c(d)商品。

518

    按照这一假定，第2部分无须预付任何货币，因为和第I部类相对立，它不是作为买者执行职能，而是仅仅作为卖者执行职能，从而它必须等待人家向它购买。
    第1部分预付400镑货币，其中200是为了和第I部类互相交换商品，其余200则作为单纯购买手段向第I部类购买。它用后面这200镑货币购买固定资本要素。
    第I部类用200镑货币向第1部分购买200商品；第1部分为这个商品交换而预付的200镑货币因此就流回到它那里；第I部类再用另外200镑(也是从第1部分得到的)向第2部分购买200商品；第2部分的固定资本损耗因此就以货币形式沉淀下来。
    假定在(c)这个场合，为交换现有商品所必需的200货币，不是由第II部类(第1部分)预付，而是由第I部类预付，那也不会使事情有任何变化。如果是第I部类先向第II部类的第2部分购买200商品，——假定后者也只有这个商品余额要出售，——这200镑就不会流回到第I部类那里，因为第II部类的第2部分不再作为买者出现。但是，在这里，第II部类的第1部分有200镑货币要用来购买，此外还有200商品要用来交换，所以总计有400要用来和第I部类进行交换。于是，有200镑货币从第II部类的第1部分回到第I部类。如果第I部类再用这个货币向第II部类的第1部分购买200商品，那末当第II部类的第1部分向第I部类购买400商品的后一半时，这个货币就回到第I部类。第1部分(II)只是作为固定资本要素的买者花了200镑货币；因此，这个货币不再回到它那里，而是用来使第II部类的第2部分的商品余额200c转化为货币；第I部类用于商品交换的200镑货币，并不是通过第II部类的第2部分，而是通过第II部类的第1部分流回到第I

519

部类那里。回到第I部类那里的有代替它的400商品的价值400的商品等价物；回到第I部类那里的还有为交换800商品而由它预付的200镑货币。这样，一切都安排妥当了。
    I、1000v+1000m
    II、　2000c　，这种交换所遇到的困难(由于I(1000v+1000m)=II(2000c)，这里的困难通过第II部类内部的货币分配由两个部类之间的交易过程的自动调整就可解决。较大的困难出现在II(1800c+200d)时。)，可归结为如下的余额交换所遇到的困难：
    I、…………400m
    II、(1)200货币+200c商品+(2)200c商品，说得更清楚些，这种余额交换就是：
    I、200m+200m。
    II、(1)200货币+200c商品+(2)200c商品。
    因为第II部类第1部分的商品200c和200Im(商品)交换，并且因为当400商品交换时流通于第I部类和第II部类之间的一切货币都流回到预付者(第I部类或第II部类)手中，所以，这个货币作为第I部类和第II部类之间的交换要素，实际上并不是我们这里所研究的问题的要素。或者换一种说法：假定在200Im(商品)和200IIc(第II部类第1部分的商品)的交换中，货币只是作为支付手段，而不是作为购买手段执行职能，因此它也不是作为狭义的“流通手段”执行职能，那末很清楚，因为商品200Im和商品200IIc(第1部分)价值额相等，价值200的生产资料就和价值200的消费资料相交换，货币在这里只是观念地执行职能，任何一方都无须为支付差额而实际把货币投入流通。因此，只有当我们把商品200Im和它的等价物即商品200IIc(第1部分)从第I部类和第II部类双方去掉时，问题才会以纯粹的形式表现出来。

520

    把第I部类和第II部类的这两个彼此相抵的具有同等价值的商品额去掉后，就只需要交换一个余额了。在这种情况下，问题就以纯粹的形式表现出来，即：
    I、200m商品。
    II、(1)200c货币+(2)200c商品。
    这里很清楚：第II部类的第1部分用200货币购买它的固定资本组成部分200Im；因此，第II部类的第1部分的固定资本得到实物更新，第I部类的200剩余价值也由商品形式(由生产资料，即固定资本的要素)转化为货币形式。第I部类用这些货币向第II部类的第2部分购买消费资料；对第II部类来说，结果是：第1部分用实物更新了他的不变资本的固定组成部分；第2部分则有另一个组成部分(补偿固定资本损耗的组成部分)以货币形式沉淀下来；每年都这样继续下去，直到这个组成部分也得到实物更新。
    在这里先决条件显然是：第II部类不变资本的这个固定组成部分，即按自己的全部价值再转化为货币，因而每年要用实物更新的固定组成部分(第1部分)，应该等于第II部类不变资本中另一个固定组成部分的年损耗，也就是等于以旧的实物形式继续执行职能，而其损耗(即转移到所参与生产的商品中去的价值损失)先要用货币来补偿的那个固定组成部分的年损耗。因此，这样一种平衡，好象就是规模不变的再生产的规律了；换句话说，因为生产生产资料的第I部类一方面要提供第II部类不变资本的流动组成部分，另一方面要提供它的固定组成部分，所以，劳动在第I部类的分配比例必须保持不变。
    我们在进一步研究这个问题以前，要先考察一下，当IIc(1)的余额和IIc(2)的余额不相等时，情况会怎样。可以是前者大于

521

后者，也可以是前者小于后者。让我们依次考察这两种情况：

第一种情况：

    I、200m。
    II、(1)220c(货币形式)+(2)200c(商品形式)。
    在这里，IIc(1)用200镑货币购买商品200Im；第I部类用同一些货币购买200IIc(2)，即必须以货币形式沉淀下来的固定资本组成部分；这个固定资本组成部分因此转化为货币。但是，货币形式的20IIc(1)不能再转化为实物形式的固定资本。
    只要我们不是把Im的余额定为200，而是定为220，从而以前从2000I中不是取出1800，而只是取出1780来进行交换，看来这种弊端就可以消除。这样，我们就得到：
    I、220m。
    II、(1)220c(货币形式)+(2)200c(商品形式)。
    IIc第1部分用220镑货币购买220Im，然后第I部类用200镑购买200IIc(2)商品。但是这时在第I部类方面就剩下了20镑货币，即只能保持货币形式，而不能用于消费资料的那部分剩余价值。这样一来，只是使困难由IIc(第1部分)转到了Im。
    另一方面，我们假定IIc第1部分小于IIc(第2部分)；这样，我们就得到：

第二种情况：

    I、200m(商品形式)。
    II、(1)180c(货币形式)+(2)200c(商品形式)。
    第II部类(第1部分)用180镑货币购买商品180Im；第I部

522

类用这些货币向第II部类(第2部分)购买同等价值的商品，即180IIc(2)；因此，一方面，有20Im不能出售，另一方面也有20IIc(2)不能出售；总计有价值40的商品不能转化为货币。
    假定第I部类的余额=180，也无济于事；这样，第I部类固然没有剩下余额，但IIc(第2部分)却仍然有余额20不能出售，不能转化为货币。
    在第一种情况下，IIc(1)大于IIc(2)，从而IIc(1)方面有一个货币余额不能再转化为固定资本；如果假定Im的余额=IIc(1)，在Im方面就会有同等数量的货币余额不能转化为消费资料。
    在第二种情况下，IIc(1)小于IIc(2)，从而在200Im和IIc(2)两方面都出现货币不足，都出现同样的商品过剩；如果假定Im的余额=IIc(1)，在IIc(2)方面就会出现货币不足和商品过剩。
    我们假定Im的余额总是等于IIc(1)——因为生产是由订货决定的，并且再生产也不会因为第I部类今年多生产一些第II部类的不变资本固定组成部分，明年又多生产一些它的不变资本流动组成部分，而有所改变，——那末，在第一种情况下，只有当第I部类用Im来购买第II部类的一部分剩余价值时，Im才能再转化为消费资料；所以，第II部类的这部分剩余价值不是被消费掉，而是由第II部类以货币形式积累起来；在第二种情况下，就只有靠第I部类自己付出货币来解决，但这个假定已经被我们抛弃了。

523

    如果IIc(1)大于IIc(2)，那末，为了使Im中的货币余额实现，那就要有外国商品输入。如果IIc(1)小于IIc(2)，那相反地就要把第II部类的商品(消费资料)输出，以便IIc的损耗部分在生产资料中实现。因此，在这两个场合，都必须进行对外贸易。由此转入宏观经济学的国际贸易理论。
    在考察规模不变的再生产时，虽然假定一切产业部门的生产率，从而，这些部门商品产品价值的比例关系都保持不变，但是，刚刚讲到的这两种情况，即IIc(1)大于IIc(2)或者小于IIc(2)，对规模扩大的生产来说，总是值得注意的，因为在规模扩大的生产的条件下这两种情况毫无疑问都会出现。二十世纪末和二十一世纪初，中国的外贸顺差一直增加，是否意味着当时中国的生产现状属于IIc(1)小于IIc(2)的情况。

3、结论

    关于固定资本的补偿，一般应当指出：
    在其他一切条件不变的前提下，也就是说，在不仅生产规模不变，而且特别是劳动生产率也不变的前提下，如果IIc的固定要素比去年有更大一部分已经寿命完结，从而有更大一部分要用实物更新，那末，还在死亡途中的、在死亡期到来以前暂时要以货币形式补偿的那部分固定资本，必然会按照同一比例减少，因为按照这个前提，在第II部类执行职能的固定资本部分之和(以及价值额)是保持不变的。但是，这会引起下列情况。第一，如果第I部类的商品资本中的较大部分由IIc的固定资本要素构成，它的相应的较小部分就由IIc的流动组成部分构成，因为第I部类为IIc生产的总额保持不变。如果其中一部分增加了，另一部分就减少；反过来也是一样。而另一方面，第II部类的生产总额也保持不变。但是，在第II部类原料、半成品、辅助材料(即第II部类的

524

不变资本的流动要素)减少时，这又怎么可能呢?第二，恢复货币形式的固定资本IIc中有较大一部分流到第I部类，以便从货币形式再转化为实物形式。所以，除去单纯为了第I部类和第II部类之间的商品交换而投入流通的货币，还会有更多的货币流到第I部类；这些货币，不成为相互间的商品交换的媒介，而只是单方面地执行购买手段的职能。但同时IIc中承担补偿损耗价值的商品量将会按比例减少，从而第II部类中无须和第I部类的商品交换而只须和第I部类的货币交换的商品量也会按比例减少。所以，会有更多的货币作为单纯购买手段从第II部类流到第I部类；而对第II部类来说，第I部类单纯作为买者向它购买的商品则较少。因此，Im——因为Iv已经和第II部类的商品交换——会有较大的部分不能转化为第II部类的商品，而是要保留在货币形式上。
    有了以上的阐述，对于相反的情况，即对于一年内第II部类的固定资本中寿命完结而要再生产的部分较小，损耗部分较大的情况，就无须再进一步考察了。
    因此，尽管是规模不变的再生产，但危机——生产危机——还是会发生。即使规模不变的再生产都不会有稳定的“均衡”，规模扩大的再生产就更不会有稳定的“均衡”了。
    一句话：在简单再生产和各种条件不变，特别是劳动生产力、劳动总量、劳动强度不变的情况下，假定在寿命完结的(有待更新的)固定资本和以旧的实物形式继续起作用的(只是为了补偿其损耗而把价值加到产品中去的)固定资本之间的比例不是不变，那末，在一个场合，尽管需要再生产的流动组成部分的量保持不变，但需要再生产的固定组成部分的量也会增加；因此，第I部类的生产总额必须增加，不然，即使把货币关系撇开不说，也会出现再生

525

产不足的现象。
    在另一个场合，如果需要用实物来再生产的第II部类的固定资本的比例量减少，从而只须用货币进行补偿的第II部类的固定资本组成部分会按同一比例增加，那末，尽管需要由第I部类再生产的第II部类不变资本的流动组成部分的量保持不变，需要再生产的固定组成部分的量却会减少。因此，或者是第I部类的生产总额减少，或者是出现过剩(就象前面出现不足一样)，而且是不能转化成货币的过剩。
    诚然，在前一个场合，同一劳动可以靠提高劳动生产率、延长劳动时间或增加劳动强度提供更多的产品，这样就可以弥补第一个场合的不足；但是发生这种变化的时候，总不免会有劳动和资本从第I部类的某个生产部门移动到另一个生产部门；并且，每一次这样的移动，都会引起暂时的紊乱。其次，第I部类(由于劳动时间和劳动强度增加)不得不用较多的价值来交换第II部类的较少的价值，因而第I部类的产品就要跌价。
    在第二个场合则相反，第I部类必须压缩自己的生产，这对该部类的工人和资本家来说，意味着危机；或者第I部类提供的产品过剩，这对他们来说，又是危机。这种过剩本身并不是什么祸害，而是利益；但在资本主义生产下，它却是祸害。
    在两个场合，对外贸易都能起补救作用；在第一个场合，是使第I部类保留货币形式的商品转化为消费资料；在第二个场合，是把过剩的商品销售掉。但是，对外贸易既然不是单纯补偿各种要素(按价值说也是这样)，它就只会把矛盾推入更广的范围，为这些矛盾开辟更广阔的活动场所。从而随着全球经济一体化的进程，危机将可能在更广的范围以更大的规模爆发，或者由某些国家(一般是发达的强国或地区)转移到其它国家(一般是不发达的弱国或地区)爆发。
    再生产的资本主义形式一旦废除，问题就归结如下；寿命已经

526

完结因而要用实物补偿的那部分固定资本(这里是指在消费资料生产中执行职能的固定资本)的数量大小，是逐年不同的。如果在某一年数量很大(象人一样，超过平均死亡率)，那在下一年就一定会很小。假定其他条件不变，消费资料年生产所需的原料、半成品和辅助材料的数量不会因此减少；因此，生产资料的生产总额在一个场合必须增加，在另一个场合必须减少。这种情况，只有用不断的相对的生产过剩来补救；一方面要生产出超过直接需要的一定量固定资本；另一方面，特别是原料等等的储备也要超过每年的直接需要(这一点特别适用于生活资料)。补救性需求。这种生产过剩等于社会对它本身的再生产所必需的各种物质资料的控制。但是，在资本主义社会内部，这种生产过剩却是无政府状态的一个要素。应当成为政府的一种经济职能。
    这个关于固定资本的例子，在再生产规模不变的情况下，是很能说明问题的。固定资本生产和流动资本生产的不平衡，是经济学家在说明危机时惯用的根据之一。但是，如果说在固定资本仅仅维持原状的情况下，在理想的正常生产的前提下，在已经执行职能的社会资本的简单再生产的情况下，这种不平衡也能够发生，并且必然会发生，那在他们看来倒是有点新奇的。如果说，均衡是不存在的或即使存在也是极不稳定的，在他们今天的继承人看来也是有点新奇的。

XII、货币材料的再生产

    到目前为止，有一个要素我们完全没有考虑，那就是金和银的年再生产。金和银如果仅仅作为制造奢侈品或镀金等等的材料，那也和任何其他产品一样，不必在这里专门提起。但是，它们作为

527

货币材料，从而作为可能的货币，是起重要作用的。为了简单起见，我们在这里只是把金当作货币材料。
    根据较早的统计资料，每年金的总产量等于80万—90万磅，价值约110000万到125000万马克。而根据泽特贝尔的统计，从1871年到1875年，每年平均只生产金170675公斤，价值约47600万马克。其中澳大利亚约提供16700万马克，美国提供16600万马克，俄国提供9300万马克。余额则分别由不同国家提供，其中每个国家提供的数额都在1000万马克以下。同时期，银的年产量将近200万公斤，价值35450万马克。其中墨西哥约提供10800万，美国10200万，南美6700万，德国2600万，等等。
    在资本主义生产占统治地位的国家，只有美国是金和银的生产者。欧洲各资本主义国家几乎所有的金以及绝大部分银都是从澳大利亚、美国、墨西哥、南美和俄国得到的。
    但是，我们要把这些金矿移到我们现在要分析年再生产的这个进行资本主义生产的国家，我们这样做的原因如下：
    资本主义生产离开对外贸易是根本不行的。但是，假定正常的年再生产规模已定，那也就是假定，对外贸易仅仅是以使用形式或实物形式不同的物品来替换本国的物品，而不影响价值关系，也就是不影响生产资料和消费资料这两个部类互相交换的价值关系，同样也不影响每一部类的产品价值所能分解成的不变资本、可变资本和剩余价值的关系。因而，在分析年再生产的产品价值时，把对外贸易引进来，只能把问题搅乱，而对问题本身和问题的解决

528

不会提供任何新的因素。因此，我们把它完全撇开，也就是在这里要把金看作年再生产的直接要素，而不是看作通过交换从外国输入的商品要素。
    金的生产和一般金属生产一样，属于第I部类，属于包括生产资料生产的部类。我们假定，每年生产的金=30(这是为了简便起见；和我们公式中的数字比较，这个数字实际是过高了)；这个价值可分解为20c+5v+5m。20c要和Ic的其他要素交换(这一点以后再考察)；但是，5v+5m(I)则要和IIc的要素即消费资料交换。
    至于5v，每一个生产金的企业，首先都要从购买劳动力开始；但不是用自己生产的金来购买，而是用国内的一部分储备货币来购买。工人用这5v从第II部类那里取得消费资料；然后第II部类用这些货币向第I部类购买生产资料。比如说，第II部类向第I部类购买价值2的金作为商品材料等等(第II部类的不变资本的组成部分)，因此，2v以早已属于流通的货币的形式流回到第I部类的金生产者那里。如果第II部类不再向第I部类购买材料，那末第I部类就把它的金作为货币投入流通，来向第II部类购买商品，因为金可以购买任何一种商品。差别仅仅是，第I部类在这里不作为卖者，而只作为买者出现。第I部类的金开采者总是能够把他们的商品卖掉的；他们的商品总是处于可以直接交换的形式。
    假定一个纺纱业主把5v支付给他的工人，为此，这些工人除了向他提供剩余价值，还向他提供产品纱=5。这些工人向IIc购买价值5的商品；IIc用货币形式的5向第I部类购买纱，因此，

529

5v以货币形式流回到纺纱业主手中。相反，在前面假定的场合，Ig(我们用它表示金生产者)用早已属于流通的货币把5v预付给他的工人；后者把这些货币用于生活资料；而在这个5中，只有2从第II部类回到Ig手中。但是，Ig还是象纺纱业主一样，能够重新开始再生产过程；因为他的工人已经向他提供了价值5的金，他把其中的2卖掉，把3仍然保留金的形式，所以只要把它铸成铸币【“大量的金块……由金开采者直接送到旧金山的铸币厂。”——《女王陛下驻外使馆秘书的报告》1879年版第3部分第337页。驻外使节就应当这样收集大量资料，并在一定程度和范围内公开这些资料，以供国人借鉴。】或把它换成银行券，他的全部可变资本不用进一步以第II部类作为媒介，就可以直接再以货币形式在他手中出现。
    但是，就在年再生产的这个最初的过程中，实际属于或者可能属于流通的货币量，已经发生了变化。我们曾经假定，IIc购买2v(Ig)作为材料；3则由Ig作为可变资本的货币形式又在第II部类的范围内支出。所以，新的金生产所提供的货币量中，3留在第II部类那里，没有流回到第I部类那里。按照假定，第II部类对金这种材料的需要已经满足。3是作为金的贮藏而保留在第II部类资本家手中的。因为3不能构成它的不变资本的要素，因为第II部类早已有足够的货币资本购买劳动力，还因为这个追加的、和IIc的一部分进行交换的3g，除了作为补偿损耗的要素外，在IIc之内不执行任何职能(它只能在IIc(1)偶尔小于IIc(2)的时候，按它们之间相差的程度，补偿损耗的要素)，另一方面，商品产品IIc也是除了补偿损耗的要素外，全部要和生产资料I(v+m)交换，——所以，这些货币无论是以必要生活资料的形式存在，还是以奢侈品的形式存在，必须全部由IIc转移到IIm。否

530

则，就要有相应的商品价值由IIm转移到IIc。结果是：一部分剩余价值要作为贮藏货币贮存起来。
    如果每年生产的金按同一比例继续作为材料使用，在第二再生产年度，就会再有2流回到Ig那里，再有3用实物进行补偿，即再在第II部类作为贮藏货币游离出来，如此等等。但资本家并不甘心闲置资本不去剥削，所以扩大再生产是必然的。在现代纸币与金融时代，企业(资本家)不再持有货币，如果不是用于扩大再生产，就是将其存入商业银行内作为生息资本，而商业银行会将这些货币贷出去，贷款人买了生产资料或生活资料后，这些货币又会由生产资料或生活资料的销售者送回商业银行，商业银行会再将其贷出去。如果没有中央银行规定的存款保证金，理论上这些货币会在社会上做无穷尽的循环。最后，中央银行成了全社会的货币存放处。
    说到可变资本，则资本家Ig和任何其他资本家一样，要不断预付货币形式的可变资本，以便购买劳动。就这个v来说，要向第II部类购买商品的，不是资本家Ig，而是他的工人；因此，绝不会发生这种情况：资本家Ig会作为买者出现，即没有第II部类的主动就把金投入第II部类。但是，当第II部类向他购买材料，并且必须把它的不变资本IIc转化为金这种材料时，(Ig)v的一部分，就按流回到第I部类的其他资本家手中的同一方式，由第II部类流回到Ig手中。如果情况不是这样，他就会直接用他的产品，也就是用金来补偿他的v。但是，以货币形式预付的v有多大部分没有从第II部类流回到他那里，已在流通的货币(即从第I部类流到第II部类但不再流回第I部类的货币)就会有多大部分在第II部类那里转化为贮藏货币，为此，第II部类的剩余价值也就会有多大部分没有用于消费资料。因为不断在开发新的金矿或重新开采旧的金矿，所以，Ig以v形式投入的货币中总有一定比例是新的金生产以前已有的货币量的一部分，Ig通过自己的工人把这些货币投入第II部类，而且，只要这些货币没有从第II部类流回到Ig那里，它们就会在第II部类那里形成贮藏货币的要素。
    但是，说到(Ig)m，那末，Ig在这里却能够不断作为买者出现；他把自己的m以金的形式投入流通，为此从流通中取出消费资料IIc。在第II部类那里，有一部分金用作材料，因此它是作为

531

第II部类的生产资本的不变组成部分C的现实要素执行职能的；如果情况不是这样，它就作为保留货币形式的那部分IIm，再形成货币贮藏的要素。由此可见，——这里把以后将要考察的Ic撇开不说【手稿中没有关于新生产的金如何在第I部类不变资本范围内进行交换的研究。——弗·恩·】，——简单再生产虽然不包括本来意义上的积累，即规模扩大的再生产，但是还必须包括货币贮存或货币贮藏。并且因为这种现象每年不断重复，所以，我们考察资本主义生产时作为出发点的前提也就得到了说明：再生产开始时，就有一个在数量上和商品交换相适应的货币资料存在于第I部类和第II部类的资本家手中。即使扣除了由于流通货币的磨损而损失的金，这样的贮存也还是会发生的。
    不言而喻，资本主义生产的年代越久，所有资本家积累的货币总量也就越大，从而每年新生产的金加进这个总量中去的比例也就越小，虽然按它的绝对量来说，这种增加可能是很大的。现在我们再一次回过来概括地讲一下对于图克的责难【见本卷第366页。】：既然归根结底必须把资本家阶级本身看作是投入流通的全部货币的源泉，每个资本家怎么能够从年产品中取出货币形式的剩余价值，也就是说，他从流通中取出的货币怎么能够比他投入的货币多呢？
    我们把前面的阐述(第17章)归纳一下，作为对这个问题的答复：
    1、这里唯一必要的前提是：总要有足够的货币使年再生产量的不同要素进行交换。这个前提不会因为一部分商品价值由剩余价值构成而受影响。假如全部生产归工人自己所有，从而他们

532

的剩余劳动只是为自己的而不是为资本家的剩余劳动，那末，流通的商品价值量也会保持不变，并且在其他条件不变的情况下，这个商品价值量的流通所需的货币量也保持不变。所以，在这两个场合，问题只是：这全部商品价值借以进行交换的货币从何而来?——而绝不是：剩余价值借以货币化的货币从何而来?
    我们再一次回过来说一下，当然，每个单个商品都是由c+v+m构成的，所以，对于全部商品量的流通来说，一方面需要有一定的货币额使资本c+v流通，另一方面需要有另一个货币额使资本家的收入即剩余价值m流通。无论对单个资本家来说，还是对整个资本家阶级来说，他们的作为资本来预付的货币，和他们的作为收入来花费的货币是不同的。后一货币是从哪里来的呢?简单地说就是，资本家阶级手中现有的货币量中，从而总的来说，社会现有的货币总量中，有一部分货币是为了使资本家的收入流通的。我们在上面已经说道，每一个开办新企业的资本家，在营业开始以后，都能把他为维持生活而用于消费资料的货币再捞回来，作为使他的剩余价值货币化的货币。但是一般说来，全部困难有下面两个来源：
    第一，如果我们只考察资本的流通和周转，从而把资本家也只是看作资本的人格化，不是看作资本主义的消费者和享受者，那末，我们固然看见他不断把剩余价值作为他的商品资本的组成部分投入流通，但从来看不见有货币作为收入的形式存在于他的手中，从来看不见他为了剩余价值的消费而把货币投入流通。
    第二，如果资本家阶级以收入的形式把一定货币额投入流通，那就好象他们为全部年产品的这一部分支付了一个等价物，因此，这一部分就好象不再代表剩余价值了。但是，代表剩余价值的

533

剩余产品，不需要资本家阶级花费分文。作为一个阶级，他们白白地占有和享受了这些剩余产品，而货币流通也不能使问题有所改变。由货币流通引起的变化，简单地说就是，每个资本家都不是消费他的实物形式的剩余产品(这在多数场合是不可能的)，而是从每年的社会剩余产品总额中取出相当于他占有的剩余价值额的各种商品，并把它们据为已有。但是，流通的机构已经表明：当资本家阶级把作为收入来花费的货币投入流通的时候，他们也会从流通中再把这个货币取出，从而能够不断重新开始同一过程；因此，作为资本家阶级来看，他们始终占有为剩余价值的货币化所必需的这个货币额。因此，如果资本家不仅从商品市场取出商品形式的剩余价值作为他的消费基金，而且他用来购买这些商品的货币也同时流回到他手里，那就很明显，他从流通中取出这些商品时没有付出等价物。虽然他为这些商品支付了货币，但这些商品并不需要他花费分文。问题的关键。如果我用一镑购买商品，商品的卖者为了取得不需要我花费分文的剩余产品，又把这一镑还给我，那就很明显，我就是白白地取得了这个商品。这种交易的不断反复，也改变不了下列事实：我不断取出商品，并且不断占有这一镑，虽然为了取得商品，我会暂时和这一镑分手。资本家不断把这些货币作为不需要他花费分文的剩余价值转化成的货币来收回。
    我们已经讲过，按照亚·斯密的说法，社会总产品价值分解为收入，分解为v+m，就是说，不变资本价值等于零。由此必然得出结论，年收入流通所需要的货币，也足以使全部年产品流通；因此，用我们的例子来说，就是价值3000的消费资料的流通所需要的货币，也足以使价值9000的全部年产品流通。实际上这是亚·斯密的见解，而由托·图克加以重复。对于收入的货币化所需要的

534

货币量和全部社会产品流通所需要的货币量之间的关系抱这种错误的看法，是对全部年产品的不同物质要素和价值要素进行再生产的方法和每年进行补偿的方法不理解或者不加思考的必然结果。所以，它已经被驳倒了。
    让我们听一听斯密和图克自己是怎样说的。
    斯密在第二篇第二章说：
    “每一个国家的流通都可以分成两个部分：商人之间的流通，商人和消费者之间的流通。即使同一些货币，纸币或者金属货币，可以时而用于这个流通，时而用于那个流通，但这两个流通是不断同时进行的，因此，要使流通进行下去，各自需要有一定量的这种或那种货币。各种商人之间流通的商品的价值，绝不能超过商人和消费者之间流通的商品的价值，因为无论商人购买什么，最终必然会卖给消费者。由于商人之间的流通都是成批进行的，一般地说，每笔交易都需要数额相当大的货币。而商人和消费者之间的流通，多半是零星进行的，往往只需要很小的货币额，常常一先令甚至半便士就够了。但小额流通比大额流通快得多……因此，虽然全体消费者每年的购买至少{这个“至少”真妙!}和全体商人每年的购买在价值上是相等的，但是，照例可以用一个小得多的货币量来解决”，如此等等。
    对亚当的这一段话，托·图克评论说(散见《对货币流通规律的研究》1844年伦敦版第34—36页)：
    “毫无疑问，这里描述的这种区别实质上是正确的……商人和消费者之间的交换也包括工资的支付，而工资是消费者的主要收入……商人和商人之间的一切交换，也就是从生产者或进口商起，通过加工制造等中间过程的各个阶段，直到零售商或出口商为止的一切出售，都可以归结为资本转移的运动。资本的转移不必有这样的前提，而实际上也不会造成这样的情况：在大多数交换中，在转移的时候，要有银行券或铸币的实际转让——我指的是物质的而不是虚拟的转让……商人和商人之间的交换总额，归根结底必须由商人和消费者之间的交换额决定，并受它的限制。”
    如果孤立地来看最后一句话，可能会认为，图克只是断言，在

535

商人和商人的交换与商人和消费者的交换之间存在着比例关系，换句话说，在每年总收入的价值和用来生产这个收入的资本的价值之间存在着比例关系。但是，情况并不是这样。他明确宣称接受亚·斯密的观点。因此，对他的流通理论专门进行批判，就是多余的了。
    2、每一个产业资本在开始的时候，都把用来购买全部固定资本组成部分的货币一次投入流通，但只是在若干年内逐渐通过出售其年产品再把它收回。所以，它最初投入流通的货币多于它从流通中取出的货币。总资本每一次要用实物更新时，这种现象都重复发生；对要用实物更新自己的固定资本的一定数量的企业来说，这种现象每年都重复发生；每当固定资本进行维修或者部分更新时，这种现象则部分地重复发生。可见，一方面是从流通中取出的货币多于投入的货币，另一方面则相反。必须全面地考察现实的过程，也就是遵循经济科学的现实逻辑。
    在生产期间(和劳动期间不同)较长的一切产业部门，资本主义生产者在生产期间不断把货币投入流通，这些货币一部分用来支付所使用的劳动力的报酬，一部分用来购买要消费的生产资料；所以，生产资料是直接从商品市场取走的，消费资料是一部分由花费自己工资的工人间接从商品市场取走，一部分由一刻也不停止消费的资本家自己直接从商品市场取走的，而同时这些资本家起初并没有把任何商品形式的等价物投入市场。在这期间，他们投入流通的货币就会使商品价值(包括其中所包含的剩余价值)转化为货币。在发达的资本主义生产中，当股份公司等等进行为期很长的工程事业时，如铺设铁路、开凿运河、建筑船坞、大的城市建设、建造铁船、大规模农田排水工程等等，这个要素将是十分重要的。当前中国一方面有大量商品的净出口，另一方面又扩大内需新建大型工程，所以社会中的货币存量惊人(纸币发行量的增长大大高于GDP的增长，而且是在电子技术加快了货币流通的基础上)，城乡居民储蓄超过10万亿人民币。但是，有些所谓的经济学家认为，如此大量的货币存量不应该放在银行，要想法把它们从银行里挤出来，去进一步购买消费资料或生产资料。而在早些时候，城乡居民储蓄只有4万亿人民币时，这些经济学家还认为，银行里的大量存款是笼中虎，从银行里出来会造成破坏。
    3、当其他资本家(撇开固定资本的支出不说)从流通中取出

536

的货币多于他们为购买劳动力和流动要素而投入流通的货币时，生产金银的资本家(撇开作为原料使用的贵金属不说)，也只是把货币投入流通，而只从流通中取出商品。不变资本(损耗部分除外)、大部分可变资本和全部剩余价值(资本家自己手中积累的贮藏货币除外)，都作为货币投入了流通。
    4、一方面，固然有不是在当年生产的各种东西如地皮、房屋等等，其次，还有生产期间不止一年的各种产品如牲畜、木材、葡萄酒等等，都作为商品来流通。对于这种现象和其他现象，重要的是掌握住一点：除了直接流通所需要的货币额外，总有一定量货币处于潜在的、不执行职能的状态，一旦遇到某种推动就可以执行职能。这类产品的价值，往往也是一部分一部分地逐渐流通的，如同房屋的价值是在若干年内以租金的形式来流通的一样。
    另一方面，并不是再生产过程的一切运动都以货币流通作为媒介的。总生产过程的要素一旦购齐，总生产过程就会脱离流通。其次，生产者本人直接再消费的一切产品，不管是个人消费还是生产消费，也是如此。农业工人的实物报酬，也属于这一类。
    可见，年产品借以流通的货币量，是社会原有的，是逐渐积累起来的。这个货币量不是当年的价值产品，但是，用来补偿已经磨损的铸币的金是例外。在价值符号占主导货币的时代，货币量在一定程度上是可以人为控制的。
    虽然在单纯金属流通的基础上，货币也能作为支付手段执行职能，而且历史地看，它实际也是这样执行职能的，虽然在这个基础上信用制度及其机构的某些方面得到了发展，但是，我们在阐述时假定只有贵金属货币的流通，假定在这个流通中又只有现金买卖这一最简单的形式。
    这样假定，不单单是出于方法上的考虑，尽管这种考虑的重要

537

性已经表现在：图克及其学派以及他们的反对派，就银行券流通问题进行论战时，不断被迫再回到单纯金属流通这一假定上来。他们不得不事后这样去做，而且做得很肤浅，这是必然的，因为这样一来这个出发点在分析中就成了次要点了。
    但是，对于这种以自然形式表现的货币流通——它在这里是年再生产过程的内在因素——的最简单的考察，就已经表明：
    (a)在资本主义生产发达的前提下，从而在雇佣劳动制度占统治地位的前提下，货币资本显然起着主要的作用，因为它是可变资本借以预付的形式。雇佣劳动制度越发展，一切产品就越要转化为商品，因此，除了几个重要的例外，产品全都必须经过转化为货币这样一个产品运动的阶段。流通货币量必须足以使商品转化为货币；并且，这个货币量的大部分是以工资形式提供的，是以这样一种货币形式提供的，这种货币作为可变资本的货币形式由产业资本家为支付劳动力报酬来预付，而在工人手中多半只是作为流通手段(购买手段)执行职能。这和自然经济完全相反，自然经济在任何一种依附农制(包括农奴制)的基础上，都占优势，在带有或多或少原始性的公社(不管是否掺杂着依附农制关系或奴隶制关系)的基础上，更是占优势。
    在奴隶制度下，用于购买劳动力的货币资本，起着固定资本的货币形式的作用，它只是随着奴隶一生的能动期间的消逝，逐渐得到补偿。所以，在雅典人那里，奴隶主通过在产业上使用他的奴隶而直接取得的利益，或者通过把奴隶租给别人在产业上使用(例如开矿)而间接取得的利益，只是被看作预付货币资本的利息(和折旧费)，这同资本主义生产中产业资本家把一部分剩余价值和固定资本的损耗看作他的固定资本的利息和补偿完全一样。对出租固

538

定资本(房屋、机器等等)的资本家来说，通常也是这样。单纯的家庭奴隶，不管是从事必要的劳役，还是仅仅用于显示排场，这里我们都不予以考察，他们相当于现在的仆役阶级。但是奴隶制度，只要它在农业、制造业、航运业等等方面是生产劳动的统治形式(就象在希腊各发达国家和罗马那样)，也保存着一个自然经济的要素。奴隶市场本身是靠战争、海上掠夺等等才不断得到劳动力这一商品的，而这种掠夺又不是以流通过程作为媒介，而是要通过直接的肉体强制，对别人的劳动力实行实物占有。甚至在美国，在实行雇佣劳动制的北部各州和实行奴隶劳动制的南部各州之间的中间地带已经变成替南部各州豢养奴隶的地带，因而在那里投入奴隶市场的奴隶本身成为年再生产的要素以后，时间一长就感到这不能满足需要，还要把非洲的奴隶贸易尽可能长期地维持下来，以便充实市场。
    (b)在资本主义生产的基础上，货币在年产品交换中自发地流出和流回；固定资本按其全部价值量一次预付，它们的价值在多年期间相继从流通中取出，因而它们通过每年的货币贮藏(这种货币贮藏在本质上完全不同于和它并行的、以每年新的金生产为基础的货币贮藏)而逐渐地再以货币形式构成；由于商品的生产期间有长有短，货币预付的时间也长短不等，因而在货币可以通过商品出售而从流通中取出以前，必须事先不断地重新把货币贮藏起来；仅仅由于生产地点到销售市场的距离不同，预付时间也会长短不等；同样，按照各个企业以及同一生产部门的各单个资本家的生产储备的状况或相对量，流回的数量和期间各不相同，从而不变资本要素的购买期限也各不相同——在再生产年度发生的所有这些现象，自发运动中所有这些不同的要素，只有通过经验才会被人察

539

觉、引人注意，以便有计划地既用来采取信用制度的各种机械性的辅助手段，又用来实际捞取现有的可贷资本。
    此外，还要加上在其他条件正常的情况下按原有规模继续进行生产的企业和在一年的不同期间使用数量不等的劳动力的企业(如农业)之间的区别。

XIII、德斯杜特·德·特拉西的再生产理论

    关于政治经济学家在考察社会再生产时那种思想混乱而又狂妄到不加思索的特点(现代庸俗经济学家对此有一个解释，那就是他们常常认为一些事情是“显然的，只要你想一想就行”。见《股利政策可能是无关的吗？》，《北京大学学报（哲学社会科学版）》，2001年第6期，第144-149页。)，我们可以用大逻辑学家德斯杜特·德·特拉西为例来说明。这个人，甚至李嘉图也要认真对待，称他是“一位非常卓越的作家”(《原理》第333页)。
    这位卓越的作家关于社会总再生产过程和总流通过程作了如下说明：
    “有人问我，这些产业主怎么能赚取这样大的利润，他们能够从谁手里取得这样大的利润。我回答说：那是因为他们按高于生产成本的价格出卖他们生产的一切产品。
    1、他们彼此出售用来满足他们需要的全部消费品；他们用自己的一部分利润来支付这些消费品；
    2、他们把产品卖给他们自己雇用的和有闲资本家雇用的雇佣工人。通过这种途径，他们从雇佣工人那里收回工人的全部工资，或许只有工人的少

540

量积蓄除外。
    3、他们把产品卖给有闲资本家。这种资本家把还没有付给自己直接雇用的雇佣工人的那一部分收入支付给他们。他们每年付给这种资本家的全部租金，就是通过这种或那种途径，再流回到他们手里的。”(德斯杜特·德·特拉西《论意志及其作用》1826年巴黎版第239页)
    这就是说，资本家所以发财致富，第一，是因为他们在交换供他们私人消费的或者作为收入来消费的那部分剩余价值时，互相欺诈。所以，如果他们的这部分剩余价值或者利润=400镑，那末，只要每一个分享这400镑的人把自己那一部分卖给别人时贵25％，这400镑或许就会变成500镑了。但是，由于他们人人都这样做，所以结果就和互相按实际价值出售一样。他们不过是用500镑的货币量来使400镑的商品价值流通。这种方法与其说是致富的方法，不如说是变穷的方法，因为他们必须使总财产的一大部分非生产地保持无效的流通手段的形式。全部问题归结为：资本家阶级虽然把商品的价格在名义上全都提高了，但是仍然只有价值400镑的商品在他们之间分配，供他们私人消费；不过他们彼此都情愿借助于价值500镑的商品流通所需要的货币量使价值400镑的商品流通。
    我们把下面这一点完全撇开不说：假定这里已经有“他们的一部分利润”，从而一般来说，假定已经有代表利润的商品储备。但德斯杜特恰恰要向我们说明，这个利润是从哪里来的。为了使这个利润流通所必需的货币量，是一个非常次要的问题。在他看来，这个代表利润的商品量之所以产生，似乎是因为资本家不仅彼此出售这个商品量(这已经够美妙、够深刻的了)，而且还因为彼此以过高的价格出售给对方。这样，我们现在就知道了资本家发财致

541

富的一个源泉。它不外就是“检察官布雷济希”的秘密——大贫穷的原因就是大[贫乏]。
    2、这些资本家还把商品卖给
“他们自己雇用的和有闲资本家雇用的雇佣工人。通过这种途径，他们从雇佣工人那里收回工人的全部工资，或许只有工人的少量积蓄除外”。
    按照德斯杜特先生的说法，货币资本——资本家以这种形式把工资预付给工人——流回到资本家手里，就成了这些资本家发财致富的第二个源泉。
    因此，如果资本家阶级把比如说100镑作为工资付给工人，然后这些工人向同一个资本家阶级购买具有同等价值的100镑的商品，从而，当资本家把价值100镑的商品卖给自己的工人时，他们作为劳动力的买者所预付的100镑货币额，流回到他们手里，那末，他们就是这样发财致富的。但是从普通常识的观点来看，资本家显然是通过这个程序，再占有他在此以前已经拥有的100镑。在这个程序开始时，他们有l00镑货币，他们用这100镑购买劳动力。他们所购买的劳动，为这100镑货币生产了我们迄今所知道的价值100镑的商品。资本家通过把这100镑商品卖给工人，收回了100镑货币。因此，资本家再占有l00镑货币，而工人则占有他们自己生产的100镑商品。这里看不出资本家怎么会因此发财致富。如果这100镑货币不流回到他们手中，那末，他们首先就要为工人的劳动把l00镑货币支付给工人，其次就要把这个劳动的产物，即价值100镑的消费资料，无代价地给予工人。因此，这些货币流回，最多只能说明为什么资本家不会由于这种交易变得更穷，但是绝不能说明为什么他们会由此变得更富。
    当然，资本家是怎样占有这100镑货币的，工人为什么不自己

542

出钱生产商品，而被迫用他们的劳动力来换取这100镑，这是另外一个问题。但是这个问题，对于象德斯杜特那样的有才华的思想家来说，是不言而喻的。
    德斯杜特自己也不完全满意这样的解答。无论如何，他没有告诉我们，一个人怎么会由于先支出100镑货币额，然后再收进这100镑货币额而致富，也就是说，怎么会由于这100镑货币的回流而致富。这个回流，只是说明为什么这l00镑货币没有丢失。他告诉我们，资本家发财致富，
“因为他们按高于生产成本的价格出卖他们生产的一切产品”。
    因此，资本家在他们和工人的交易中也一定会由于他们按过高的价格把产品卖给工人而致富。妙极了!
    “他们支付工资……而这一切会通过所有这些人的支出而流回到他们手中。这些人{为购买产品}支付给他们的比他们{资本家}为生产这些产品在工资上所花费的要多。”(第240页)
    这样一来，是资本家把100镑工资支付给工人，然后他们按120镑的价格把工人自己的产品卖给工人，以致流回他们手中的不仅是100镑，而且还有赚得的20镑?这是不可能的。工人只能用他们以工资形式得到的货币来支付。如果他们从资本家那里得到100镑工资，那末，他们就只能用100镑购买，而不能用120镑购买。这就是说，情况不是这样的。但是，还有另外的途径。工人用100镑向资本家购买商品，而实际只得到价值80镑的商品。因此，他们无疑被骗去了20镑。资本家也无疑增加了20镑财富，因为实际上他支付的劳动力报酬比它的价值低20％，或者说，是迂回地从名义工资中扣除了20%。
    如果资本家阶级最初只付给工人80镑工资，然后，为交换这

543

80镑货币，实际向他们提供了价值80镑的商品，资本家阶级也会达到同样的目的。就整个阶级来说，这似乎是正常的途径，因为德斯杜特先生自己也说，工人阶级必须得到“足够的工资”(第219页)，因为这个工资至少要足够维持他们的生存和劳动能力，要足够“维持最节俭的生活”(第180页)。如果工人不能得到足够的工资，用同一个德斯杜特的话来说，这就是“产业的死亡”(第208页)，所以，看来这不象是资本家发财致富的手段。但是，不管资本家阶级支付给工人阶级的工资是多是少，它总有一定的价值，比如说，80镑。如果资本家阶级付给工人80镑，他们为交换这80镑，就要向工人提供价值80镑的商品。所以这80镑的回流并不能使资本家发财致富。如果资本家阶级付给工人100镑货币，但是为交换这100镑，却将价值80镑的商品卖给工人，那末，他们支付给工人的货币比工人的正常工资要多25％，但为交换这些货币而向工人提供的商品却少25%。
    换句话说，资本家阶级从中取得自己的利润的基金，好象就是由于扣除正常工资，由于所支付的劳动力的报酬低于它的价值而形成的，也就是说，由于所支付的劳动力的报酬低于它作为雇佣工人的正常再生产所必需的生活资料的价值而形成的。因此，只要支付正常工资(照德斯杜特看来，应该这样)，那末，无论对产业资本家来说，还是对有闲资本家来说，就都不存在什么利润基金了。
    这样，德斯杜特先生就必然把资本家阶级怎样发财致富的全部秘密归结为：由于扣除工资。在这种情况下，他在第一项和第三项说到的剩余价值的其他基金，也就不存在了。
    因此，任何一个国家，如果把工人的货币工资降低到他们作为一个阶级生存所必需的消费资料的价值，那里也就不存在资本家

544

的消费基金和积累基金，从而也就不存在资本家阶级的生活基金，也就不存在资本家阶级了。而在德斯杜特看来，一切文化悠久而富裕发达的国家，情形正是这样，因为在这里，
“在我们的根深蒂固的古老的社会内，用来支付工资的基金……几乎是一个 常数”(第202页)。
    即使在工资削减的情况下，资本家的发财致富，也不是由于他们先付给工人100镑货币，然后为交换这100镑货币而向工人提供80镑的商品，——这实际上是多用25％的货币额即用100镑使80镑的商品流通，——而是由于资本家除了从工人的产品中攫取剩余价值即代表剩余价值的那部分产品外，还攫取了工人应当以工资形式得到的那部分产品的25％。按照德斯杜特设想的这种荒谬的方法，资本家阶级是绝对得不到任何利益的。他们支付100镑作为工资，然后为交换这100镑，从工人自己的产品中，还给工人80镑的商品价值。但是，在下一个交易中资本家阶级必须为同一程序再预付100镑。因此，他们只是做无益的游戏，即预付100镑货币，为交换这100镑却提供80镑的商品，而不是预付80镑货币，并为交换这80镑提供80镑的商品。这就是说，他们为了使自己的可变资本流通，不断地、无益地多预付25％的货币资本。这是一种非常独特的发财致富的方法。
    3、最后，资本家阶级把产品卖给
“有闲资本家。这种资本家把还没有付给自己直接雇用的雇佣工人的那一部分收入支付给他们。他们每年付给这种资本家<有闲者>的全部租金，就是通过这种或那种途径，再流回到他们手里的”。
    前面我们已经看到，产业资本家
“用自己的一部分利润来支付用来满足他们需要的全部消费品”。

545

    这样，假定他们的利润=200镑。他们把比如说100镑用于他们的个人消费。但是其余的一半=100镑，不属于他们，而属于有闲资本家，即地租所得者和放债取息的资本家。因此，他们必须把100镑货币支付给这一伙人。我们现在假定，这一伙人从这一笔钱中要用80镑供他们个人消费，用20镑来购买仆役等等。他们用这80镑向产业资本家购买消费资料。因此，当产业资本家有价值80镑的产品脱手时，这80镑货币，或他们以地租、利息等名义支付给有闲资本家的100镑的4/5，流回到他们手中。其次，仆役阶级，即有闲资本家直接雇用的雇佣工人，从他们的主人那里得到20镑。他们也用这些货币向产业资本家购买20镑的消费资料。因此，当产业资本家有价值20镑的产品脱手时，就有20镑货币，或他们作为地租、利息等等支付给有闲资本家的100镑货币的最后五分之一，流回到他们手中。
    交易结束时，产业资本家为了支付地租、利息等等而转让给有闲资本家的100镑货币，流回到他们手中；而他们的剩余产品的一半=100镑，却从他们手中转移到有闲资本家的消费基金中去。
    因此，设法把如何在有闲资本家和他们直接使用的雇佣工人之间分配这100镑的问题引进来，对于我们这里讨论的问题，显然是完全多余的。事情很简单：他们的地租和利息，总之，剩余价值=200镑中归他们所有的部分，是由产业资本家以100镑货币的形式支付给他们的。他们用这100镑直接地或间接地向产业资本家购买消费资料。因此，他们就把100镑货币还给产业资本家，并从产业资本家那里取走100镑的消费资料。
    这样，产业资本家支付给有闲资本家的100镑货币，就又流回来。这种货币回流，真的象德斯杜特幻想的那样，是产业资本家发

546

财致富的手段吗?在交易之前，他们有价值额200镑；其中100镑是货币形式，100镑是消费资料形式。在交易之后，他们只有原价值额的一半。他们又有了100镑货币，但却失去了100镑消费资料，这些消费资料已经转移到有闲资本家手中。所以，他们是失掉了100镑财富，而不是增加了100镑财富。如果他们不是迂回地先付出100镑货币，然后再把这100镑货币作为100镑消费资料的代价收回来，而是直接以他们产品的实物形式来支付地租、利息等等，那末，就不会有l00镑货币从流通中流回到他们手中，因为他们没有把100镑货币投入流通。如果是用实物支付，事情就简单地表现为：在价值200镑的剩余产品中，他们自己保留一半，其余一半则毫无代价地支付给有闲资本家。甚至德斯杜特恐怕也不想把这说成是发财致富的手段。
    产业资本家向有闲资本家借用土地和资本，为此要把一部分剩余价值以地租、利息等形式支付给他们。这样借的土地和资本，对产业资本家自然是有利可图的，因为这是一般产品的生产条件之一，也是构成剩余产品或代表剩余价值的那部分产品的生产条件之一。这种利润所以产生，是由于对所借土地和资本的使用，而不是由于为使用而支付的价格。相反地，这种价格会使利润减少。否则，就必须断言，如果产业资本家能够把剩余价值的另一半为自己保留下来，不给别人，他们将不是变富了，而是变穷了。但是，如果把流通现象，如货币的回流，同仅仅以这种流通现象为媒介的产品分配混为一谈，那就会造成这样的混乱。
    但是，同一个德斯杜特曾狡黠地指出：
    “这些有闲者的收入是从哪里来的呢?不是来自租金吗?而租金是由那些使有闲者的资本发挥作用的人，也就是由那些用有闲者的基金雇用劳动，

547

从而生产出比劳动本身的费用更多的产品的人，一句话，由产业家从自己的利润中支付给有闲者的。所以，要寻找一切财富的源泉，总是要追溯到这种人。实际上正是他们养活有闲者所雇用的雇佣工人。”(第246页)
    所以，租金等等的支付，现在是对产业家利润的削减。而在前面，这却是产业家发财致富的手段。
    但是，我们的德斯杜特总算还得到一种安慰。这些勇敢的产业家对待那些有闲产业家，也和他们彼此相待或对待工人一样。他们卖给有闲资本家的一切商品，都要贵比如说20％。在这里，有两种可能。有闲者除了每年从产业家那里得到的100镑，或者还有别的货币资金，或者没有。在前一个场合，产业家就会按比如说120镑的价格，把价值100镑的商品出售给他们。所以，当出售商品时，流回到产业家那里的，不仅有他们支付给有闲者的100镑，而且还有对他们来说实际上是新价值的20镑。这时，又怎样计算呢?他们白白付出100镑的商品，因为作为商品的一部分代价而支付给他们的100镑货币，本来就是他们自己的货币。所以，他们自己的商品，是用他们自己的货币来支付的。这样，100镑是损失。但是，由于价格高于价值，他们此外多得了20镑。这20镑是收益。在100镑的损失中，除去这20镑收益，仍然有80镑的损失，所以绝不是盈余，而总是亏损。对有闲者的欺骗减少了产业家的损失，但是并不能因此而使他们财富的损失变为他们发财致富的手段。而这个方法也不能长期使用，因为当有闲者每年只收入100镑货币时，他们不可能每年都付出120镑货币。
    还有另外一种方法：产业家出售价值80镑的商品，来换取他们支付给有闲者的100镑。在这个场合，他们象以前一样，仍然要以地租、利息等形式白白付出80镑。他们采取这种欺骗的方法，

548

减轻了对有闲者的贡赋，但是贡赋依然存在。并且，按照价格取决于卖者的善良愿望这一理论，有闲者将来能为他们的土地和资本要求120镑的地租、利息等等，而不是象到目前为止那样只要求100镑。
    这个光辉的阐述和这位深刻的思想家是十分相称的。他一方面抄袭亚·斯密，说：
“劳动是一切财富的源泉”(第242页)，
说产业资本家
“用他们的资本来支付劳动的报酬，而劳动把他们的资本再生产出来，同时带来利润”(第246页)，
而另一方面，又得出结论说，这些产业资本家
“养活其他一切人，只有他们能够增加公共财富，创造我们的全部享受资料”(第242页)。
    不是工人养活资本家，而是资本家养活工人，而这是由于下面这个冠冕堂皇的理由(现代庸俗经济学“发明”了新的“理由”)，即支付给工人的货币，没有留在工人手中，而是当工人对自己所生产的商品进行支付时，不断回到资本家手中。
    “工人只不过是这只手拿进来，那只手还回去。因此，必须把他们的消费看作是雇用他们的那些人的消费。”(第235页)
    德斯杜特对货币流通怎样成为社会再生产和消费的媒介这个问题作了这样详细的叙述以后，接着又说：
    “这就是财富这个永动机所完成的事情。虽然人们对这种运动很不理解{确实如此!}，但是把它称为流通是恰当的；因为它实际上是一种循环，并且总是回到它的起点。这个起点就是进行生产的地方。”(第239、240页)
    德斯杜特，这位“非常卓越的作家”，法国研究院院士，费拉

549

得尔菲亚哲学协会会员，并且在某种程度上其实是庸俗经济学家的一颗明星，最后要求读者赞赏他在说明社会过程的进程时那种惊人的清晰，赞赏他在这个问题上倾注的光辉。他甚至还这样谦虚地告诉读者，这全部光辉是从哪里来的。这就必须读一读他的原文：
    “我希望，人们注意到，对我们财富的消费的这种考察和我们关于财富生产和分配所说的是多么一致；同时，这种考察把社会整个运动解释得多么清晰。这种一致和这种清晰是从哪里来的呢?来自我们遇到了真理。这使人想起了镜子的作用。如果我们站在适当的角度，事物就会清楚地并按照它们的正确比例反映出来。如果离得太近或太远，一切事物就会显得是混乱的和歪曲的。”(第242、243页)
    资产阶级的呆痴，在这里暴露得淋漓尽致了！

550


积累和扩大再生产(《资本论》第二卷第二十一章)

第二十一章

积累和扩大再生产

     第一卷已经指出，单个资本家的积累是怎样进行的。由于商品资本转化为货币，代表剩余价值的剩余产品也转化为货币。资本家把这样转化为货币的剩余价值，再转化为他的生产资本的追加的实物要素。这个增大的资本，在生产的下一个循环内，会提供更多的产品。但是，在单个资本上发生的情况，也必然会在全年的总再生产上出现，正象在考察简单再生产时我们已经看到，在单个资本的再生产中，单个资本的已经损耗的固定组成部分相继沉淀为贮藏货币的现象，也会在社会的年再生产上表现出来。
    假定一个单个资本=400c+100v，年剩余价值=100，那末，商品产品=400c+100v+100m。这600转化为货币。在这个货币中，400c重新转化为不变资本的实物形式，100v重新转化为劳动力，此外——假定全部剩余价值都积累——100m通过和生产资本的实物要素相交换，转化为追加的不变资本。这里要假定：1、在一定的技术条件下，这个货币额或者足以增加正在执行职能的不变资本，或者足以开办一个新的工业企业。但是，情况也可能是这样：在开始这个过程以前，即进行实际积累和扩大生产以前，剩

551

余价值向货币的转化和这个货币的贮藏需要一个很长的时间。2、假定事实上生产在以前已经按扩大的规模进行；因为要使货币(即以货币形式贮藏的剩余价值)能够转化为生产资本的要素，这些要素必须是在市场上可以买到的商品；即使这些要素不是作为成品来买，而是按订货制造，在这里也不会有什么差别。只有在它们存在以后，并且无论如何只有在对它们实际进行了规模扩大的再生产以后，也就是说，在它们原来正常的生产已经扩大以后，才会对它们进行支付。它们必须是可能存在的，也就是在它们的要素中存在的，因为，只要有订货的刺激，即在商品存在以前预先购买，预先出售，它们的生产就可以实际进行。于是，一方面的货币就能引起另一方面的扩大再生产，这是由于再生产扩大的可能性在没有货币的情况下就已经存在；因为货币本身不是实际再生产的要素。并不是多印些钞票，就能扩大再生产的。
    例如，资本家A在一年内或多年内把他相继生产的那些商品产品卖掉时，就把作为剩余价值承担者的那部分商品产品即剩余产品相继转化为货币，也把他以商品形式生产的剩余价值本身相继转化为货币，这种货币逐渐贮存起来，就形成一种可能的新的货币资本。其所以是可能的，是因为它可以并且要用来转化为生产资本的要素。但是，事实上他只是进行了简单的货币贮藏，这种货币贮藏并不是实际再生产的要素。所以，他的活动起先只是从流通中相继取出流通的货币。当然，这并不排除这种情况：他这样妥善保藏起来的流通货币本身，在进入流通之前，曾经是另一个货币贮藏的一部分。资本家A的货币贮藏，即可能的新的货币资本，如同花费在消费资料上的货币一样，不是追加的社会财富。但是，从流通中取出的、因而以前处在流通中的货币，可以是以前的贮藏货币的组成部分，或者可以是工资的货币形式，它可以曾经使生

552

产资料或其他商品转化为货币，或者曾经使某一个资本家的不变资本部分或收入进行流通。这些货币同样不是新的财富，就象从简单商品流通的观点来看，货币不会因为它每天周转十次，实现十个不同的商品价值，就不只是它原有的价值的承担者，而是它的十倍价值的承担者一样。没有货币，这些商品还是存在，并且，无论货币周转一次或周转十次，货币总是货币(或者还由于磨损而减少)。只有在金的生产中，在金产品包含剩余产品，即剩余价值的承担者的时候，新的财富(可能的货币)才会被创造出来；并且，只有全部新的金产品进入流通，它才会增加新的可能的货币资本的货币材料。
    虽然这个以货币形式贮藏的剩余价值不代表追加的新的社会财富，但是由于它贮存后所要执行的职能，它还是代表着新的可能的货币资本。(以后我们会知道，除了由于剩余价值的逐渐货币化外，新的货币资本还可以由其他方法产生。)
    货币所以会从流通中取出，并且作为贮藏货币贮存起来，是因为商品在出售以后，没有接着进行购买。因此，如果把这种做法看成是普遍进行的，那就似乎难于看出，买者应该从哪儿来，因为在这个过程中，——这个过程必须看成是普遍的，因为每一个单个资本都能够处于积累过程，——每一个人都想为贮藏货币而卖，但是没有人要买。
    假定年再生产的各个不同部分之间的流通过程是直线进行的，——这是不对的，因为除了少数例外，这个流通过程总是由许多互相对流的运动构成的，——那末，就必须从只买不卖的金(或

553

银)生产者开始，并且假定所有其他的人都卖给他。这样，全年的社会总剩余产品(全部剩余价值的承担者)就会转到他手中，而所有其他的资本家则在自己中间按比例地分配他那种天然以货币形式存在的剩余产品，即他的剩余价值的天然的金的化身；因为金生产者的产品中要用来补偿他的执行职能的资本的那部分已经被束缚了，已经被使用了。在这种场合，金生产者以金的形式生产的剩余价值，就是唯一的基金，所有其余的资本家都要从中取出他们的年剩余产品借以转化为货币的材料。如果是在纸币时代，难道所有的剩余产品要卖给印钞票的中央银行？因此，这个剩余价值，就价值量而言，必须和先要蛹化为货币贮藏形式的全部社会年剩余价值相等。这种假定如此荒谬，最多有助于说明普遍同时形成货币贮藏的可能性，但是对于说明再生产本身——金生产者方面的再生产除外——并不能前进一步。
    我们在解决这个表面的困难以前，要把第I部类(生产资料的生产)的积累和第II部类(消费资料的生产)的积累区别开来。我们从第I部类开始。

I、第I部类的积累

1、货币贮藏

    显然，投在构成第I部类的许多产业部门的资本，和投在每一个这样的产业部门内的不同的单个资本，都会由于它们的年龄不同，也就是由于已经经历的执行职能的时间不同，——完全撇开它们的规模、技术条件、市场关系等等不说，——处于剩余价值相

554

继转化为可能的货币资本这个过程的不同阶段，而无论这种货币资本是要用来扩充它们的正在执行职能的资本，还是要用来创立新的工业企业(这是扩大生产的两种形式)。因此，一部分资本家不断地把他们的已经增加到相应数量的可能的货币资本转化为生产资本，也就是用通过剩余价值的货币化而贮藏起来的货币来购买生产资料，即追加的不变资本要素；而另一部分资本家则仍然从事可能的货币资本的贮藏。因此，这两类资本家是互相对立的：一方作为买者，另一方作为卖者，并且每一方在这两种作用中都只起一种作用。
    例如，A卖给B(可以代表一个以上的买者)600(=400c+100v+100m)。他已经卖掉商品600，换成货币600，其中100代表剩余价值，他把这100从流通中取出，以货币形式贮藏起来；但是这100货币不过是剩余产品即价值100的承担者的货币形式。货币贮藏根本不是生产，因此一开始也不是生产的增长。资本家的活动，在这里，不过是把出售剩余产品100所得的货币从流通中取出，抓住它，把它扣留下来。这种做法不仅在A方面发生，而且在流通领域的许多点上，还有其他资本家A'、A''、A'''，都同样热衷于这种货币贮藏。因此，在这许多点上，货币被从流通中取出，并积累成无数单个的贮藏货币或可能的货币资本。这许多点也就象是流通的许多障碍，因为它们使货币的运动停止，使货币在一个或长或短的时间内失去流通能力。但是必须注意，远在商品流通建立在资本主义商品生产的基础上以前，在简单的商品流通中已经产生了货币贮藏；社会现有的货币量，总是大于它处于实际流通中的部分，虽然这一部分会由于情况的变化而增加或减少。我们在这里又遇到了同样的贮藏货币和同样的货币贮藏，不

555

过现在它是资本主义生产过程的一个内在因素。
    在信用制度下，所有这些可能的资本，由于它们积聚在银行等等的手中，而成为可供支配的资本、“可贷资本”、货币资本，而且不再是被动的东西，不再是未来的音乐，而是能动的，生利的东西(在这里，生利的意思就是增长)，这样我们就可以理解，为什么人们对此感到心满意足。
    但是，A所以能进行这种货币贮藏，仅仅是因为就他的剩余产品来说，他只作为卖者，而不接着作为买者出现。所以，他的剩余产品——要转化为货币的剩余价值的承担者——的连续生产，就是这种货币贮藏的前提。在只考察第I部类内部的流通这种场合，作为总产品的一部分的剩余产品的实物形式，和总产品的实物形式一样，是第I部类不变资本的一个要素的实物形式，也就是说，属于生产资料的生产资料的范畴。我们马上就会知道，在B、B'、B''等等买者手中，它将会变成什么，将会执行什么样的职能。
    在这里，首先要记住一点：尽管A从流通中取出相当于他的剩余价值的货币，把它贮藏起来，但另一方面，他也把商品投入流通，而没有以此从流通中取出其他商品，因此，B、B'、B''等等就能够把货币投入流通而只取出商品。在这个场合，这种商品，按照它的实物形式和它的用途来说，是要加入到B、B'等的不变资本的固定要素或流动要素中去的。A有储蓄，就意味着B在投资。所以，不能单纯地因为储蓄较多，就认为投资不足。关于这一点，等我们涉及剩余产品的买者B、B'等时再谈。
    我们在这里附带指出：和以前考察简单再生产时一样，我们在这里又看到，年产品的不同组成部分的交换，也就是这些组成部分之间的流通(这种流通必须同时包括资本的再生产，以及资本重新

556

恢复它的不同形式：不变资本、可变资本、固定资本、流动资本、货币资本、商品资本)，其前提决不是接着以卖为补充的商品的单纯的买，或者接着以买为补充的商品的单纯的卖，以致事实上，象政治经济学，尤其是重农学派和亚当·斯密以来的自由贸易学派所假定的那样，只有商品和商品进行交换。我们知道，固定资本一经投入，在它执行职能的全部时间内就不用更新，而是以它的原有形式继续发挥作用，它的价值则逐渐地以货币形式沉淀下来。我们又已经知道，IIc的固定资本(IIc的全部资本价值转化为在价值上与I(v+m)相等的要素)的周期更新的前提，一方面是IIc中要由货币形式再转化为实物形式的固定部分的单纯的买，与此相适应的是Im的单纯的卖；另一方面是IIc中要沉淀为货币的固定(损耗)价值部分的单纯的卖，与此相适应的是Im的单纯的买。在这里，交换正常进行必须具有的前提是，IIc的单纯的买，按价值量来说，和IIc的单纯的卖相等；同样，Im对IIc第1部分的单纯的卖，也和IIc第2部分的单纯的买相等(第520—521页)。不然，简单再生产就会遭到破坏。一方面的单纯的卖，必须由另一方面的单纯的买来抵销。同样，这里必须具有的前提是，Im中A、A'、A''的货币贮藏的部分的单纯的卖，和Im中B、B'、B''要把贮藏货币转化为追加生产资本要素的部分的单纯的买保持平衡。
    既然平衡的形成是由于买者后来作为出售同等价值额的卖者出现，卖者后来作为购买同等价值额的买者出现，所以，货币会流回到在购买时预付货币的、在重新购买之前先已出售的那一方。但是就商品交换本身、就年产品的不同部分的交换而言，实际平衡要

557

取决于互相交换的商品具有同等的价值额。
    但是，既然发生的只是单方面的交易，一方面是大量的单纯的买，另一方面是大量的单纯的卖，——并且我们知道，在资本主义基础上，年产品的正常交易决定了这种单方面的形态变化，——所以，这种平衡只有在如下的前提下才能保持：单方面的买的价值额要和单方面的卖的价值额互相抵销。商品生产是资本主义生产的一般形式这个事实，已经包含着在资本主义生产中货币不仅起流通手段的作用，而且也起货币资本的作用，同时又会产生这种生产方式所特有的、使交换从而也使再生产(或者是简单再生产，或者是扩大再生产)得以正常进行的某些条件，而这些条件转变为同样多的造成过程失常的条件，转变为同样多的危机的可能性；因为在这种生产的自发形式中，平衡本身就是一种偶然现象。所以，现代庸俗经济学所强调的“均衡”，只具有为资本主义制度辩护的诡辩性质。这种均衡，实际上是非常偶然的，即使达到也绝不是稳定的，而是稍纵即逝的。
    我们还知道，在Iv和IIc的相应价值额交换时，正是对IIc来说，第II部类的商品最后由第I部类的同等价值额的商品所补偿，所以在第II部类的总体资本家方面，他的商品的出售是事后以第I部类的同等价值额的商品的购买作为补充的。这种补偿是会发生的；但是第I部类和第II部类的资本家在他们的商品转化中并不是互相交换商品。IIc把他的商品出售给第I部类的工人；第I部类的工人是单方面作为商品的买者和IIc相对立，而IIc则是单方面作为商品的卖者和第I部类的工人相对立；IIc用他这样得到的货币，单方面作为商品的买者和第I部类的总体资本家相对立，而第I部类的总体资本家则用Iv的数额单方面作为商品的卖者和IIc相对立。只是由于出售这种商品，第I部类最后以货币资本的形式重新再生产出它的可变资本。如果第I部类的资本用Iv的数额单方面作为商品的卖者和第II部类的资本相对立，

558

那末，它在劳动力的购买上就作为商品的买者和第I部类的工人相对立。如果第I部类的工人单方面作为商品的买者(即生活资料的买者)和第II部类的资本家相对立，那末，他们就单方面作为商品的卖者，即他们的劳动力的卖者，和第I部类的资本家相对立。
    第I部类的工人要不断地提供劳动力，第I部类的商品资本有一部分要再转化为可变资本的货币形式，第II部类的商品资本有一部分要用不变资本IIc的实物要素来补偿——这一切必要的前提是互为条件的，但是，它们是用一个极为复杂的过程作为媒介的。这个过程，包括三个彼此独立进行但又互相交错在一起的流通过程。过程本身的复杂性，呈现出同样多的造成过程失常的原因。

2、追加的不变资本

    剩余产品，剩余价值的承担者，对于它的占有者，第I部类的资本家，是不费分文的。他们用不着按任何方式预付货币或商品，就可以得到它。预付(avance)，在重农学派看来，就已经是在生产资本的要素上实现的价值的一般形式。因此，第I部类资本家预付的，不外是他们的不变资本和可变资本。工人不仅通过自己的劳动，为他们保存了不变资本；不仅用一个新创造的具有商品形式的相应的价值部分，为他们补偿了可变资本价值；而且，工人还用自己的剩余劳动，向他们提供了一个以剩余产品形式存在的剩余价值。他们通过相继出售这种剩余产品，形成了货币贮藏，形成了追加的可能的货币资本。在这里考察的场合，这个剩余产品从一开始就是由生产资料的生产资料构成的。这个剩余产品，只有在B、B'、B''等

559

等(I)的手中，才执行追加的不变资本的职能。但是，它在出售以前，在货币贮藏者A、A'、A''(I)的手中已经是潜在的追加的不变资本了。如果我们只考察第I部类方面的再生产的价值量，那末，我们就仍然处在简单再生产的范围内，因为没有使用追加资本来创造这个潜在的追加的不变资本(剩余产品)，也没有使用比在简单再生产基础上耗费的更多的剩余劳动。在这里，区别只在于所使用的剩余劳动的形式，只在于它的特殊的有用方式的具体性质。它是用来生产Ic的生产资料，而不是用来生产IIc的生产资料的，是用来生产生产资料的生产资料，而不是用来生产消费资料的生产资料的。在简单再生产的情况下，前提是第I部类的全部剩余价值作为收入花掉，即用在第II部类的商品上；所以，它只不过是由那种以自己的实物形式重新补偿不变资本IIc的生产资料构成的。因此，为了从简单再生产过渡到扩大再生产，第I部类的生产要能够少为第II部类制造不变资本的要素，而相应地多为第I部类制造不变资本的要素。完成这种过渡往往不是没有困难的，但是，由于第I部类的有些产品可以作为生产资料在两个部类起作用这一事实，完成这种过渡就容易些。
    由此得出结论：如果只考察价值量，扩大再生产的物质基础是在简单再生产内部生产出来的。简单说来，这种物质基础就是，直接用在第I部类生产资料的生产上的、用在第I部类潜在的追加资本的创造上的第I部类工人的剩余劳动。因此，A、A'、A''(I)方面潜在的追加货币资本的形成，——通过相继出售他们的不需要任何资本主义货币支出而创造的剩余产品，——在这里也就只是追加地生产出来的第I部类的生产资料的货币形式。
    潜在的追加资本的生产，在当前的场合(因为我们将会知道，

560

这种追加资本还可以按完全不同的方法形成)，不外是表示生产过程本身的现象，即生产资本的要素在一定形式上进行的生产。
    因此，追加的潜在货币资本在流通领域许多点上的大规模生产，不外是潜在的追加生产资本的多方面的生产的结果和表现，这种生产资本的形成本身并不是以产业资本家方面的任何追加货币支出为前提的。
    A、A'、A''等等(I)方面的这个潜在的追加生产资本向潜在的货币资本(贮藏货币)的相继转化，是由他们的剩余产品的相继出售引起的，因而是由没有购买作为补充的反复进行的单方面的商品出售引起的，这种转化是靠反复从流通中取出货币以及形成与此相应的货币贮藏来完成的。这种货币贮藏，——金生产者是买者的场合除外，——决不包含贵金属财富的增加，而只包含到目前为止处于流通中的货币的职能的改变。以前，它作为流通手段执行职能，现在则作为贮藏手段，作为正在形成的、潜在的新货币资本执行职能。因此，追加货币资本的形成和一个国家现有贵金属的数量彼此之间是没有任何因果关系的。
    由此还可以得出结论：已经在一个国家执行职能的生产资本(包括并入生产资本的劳动力，即剩余产品的创造者)越多，劳动的生产力，从而生产资料生产迅速扩大的技术手段越发展，因而，剩余产品的量无论在价值方面或在价值借以体现的使用价值量方面越大，那末，下列二者也就越大：
    1、A、A'、A''等等手中的剩余产品形式的潜在的追加生产资本，和
    2、A、A'、A''手中的要转化为货币的剩余产品的量，即潜在的追加货币资本的量。因此，如果说，象富拉顿这样的人，不想知

561

道普通意义上的生产过剩，而只知道资本即货币资本的生产过剩，那就再一次证明，甚至最优秀的资产阶级经济学家也根本不了解他们的制度的机构。
    如果由资本家A、A'、A''(I)直接生产和占有的剩余产品是资本积累即扩大再生产的现实基础——虽然它要到B、B'、B''等等(I)手中，才实际以这种资格执行职能，——那末，当它还处于蛹化成的货币的形式，作为贮藏货币，作为只是逐渐形成的潜在货币资本时，它是绝对非生产的，它在这个形式上虽然和生产过程平行进行，但却处在生产过程之外。它是资本主义生产的一个死荷重(dead weight)。渴望利用这种作为潜在货币资本贮藏起来的剩余价值来取得利润和收入的企图，在信用制度和有价证券上找到了努力的目标。信用制度和有价证券得以存在的基础。货币资本由此又以另一个形式对资本主义生产体系的进程和巨大的发展，产生了极大的影响。
    已经执行职能的资本(剩余产品就是由于它执行职能而产生)的总额越大，转化为潜在货币资本的剩余产品的量也就越大。但是，当每年再生产的潜在货币资本的量绝对增大时，这种资本的分裂也就会更容易，因此，这种资本可以更迅速地被投入一个特殊的企业，不论这个企业是在同一个资本家手中，还是在另一些人(例如参加遗产分配的家庭成员，等等)手中。在这里，货币资本的分裂是指：完全离开原有的资本，以便作为新的货币资本投入一个新的独立的企业。
    剩余产品的卖者A、A'、A''等等(I)取得的剩余产品是生产过程的直接结果，这个生产过程除了在简单再生产上也需要预付不变资本和可变资本以外，并不以进一步的流通行为作为前提，其次，他们因此为规模扩大的再生产提供了现实基础，并实际生产了

562

潜在的追加资本，相反地，B、B'、B''等等(I)的情况却不同。1、A、A'、A''等等的剩余产品，只有在B、B'、B''等等手中才实际作为追加的不变资本执行职能(我们暂且把生产资本的另一个要素，追加的劳动力，即追加的可变资本撇开不说)；2、这种剩余产品要到达B、B'、B''等等手中，还需要一种流通行为，即他们必须购买这种剩余产品。
    关于第一点，这里应当指出，大部分剩余产品(潜在的追加不变资本)虽然是由A、A'、A''(I)在当年生产的，但是要到下一年，甚至更晚的时候，才能够实际在B、B'、B''(I)手中作为产业资本执行职能；关于第二点，会产生这样一个问题：流通过程所必需的货币是从哪里来的?
    既然B、B'、B''等等(I)生产的产品本身重新以实物形式进入同一个生产过程，不言而喻，他们自己的一部分剩余产品，就会相应地直接(没有流通作为媒介)转化为他们的生产资本，并且作为不变资本的追加要素进入这个过程。但是，与此相适应，他们也没有把A、A'等等(I)的剩余产品转化为货币。撇开这些不说，那末货币又是从哪里来的?我们知道，他们曾经和A、A'等等一样，通过出售各自的剩余产品，形成了他们的货币贮藏，而现在他们已经达到了目标：现在他们以贮藏货币积累的、还仅仅是潜在的货币资本，应当实际作为追加的货币资本来执行职能。但是这样一来，我们就只是在这里兜圈子了。问题仍然是：B等等(I)以前从流通中取出并积累的货币是从哪里来的?
    然而，我们从考察简单再生产中已经知道，第I部类和第II部类的资本家手中必须有一定量货币，以便交换他们的剩余产品。在简单再生产中，仅仅作为收入用于消费资料的货币，会按照各该

563

资本家为交换各自商品所预付的货币的多少，回到各该资本家手中；在扩大再生产中，同样的货币会再出现，但是它们的职能改变了。A等等和B等等(I)将交替地提供货币，以便使剩余产品转化为追加的潜在的货币资本，并且交替地把新形成的货币资本作为购买手段再投入流通。这时货币是金身、银身，还是电子身已不重要。
    这里唯一的前提是：国内现有的货币量(假定流通速度等等不变)，既要足以适应能动的流通的需要，也要足以适应贮藏货币的储备的需要。因此，正如我们所知道的，这个前提在简单的商品流通中也是必须具备的。不过贮藏货币的职能在这里是不同的。现有的货币量也必须更大，1、因为在资本主义生产中，一切产品(新生产的贵金属和生产者自己消费的少量产品除外)都是作为商品生产的，所以必须通过蛹化为货币的阶段；2、因为在资本主义基础上，商品资本的量及其价值量，不仅绝对地增大，而且无比迅速地增大；3、因为日益增大的可变资本必须不断转化为货币资本；4、因为新货币资本的形成和生产的扩大同时并进，因而它们的货币贮藏的材料必须是现成的。正是由于这种货币材料的不足，才导致原本是为了解决贵金属货币使用不便的缺陷而出现的信用货币向不能与贵金属兑换的纸币的转变，导致二战后西方布雷顿森林金融体系的崩溃。——以上所述，如果对于资本主义生产的最初阶段，即金属流通占主要地位，而兼有信用制度的阶段，是完全适用的，那末，对于仍然以金属流通为基础的信用制度的最发达阶段，也是适用的。一方面，贵金属的追加生产，只要时而增加、时而减少，就会不仅在比较长的时期内，而且在极短的时期内扰乱商品价格。纸币的供给也是如此。另一方面，整个信用机构不断地忙于用各种操作、方法和技术设施，把现实的金属流通限制在一个相对地日益缩小的最小限度，这样，整个机构的人为性质以及扰乱正常的进程的机会也会相应地增加。这种机会同样存在于金融衍生产品中。
    把潜在的新的货币资本用作能动资本的B、B'、B''等等(I)，

564

可能彼此购买和出售他们的产品(他们的部分剩余产品)。在正常的情况下，为剩余产品的流通而预付的货币，按照B等等为他们各自的商品的流通而预付的货币的同一比例流回到他们各自手中。如果货币是作为支付手段流通的，那末，在这里只是当买和卖彼此不能相抵时才支付差额。但是重要的是，各处都象这里一样，首先要假定最简单最原始形式的金属流通，因为，这样一来，流出和流回，差额的抵销，总之，在信用制度内表现为有意识的调节过程的一切因素，才会表现为独立于信用制度之外而存在的东西，事物才会以自然形式，而不是以后来所反映的形式表现出来。

3、追加的可变资本

    因为以上我们只考察了追加的不变资本，所以现在要转入考察追加的可变资本。
    在第一卷，我们已经详细地论述过，在资本主义生产的基础上，劳动力总是准备好的；在必要时，不用增加所雇用工人的人数，即不用增加劳动力的量，就可以推动更多的劳动。因此，这里暂时没有必要进一步加以论述，而只要假定，新形成的货币资本中可以转化为可变资本的部分，在应该转化时总会找到劳动力。我们在第一卷还论述过，一定量的资本，没有积累，还是能够在一定界限之内扩大它的生产规模。但是，这里要讲的是特定意义上的资本积累，因此，生产的扩大，要取决于剩余价值到追加资本的转化，也就是要取决于作为生产基础的资本的扩大。
    金生产者能够把他的一部分金剩余价值，作为潜在的货币资本来积累；只要达到必要的数量，他就能够把它直接转化为新的可

565

变资本，而不必为此先出售他的剩余产品；同样地，他能够直接把它转化为不变资本的要素。但是在后一种场合，他就必须找到不变资本的各种物质要素；或者象以上说明的那样，假定每个生产者都是为存货而生产，然后把他的成品送往市场，或者假定每个生产者都是为订货而生产。在这两个场合，都是以生产的实际扩大为前提的，也就是以剩余产品为前提的；在前一个场合，剩余产品是实际存在的，在后一个场合，剩余产品是潜在地存在的，是能够供应的。

II、第II部类的积累

    以上我们假定，A、A'、A''(I)是把他们的剩余产品卖给也是属于第I部类的B、B'、B''等等。现在我们假定，A(I)把他的剩余产品转化为货币，是由于把剩余产品卖给第II部类的B。这种情况所以能够发生，只是因为A(I)把生产资料卖给B(II)以后，不接着购买消费资料，也就是说，只是因为他这方面进行的是单方面的卖。IIc所以能够由商品资本的形式转化为不变生产资本的实物形式，只是因为不仅Iv，而且至少Im的一部分，和以消费资料形式存在的IIc的一部分相交换；而现在，A把他的Im转化为货币，是由于这种交换没有进行，相反地，A把通过出售他的Im而从第II部类得到的货币从流通中取出，不用它来购买消费资料IIc。因此，在A(I)方面虽然形成追加的潜在货币资本；但是另一方面，B(II)却有同等价值量的一部分不变资本，被凝结在商品资本的形式上，不能够转化为不变生产资本的实

566

物形式。换句话说，B(II)的一部分商品卖不出去，而且首先是他的这样一部分商品卖不出去，由于这部分商品卖不出去，他就不能把他的不变资本全部再转化为生产形式；因此，就这部分商品来说，发生了生产过剩，这种过剩阻碍着这部分商品的再生产，甚至是规模不变的再生产。
    因此，在这个场合，A(I)方面的追加的潜在货币资本，虽然是剩余产品(剩余价值)的转化成货币的形式，但是，就剩余产品(剩余价值)本身来看，它在这里是简单再生产的现象，还不是规模扩大的再生产的现象。I(v+m)——无论如何，m的一部分——最终必须和IIc交换，以便IIc的再生产能够按不变的规模进行。A(I)把他的剩余产品卖给B(II)时，虽然已经以实物形式向B(II)提供了不变资本的相应的价值部分，但是同时，由于他从流通中取出了货币，没有接着以买补充他的卖，他就使B(II)的具有同等价值的商品部分卖不出去。因此，如果我们考虑的是整个社会再生产，——第I部类和第II部类的资本家都同样包括在内，——那末，A(I)把剩余产品转化为潜在货币资本，就是表示，B(II)的具有同等价值量的商品资本不能再转化为生产(不变)资本；这不是表示潜在的规模扩大的生产，而是表示简单再生产受到阻碍，也就是简单再生产不足。因为A(I)的剩余产品的形成和出售本来是简单再生产的正常现象，所以就是在简单再生产的基础上，我们在这里也看到了下述各种互为条件的现象：第I部类形成潜在的追加货币资本(所以从第II部类的观点来看，就是消费不足或有效需求不足)；第II部类的商品储备搁置起来，不能再转化为生产资本(所以对第II部类来说，就是相对的生产过剩)；第I部类的货币资本过剩，第II部类的再生产不足。第I部类已经将足够的生产资料卖给第II部类，第II部类应当可以进行再生产。只是第II部类前一次生产的商品尚未卖完，手中的货币短缺，难以再次向第I部类购买同样规模的生产资料。第I部类的货币积累导致其在下一次循环中产品难以卖出。

567

    关于这一点，不必多谈。我们只要指出，在说明简单再生产的时候，我们的前提是，第I部类和第II部类的全部剩余价值是作为收入花掉的。但是，事实上，剩余价值的一部分作为收入花掉，另一部分则转化为资本。只有在这个前提下，才有实际的积累。积累是靠牺牲消费来进行的这种一般的说法，不过是和资本主义生产的本质相矛盾的一种幻想，因为这种幻想假定，资本主义生产的目的和动机是消费，而不是剩余价值的攫取和资本化，即积累。因果倒置。这种将积累视为节欲的幻想仍然是现代庸俗经济学的主要思想。
    现在，我们要比较详细地考察一下第II部类的积累。
    IIc方面的第一个困难，即怎样由第II部类的商品资本的一个组成部分转化为第II部类的不变资本的实物形式，是与简单再生产有关的。让我们采用以前的公式：
    (1000v+1000m)I和
    2000IIc交换。
假如第I部类的剩余产品的一半，即1000/2m或500Im，再作为不变资本并入第I部类，留在第I部类的这部分剩余产品，就不能补偿IIc的任何部分。它不转化为消费资料(在转化为消费资料的场合，在第I部类和第II部类之间的这部分流通中发生的，是实际的互相的交换，也就是双方的商品换位，这不同于以第I部类的工人作为媒介的1000IIc由l000Iv进行的补偿)，而要在第I部类本身内作为追加的生产资料来用。它不能同时在第I部类和第II部类完成这个职能。资本家不能既把他的剩余产品的价值花费在消费资料上，同时又对这个剩余产品本身进行生产消费，即把它并入他的生产资本。因此，和2000IIc交换的，已不是2000I(v+m)，而只是1500，即(1000v+500m)I。这样，500IIc就不能从它

568

的商品形式再转化为第II部类的生产(不变)资本。于是第II部类就会发生生产过剩，过剩的程度恰好与第I部类生产已经扩大的程度相适应。第I部类的实物积累导致第II部类的生产资料不足，第II部类的再生产应当是不足的。同时，由于500Im没有与相应的IIc交换，因此，第II部类前一次生产的商品也没有卖完(生产过剩)。与前一种情况不同的是，第II部类贮藏的货币量不变，而第I部类资本家的个人消费减少500。如果第I部类资本家手中有500货币，可以购买剩下的IIc。这样，第I部类的资本家的消费不变，实物积累500，货币减少500；第I部类的资本家的商品全部卖完，手中多出500货币，相应的再生产用的生产资料减少500。第II部类的生产过剩也许会这样严重地反应到第I部类上，以致第I部类的工人用在第II部类消费资料上的1000，也仅仅是部分地流回，因而这1000也不是以可变的货币资本的形式回到第I部类的资本家手中。这时应当不会出现这种情况。应当将这种变动推演到再生产和再再生产的结果上，比如按同样的不变资本、可变资本和剩余价值的比例，以便更清晰地考察最后的结果会发展到什么地步。第I部类的资本家将会发觉，仅仅因为他们有扩大再生产的企图，就连规模不变的再生产也会受到阻碍。这里还要注意，第I部类事实上只有简单再生产，公式中列举的要素只不过为将来的扩大，比如说下一年的扩大，进行不同的组合罢了。
    有人可能企图回避这个困难，认为放在资本家仓库中、不能直接转化为生产资本的500IIc，远远不是生产过剩，相反地，它代表再生产的一个必要的要素，这个要素一直被我们忽视了。我们已经知道，货币储备必须在许多点上积累起来，因此，必须从流通中取出，这部分地是为了有可能形成第I部类的新货币资本，部分地是为了使逐渐消耗的固定资本的价值暂时保留在货币形式上。但是，因为在公式的表述中假定，一切货币和一切商品从一开始就只是处在第I部类和第II部类的资本家手中，不存在商人、货币经营者、银行家，也不存在只消费而不直接参加商品生产的阶级，所以，在这里，必须在各该生产者本人手中不断形成商品库存，以便使再生产这个机器继续运转。因此，第II部类的资本家仓库中的500IIc代表的，是消费资料的商品储备，有了这种商品储备，就能使再生产中包含的消费过程连续进行，在这里也就是从一年过渡到下一年。在这里，还处在卖者同时也是生产者手中的消费基金，不能在今年用光，以致明年从零开始；即使是从今

569

天到明天，这样做也是不可能的。因为这样的商品库存——虽然它的数量会有变动——必须不断地重新形成，所以我们第II部类的资本主义生产者必须拥有货币准备资本，使他们有可能继续进行他们的生产过程，尽管他们的生产资本一部分暂时要凝结在商品形式上。按照假定，他们是把全部商人业务和生产业务结合在一起的，所以，他们必须拥有追加的货币资本，这种资本在再生产过程的各项职能由各种资本家独立执行时是处在商人手中的。
    我们对于上面这种说法的反驳是：1、这样的商品储备及其必要性，对第I部类和第II部类所有的资本家来说，都是适用的。把他们作为单纯的商品卖者来看，他们的区别只是在于，他们卖的是不同种类的商品。区别只是微观上的。第II部类的商品的储备，是以第I部类的商品先有储备为前提的。如果我们忽视了一方面的这种储备，也就必定忽视另一方面的储备。但是，如果我们把两方面都考虑到，问题就不会发生任何变化。——2、如果在第II部类方面，今年结束时给下一年留下了商品储备，那末，同样在第II部类方面，今年开始时也从上一年得到了商品储备。因此，在分析年再生产时，即把再生产还原为它的最抽象的表现时，我们必须把这二者都扣除。我们既然把全部生产列入今年的生产，那也就把今年转到下一年的商品储备包括在内，但是，也就在另一方面把今年从去年得到的商品储备扣除，因此事实上是以一个平均年度的总产品作为我们分析的对象。——3、我们在考察简单再生产时并没有碰到这里所要回避的困难，这一简单事实就证明，我们在这里涉及的是一种特殊的现象，这种现象之所以发生，只是由于第I部类的各要素之间(就再生产来说)有了不同的组合，没有这种组合的变化，就根本不可能发生规模扩大的再生产。

570

III、用公式来说明积累

    现在我们按照下列公式来考察再生产：数学是表达和分析经济规律时必备的工具。
    公式(a)
        I、4000c+1000v+1000m=6000
        II、1500c+376v+376m=2252
        合计=8252。
首先要指出，年社会产品的总额8252，小于第一个公式的总额9000。我们尽可以假定一个大得多的总额，比如说，一个增大十倍的总额。但这里选择一个小于第一个公式的总额，正是为了要清楚地说明，规模扩大的再生产(在这里，这种再生产只是指用较大的投资来进行的生产)与产品的绝对量无关，也正是为了要清楚地说明，对一定量商品来说，规模扩大的再生产所需要的前提是：既定产品的各种要素已经有了不同的组合，或不同的职能规定，因此，按价值量来说，这种再生产首先只是简单再生产。所改变的，不是简单再生产的各种既定要素的数量，而是它们的质的规定，并且这种改变是以后随着发生的规模扩大的再生产的物质前提。【这一点永远结束了詹姆斯·穆勒和赛·贝利之间关于资本积累的争论，这个争论在第一卷(第22章第5节)已经从另一个观点加以论述，这就是在产业资本量不变的情况下产业资本的作用有无扩大的可能。我们以后还要谈到这一点。】
    在可变资本和不变资本之间的比例不同时，我们对公式的表述可以不同，例如：

571

    公式(b)
        I、4000c+875v+875m=5750
        II、1750c+376v+376m=2502
        合计=8252。
这样，这个公式似乎是为简单再生产而列出的，以致于剩余价值全部都作为收入花掉，而没有积累起来。在(a)和(b)这两个场合，年产品的价值量是相同的，只是在(b)的场合，它的各种要素在职能上有这样的组合，使再生产必须按照相同的规模再开始，而在(a)的场合，却已经有了规模扩大的再生产的物质基础。在(b)的场合，(875v+875m)I=1750I(v+m)和1750IIc交换时，没有余额，而在(a)的场合，(1000v+1000m)I=2000I(v+m)和1500IIc交换时，却留下一个余额500Im，供第I部类进行积累。
    现在让我们更仔细地分析公式(a)。假定第I部类和第II部类都把剩余价值的一半积累起来，即把它转化为追加资本的要素，而不是作为收入花掉。因为1000Im的一半=500要以这种或那种形式积累起来，作为追加的货币资本投入，也就是说，要转化为追加的生产资本，所以，只有(1000v+500m)I作为收入花掉。因此，IIc的正常的量在这里也只有1500。对1500I(v+m)和1500IIc之间的交换，无须再研究，因为它作为简单再生产的过程已经阐明了；对4000Ic，也无须再考察，因为4000Ic为重新开始的再生产(这一次要按扩大的规模进行)而进行的再组合，同样也作为简单再生产的过程阐明了。
    在这里唯一要研究的，是500Im和(376v+376m)II。一方面要考察第I部类和第II部类各自的内部关系，另一方面要考察两个部类之间的运动。因为我们假定第II部类的剩余价值也有一半要积累，所以在这里应该有188转化为资本，其中有1/4=47要转化为可变资本，以整数计，可以说有48要转化为可变资本；而剩

572

下140要转化为不变资本。
    我们在这里碰上了一个新问题，这个问题的存在本身，对通常的见解来说，必然显得奇怪，因为按照通常的见解，一种商品总是要和另一种商品交换，或者说，商品总是要和货币交换，而这个货币又总是要和另一种商品交换。140IIm能够转化为生产资本，只是因为它们用商品Im中具有同等价值额的部分来补偿。不言而喻，Im要同IIm交换的部分，必须由生产资料构成，这种生产资料或者既进入第I部类的生产，也进入第II部类的生产，或者只进入第II部类的生产。这种补偿之所以能够进行，只是由于第II部类方面的单方面的买，因为全部有待我们考察的剩余产品500Im，都要用在第I部类的积累上，因此，不能用来同第II部类的商品交换；换句话说，第I部类的这些剩余产品不能同时既用来积累，又用来消费。因此，第II部类必须用现金购买140Im(但是，如果500Im不能用来同第II部类的商品交换，那么第II部类即使有钱也买不来140Im。即使考虑第I部类的500Im不能全部作为不变资本，要按比例拿出100转化为可变资本，从而必须与100IIm相交换，那么第II部类还有40Im的缺口。)，但是这样用掉的货币，不会因为以后第II部类把它的商品卖给第I部类而流回到它那里。如果能够扩大对第I部类的销售，则未必。并且，在每年的新生产中，只要这种生产是规模扩大的再生产，这种过程就是不断反复发生的。对第II部类来说，为这个目的所需要的货币源泉，是从哪里来的呢?
    但是，第II部类对于新货币资本的形成——这种形成伴随着实际的积累，在资本主义生产中是实际积累的条件，实际上首先表现为简单的货币贮藏——好象是一块不毛之地。
    首先，我们有376IIv；这个预付在劳动力上的货币资本376，会由于第II部类的商品被人购买而不断地作为货币形式的可变资本回到第II部类的资本家手中。不过，这样不断反复离开起点又回到起点(资本家的钱袋)的现象，无论如何不会增加在这个循环里面流转的货币。因此，这不是货币积累的源泉；这个货币也不能

573

从这个流通中取出，以便形成贮藏起来的、潜在的新的货币资本。
    但是且慢！这里就没有什么利润可图吗?
    我们不要忘记，和第I部类相比，第II部类具有这样一个优点：第II部类所使用的工人，必须再向第II部类购买他们自己所生产的商品。第II部类是劳动力的买者，同时又是向自己所使用的劳动力的所有者出售商品的卖者。因此，第II部类资本家能够：
    1、简单地把工资压低到它的平均正常水平以下——这是他们与第I部类资本家的共同之处。因此，作为可变资本的货币形式来执行职能的货币，就有一部分游离出来，并在同一个过程的不断反复中成为第II部类的货币贮藏的一个正常的源泉，从而形成潜在的追加货币资本的一个正常的源泉。偶然靠欺诈取得的利润，当然和我们这里考察的正常的资本形成的问题无关。但不要忘记，实际支付的正常工资(它在其他条件不变的情况下决定可变资本的量)，根本不是由于资本家的好心肠才支付的，而是在一定关系下不得不支付的。因此，这种说明方法就被排除了。如果我们假定376v是第II部类所耗费的可变资本，我们就不应该为了说明一个新碰到的问题，而突然偷偷地改变我们的假设，这倒是(现代)庸俗经济学家常用的手法。说他们只预付350v，而不是376v。
    2、另一方面，第II部类作为总体来看，如上所述，比第I部类还有一个优点：它是劳动力的买者，同时又是再向自己的工人出售商品的卖者。每一个工业国家都提供了十分明显的实例，证明可以怎样利用这个优点，可以怎样在名义上支付正常的工资，事实上却一部分用实物工资制，一部分用伪造通货的办法(也许还不受法律的处罚)，把其中的一部分在不付相应的商品等价物的情况下再夺回来，换句话说，再偷回来。例如，在英国和美国就是这样。(关

574

于这一点，要列举若干恰当的例子来加以说明。找找现代的例子。)但是，这种做法，正好是第1点所讲的同样的做法，只不过伪装了一下，而且是迂回曲折地进行的。因此，这种做法要和前一种做法一样被排除。这里讲的，是实际上支付的而不是名义上支付的工资。
    我们知道，在对资本主义机构进行客观分析时，不能利用这个机构所具有的某些特别的污点作为借口，来排除理论上的困难。在对现代庸俗经济学的理论进行分析时，也不宜利用它们所具有的某些特别的与现实有所出入的假设前提作为借口，来排除理论上的困难。当然，前提是这些假设的目的与马克思在这里所做的一样只是为了排除不必要的干扰，而不是故意歪曲现实。但奇怪的是，攻击我的大多数资产阶级批评家竟大喊大叫，似乎我比如说在《资本论》第一卷中假定资本家支付劳动力的实际价值(他们大都不是这样做的)，这就冤枉了这些资本家!(在这里不妨用赐给我的宽宏大量引一段谢夫莱的话。)
    因此，要达到上述目的，用376IIv是不行的。
    但是，用376IIm，似乎更不行。在这里，只有同一部类的资本家互相对立。他们彼此出售和彼此购买他们所生产的消费资料。这种交换所必需的货币，只是作为流通手段执行职能；在正常的进程中，这种货币必须按照各有关当事人预付到流通中的数量，流回到他们各人手里，这样才能始终不断地重新通过同一轨道。
    要从流通中取出这种货币以形成潜在的追加的货币资本，看来只可能通过两种途径。或者是，第II部类的一部分资本家欺骗另一部分资本家，用这种方法夺取他们手中的货币，以表明前者具有现代庸俗经济学所赋予的“企业家才能”。我们知道，新货币资本的形成，不需要先增加通货，而只需要把某些方面的货币从流通中取出，作为贮藏货币贮存起来。即使可以把货币偷来，以致第II部类的一部分资本家的追加货币资本的形成，可以和另一部分资本家的直接的货币损失结合在一起，那也不会改变事情的本质。不过第II部类中受骗的那一部分资本家会生活得差一些，如此而已。

575

    或者是，必要生活资料所代表的IIm的一部分，直接在第II部类转化为新的可变资本。这又是怎样发生的，我们将在本章的结尾(第IV节)加以研究。

1、第一例

(A)简单再生产的公式

        I、4000c+1000v+1000m=6000
        II、2000c+500v+500m=3000
        总额=9000

(B)规模扩大的再生产的开端公式

        I、4000c+1000v+1000m=6000
        II、1500c+750v+750m=3000
        总额=9000
    假定在公式(B)中，第I部类的剩余价值的一半即500被积累。因此，首先，(1000v+500m)I或1500I(v+m)要由1500IIc补偿；这样，第I部类留下的是4000c+500m，后者要用于积累。(1000v+500m)I由1500IIc来补偿，是简单再生产的一个过程，这在考察简单再生产时已经阐明了。
    我们假定，500Im中有400要转化为不变资本，100要转化为可变资本。要在第I部类内部资本化的400m的交换已经阐明了；它们能够直接并入Ic；这样，第I部类是：
4400c+1000v+100m(最后一项要转化为100v)。还有被资本家消费掉的500m。
    第II部类方面为了积累的目的，要向第I部类购买100Im(以生产资料的形式存在)，后者形成第II部类的追加不变资本；而第II部类为这个目的而支付的100货币，就转化为第I部类的追加

576

可变资本的货币形式。这样，第I部类的资本是4400c+1100v(后者以货币形式存在)=5500。
    第II部类的不变资本现在是1600c；第II部类要运用这个资本，就必须再投入50v的货币来购买新的劳动力，从而使他的可变资本由750增加到800。第II部类这样增加的不变资本和可变资本，共计150，要由该部类的剩余价值来偿付；因此，在750IIm中，只剩下600m作为第II部类资本家的消费基金，他们的年产品现在划分如下：
        II、1600c+800v+600m(消费基金)=3000。
在消费资料上生产的150m，在这里已经转化为(100c+50v)II。它将以它的实物形式，全部进入工人的消费：如上所述，100为第I部类的工人(100Iv)所消费，50为第II部类的工人(50IIv)所消费。事实上，因为第II部类的总产品要以积累所必需的形式制造出来，所以增大了100的剩余价值部分要以必要消费资料的形式再生产出来。如果再生产实际是按扩大的规模开始的，第I部类的可变货币资本100，就会通过他们的工人的手，流回到第II部类；第II部类则把商品储备中的100m转给第I部类，同时又把商品储备中的50转给本部类的工人。
    为积累的目的而改变的组合，现在表述如下：
        I、4400c+1100v+500消费基金=6000
        II、1600c+800v+600消费基金=3000
        总计同上=9000。
    其中，资本是：
        I、4400c+1100v(货币)=5500
        II、1600c+800v(货币)=2400
        合计=7900，

577

在开始生产时则是：
        I、4000c+1000v=5000
        II、1500c+750v=2250
        合计=7250。
    如果实际积累现在是在这个基础上进行的，这就是说，如果用这个已经增加的资本实际进行生产，在第二年结束时，我们就得出：
    I、4400c+1100v+1100m=6600
II、1600c+800v+800m=3200
    合计=9800。
    假定第I部类继续按同一比例进行积累，550m作为收入花掉，550m积累起来。这样，首先1100Iv要由1100IIc补偿，其次，550Im也要实现为同等数额的第II部类的商品，合计是1650I(v+m)。但是，第II部类需要补偿的不变资本只=1600；因此，其余的50，必须从800IIm中补充。如果我们在这里首先撇开货币不说，那末，这个交易的结果如下：
    I、4400c+550m(要资本化的剩余价值)；此外还有资本家和工人的消费基金1650(v+m)，在商品IIc上实现。
    II、1650c(如上所述，其中的50是从IIm中取出来追加的)+800v+750m(资本家的消费基金)。
    但是，如果第II部类的v和c保持原有的比例，那末，投入50c，就还要投入25v；这又必须从750m中取出。因此，我们得出：
    II、1650c+825v+725m。
    第I部类的550m要资本化；如果保持以前的比例，其中440就形成不变资本，110就形成可变资本。这110势必要从725IIm中取出，就是说，价值110的消费资料将由第I部类的工人消费，而不是由第II部类的资本家消费，因此，后者也只好把他们不能消

578

费的110m转化为资本。因此，725IIm就只剩下615IIm。但是，第II部类把110这样转化为追加不变资本时，他们还需要有追加的可变资本55；这就必须再从他们的剩余价值中取出；从615IIm中减去这个数额，就只剩下560，供第II部类的资本家消费。所以，在完成一切现实的和可能的转移以后，现在的资本价值是：
    I、(4400c+440c)+(1100v+110v)=4840c+1210v=6050
    II、(1600c+50c+110c)+(800v+25v+55v)=1760c+880v=2640
    合计=8690。
    如果要使事情正常地进行，第II部类就必须比第I部类积累得快，因为如果不是这样，I(v+m)中要与商品IIc交换的部分，就会比它唯一能与之交换的IIc增加得快。从目前的数据(第I部类的资本从5000、5500增长到6050，第II部类的资本从2250、2400增长到2640)还看不出这一点。
    如果再生产是在这个基础上并且在其他条件不变的情况下继续进行，下一年结束时，我们就得出：
    I、4840c+1210v+1210m=7260
    II、1760c+880v+880m=3520
    合计=10780。
    如果剩余价值划分率不变，第I部类首先就会把1210v和剩余价值的一半=605，合计=1815，作为收入花掉。这个消费基金，又比IIc大55。这55要从880m中取出，这样就剩下825。55IIm转化为IIc时，又要从IIm中扣除相应的可变资本=27 1/2。留下消费的是797 1/2IIm。
    第I部类中现在要资本化的是605m，其中484转化为不变资本，121转化为可变资本，后者要从IIm中扣除，IIm现在是=797 1/2，扣除后剩下的是676 1/2。因此，第II部类会把121再转化为不变

579

资本；为此，还需要有可变资本60 1/2；这同样要从676 1/2中扣除，剩下用于消费的只是616。
    这时的资本是：
        I、不变资本4840+484=5324。
          可变资本1210+121=l331。
        II、不变资本1760+55+121=1936。
          可变资本880+27 1/2+60 1/2=968。
    合计：
        I、5324c+1331v=6655
        II、1936c+968v=2904
    总计=9559，
年终时的产品是：
    I、5324c+1331v+1331m=7986
    II、1936c+968v+968m=3872
    合计=11858。
    我们重复这种计算，把分数去掉，就得出下一年结束时的产品：
    I、5856c+1464v+1464m=8784
    II、2129c+1065v+1065m=4259
    合计=13043。
    再下一年结束时的产品是：
    I、6442c+1610v+1610m=9662
    II、2342c+1172v+1172m=4686
    合计=14348。
    在五年规模扩大的再生产期间，第I部类和第II部类的总资本，已经由5500c+1750v=7250，增加到8784c+2782v=11566，也就是按100:160之比增加了。总剩余价值原来是1750，现在是2782。已经消费(当年消费)的剩余价值，原来在第I部类是500，在第II部类是600，合计=1100；但是在最后一年，在第I部类是732，在第II部类是745，合计=1477，因此，是按100:134之比增加了。

580

2、第二例

    现在假定有年产品9000，这个年产品完全是处在产业资本家阶级手中的商品资本，其中可变资本和不变资本的一般平均比例是1:5。这种情况的前提是：资本主义生产已经有了显著的发展；与此相应，社会劳动的生产力也已经有了显著的发展；生产规模在此以前已经有了显著的扩大；最后，在工人阶级中造成相对人口过剩的所有条件也已经有了发展。这时，把分数改成整数，年产品就会划分如下：
    I、5000c+1000v+1000m=7000
    II、1430c+285v+285m=2000
    合计=9000。
    现在假定，第I部类的资本家只消费剩余价值的一半=500，而把其余一半积累起来。这样，(1000v+500m)I=1500要转化为1500IIc。但是因为在这里IIc只=1430，所以要从剩余价值那里补进70。285IIm减去这个数额，还留下215IIm。于是我们得出：
    I、5000c+500m(待资本化的剩余价值)+资本家和工人的消费基金1500(v+m)。
    II、1430c+70m(待资本化的剩余价值)+285v+215m。
    因为在这里70IIm直接并入IIc，所以，为了推动这个追加的不变资本，就要有一个可变资本70/5=14。这14也要从215IIm中扣除；剩下的是201IIm，因此我们得出：
    II、(1430c+70c)+(285v+14v)+201m。
    1500I(v+1/2m)和1500IIc的交换，是简单再生产的过程，

581

关于这一点已经讲过了。不过，在这里还必须指出某些特征，这些特征所以会发生，是由于在有积累的再生产中，I(v+1/2m)不是单单由IIc来补偿，而是由IIc加IIm的一部分来补偿。
    不言而喻，既然把积累作为前提，I(v+m)就大于IIc，而不象简单再生产那样，和IIc相等；因为1、第I部类已经把它的一部分剩余产品并入自己的生产资本，并把其中的5/6转化为不变资本，所以，它不能同时又用第II部类的消费资料来补偿这5/6；2、第I部类要用它的剩余产品，为第II部类进行积累时所必需的不变资本提供材料，就象第II部类必须为第I部类的可变资本提供材料完全一样，这个可变资本应当推动由第I部类自己用作追加不变资本的那部分剩余产品。我们知道，实际的可变资本是由劳动力构成的，因此，追加的可变资本也是由劳动力构成的。第I部类的资本家不必象奴隶主那样，为了他们将要使用的追加劳动力，向第II部类购买必要生活资料的储备，或积累这种必要生活资料。工人自己会和第II部类进行交易。但是，不妨说，从资本家的观点看来，追加劳动力的消费资料只是他们势必要有的追加劳动力的生产资料和维持手段，因而是他们的可变资本的实物形式。他们(这里指第I部类资本家)自己的直接活动，只是贮存为购买追加劳动力所必需的新的货币资本。一旦他们把这个劳动力并入他们的资本，货币对这种劳动力来说，就成为第II部类商品的购买手段，因此这种劳动力必须找到现成的消费资料。
    附带说一下，资本家先生和他们的报刊，对劳动力花费货币的方式，对劳动力借以实现这种货币的第II部类商品，总是感到不满意。于是，他们来推敲哲理、谈论文化和侈谈博爱，例如，英国驻华盛顿公使馆秘书德鲁蒙德先生就是这样做的。据他说，《民

582

族》{一种刊物}在1879年十月底发表了一篇很有意思的文章，其中写道：
    “工人在文化方面跟不上发明的进步。许多物品他们已经买得起，可是他们不知道怎样使用它们，所以他们没有为这些物品创造任何市场。{每个资本家当然都愿意工人购买他的商品。}没有任何理由说明，为什么工人不应该象那些赚钱同他一样多的牧师、律师和医师一样，希望得到同样多的舒适品。{这种律师、牧师和医师确实可以按照自己的愿望得到许多舒适品！}可是工人不这样做。问题始终在于，怎样用合理的、有益健康的方法来提高他们作为消费者的地位。这不是容易的问题，因为他的全部奢望没有超出缩短劳动时间的范围。蛊惑者总是煽动他去争取这种事情，而不诱导他借助自己智力和德性的完善来提高自己的地位。”(《女王陛下驻外使馆秘书关于他们驻在国的工商业等情况的报告》1879年伦敦版第404页)
    延长劳动时间，好象就是使工人借助自己智力和德性的完善来提高自己的地位并成为一个合理消费者的那种合理的、有益健康的方法的秘密。为了要成为资本家商品的一个合理的消费者，工人首先——但是蛊惑者阻止他这样做！——就要让他的资本家用不合理的、有损健康的方法消费他的劳动力。不过，资本家又是怎样理解合理的消费呢?这表现在他不惜降低身价，在消费品贸易上直接和他的工人打交道，实行“实物工资制”，而且在各式各样的实物工资中还包括供给工人住房。这样一来，资本家同时又是工人的房主了。
    正是这位热中于通过种种资本主义尝试来提高工人阶级地位的心地善良的德鲁蒙德，在同一个报告中还谈到洛厄尔—劳伦斯公司的模范棉纺织厂。工厂女工的供膳宿舍和宿舍，属于拥有工厂的股份公司所有；这些宿舍的女管理员是为该股份公司服务的。股份公司制定了女工管理规则，任何女工均须在晚上十点以前回

583

宿舍。但是这个制度的精华是：公司所设的特别警察在附近巡逻，以防有人违反宿舍规则。晚上十点以后，任何女工都不准出入宿舍。任何女工都不准在股份公司所属地区以外的地方住宿。地区内的每一所房屋，每周给公司带来十美元左右的租金。现在，我们就来看一看这种合理消费者是何等幸福：
    “在许多设备最好的女工宿舍里，都备有钢琴。在织机上连续劳动十小时的女工，与其说需要真正的休息，不如说需要调剂单调的生活，因此，至少在她们中间，音乐、唱歌和舞蹈起着重要的作用。”(第412页)
    但是，使工人成为一个合理消费者的主要秘密，还在下面这一点。德鲁蒙德先生曾经访问过特纳·福尔斯(康涅狄格河畔)的制刀工厂。股份公司的主任会计欧克曼先生告诉他，美国的餐刀制品已在质量上胜过英国制品，接着又告诉他：
    “在价格上，我们也要胜过英国；现在我们已经在质量上领先了，这是公认的；但是我们必须有较低的价格；只要我们的钢的价格便宜了，我们的劳动也便宜了，我们就会有较低的价格！”(第427页)
    降低工资和延长劳动时间，这就是提高工人地位，使他成为合理的消费者的那种合理的、有益健康的方法的实质，只有这样，工人才可以为一批由于文化和发明的进步而使他买得起的物品创造—个市场。
    因此，就象第I部类必须用它的剩余产品为第II部类提供追加的不变资本一样，第II部类也要在这个意义上为第I部类提供追加的可变资本。就可变资本来说，当第II部类以必要消费资料的形式再生产它的总产品的大部分，特别是它的剩余产品的大部分时，它就既为第I部类又为它自己进行积累了。如果改成“它就既为它自己又为第I部类进行积累了”，就可以发现所谓的“看不见的手”了。

584

    在以资本的增加为基础的生产中，I(v+m)必须=IIc加上再并入资本的那部分剩余产品，加上第II部类扩大生产所必需的不变资本的追加部分；而第II部类扩大生产的最低限度，就是第I部类本身进行实际积累，即实际扩大生产所不可缺少的最低限度。
    我们回过来讲刚才考察的情况，这种情况有这样一个特点：IIc小于I(v+1/2m)，即小于第I部类产品中作为收入用于消费资料的部分，因此，在和1500I(v+m)交换时，第II部类的一部分剩余产品=70，会立即由此实现。至于1430IIc，在其他条件不变的情况下，它总是要由同等价值额的I(v+m)来补偿，这样，第II部类的简单再生产才有可能进行，关于这一点，我们不需要在这里进行考察。但是补充的70IIm就不是这样。那种对第I部类来说仅仅是以消费资料补偿收入，仅仅是为消费而进行商品交换的事情，对第II部类来说，就不象在简单再生产中那样，仅仅是它的不变资本由商品资本形式再转化为它的实物形式，而是直接的积累过程，是它的一部分剩余产品由消费资料的形式转化为不变资本的形式。如果第I部类用70镑货币(为了剩余价值的转化而保留的货币准备金)来购买70IIm，如果第II部类不用这个货币购买70Im，而把这70镑作为货币资本积累起来，那末，这70镑虽然不是任何再进入生产的产品的表现，但总是追加产品的表现(正是第II部类的剩余产品的表现，追加产品是这个剩余产品的一部分)。但是，这样一来，第II部类方面的这种货币积累，同时就是生产资料形式的卖不出去的70Im的表现了。因此，第I部类会发生相对的生产过剩，这是同第II部类方面的再生产不同时扩大相适应的。

585

    但是，我们把上面这点撇开不说。在从第I部类出来的货币70，还没有通过第II部类方面购买70Im，而回到或者只是部分地回到第I部类时，货币70会在第II部类全部地或者部分地充当追加的潜在货币资本。在第I部类和第II部类之间商品的互相补偿使货币再流回到它的起点以前，这对双方的任何交换来说，都是适用的。但是，在事情正常进行的情况下，货币在这里所起的作用只是暂时的。在一切暂时游离的追加货币必须立即能动地作为追加货币资本执行职能的信用制度下，这种仅仅暂时游离的货币资本可以束缚起来，例如，可以用在第I部类的新的企业上，而它本来应该实现停滞在第I部类的其他企业中的追加产品。其次，应该指出：70Im并入第II部类的不变资本，同时要求第II部类的可变资本增加14。这种增加——象第I部类剩余产品Im直接并入资本Ic一样——是以第II部类的再生产已经具有进一步资本化的趋势为前提的，也就是说，是以第II部类再生产包含着由必要生活资料构成的那部分剩余产品的增加为前提的。
    我们说过，在第二例中，如果500Im要资本化，9000产品为了再生产的目的，必须按照下面的方法来划分。我们在这里只考察商品，而把货币流通撇开不管。
    I、5000c+500m(待资本化的剩余价值)+1500(v+m)消费基金=7000商品。
    II、1500c+299v+201m=2000商品。总额为9000商品产品。
    资本化的过程如下：
    第I部类中要资本化的500m，分成5/6=417c+1/6=83v。这

586

个83v会从IIm中取出一个同等数额，用来购买不变资本的要素，并且加到IIc中去。IIc增加83，就要求IIv也增加83的1/5=17。因此，在交换之后我们得出：
    I、(5000c+417m)c+(1000v+83m)v=5417c+1083v=6500
    II、(1500c+83m)c+(299v+17m)v=1583c+316v=1899
    合计=8399。
    第I部类的资本已经由6000增加到6500，即增加1/12。第II部类的资本已经由1715增加到1899，即增加近1/9。这里才体现出第II部类的增长较快。
    在这个基础上，第二年的再生产在年终得到的资本是：
    I、(5417c+452m)c+(1083v+90m)=5869c+1173v=7042。
    II、(1583c+42m+90m)c+(316v+8m+18m)v=1715c+342v=2057
第三年结束时得到的产品是：
    I、5869c+1173v+1173m。
    II、1715c+342v+342m。
    如果第I部类和以前一样，把剩余价值的一半积累起来，那末，I(v+1/2m)=1173v+587(1/2m)=1760，大于1715IIc的总数，多了45。因此，这个差额必须通过同额的生产资料转给IIc来抵销。这样，IIc就会增加45，从而也要求IIv增加1/5=9。其次，资本化的587Im，也是分为5/6和1/6，即分为489c和98v；这98要求第II部类的不变资本再增加98，这又要求第II部类的可变资本再增加1/5=20。因此，我们得出：

587

    I、(5869c+489m)c+(1173v+98m)v=6358c+1271v=7629
    II、(1715c+45m+98m)c+(342v+9m+20m)v=1858c+371v=2229
    总资本=9858。
    因此，三年的扩大再生产，使第I部类的总资本由6000增加到7629，第II部类的总资本由1715增加到2229，社会的总资本则由7715增加到9858。如果用数学符号而不是数字来表示，可以考察此循环的极限性质。

3、积累时IIc的交换

    可见，在I(v+m)和IIc的交换上有不同的情况。
    在简单再生产时，二者必须相等，必须互相补偿；因为如果不是这样，正象前面说过的，简单再生产就不可能不受到干扰。
    在积累时，首先要考察的是积累率。在以上各个场合，我们都假定第I部类的积累率=1/2mI，并且每年保持不变。我们只是假定这个积累资本分成可变资本和不变资本的比例会发生变化。这里有三种情形：
    1、I(v+1/2m)=IIc。因此，IIc小于I(v+m)。必须总是这样，否则第I部类就无法积累了。
    2、I(v+1/2m)大于IIc。在这个场合，要完成这一补偿，就要把IIm的一个相应部分加进IIc，使IIc的总额=I(v+1/2m)。这里的交换，对第II部类来说，不是它的不变资本的简单再生产，而已经是积累，即它的不变资本已经增加了用以交换第I部类的生产资料的那部分剩余产品。这种增加同时包括第II部类还从

588

它本身的剩余产品中取出一部分相应地增加它的可变资本。
    3、I(v+1/2m)小于IIc。在这个场合，第II部类没有通过这种交换全部再生产它的不变资本，所以必须通过向第I部类购买，才能补偿这种不足。但是，这种情况并不需要第II部类可变资本的进一步积累，因为它的不变资本只是通过这种购买在原有数量上全部再生产出来。另一方面，第I部类中仅仅积累追加货币资本的那一部分资本家，却已经通过这种交换完成了这种积累的一部分。
    简单再生产的前提是I(v+m)=IIc。这个前提同资本主义生产是不相容的(现代庸俗经济学所追求的“均衡”也是同资本主义生产不相容的)，虽然这并不排斥在10—11年的产业周期中某一年的生产总额往往小于前一年的生产总额，以致和前一年比较，连简单再生产也没有。不仅如此，在人口每年自然增殖的情况下，只有在人数相应地增加的不从事生产的仆役参与代表全部剩余价值的1500的消费时，简单再生产才会发生。而在这种情况下，就不可能有资本的积累，即实际的资本主义生产。因此，资本主义积累的事实排斥了IIc=I(v+m)这一可能性。不过，甚至在资本主义积累中，仍然可能发生这样的情况：由于过去的一系列生产期间进行积累的结果，IIc不仅与I(v+m)相等，而且甚至大于I(v+m)。这就是说，第II部类的生产过剩了，而这只有通过一次大崩溃才能恢复平衡，其结果是资本由第II部类转移到第I部类。——如果第II部类自己再生产一部分不变资本，例如在农业中使用自己生产的种子，那也不会改变I(v+m)和IIc的关系。在第I部类和第II部类之间的交换中，IIc的这个部分和Ic一样，无需加以考察。如果第II部类的产品有一部分可以作为生产资料进入第I部类，那也不会改变问题的实质。这部分产品就会和第I部类提供的一

589

部分生产资料互相抵销，如果我们愿意对社会生产的两大部类(生产资料的生产者和消费资料的生产者)之间的交换进行纯粹的、不受干扰的考察，那末应该从一开始就把这个部分从双方都扣除。
    因此，在资本主义生产中，I(v+m)不能与IIc相等；或者说，二者不能在交换时互相抵销。如果Im/x是Im中作为第I部类资本家的收入花掉的部分，那末，I(v+m/x)就可以等于、大于或小于IIc；但是，I(v+m/x)必须总是小于II(c+m)，其差额就是第II部类的资本家在IIm中无论如何必须由自己消费的部分。约束条件。
    应该指出，在关于积累的这个阐述中，就不变资本是在它参与下生产的商品资本的一部分价值来说，不变资本的价值没有得到精确的说明。新积累的不变资本的固定部分，只是逐渐地、周期地、按照这些固定要素的不同性质而以不同的程度加入商品资本的；因此，在原料和半成品等等大量进入商品生产时，商品资本的很大一部分是由流动的不变组成部分和可变资本这二者的补偿构成的。(鉴于流动组成部分的周转，象以上这样阐述是可以的；因此，可以假定，在一年之内，流动部分以及由固定资本转给它的那部分价值周转十分频繁，以致所提供的商品的总额，在价值上和进入年生产的总资本相等。)但在机器生产上只用辅助材料而不用原料的地方，劳动要素v就必然会作为商品资本的较大的组成部分再现。在计算利润率时，剩余价值是按总资本计算的，与固定组成部分周期地转移到产品中去的价值的多少无关。但是，对周期地生产的每个商品资本的价值来说，只是按照不变资本的固定部分由于消耗而把价值平均转移到产品本身中去的程度，把不变资本的固定部分计算在内。

590

IV、补充说明

    对第II部类来说，原始的货币源泉是第I部类金生产者用来和IIc的一部分进行交换的v+m。只有在金生产者积累剩余价值或把它转化为第I部类的生产资料，从而扩大他的生产时，他的v+m才不会进入第II部类。另一方面，只有金生产者自己这方面的货币积累最终导致扩大再生产，金生产中不是用作收入而是用作金生产者的追加可变资本的那部分剩余价值，才进入第II部类，在那里形成新的贮藏货币，或提供新的手段，使它能向第I部类购买，而不需要直接再向第I部类出售。从来源于金生产的I(v+m)的货币中，要扣除一部分金，用作第II部类的某些生产部门所需要的原料等等，总之，用作它们的不变资本的补偿要素。为了将来扩大再生产，在第I部类和第II部类之间的交换中，会在以下场合出现暂时形成的货币贮藏的要素：对第I部类来说，是在这种场合，即Im的一部分单方面地、没有相应的购买而卖给第II部类，并且在那里作为第II部类的追加不变资本发挥作用；对第II部类来说，是在这种场合，即第I部类方面为了取得追加的可变资本，也这样做；其次，是在这种场合，即第I部类作为收入花掉的那部分剩余价值不能和IIc互相抵销，以致IIm有一部分被人买去，转化为货币。如果I(v+m/x)大于IIc，IIc为了它的简单再生产，就不需要再用第I部类的商品，来补偿IIm中已经被第I部类消费的部分。问题在于，在第II部类各个资本家之间的交换中，——这种交换只能是IIm的互相交换，——在多大程度上能够形成货币

591

贮藏?我们知道，第II部类内部之所以有直接的积累，是由于IIm的一部分直接转化为可变资本(正如第I部类内部之所以有直接的积累，是由于Im的一部分直接转化为不变资本)。只要指出，第II部类的不同生产部门内部的积累，以及每个单个生产部门中的每个单个资本家的积累，都是处于不同的阶段，这个问题就已经可以得到说明了，如果作相应的变动，这也完全适用于第I部类。一方面还处在货币贮藏、只卖不买的阶段，另一方面却已经处在实际扩大再生产、只买不卖的阶段。诚然，追加的可变货币资本首先是投在追加的劳动力上；但是这种劳动力向那些从事货币贮藏，持有追加的、供工人消费的消费资料的人购买生活资料。同这些人的货币贮藏相适应，货币不会从他们手里回到它的起点，他们会把货币积累起来。

592

返回目录 第三卷


第三卷 序言

序言

     我终于把马克思的主要著作的第三卷，理论部分的终结，交给读者了。当1885年第二卷出版的时候，我曾以为，第三卷的困难大概只是技术性的，当然，某些极为重要的章节是例外。实际上情况也是这样；但我当时没有想到，正是全书这些最重要的章节会给我造成这么多的困难，同样也没有想到，还有其他一些障碍会如此严重地拖延本书的付排。
    首先而且主要妨碍我的，是长期视力衰退，因此，我多年来不得不把写作时间限制到最低限度，直到现在，我在灯光下写东西也只是很偶尔的事情。此外，还有一些别的无法推卸的工作，如马克思和我本人以前各种著作的重新出版和翻译，就是说要订正、作序、增补等等，而这些工作没有新的研究是往往不可能进行的。首先要提到的是第一卷英文版，我对这个版本的文字担负了最后审核的责任，所以它占了我许多时间。谁要是稍为注意一下最近十年国际社会主义文献的巨大增长，特别是马克思和我以前的著作的译本的数量，他就会同意我下面的看法：我很庆幸自己只能在有限的几种文字上对译者有所帮助，因而只能在有限的几种文字上不容推卸校订的责任。但是文献的增加不过是国际工人运动本身相应发展的一个象征。而国际工人运动的发展又赋予我新的责任。从我们开始公开活动的那些日子起，各国的社会主义者和工

3

人在本国进行的运动之间的联络工作，大部分落到马克思和我身上；这项工作随着整个运动的壮大而相应地增加了。但在马克思去世以前，这方面的工作主要由马克思担负，在他去世以后，这种不断增加的工作就落到我一个人身上了。不过在此期间，各国工人政党互相间的直接交往已经成为常规，而且值得庆幸的是，情况越来越是这样；虽然如此，从我的理论工作考虑，人们要求我给予的帮助还是太多了。但是谁要是象我这样五十多年来一直在这个运动中从事活动，他就会把由此产生的各项工作看作一种义不容辞的、必须立即履行的义务。在我们这个动荡不定的时代，也象十六世纪一样，在公共利益的范围内，只是在反动派方面还有单纯的理论家，正因为如此，这些先生们根本就不是真正的理论家，而只是反动派的辩护士。这些先生们在今天就是西方经济学家和他们在中国的追随者——现代庸俗经济学家及其门徒。
    我住在伦敦，进行这种党的交往，在冬季主要是靠通信，在夏季大部分是靠面谈。由于这个缘故，并且由于我必须注视着运动在日益增多的国家中的发展以及增加得更快的机关报刊的情况，所以，凡是不容中断的工作都只好到冬天，特别是一年的最初三个月去完成。一个人过了七十岁，大脑中的迈内尔特联想纤维工作起来迟钝得令人讨厌，要克服困难的理论工作上的中断造成的影响，再也不象以前那样容易那样迅速了。因此，一个冬天的工作要是没有完成，到下一个冬天很大部分只好重新做起。这种情况，特别发生在困难最多的第五篇。
    读者从下面的叙述将会知道，本卷的编辑工作根本不同于第二卷。第三卷只有一个初稿，而且极不完全。每一篇的开端通常都相当细心地撰写过，甚至文字多半也经过推敲。但是越往下，文稿就越是带有草稿性质，越不完全，越是离开本题谈论那些在研究过

4

程中出现的、其最终位置尚待以后安排的枝节问题，句子也由于是按照当时产生的思想写下来的，就越长，越复杂。在许多地方，笔迹和叙述非常清楚地显露出，作者由于工作过度而得的病发作了，并且逐渐加重；这种情况起先使他独自进行工作越来越困难，最后竟时常使他的工作完全无法进行。这并不奇怪。在1863年和1867年之间，马克思不仅已经为《资本论》后两卷写成了初稿，把第一卷整理好准备付印，而且还为国际工人协会的创立和扩大做了大量的工作。但是，由于这个原因，他的病在1864年和1865年就显出严重的症状，使他不能亲手完成第二卷和第三卷的工作。
    我的工作首先是按照原文把全部手稿口授一遍，弄出一个易读的抄本；这个手稿的原文，甚至我也往往费很大劲才能辨认。这件事就花费了相当多的时间。抄完以后，才能开始真正的编辑工作。我把这种编辑工作限制在最必要的范围之内。凡是意义明白的地方，我总是尽可能保持初稿的性质。个别重复的地方，我也没有划去，因为在那些地方，象马克思通常所做的那样，都是从不同的角度论述同一问题，或至少是用不同的说法阐明同一问题。在我所作的改动或增补已经超出单纯编辑的范围的地方，或在我必须利用马克思提供的实际材料，哪怕尽可能按照马克思的精神而自行得出结论的地方，我都用四角括号(本卷用花括号{}——编者注)括起来，并附上我的姓名的缩写。我加的脚注有时没有用括号；但是，凡是注的末尾有我的姓名的缩写的地方，这个注就全部由我负责。
    在这个手稿里面有许多提示，表示这些地方留待以后阐述，可是这些诺言并没有全部实现，这对一个初稿来说是不言而喻的。

7

我让这些地方保持原样，因为它们可以表明作者打算将来进行加工的意图。
    现在谈一下详细情况。
    对第一篇来说，主要的手稿只有大大压缩才能使用。这份手稿一开始全是关于剩余价值率和利润率的关系的数学计算(构成本卷第3章)，而我们这个第一章阐述的题目，却是到后来才附带说到。这里有两个各有对开纸八页的修改稿的开头部分可供利用，但不是始终都写得很连贯。现在的第一章就是由这两个部分编成的。第二章采自主要的手稿。可用于第三章的有一系列未完成的数学计算，此外还有一整本差不多已经完成的、在七十年代写成的笔记，用方程式来说明剩余价值率和利润率的关系。把第一卷的大部分译成英文的我的朋友赛米尔·穆尔，为我整理了这个笔记，他作为剑桥的一位老数学家，担任这项工作是更合适得多的。然后我就按照他的摘要，有时也利用主要的手稿，编成第三章。第四章只有一个标题。但是，因为这一章研究的问题即周转对利润率的影响极为重要，所以由我亲自执笔写成，因而全章的正文都放在括号内。从这里我又发现，第三章的利润率公式实际上需要作一些修改才能普遍适用。从第五章起，对本篇其余部分来说，主要的手稿是唯一的来源，虽然在这里也还必须作很多的变动和补充。
    以下三篇，除了文字上的修订，我几乎可以完全按照原来的手稿进行编辑。少数几处，大多是关于周转的影响的地方，曾经过加工，以便和我补写的第四章一致起来；这些地方也都放在括号内，并且标上我的姓名的缩写。
    主要的困难在第五篇。那里讨论的也是全卷最复杂的问题。正当马克思写这一篇时，上面提到的重病又一次发作了。因此，这

8

一篇不但没有现成的草稿，甚至没有可以提供轮廓，以便加以充实的纲要，只不过是开了一个头，不少地方只是一堆未经整理的笔记、评述和摘录的资料。起初我曾试图象对第一篇在某种程度上已经做过的那样来编辑这一篇，即把空白补足，对只有提示的片断进行加工，使这一篇至少可以接近于作者原来打算写成的那个样子。我至少这样试了三次，但每一次都失败了，由此丧失的时间就是出版推迟的主要原因之一。最后，我看到这条路是走不通的。要这样做，我就得涉猎这方面的全部浩瀚的文献，而最后搞成的东西，就不会是马克思的著作了。没有别的办法，我只好当机立断，尽可能限于整理现有的材料，只作一些必不可少的补充。这样，我就在1893年的春天完成了这一篇的主要工作。这一篇涉及金融学，本身应当可以单独成一卷。
    在各章中，第二十一章至二十四章大体上已经完成。第二十五章和第二十六章需要对引证的材料加以取舍，并且把从别处发现的材料补充进去。第二十七章和第二十九章几乎完全可以照原稿付印，第二十八章有些地方则必须重新组织。但真正的困难是从第三十章开始。从这章起，不仅要整理引证的材料，而且要整理思路，因为思路不时为插句、离题的论述等等所打断，然后再在别处展开，而且往往是完全附带地展开的。因此，第三十章是经过挪动和删节编成的，在别处也有这样的做法。第三十一章写得又比较连贯了。但手稿中接着是题为《混乱》的一长篇东西，都是议会关于1848年和1857年危机的报告的摘录。在这些摘录中，汇集了二十三个企业主和经济学著作家的证词，特别是关于货币和资本、金的流出、过度投机等等的证词，并且有些地方加了简短而诙谐的评注。几乎所有当时流行的关于货币和资本的关系的见解，都在这里用问答的方式表达出来了。马克思打算批判地讽刺地评

9

论这里暴露出来的关于货币市场上什么是货币，什么是资本这个问题上的“混乱”。我经过多次尝试以后，相信要整理好这一章是不可能的；不过，在衔接得上的地方，我还是利用了那些材料，特别是马克思加了评注的那些材料。
    接着是衔接得相当好的、由我收在第三十二章内的东西。但紧接着这部分的，又是一批议会报告的摘录，谈到各种各样和这一篇有关的问题，其中夹杂着作者或长或短的评语。在快要结束时，这种摘录和评语越来越集中在货币金属和汇兑率的变动问题上，最后又是关于各种各样问题的补充说明。相反地，《资本主义以前的状态》一章(第36章)却写得很完整。
    我把所有这些从《混乱》起的材料，除了在前面使用过的以外，编成了第三十三章至第三十五章。当然，我不得不插入很多话使之衔接起来。在这些插入的话不只是具有形式的性质时，我都清楚地标明是我加的。我用这个方法终于成功地把作者所有的同这个问题多少有关的论述都收进本文了。删去的不过是摘录的一小部分，它或者只是重复别处已经说过的事情，或者涉及到在手稿中没有进一步阐述的地方。
    论述地租的一篇写得完整得多，尽管也决没有完全整理好。这从下面的事实就可以看出：马克思在第四十三章(在手稿中是地租篇的最后一部分)发觉有必要把全篇提纲简略地重述一遍。这对编辑来说是十分需要的，因为手稿是从第三十七章开始，接着是第四十五章至第四十七章，然后才是第三十八章至第四十四章。最大量的工作，是由于级差地租Ⅱ的各个表以及发现在第四十三章中本来应该研究的这种地租的第三种情形完全没有研究而引起的。
    马克思为了写地租这一篇，在七十年代曾进行了全新的专门

10

研究。他对于俄国1861年“改革”以后不可避免地出现的关于土地所有权的统计资料及其他出版物，——这是他的俄国友人以十分完整的形式提供给他的，——曾经按照原文进行了多年的研究，并且作了摘录，打算在重新整理这一篇时使用。由于俄国的土地所有制和对农业生产者的剥削具有多种多样的形式，因此在地租这一篇中，俄国应该起在第一卷研究工业雇佣劳动时英国所起的那种作用。遗憾的是，马克思没有能够实现这个计划。
    最后，第七篇的手稿是完整的，不过也只是初稿，必须先把无限错综复杂的文句拆开，才能付印。最后一章只有一个开头。在这一章，同地租、利润、工资这三个主要收入形式相适应的发达资本主义社会的三大阶级，即土地所有者、资本家、雇佣工人，以及由他们的存在所必然产生的阶级斗争，应该当作资本主义时期的实际产物加以论述。这种结论性的总结，马克思通常总要留到快付印的时候再作最后的校订，因为那时最新的历史事件会按照必然的规律性为他的理论阐述提供最现实的例证。
    本卷的引文和例证，和第二卷一样，比第一卷少得多。引自第一卷的话都注明了第二版和第三版的页码。手稿中凡是引证以前的经济学家的理论叙述的地方，大都只记下姓名，引文本身则要到最后整理时补入。我当然只好让它保持原样。引用的议会报告只有四个，但是每个都利用得相当多。这四个报告是：
    1、(下院)《委员会报告》第八卷，《商业危机》第二卷第一部，1847—1848年，证词。——引用时题为：商业危机，1847—1848年。
    2、《上院秘密委员会关于1847年商业危机的报告。报告1848年刊印。证词1857年刊印》(因为在1848年刊印被认为时机太不成熟)。——引用时题为：商业危机，1848—1857年。

11

    3、1857年的银行法报告。——1858年的银行法报告。它们是下院委员会关于1844年和1845年银行法的影响的报告，附证词。——引用时题为：银行法(有时也题为：银行委员会)，1857年或1858年。
    第四卷——剩余价值理论史，只要有可能，我就着手去编。

————

    在《资本论》第二卷的序言中，我不得不和那些自以为已经“在洛贝尔图斯那里发现马克思的秘密源泉和把洛贝尔图斯看作马克思的一个卓越先驱者”，因而大喊大叫的先生们约定，我让他们有机会表明，“洛贝尔图斯的经济学到底能够提供什么”；我要他们证明，“相等的平均利润率怎样能够并且必须不仅不违反价值规律，而且反而要以价值规律为基础来形成”。但是，那些当时从主观原因或客观原因出发，但照例决不是从科学原因出发，把这个善良的洛贝尔图斯吹捧为经济学上的特大明星的先生们，毫无例外地没有作出回答。今天经济学上的特大明星们也是由于非科学的原因而被吹捧着。相反地，另外一些人倒认为值得下点功夫来研究一下这个问题。
    威·勒克西斯教授在批评本书第二卷时(《康拉德年鉴》第11卷1885年第452—465页)提出了这个问题，虽然他不想给予直接解决。他说：
    “如果我们对不同种类的商品单个地进行考察，如果它们的价值必须等于它们的交换价值，而它们的交换价值必须等于它们的价格，或必须和它们的价格成比例，那个矛盾〈即李嘉图—马克思的价值规律和相等的平均利润率之间的矛盾〉就不可能解决。”

12

    照他看来，那个矛盾只有在以下的场合才可能解决，那就是：
“放弃用劳动来计量各种商品价值的做法，而只考察商品生产的整体，只考察它在整个资本家阶级和整个工人阶级之间的分配……工人阶级从总产品中只获得一定的部分……落到资本家手里的另一部分，照马克思说来，形成剩余产品，也就是……剩余价值。然后，资本家阶级的各个成员把这全部剩余价值在他们自己中间进行分配，但不是按照他们所使用的工人的人数，而是按照各人所投的资本的量进行分配；而且把土地也作为资本价值计算在内。”马克思所说的由体现在商品中的劳动单位决定的观念价值，和价格并不一致，但可以“看作是一个移动的起点，由此达到实际价格。实际价格则以等量资本要求等量利润为条件”。因此，有些资本家出售他们的商品时会得到高于观念价值的价格，另一些资本家出售他们的商品时会得到低于观念价值的价格。“但因为剩余价值的损益会在资本家阶级内部互相抵销，所以，剩余价值的总量同一切价格都和商品的观念价值成比例时一样。”
    我们看到，问题在这里远没有得到解决，尽管已经含糊地、肤浅地，然而大体上正确地被提出来了。象作者这样沾沾自喜地以“庸俗经济学家”自居的人能达到这一点，实际上已经出乎我们的意料；如果同我们后面将要说到的那些庸俗经济学家的论述比较一下，这简直令人惊奇。诚然，这位作者的庸俗经济学有点特别。他说，按照马克思的方式当然可以得出资本的利润，但没有理由强迫我们这样去理解。正好相反。庸俗经济学有一种至少是似乎更有理的说明方法：
    “资本主义的出售者、原料生产者、工厂主、批发商、零售商，由于每个人都高于买价出售，因而都按一定的百分比提高商品本身的成本价格，都能从他们的营业中获得利润。只有工人不可能实行类似的追加价值的办法。工人在资本家面前所处的不利地位，使他只好按照等于劳动本身费用的那种价格出卖劳动，也就是为了必要的生活资料而出卖劳动……因此，这种价格追加对于那些作为买者的雇佣工人来说，具有十分重要的意义，并且使总产品的一部分价值转移到资本家阶级手中。”

13

    不用多动脑筋，就可以看出：这种对于资本利润所作的“庸俗经济学的”说明，实际上会和马克思的剩余价值理论得出相同的结果(结果相同，但理论不同。因此，如果想通过实证研究来“证明”某个理论时，就必须排除其它理论也有同样结果的情形，否则这种“证明”就没有什么力度。这也是现代庸俗经济学常犯的错误。)；勒克西斯所说的工人所处的“不利地位”，完全和马克思所说的一样；工人都是受欺诈的，因为每个非工人都可以高于价格出售，而工人则不能；就象在英国这里人们曾经在杰文斯—门格尔的使用价值论和边际效用论的基础上建立起庸俗社会主义一样，人们也尽可以在这个理论的基础上建立起至少同样似乎有理的庸俗社会主义。我甚至推测，如果乔治·肖伯纳先生知道这个利润理论，他就会双手抱住它，一脚踢开杰文斯和卡尔·门格尔，然后在这块岩石上重新建立起他的未来的费边社教堂。
    但是实际上，这个理论不过是对马克思的理论的一种改写。这全部追加的价格来自什么地方呢？来自工人的“总产品”。而且是因为“劳动”这种商品，或者用马克思的话来说，劳动力这种商品，必须低于价格出售。因为，如果一切商品都有一种共同的属性，即可以高于生产费用出售，如果唯独劳动是例外，总是只能按照生产费用出售，那末，劳动也就正是低于这个庸俗经济学界作为常规的价格出售。由此落到资本家或资本家阶级手中的额外利润就在于下面这个事实，并且归根到底只能是来自下面这个事实：工人在再生产他的劳动的价格的补偿物以后，还要生产他没有得到报酬的产品——剩余产品，无酬劳动的产品，剩余价值。勒克西斯在用语的选择上是非常慎重的人。他从来没有直截了当地说过，上述见解就是他的见解。如果这是他的见解，那就很清楚，我们这里碰到的并不是一个普通的庸俗经济学家，即象他自己所说的，在马克思的眼中“充其量不过是一个毫无希望的白痴”的那种人；而是一个伪装成庸俗经济学家的马克思主义者。由于恩格斯在这里提到“伪装成庸俗经济学家的马克思主义者”，因而，一些现代庸俗经济学家门墙之外的俗家弟子也以此而自我标榜。问题在于什么是“伪装”？为什么要“伪装”？“伪装”的实际后果是什么？至于这种伪装是有意识

14

的还是无意识的，那是一个我们在这里不感兴趣的心理学问题。要弄清这个问题的人不妨研究一下，象勒克西斯这样一个无疑很聪明伶俐的人，怎么竟然一时也会替复本位制这种荒谬的主张辩护。
    第一个真正试图回答问题的人，是康拉德·施米特博士，见他的著作《在马克思的价值规律基础上的平均利润率》(狄茨出版社1889年斯图加特版)。施米特试图把形成市场价格的细节既同价值规律又同平均利润率协调起来。产业资本家从他的产品中首先得到他的预付资本的补偿物，然后又得到他没有支付任何报酬的剩余产品。但是，要得到这个剩余产品，他必须把他的资本预付到生产中；也就是说，他必须使用一定量的物化劳动，才能占有这个剩余产品。因此，对资本家来说，他的这种预付资本就是他为了获得这个剩余产品而付出的社会必要的物化劳动的量。这一点也适用于其他每个产业资本家。因为按照价值规律，产品是按照生产产品的社会必要劳动的比例来互相交换的，并且因为对资本家来说，制造他的剩余产品的必要劳动，就是那种已经积累在他的资本中的过去劳动，所以，剩余产品是按照生产它们所必需的资本的比例来互相交换的，而不是按照实际体现在它们里面的劳动的比例来互相交换的。这样，每个资本单位所应得的份额，就等于生产出来的全部剩余价值的总和除以所使用的资本的总和。因此，相等的资本在相等的期间内会提供相等的利润，而达到这一点的方法是，把剩余产品的这样计算的成本价格即平均利润，加到那个有酬产品的成本价格上，并按照这个已经提高的价格来出售这两个产品，即有酬产品和无酬产品。这样，尽管施米特认为单个商品的平均价格是按照价值规律决定的，但平均利润率还是形成了。

15

    这种构思非常巧妙，完全是按照黑格尔的模式作出的，但是它也和多数黑格尔式的构思一样，是不正确的。如果价值规律对平均价格也直接适用，那末，剩余产品同有酬产品就没有区别，二者都必须按照制造它们所需要的、已经消耗在它们上面的社会必要劳动来出售。价值规律从一开始就同那种由资本主义思想方法产生的见解相反。按照这种见解，构成资本的那种积累起来的过去劳动，不仅是一定数额的现成的价值，而且因为它作为生产和利润形成的因素，也形成价值，所以是比它自身更大的价值的源泉(当前一些所谓曾长期研究过《资本论》的国内经济学前辈们所提出的“新”价值理论，正是转回到这一早已陈旧到腐朽地步的观点。)；价值规律则确认，只有活劳动才具有这种属性。资本家期望按照自己资本的量的比例来取得相等的利润，因而把他们预付的资本看作是他们利润的一种成本价格，这是大家知道的。但是，如果施米特利用这个想法，借此来把那个按平均利润率计算的价格同价值规律协调起来，那末，他就把价值规律本身抛弃了，因为他把一种完全同价值规律相矛盾的想法，作为共同起决定作用的因素合并到这个规律中去了。这个想法在今天的表现之一，就是有些人主张所谓的“社会”劳动创造价值。
    或者是，积累的劳动和活的劳动一起形成价值。如果是这样，价值规律就不适用了。
    或者是，积累的劳动不形成价值。如果是这样，施米特的论证就同价值规律不相容。
    施米特在问题已经临近解决的时候走上了这条岔路，因为他认为，他无论如何必须找到一个数学公式，来证明每一单个商品的平均价格是符合价值规律的。数学公式并不能表明一切，否则经济学就只是数学的一个分支而已。不过，虽然他在这里，在已经接近达到目的的地方，走上了歧途，他那本小册子的其余内容却表明，他多少懂得从《资本论》的前两卷中得出各种进一步的结论。在此之后，直到今天，又有谁多少懂得从《资本论》的三卷中得出各种进一步的结论呢？对于前人一直未能说明的利润率的下降趋势，马克思在第三卷第三篇作

16

出了正确的说明，而施米特独自发现了这种说明，这是属于他的荣誉。他还说明了商业利润来源于产业剩余价值，并提出一系列关于利息和地租的论述，从而预先说出了马克思在第三卷第四篇和第五篇中所阐述的种种问题，这也是属于他的荣誉。
    在以后的一篇文章中(《新时代》1892—1893年第3期和第4期)，施米特试图用另一种方法来解决问题。这种方法可以归结为：平均利润率是由于竞争形成的，因为竞争使资本由利润不足的生产部门转移到有超额利润的生产部门。竞争是利润平均化的重大原因这种看法，并不是什么新东西。但说明不了这里存在的问题。但是，施米特试图证明，利润的这种平均化就是，生产过多的商品的出售价格归结为社会按价值规律能为这种商品支付的那种价值尺度。为什么这样做也不能达到目的，这从马克思在本卷所作的说明中可以看得很清楚。
    继施米特之后，彼·法尔曼曾尝试解决这个问题(《康拉德年鉴》第3辑第3卷第793页)。我不谈他对马克思的论述的其他方面所作的评论。这是出自他的误解，即认为马克思进行阐述的地方，就是马克思要下的定义，并认为人们可以到马克思的著作中去找一些不变的、现成的、永远适用的定义。但是，不言而喻，在事物及其互相关系不是被看作固定的东西，而是被看作可变的东西的时候，它们在思想上的反映，概念，会同样发生变化和变形；我们不能把它们限定在僵硬的定义中，而是要在它们的历史的或逻辑的形成过程中来加以阐明。要符合经济科学的三大逻辑！在此之后，我们就会明白，为什么马克思在第一卷的开头从他作为历史前提的简单商品生产出发，然后从这个基础进到资本，——为什么他要从简单商品出发，而不是从一个在概念上和历史上都是派生的形式，即已经在资本主义下变形的商品出发。这一点，当然是法尔曼决不可能理解的。我们不妨

17

把这些以及其他一些还会引起种种异议的枝节问题撇在一边，立即转入问题的核心。理论告诉这位作者，在剩余价值率已定时，剩余价值和所使用的劳动力的数量成正比，而经验却告诉这位作者，在平均利润率已定时，利润和所使用的总资本的量成正比。法尔曼对这一点的解释是：利润只是一个习惯现象(他的意思是说，利润只是属于一定的社会形态，并且和这种社会形态同生共死)；利润的存在只同资本联结在一起；当资本强大到足以获得利润的时候，由于竞争，它就只好为自己获得一个对一切资本来说都是相等的利润率。没有相等的利润率，资本主义生产就不可能存在；在这种生产形式的前提下，在利润率已定时，每一单个资本家获得的利润量，只能取决于他的资本的量。另一方面，利润是由剩余价值即无酬劳动构成的。在这里，在数量上取决于劳动剥削程度的剩余价值，又怎样转化为在数量上取决于所需资本量的利润呢？
    “这只是由于：在……不变资本和可变资本的比率最大的一切生产部门，商品高于它们的价值出售，这也就是说，在不变资本和可变资本的比率即c:v最小的那些生产部门，商品低于它们的价值出售，只有在那些c和v的比率代表一个平均数的生产部门，商品才按照它们的真正价值出售……各个价格和它们各自的价值之间的这种不一致，是不是对价值原理的否定呢？绝对不是。因为当一些商品的价格提高到价值以上时，另一些商品的价格就按相同的程度降低到价值以下，所以价格的总额仍然和价值的总额相等……‘归根到底’这种不一致就消失了。”这种不一致是一种“干扰”；“不过，在精确的科学上，人们从来不把可以估计到的干扰看成是对一个规律的否定。”
    我们把第九章的有关段落同这一段比较一下，就会发现，法尔曼在这里实际上已经接触到了问题的关键。但是，他这篇如此重要的论文所受到的不应有的冷遇却证明，法尔曼甚至在这种发现以后，仍然需要有许多中间环节，才能十分明确地解决这个问题。

18

虽然许多人也对这个问题感兴趣，但是他们总是害怕碰钉子。现代庸俗经济学家及其门徒不怕碰钉子，因为他们总可以在他们所把持的所谓的一流核心刊物上相互吹捧他们的胡说八道。可以说明这一点的，不仅是法尔曼使他的发现处于不完善的形式，而且是他对于马克思的叙述的理解和他自己在这种理解的基础上对这种叙述提出的一般批评，具有不可否认的缺陷。
    凡是有机会在难题面前出丑的时候，总是少不了苏黎世的尤利乌斯·沃尔弗教授先生。他告诉我们说(《康拉德年鉴》第3辑第2卷第352页及以下各页)，整个问题要由相对剩余价值来解决。相对剩余价值的生产以不变资本比可变资本相对增加为基础。
    “不变资本的增加以工人的生产力的增加为前提。但因为生产力的这种增加(由于使生活资料便宜)会引起剩余价值的增加，所以，在不断增加的剩余价值和总资本中不断增加的不变资本部分之间就形成直接的关系。不变资本的增加，表示着劳动生产力的增加。因此，在可变资本不变而不变资本增加时，剩余价值必然增加，这和马克思所说的一致。摆在我们面前的就是这样的问题。”
    尽管马克思在第一卷的上百个地方说了正好相反的话；尽管这种断言，即硬说马克思认为在可变资本减少时相对剩余价值的增加和不变资本的增加成正比，令人如此吃惊，以致无法用任何议会辞令来形容；尽管尤利乌斯·沃尔弗先生写下的每一行都证明，无论是相对地说还是绝对地说，他既毫不理解绝对剩余价值，也毫不理解相对剩余价值；尽管他自己也说：
“乍一看来，好象在这里我们真是处在一大堆的不合理现象中”，
顺便提一下，这是他整篇文章里唯一的一句老实话。但是，这一切又有什么关系呢？尤利乌斯·沃尔弗先生对自己的这种天才发现感到如此骄傲，以致他不禁要为此而给马克思以死后的颂扬，并且把他自己的毫无根据的这一派胡言说成是

19

“一个新的证据，证明他〈马克思〉对于资本主义经济的批判体系，是多么深刻多么有远见”！
    但是，接着就更妙了，沃尔弗先生说：
    “李嘉图也曾断言，相等的资本支出产生相等的剩余价值(利润)，同样，相等的劳动支出产生相等的剩余价值(按量计算)。问题是：一个怎样同另一个协调一致呢？可是马克思不承认问题的这种提法。他无疑已经(在第3卷中)证明，这第二个论断并不是价值规律的必然结果，它甚至同他的价值规律相矛盾，因此……应该干脆推翻。”
    于是他要研究，在我们两个人当中究竟是谁错了，是我还是马克思。当然他不会想到，陷在错误当中的是他自己。
    如果我对这番高论哪怕再多说一句话，那就是在侮辱我的读者，就是没有完全看透这种可笑的场面。我只补充一点：他过去曾经大胆地说，“马克思无疑已经在第三卷中证明了”什么，他现在又同样大胆地乘机散布一种所谓教授中间的流言，说什么康拉德·施米特的上述著作，是“在恩格斯的直接怂恿下”写的。尤利乌斯·沃尔弗先生啊！大概在您生活和活动的那个世界里，公开向别人提出一个问题，然后把答案私下告诉自己的朋友这种做法已经习以为常。我也乐于相信，您能够做出这样的事情。但是，我这一篇序言可以向您证明，在我来往的世界里，人们是不需要干这种卑鄙的勾当的。
    马克思刚一去世，阿基尔·洛里亚先生就赶紧在《新文选》杂志(1883年4月)上发表了一篇关于马克思的文章：首先是错误百出的传记，接着是对社会活动、政治活动和写作活动的批评。在那里，他以这样一种自信态度伪造和歪曲了马克思的唯物主义历史观，这种态度让人推测出他抱有巨大的目的。而这个目的达到了：

20

1886年，同一个洛里亚先生出版了《关于政治制度的经济学说》一书，在这本书中，他居然把他在1883年曾经如此完全并如此有意地歪曲了的马克思的历史理论，宣布为自己的发现，而使同时代人大为惊奇。当然，马克思的理论在那里已经被降低到十分庸俗的水平；而且历史的证据和事例充满了连四年级小学生都不应当犯的错误；但这一切又有什么关系呢？他用这本书证明，政治状态和政治事件无论何时何地都可以在相应的经济状态中找到说明这样一个发现，根本不是马克思在1845年作出的，而是洛里亚先生在1886年作出的。至少，他曾经幸运地使他的本国人相信了这一点，自从他那本书用法文出版以后，又幸运地使某些法国人相信了这一点。直到他本国的社会主义者有朝一日从大名鼎鼎的洛里亚身上把他偷来的孔雀羽毛拔光以前，他满可以在意大利大摇大摆地自称是这个有划时代意义的新的历史理论的创始人。
    但是，这不过是洛里亚先生的手法的一个小小的标本。他还向我们保证：马克思的全部理论是建立在自觉的诡辩上的；马克思即使认识到谬误本身，也不会在这些谬误面前停下来，等等。他用一系列类似的无耻谰言欺骗读者，要他们相信马克思也是象洛里亚一样的野心家，也象这位帕多瓦的教授一样，为了获得一点小小的舞台效果而玩弄同样小小的下流的骗人花招。我们在今天可以看到更多的这种洛里亚先生。在这样干了之后，他现在可以向读者泄露一个重大的秘密了，同时，他也就使我们回到利润率的问题上来。
    洛里亚先生说：在马克思看来，一个资本主义工业企业所生产的剩余价值(洛里亚先生在这里把它和利润等同起来)的量，取决于它所使用的可变资本，因为不变资本不提供任何利润。但是，这是同事实相矛盾的。因为实际上利润不是取决于可变资本，而是

21

取决于总资本。马克思自己也看到了这一点(第1卷第11章)，并且承认，从表面上看事实是同他的理论相矛盾的。但是马克思怎样解决这个矛盾呢？他要自己的读者去看一个尚未出版的续卷。关于这个续卷，洛里亚以前已经对他的读者说过，他认为马克思甚至没有闪过写这个续卷的念头。现在他扬扬得意地喊道：
    “可见，我过去的说法不是没有道理的，我曾说过，马克思经常拿第二卷来威胁自己的反对者，但这第二卷始终没有出版，这第二卷很可能是马克思在拿不出科学论据时使用的一种诡计。”
    这样说来，现在谁要是不相信马克思和大名鼎鼎的洛里亚一样善于玩弄科学骗术，那他就真是不可救药了。
    总之，我们已经知道，在洛里亚先生看来，马克思的剩余价值理论是同利润率普遍相等这个事实绝对不能相容的。现在第二卷已经出版了，我在那里公开提出的问题正是同这一点有关的。假如洛里亚先生和我们一样是一个谨慎的德国人，他大概会觉得有些难为情吧。然而他是一个胆大妄为的南方人，出生在气候炎热的地方，他尽可以断言，在那里，不结冰【双关语：“不结冰”的原文是《Unverfrorenheit》，也有“厚颜无耻”的意思。——译者注)】在某种程度上是天然条件。利润率的问题公开提出来了。洛里亚先生已经公开宣告这个问题不能解决。正因为如此，所以他现在要超出自己的能力公开去解决这个问题。
    这个奇迹出现在《康拉德年鉴》(新辑第20卷第272页及以下各页)上登载的一篇评述施米特的上述著作的文章中。在他从施米特那里知道了商业利润怎样形成之后，他就豁然开朗了。
    “因为价值由劳动时间决定这件事会使那些以较大部分资本投在工资上

22

面的资本家得到利益，所以，非生产<应当说商业>资本能够从这种受益的资本家那里强行索取较高的利息<应当说利润>，因而在各个工业资本家中间造成一种均等现象……比如说，如果工业资本家A、B、C在生产中各使用100个工作日，而使用的不变资本分别是0、100和200，并且100个工作日的工资包含着50个工作日，那末，每个资本家就得到50个工作日的剩余价值，利润率对A来说是100％，对B来说是33.3％，对C来说是20％。但是，如果第四个资本家D积累了300非生产资本，凭此向A抽取40个工作日的价值，向B抽取20个工作日的价值作为利息<利润>，资本家A和B的利润率就都会下降到20％，和C的一样了。D有资本300，获得利润60，这就是说，利润率也是20％，和其他几个资本家一样。”
    大名鼎鼎的洛里亚用这种惊人的手法，转瞬之间就把那个他在十年前宣告为不能解决的问题解决了。可惜，他并没有把秘密泄露给我们：这种“非生产资本”究竟从何处得到权力，使它不仅可以从工业家手里抢走他们的超过这个平均利润率的额外利润，而且还把这些额外利润塞进自己的腰包，就象土地所有者把租地农场主的超额利润作为地租塞进自己的腰包完全一样。按照这种说法，事实上是商人向工业家征收一种同地租完全类似的贡赋，并由此形成平均利润率。当然，在一般利润率的形成上，商业资本是一个极为重要的因素，这几乎是尽人皆知的。但是，只有从内心深处瞧不起全部经济学的写作冒险家，才敢于断言商业资本具有一种魔力，能够在一般利润率尚未形成以前，就把超过一般利润率的全部超额剩余价值吸取过来，并把它转化为自己的地租，而在这样做的时候并不需要有任何土地所有权。同样令人惊奇的断言是：商业资本能够发现那些拥有恰好只和平均利润率相等的剩余价值的工业家，并且它引以为荣的是，不要任何代价，甚至不要任何手续费，就替这些工业家销售产品，以使马克思价值规律的这些不幸

23

牺牲者们的命运得到某种程度的缓和。究竟是什么样的魔术师才能想得出马克思需要玩弄这样一种可怜的把戏！
    但是，只有当我们把洛里亚同他的北方竞争者们，例如同那个也不是昨天才出名的尤利乌斯·沃尔弗先生相比较的时候，我们这位大名鼎鼎的洛里亚才放射出他的全部光辉。在这位意大利人旁边，沃尔弗先生甚至在他的巨著《社会主义和资本主义社会制度》中，也多么象一条汪汪叫的小狗啊！和这位高贵的厚颜无耻的大师相比，沃尔弗先生是多么笨拙，我几乎想说是多么谦逊啊！这位大师就是用这样的厚颜无耻断言：不言而喻，马克思不多也不少，和一切其他的人一样，是一个恰好和他洛里亚先生自己一样的自觉的诡辩家、谬论家、吹牛家和江湖骗子；并且马克思明明知道不能也不打算写一个什么续卷，但每当陷入困境时，总是欺骗公众，说要在一个续卷中完成他的理论！极端狂妄，混不下去时又象鳗鱼一样滑掉；挨了别人的脚踢还充英雄好汉；抢占别人的研究成果；死皮赖脸地大做广告；依靠同伙的吹捧捞取声誉——在这一切方面，还有谁比得上洛里亚先生呢？今天的现代庸俗经济学家及其门徒比得上。
    意大利是一个典型的国家。自从现代世界的曙光在那里升起的那个伟大时代以来，它产生过许多伟大人物，从但丁到加里波第，他们是无与伦比的完美的典型。但是，遭受屈辱和异族统治的时期，也给它留下了若干典型的人物脸谱，其中有两个经过特别刻画的类型：斯加纳列尔和杜尔卡马腊。我们看到，在我们这位大名鼎鼎的洛里亚身上体现着这二者的典型的统一。
    最后，我必须把我的读者引到大西洋的彼岸去。纽约的乔治·斯蒂贝林医学博士先生，也发现了问题的答案，并且是一个极其简单的答案。因为它是这样简单，所以在大洋两岸都没有人愿意予

24

以承认。对此他非常恼火，于是写了数不尽的小册子和报刊文章，在大洋两岸极其痛苦地诉说不平。虽然有人已经在《新时代》上指出他的全部答案是以一个计算上的错误为基础的，但他毫不在乎，说什么马克思也曾有过计算上的错误，但是在许多事情上是正确的。那末，就让我们看一下斯蒂贝林的答案吧。
    “假定有两个工厂，用相同的资本进行相同时间的作业，但不变资本和可变资本的比率不同。假定总资本(c+v)=y，再用x来表示不变资本和可变资本比率上的差。对工厂I来说，y=c+v，对工厂II来说，y＝(c-x)+(v+x)。因此，工厂I的剩余价值率=m/v，工厂II的剩余价值率=m/(v+x)。我把总资本y或c+v在一定时间内所增殖的全部剩余价值(m)叫作利润(p)，就是说p=m。这样，工厂I的利润率是=p/y或m/(c+v)；工厂II的利润率同样是=p/y或m/[(c-x)+(v+x)]，即同样是m/(c+v)。因此，这个……问题就这样得到了解决：在价值规律的基础上，在资本相等，时间相等，但活劳动的量不等时，由于剩余价值率的变动，会产生出一个相等的平均利润率。”(乔治·斯蒂贝林《价值规律和利润率》纽约约翰·亨利希版)
    尽管以上的计算很巧妙，很清楚，但我们还是不得不向斯蒂贝林博士先生提出一个问题：他怎么知道工厂I生产的剩余价值总量恰好等于工厂II生产的剩余价值总量？关于c、v、y和x，也就是关于计算上的其他一切因素，他清楚地告诉我们说，它们对这两个工厂来说都是相等的，但关于m却只字不提。但是无论如何不能因为他用代数符号m来代表这里的两个剩余价值量，就得出它们是相等的。相反地，因为斯蒂贝林先生直接把利润p和剩余价值等同起来，所以这一点正好是他应当加以证明的。这里只可能有两种情况：或者是，这两个m相等，每个工厂生产同样多的剩余价值，因此在总资本相等时，也生产同样多的利润量，如果是这样，斯蒂贝林先生就是从一开始把他应当证明的事情当作前提了；或者

25

是，一个工厂比另一个工厂生产更多的剩余价值，如果是这样，他的全部计算就都站不住脚了。这种手法仍然在现代庸俗经济学家们的手上玩弄着，其中有人还获得了所谓的经济学（非经济科学）研究的最高荣誉——诺贝尔经济学奖。参见余斌著，《诺贝尔经济学奖的耻辱——彻底否定资本结构无关论》，中国商业出版社2001年4月版。更为可悲的是，这些现代庸俗经济学家的追随者们还要为这一手法辩护，认为它是正当的、必然的。如果斯蒂贝林先生生于今天，他很可能得到诺贝尔经济学奖，至少不会为没有人愿意予以承认而苦恼。
    斯蒂贝林先生不辞劳苦，不惜工本，在这种错误计算的基础上，作出了堆积如山的计算，公之于众。我可以向他作出令人放心的保证，几乎他的所有计算都是错误的，即使有例外，那它们所证明的事情也完全不是他所要证明的事情。本批阅者同样可以作出保证，几乎现代庸俗经济学的所有“无关论”都是错误的(其中，资本结构无关论和股利政策无关论已遭批驳)，即使有例外，那它们所证明的事情也完全不是这些无关论本来打算要证明的事情。例如，他对1870年和1880年美国的国情调查材料作了比较，确实证明了利润率的下降，但他对于这个事实的说明却是完全错误的；他还认为，马克思关于始终不变的固定的利润率的理论必须根据实践来加以修正。但是，我们从这个第三卷的第三篇中可以看到，这里所说的马克思的“固定的利润率”，纯粹是捏造出来的；造成利润率下降趋势的原因，也同斯蒂贝林博士所说的正好相反。斯蒂贝林博士先生的用意显然是非常好的，但是一个人如想研究科学问题，首先要在利用著作的时候学会按照作者写的原样去阅读这些著作，首先要在阅读时，不把著作中原来没有的东西塞进去。
    全部研究的结果是：甚至在这个问题上，也只有马克思学派才取得了一些成就。如果法尔曼和康拉德·施米特读到这个第三卷，他们就会对于他们各自的那部分工作感到完全满意了。

弗·恩格斯
1894年10月4日于伦敦

26


成本价格和利润(《资本论》第三卷第一章)

第一章

成本价格和利润

     在第一卷中，我们研究的是资本主义生产过程本身作为直接生产过程考察时呈现的各种现象，而撇开了这个过程以外的各种情况引起的一切次要影响。但是，这个直接的生产过程并没有结束资本的生活过程。在现实世界里，它还要由流通过程来补充，而流通过程则是第二卷研究的对象。在第二卷中，特别是把流通过程作为社会再生产过程的媒介来考察的第三篇指出：资本主义生产过程，就整体来看，是生产过程和流通过程的统一。至于这个第三卷的内容，它不能是对于这个统一的一般的考察。相反地，这一卷要揭示和说明资本运动过程作为整体考察时所产生的各种具体形式。资本在自己的现实运动中就是以这些具体形式互相对立的，对这些具体形式来说，资本在直接生产过程中采取的形态和在流

29

通过程中采取的形态，只是表现为特殊的要素。因此，我们在本卷中将要阐明的资本的各种形式，同资本在社会表面上，在各种资本的互相作用中，在竞争中，以及在生产当事人自己的通常意识中所表现出来的形式，是一步一步地接近了。

————

    按照资本主义方式生产的每一个商品W的价值，用公式来表示是W=c+v+m。如果我们从这个产品价值中减去剩余价值m，那末，在商品中剩下的，只是一个在生产要素上耗费的资本价值c+v的等价物或补偿价值。
    例如，假定生产某一商品耗费500镑资本：其中劳动资料的损耗20镑，生产材料380镑，劳动力100镑；假定剩余价值率为100％，这样，产品价值就等于400c+100v+100m=600镑。
    减去100镑剩余价值之后，还剩下500镑的商品价值，而这500镑只是补偿已经耗费的资本500镑。商品价值的这个部分，即补偿所消耗的生产资料价格和所使用的劳动力价格的部分，只是补偿商品使资本家自身耗费的东西，所以对资本家来说，这就是商品的成本价格。相比之下，现代庸俗经济学中的生产成本，还包含所谓机会成本，即资本与来历不明的利息率的乘积。
    商品使资本家耗费的东西和商品的生产本身所耗费的东西，无疑是两个完全不同的量。商品价值中由剩余价值构成的部分，不需要资本家耗费什么东西，因为它耗费的只是工人的无酬劳动。但是，因为在资本主义生产的基础上，工人自己在进入生产过程之后，就成为执行职能的并属于资本家的生产资本的一个组成部分，也就是说，资本家是实际的商品生产者，所以，对资本家来说，商品的成本价格必然表现为商品本身的实际费用。我们把成本价格叫作k，W=c+v+m这个公式就转化为W=k+m这个公式，或者

30

说，商品价值=成本价格+剩余价值。
    因此，把商品价值中那些只是补偿商品生产上耗费的资本价值的部分归结为成本价格这个范畴的办法，一方面，表示出资本主义生产的特殊性质。商品的资本主义费用是用资本的耗费来计量的，而商品的实际费用则是用劳动的耗费来计量的。歧义之所在。所以，商品的资本主义的成本价格，在数量上是与商品的价值或商品的实际成本价格不同的；它小于商品价值，因为，既然W=k+m，那末k=W-m。另一方面，商品的成本价格也决不是一个仅仅存在于资本家账簿上的项目。这个价值部分的独立存在，在现实的商品生产中，会经常发生实际的影响，因为这个价值部分会通过流通过程，由它的商品形式不断地再转化为生产资本的形式，因而商品的成本价格必须不断买回在商品生产上耗费的各种生产要素。
    但是，成本价格这一范畴，同商品的价值形成或同资本的增殖过程毫无关系。即使我们知道商品价值的600镑的5/6或500镑，只是所耗费的500镑资本的等价物或补偿价值，因此只够买回这个资本的各种物质要素，我们由此还是不会知道，商品价值中形成商品成本价格的这个5/6是怎样生产出来的，也不会知道商品价值中形成剩余价值的最后1/6是怎样生产出来的。不过，我们通过研究将会看到，在资本主义经济中，成本价格具有一种假象，似乎它是价值生产本身的一个范畴。
    我们再拿上面的例子来说。假定一个工人在一个社会平均工作日内生产的价值，表现为一个6先令=6马克的货币额，那末，500镑预付资本=400c+100v，是1666 2/3个十小时工作日的价值产品，其中1333 1/3个工作日结晶在生产资料的价值400c中，333 1/3个工作日结晶在劳动力价值=100v中。因此，在已假定的

33

剩余价值率为100％的情况下，生产这个新形成的商品，需要耗费的劳动力=100v+100m=666 2/3个十小时工作日。
    其次，我们知道(见第1卷第7章)，新形成的产品的价值600镑由两部分构成：1、在生产资料上耗费的400镑不变资本的再现价值；2、新生产的200镑价值。商品的成本价格=500镑，包含再现的400c和新生产的200镑价值的一半(=100v)，也就是包含两个来源完全不同的商品价值要素。
    由于在666 2/3个十小时工作日内耗费的劳动的有目的的性质，所消费的生产资料的价值400镑，就由这些生产资料转移到产品中去了。所以，这个旧价值是作为产品价值的组成部分再现出来的，而不是在这个商品的生产过程中产生的。它之所以作为商品价值的组成部分存在，只是因为它以前已经作为预付资本的组成部分存在了。因此，所耗费的不变资本，是用它本身加到商品价值上的那部分商品价值来补偿的。可见，成本价格的这个要素具有双重意义：一方面，它加入商品的成本价格，因为它是商品价值中那个用来补偿所耗费的资本的组成部分；另一方面，它形成商品价值的一个组成部分，仅仅因为它是所耗费的资本的价值，或者说，因为生产资料花了这么多的费用。
    成本价格的另一个组成部分的情况却完全相反。在商品生产中耗费的666 2/3日的劳动，形成一个200镑的新价值。这个新价值中的一部分，只补偿100镑预付的可变资本，或者说，只补偿所使用的劳动力的价格。但是，这个预付的资本价值决不会参加新价值的形成。在预付资本中，劳动力是作为价值计算的，而在生产过程中，它是作为价值形成的要素执行职能的。在预付资本中出现的劳动力价值，在实际执行职能的生产资本中，为形成价值的活

34

的劳动力自身所代替。
    商品价值中这些合起来形成成本价格的不同组成部分之间的区别，只要所消耗的不变资本部分，或者所耗费的可变资本部分发生价值量的变化，就会显示出来。假定同样一些生产资料的价格或不变资本部分由400镑提高到600镑，或者相反，由400镑降低到200镑。在前一个场合，不仅商品的成本价格会由500镑提高到600c+100v=700镑，而且商品价值本身也会由600镑提高到600c+100v+100m=800镑。而后一个场合，不仅成本价格会由500镑降低到200c+100v=300镑，而且商品价值本身也会由600镑降低到200c+100v+100m=400镑。因为所耗费的不变资本会把它本身的价值转移到产品中去，所以在其他条件不变的情况下，产品价值将会随着这个资本价值的绝对量的增减而增减。反过来，假定在其他条件不变的情况下，同量劳动力的价格由100镑增加到150镑，或者相反，减少到50镑。虽然在前一个场合，成本价格会由500镑提高到400c+150v=550镑，而在后一场合，成本价格会由500镑降低到400c+50v=450镑，但在这两个场合，商品价值还是保持不变=600镑；在前一个场合=400c+150v+50m；在后一场合=400c+50v+150m。预付的可变资本不会把它自身的价值加到产品中去。铜制的钉子比铁制的钉子价格高，是因为铜的价格高于铁，但如果制钉童工的工作效率与成年工一样，用工资更高的成年工并不能提高钉子的价格。相反地，在产品中代替可变资本出现的，是一个由劳动创造的新价值。可变资本的绝对价值量的变化，只要仅仅表现劳动力价格的变化，就丝毫不会改变商品价值的绝对量，因为它并不改变由活动的劳动力创造的这个新价值的绝对量。相反地，这种变化只会影响新价值的两个组成部分的数量关系，其中，一个组成部分构成剩余价值，另一个组成部分则补偿可变资本，从而加入商品的成本价格。现代庸俗经济学家别有用心地指出，通货膨胀(商品价格的上涨)是由于工人要求增加工资（提高劳动力价格）造成的，从而妄图打击工人争取自身权利的积极性。

37

    成本价格的两部分，用我们的例子来说就是400c+100v，只有一点是相同的：二者都是商品价值中补偿预付资本的部分。
    但是从资本主义生产的观点来看，这个实际的情况必然以颠倒的形式表现出来。
    资本主义生产方式不同于建立在奴隶制基础上的生产方式的地方，除了其他方面，还在于：劳动力的价值或价格，表现为劳动本身的价值或价格，或者说，表现为工资(第1卷第17章)。因此，预付资本的可变价值部分，表现为在工资上耗费的资本，表现为一个用来支付在生产上耗费的全部劳动的价值或价格的资本价值。例如，假定一个十小时的社会平均工作日体现为一个6先令的货币额，那末，100镑预付可变资本就是一个在333 1/3个十小时工作日内生产的价值的货币表现。但是这个在预付资本中出现的所购买的劳动力的价值，并不是实际执行职能的资本的部分。在生产过程中它为活的劳动力所代替。拿上述的例子来说，如果劳动力的剥削程度为100％，那末劳动力就会在666 个十小时工作日内耗费掉，从而把一个200镑的新价值加入产品。但在预付资本中，这100镑可变资本表现为在工资上支出的资本，或者说，表现为666 2/3个十小时工作日内完成的劳动的价格。100镑除以666 2/3，得3先令，这就是一个十小时工作日的价格，它是5小时劳动的价值产品。
    如果把预付资本和商品价值二者比较一下，我们就会得到：
I、预付资本500镑=在生产资料上耗费的资本400镑(即生产资料的价格)+在劳动上耗费的资本100镑(即666 2/3个工作日的价格或工资)。
II、商品价值600镑=成本价格500镑(耗费的生产资料的价格

38

400镑+耗费的666 2/3个工作日的价格100镑)+剩余价值100镑。
    在这个公式中，在劳动上支出的资本部分和在生产资料(例如棉花或煤炭)上支出的资本部分的区别，仅仅在于前者是用来支付一种物质上不同的生产要素，而决不在于前者在商品的价值形成过程中，从而在资本的增殖过程中，起着职能上不同的作用。生产资料的价格，正象它在预付资本中已经出现的那样，会在商品的成本价格中再现出来，这是因为这些生产资料已经有目的地用掉了。同样，在商品的生产上耗费的666 2/3个工作日的价格或工资，也象它在预付资本中已经出现的那样，会在商品的成本价格中再现出来，这也是因为这个数量的劳动已经以有目的的形式耗费了。我们只看到完成的现有的价值，即加入产品价值形成中的预付资本的各个价值部分，但看不到创造新价值的要素。不变资本和可变资本的区别也就消失了。全部500镑的成本价格，现在取得了双重意义：第一，它是600镑商品价值中用来补偿商品的生产上耗费的500镑资本的组成部分；第二，商品价值的这个组成部分之所以存在，只是因为它以前已经作为所使用的生产要素即生产资料和劳动的成本价格存在了，也就是说，已经作为预付资本存在了。资本价值之所以作为商品的成本价格再现出来，是因为而且只是因为它已经作为资本价值耗费掉了。
    预付资本的不同的价值组成部分已经消耗在物质上不同的生产要素，即劳动资料、原料、辅助材料和劳动上，这一情况只是决定了商品的成本价格必须再买回这些物质上不同的生产要素。相反地，就成本价格本身的形成来说，只有一个区别会显现出来，即固定资本和流动资本的区别。用我们的例子来说，20镑算作劳动资

39

料的损耗(400c=劳动资料的损耗20镑+生产材料380镑)。假定这个劳动资料的价值在商品生产之前=1200镑，那末，在商品生产之后，它就以两种形式存在：20镑表现为商品价值的一部分；在会计上称为折旧。1200-20镑或1180镑表现为仍归资本家所有的劳动资料的余下的价值，换句话说，不是表现为他的商品资本的价值要素，而是表现为他的生产资本的价值要素。和劳动资料相反，生产材料和工资却在商品的生产中全部消耗，因此，它们的价值也会全部加入所生产的商品的价值。我们讲过，预付资本的这些不同组成部分，就周转来说，采取固定资本和流动资本的形式。
    因此，预付资本=1680镑：固定资本1200镑+流动资本480镑(=生产材料380镑+工资100镑)。
    但是商品的成本价格只=500镑(固定资本的损耗20镑，流动资本480镑)。
    商品成本价格和预付资本的这种差别只是证明：商品的成本价格仅仅是由商品的生产上实际耗费的资本构成的。现代庸俗经济学的微观理论不敢涉及这个差别，因为追究下去，其理论基础的荒谬性会一览无遗。
    在商品的生产上，所使用的劳动资料的价值是1200镑，但这个预付资本价值在生产上只丧失了20镑。因此，所使用的固定资本只有一部分加入商品的成本价格，因为它只有一部分在商品的生产上消耗掉。所使用的流动资本则全部加入商品的成本价格，因为它在商品的生产上全部消耗掉了。而这无非是证明：所耗费的固定资本部分和所耗费的流动资本部分，会按照它们各自价值量的比例，同样加入商品的成本价格，商品价值的这个部分只是来源于商品的生产上所耗费的资本。如果不是这样，我们就不能理解，为什么预付的固定资本1200镑只是把它在生产过程中丧失的20镑，而不是把它在生产过程中没有丧失的1180镑也加入产

40

品价值。
    因此，固定资本和流动资本的这种差别，从成本价格的计算来说，不过证明成本价格从表面上看是由耗费的资本价值形成的，或者说，是由资本家自己在耗费的生产要素(包括劳动在内)上付出的价格形成的。另一方面，从价值形成来说，在劳动力上支出的可变资本部分，在这里，在流动资本这个项目下，显然和不变资本(即由生产材料构成的资本部分)等同起来。这样，资本的增殖过程的神秘化也就完成了。【这个事实在经济学家的头脑中能够引起什么样的混乱，我们已经在第1卷第7章第3节，以纳·威·西尼耳为例，加以说明了。】
    以上我们只考察了商品价值的一个要素，即成本价格。现在我们必须看看商品价值的另一个组成部分，即超过成本价格的余额或剩余价值。因此，剩余价值首先是商品价值超过商品成本价格的余额。但是，因为成本价格等于所耗费的资本的价值，并且不断地再转化为所耗费的资本的各种物质要素，所以，这个价值余额就是商品的生产上耗费掉的并且会从商品流通中流回的资本的价值增加额。
    我们以前已经看到，虽然剩余价值m只是产生于可变资本v的价值变动，因而本来只是可变资本的一个增长额，但在生产过程结束以后，它同样也成为所耗费的总资本c+v的一个价值增加额。c+(v+m)这一公式——它表示m的生产是由于预付在劳动力上的一定的资本价值v转化为一个流动的量，即一个不变量转化为一个可变量——也可以用(c+v)+m来表现。在数学上这两个表达式相等，在经济科学上这两个表达式截然不同。在生产开始以前，我们有一个500镑的资本。在生产完成以后，我们就有了

41

一个500镑的资本加上一个100镑的价值增加额。【“实际上我们已经知道，剩余价值只是v这个变为劳动力的资本部分发生价值变动的结果，因此，v+m=v+△v(v加v的增长额)，但是现实的价值变化和价值变化的比率却是被这样的事实掩盖了：由于资本可变部分的增加，全部预付资本也增加了。全部预付资本以前是500，现在变成了590。”(第1卷第7章第1节)】
    但是，剩余价值不仅对进入价值增殖过程的预付资本部分来说是一个增加额，而且对不进入价值增殖过程的预付资本部分来说也是一个增加额；因而，不仅对用商品的成本价格来补偿的所耗费的资本来说是一个价值增加额，而且对生产中所使用的全部资本来说也是一个价值增加额。在生产过程开始以前，我们有一个1680镑的资本价值，即在劳动资料上支出的1200镑固定资本(其中只有20镑的损耗加入商品价值)，加上在生产材料和工资上支出的480镑流动资本。在生产过程完成以后，我们有了生产资本的价值组成部分1180镑，加上一个商品资本600镑。把这两个价值额加在一起，这个资本家现在就占有了一个1780镑的价值。从这个价值减去全部预付资本1680镑，就剩下一个100镑的价值增加额。因此，100镑的剩余价值，对生产中所耗费的资本部分500镑来说，是一个价值增加额，对所使用的资本1680镑来说，也是一个价值增加额。
    现在对资本家来说很清楚，这个价值增加额来自用资本进行的生产过程，也就是来自资本自身；因为它在生产过程完成以后才存在，而在生产过程开始以前并不存在。首先就生产中所耗费的资本来说，好象剩余价值同样来自所耗费的资本的不同价值要素，即由生产资料构成的价值要素和由劳动构成的价值要素，因为这

42

些要素同样都加入成本价格的形成。它们同样都把自己的作为预付资本存在的价值加入产品价值，而并不区分为不变的价值量和可变的价值量。关于这一点，只要我们暂且设想一下，全部所耗费的资本完全由工资构成，或者完全由生产资料的价值构成，就很清楚了。这时，在前一个场合，商品价值就不是400c+100v+100m，而是500v+100m。在工资上支出的资本500镑，就是生产商品价值600镑所使用的全部劳动的价值，正因为如此，它形成全部产品的成本价格。但是，这个成本价格的形成，即所耗费的资本价值作为产品的价值组成部分再现的过程，是我们在这个商品价值的形成中所知道的唯一过程。至于这个商品价值中剩余价值组成部分100镑是怎样产生的，我们并不知道。在商品价值=500c+100m的第二个场合，情况也完全一样。在这两个场合，我们都知道，剩余价值是由一个既定的价值产生的，因为这个价值是以生产资本的形式预付的，至于是以劳动的形式预付，还是以生产资料的形式预付，那是没有关系的。但是，另一方面，这个预付的资本价值所以能形成剩余价值，并不是由于它已经被消耗，从而形成了商品的成本价格。因为，正是就它形成商品的成本价格来说，它形成的不是剩余价值，而只是所耗费的资本的等价物，或补偿价值。因而，就它形成剩余价值来说，它不是靠它作为所耗费的资本的特有属性，而是靠它作为预付资本，从而作为所使用的资本的特有属性，来形成剩余价值的。因此，剩余价值既由预付资本中那个加入商品成本价格的部分产生，也由预付资本中那个不加入商品成本价格的部分产生；总之，同样由所使用的资本的固定组成部分和流动组成部分产生。总资本在物质上是产品的形成要素，不管它作为劳动资料，还是作为生产材料和劳动，都是如此。总资本虽然只有

43

一部分进入价值增殖过程，但在物质上总是全部进入现实的劳动过程。或许正是由于这个原因，它虽然只是部分地参加成本价格的形成，但会全部参加剩余价值的形成。不管怎样，结论总是：剩余价值是同时由所使用的资本的一切部分产生的。现代庸俗经济学认为，利润是资本的边际产出，而工资则是劳动的边际产出。考虑到工人常常是预付自己的劳动，因此即使我们同意按所谓的生产要素进行分配，但既然剩余价值是同时由所使用的资本的一切部分产生的，则劳动要素的供给者——工人也应当同资本的其它部分一起参与剩余价值的瓜分，而不是仅仅得到工资。这或许是社会主义时期真正可行的股份合作制的理论基础。在这个理论中，工资对于工人，就象折旧对于资本一样，是不能算作报酬的。如果用马尔萨斯的粗浅的说法，这个结论还可以更简短地表达为：
    “资本家对于他所预付的资本的一切部分，都期望得到同样的利益。”
    剩余价值，作为全部预付资本的这样一种观念上（只是观念上）的产物，取得了利润这个转化形式。因此，一个价值额之所以成为资本，就因为它是用来生产利润的，换句话说，利润之所以产生出来，就是因为有一个价值额被当作资本来使用。而资本是在企业中发挥作用的。这就是现代企业的由来。没有企业生产，只有市场交易，是产生不了利润的。企业的性质在于追逐利润，而不在于诺贝尔经济学奖得主科斯所谓的节约交易费用。显然，即使没有交易费用的节约，甚至交易费用还有所增加，但只要有利润，就可能有资本主义企业存在。科斯的理论的核心，其实是要把剩余价值归因于交易费用的节约，否定剩余价值是工人创造的，从而否定资本家对工人的剥削，为资本主义制度而辩护。如果我们把利润叫作p，那末，W=c+v+m=k+m这个公式，就变成W=k+p这个公式，也就是商品价值=成本价格+利润。
    因此，我们在这里最初看到的利润，和剩余价值是一回事，不过它具有一个神秘化的形式，而这个神秘化的形式必然会从资本主义生产方式中产生出来。因为成本价格的形成具有一种假象，使不变资本和可变资本之间的区别看不出来了，所以在生产过程中发生的价值变化，必然变成不是由可变资本部分引起，而是由总资本引起。因为在一极上，劳动力的价格表现为工资这个转化形式，所以在另一极上，剩余价值表现为利润这个转化形式。
    我们知道，商品的成本价格小于它的价值。因为W=k+m，所以k=W-m。只有m=0，公式W=k+m才会归结为W=k，即商品价值=商品成本价格。这种情况在资本主义生产的基础上

44

是决不会发生的，就正常情况或现代庸俗经济学中的所谓均衡情况而言。虽然在特殊的市场行情下，商品的出售价格可以降低到商品的成本价格，甚至降低到商品的成本价格以下。
    因此，如果商品是按照它的价值出售的，那末，利润就会被实现，这个利润等于商品价值超过商品成本价格的余额，也就是等于商品价值中包含的全部剩余价值。然而，资本家即使低于商品的价值出售商品，也可以得到利润。只要商品的出售价格高于商品的成本价格，即使它低于商品的价值，也总会实现商品中包含的剩余价值的一部分，从而总会获得利润。用我们的例子来说，商品价值=600镑，成本价格=500镑。假定商品按510镑、520镑、530镑、560镑或590镑的价格出售，它就分别低于它的价值90镑、80镑、70镑、40镑或10镑出售，但从它的出售中仍然可以分别得到10镑、20镑、30镑、60镑或90镑的利润。在商品的价值和它的成本价格之间，显然会有无数的出售价格。商品价值中由剩余价值构成的要素越大，这些中间价格的实际活动余地也就越大。从而在现代庸俗经济学家头脑中引起的混乱也越大，并给所谓的“企业家才能”提供了容身之处。
    这不仅可以说明日常的竞争现象，例如某些低价出售的情形，某些产业部门的商品价格异常低廉的现象等等。我们下面将会看到，政治经济学迄今没有理解的关于资本主义竞争的基本规律，即调节一般利润率和由它决定的所谓生产价格的规律，也是建立在商品价值和商品成本价格之间的这种差别之上的，建立在由此引起的商品低于价值出售也能获得利润这样一种可能性之上的。
    商品出售价格的最低界限，是由商品的成本价格规定的。如果商品低于它的成本价格出售，生产资本中已经消耗的组成部分，就不能全部由出售价格得到补偿。如果这个过程继续下去，预付

45

资本价值就会消失。从这个观点来说，资本家就乐于把成本价格看作商品的真正的内在价值，因为单是为了保持他的资本，成本价格已是必要的价格。况且，商品的成本价格还是资本家自己为了生产商品而支付的购买价格，因而是一个由商品的生产过程本身决定的购买价格。因此，在资本家看来，在商品出售时实现的价值余额或剩余价值，似乎是商品的出售价格超过它的价值的余额，而不是它的价值超过它的成本价格的余额，因而商品中包含的剩余价值好象不是通过商品的出售来实现，而是从商品的出售本身产生的。关于这种错觉，我们在第一卷第四章第二节(《资本总公式的矛盾》)已经作了详细的论述，现在，我们回头看一下托伦斯等人在把这种错觉看成政治经济学超过李嘉图的一个进步时再次提出的那种说法。
    “自然价格由生产费用构成，或者换句话说，由生产或制造商品时的资本支出构成，它不可能包含利润……一个租地农场主为耕种他的田地支出了100夸特谷物，而收回120夸特，这20夸特就是产品超过支出的余额，就是他的利润；但是把这个余额或利润叫作他的支出的一部分，却是荒谬的……一个工厂主支出一定量的原料、工具和劳动所需的生活资料，而获得一定量的成品。这个成品，同为了获得这个成品而预付的原料、工具和生活资料相比，必须有一个更大的交换价值。”
    托伦斯由此得出结论说：出售价格超过成本价格的余额或利润的产生是由于：消费者
“通过直接的或间接的交换付出的部分，大于生产商品时所耗费的资本的一切组成部分”。在正常情况下，不大于生产商品时所耗费的死劳动与活劳动。
    实际上，超过一个定量的余额，不可能成为这个定量的一部

46

分，因而，利润，商品价值超过资本家的支出的余额，也不可能形成这个支出的一部分。因此，如果除了资本家预付的价值，再没有任何别的要素加入商品的价值形成，那末我们就不明白，怎样会从生产中得出一个比加入生产中的价值更大的价值，或者说，怎样会从无中生出有来。但是托伦斯只是用从商品生产领域转移到商品流通领域的办法，来逃避这个无中生有的创造。托伦斯说，利润不可能从生产中产生，否则，它就包含在生产费用中了，因而也就不是超过这个费用的余额了。拉姆赛反驳说，如果利润不是在商品交换以前就已经存在，它也就不能从商品的交换中产生出来。互相交换的产品的价值总额，显然不会通过产品的交换而改变，因为这个价值总额本来就是这些产品的价值总额。它在交换以后同它在交换以前是一样的。这里应当指出，马尔萨斯直接以托伦斯的权威意见作为根据，虽然他自己对于商品高于它的价值出售这个问题，提出过不同的解释，或者不如说没有作过什么解释，因为所有这类议论，实际上和当时流行的燃素有负重量的说法，完全是一路货色。现代庸俗经济学也是这路货色。
    在资本主义生产占统治地位的社会内，非资本主义的生产者也受资本主义观念的支配。尤其是所谓的学者和他们的学生。以对现实关系具有深刻理解而著名的巴尔扎克，在他最后的一部小说《农民》里，切当地描写了一个小农为了保持住一个高利贷者对自己的厚待，如何情愿白白地替高利贷者干各种活，并且认为，他这样做，并没有向高利贷者献出什么东西，因为他自己的劳动不需要花费他自己的现金。这样一来，高利贷者却可以一箭双雕。他既节省了工资的现金支出，同时又使

47

那个由于不在自有土地上劳动而日趋没落的农民，越来越深地陷入高利贷的蜘蛛网中。这个小农在今天一定是现代庸俗经济学的高材生。现在的资本家给少数学者以高于工人的酬金，让他们给自己做策划之类的课题，也是既剥削了学者的剩余劳动，同时又让学者鼓吹资本主义的好。对于这类学者及其得意学生，以后可以用“巴尔扎克小农”这个名词称呼之。
    有一种糊涂观念以为，商品的成本价格构成商品的现实价值，而剩余价值是由于商品高于价值出售产生的，因而，只要商品的出售价格等于它的成本价格，也就是等于在它上面消耗的生产资料的价格加上工资，商品就是按照它的价值出售的。现代庸俗经济学还要加上一个资本的机会成本，即资本不进入生产过程，而是全部存入银行(如果银行不安全，存款有风险，那就购买无风险的国债)可以得到的利息(但是，如果所有的资本都进入银行，那么利息又从何而来呢？)。而利息率是部分地由资本家之间的竞争决定，部分地受中央银行(在美国，是联邦储备委员会，简称美联储)人为调控的。从而在现代庸俗经济学那里，商品的成本价格和与其相等的商品价值，部分地由中央银行的官员确定，部分地由资本家之间的竞争确定。这种糊涂观念，被那个惯于用科学招牌来招摇撞骗的蒲鲁东吹嘘为新发现的社会主义秘密。把商品价值归结为商品成本价格，实际上就是他的人民银行的基础。以前已经指出，产品的不同价值组成部分，可以表现在产品本身的各个相应部分上。例如(第1卷第7章第2节)，假定20磅棉纱的价值是30先令，其中24先令代表生产资料，3先令代表劳动力，3先令代表剩余价值，那末这个剩余价值就可以表现在产品的1/10=2磅棉纱上。如果这20磅棉纱按照它的成本价格即27先令的价格出售，那末买者就可以白得2磅棉纱，或者说，商品就是低于它的价值1/10出售的；但是工人仍然提供了他的剩余劳动，不过不是为资本主义的棉纱生产者提供，而只是为棉纱的购买者提供。认为只要一切商品都按各自的成本价格出售，结果实际上就会和一切商品都高于各自的成本价格但按各自的价值出售一样，这是完全错误的。因为，即使劳动力的价值、工作日的长度和劳动的剥削程度到处相等，不同商品的价值中包含的剩余价值量，也仍然会由于在生产这些商品时预付的资本的有机构成不同而极不相等。【“在劳动力的价值已定和劳动力受剥削的程度相同的情况下，不同的资本所生产的价值量和剩余价值量，同这些资本的可变部分即转化为活劳动力的部分的量成正比。”(《资本论》第1卷第9章)】

48


利润率(《资本论》第三卷第二章)

第二章

利　润　率

     资本的总公式是G—W—G'；这就是说，一个价值额投入流通，是为了从流通中取出一个更大的价值额。这个更大价值额的产生过程，是资本主义的生产；这个更大价值额的实现过程，是资本的流通。资本家生产商品，不是为了商品本身，不是为了商品的使用价值或他的个人消费。看来资本家真的在“节欲”，因为一方面他没有将转化为资本的货币用于个人消费，另一方面，他往往又没有生产可以直接供其消费的商品。资本家实际关心的产品，不是可以摸得着的产品本身，而是产品的价值超过在产品上消费的资本的价值的余额。资本家预付总资本时并没有考虑它的各个组成部分在剩余价值的生产上所起的不同作用。他把这一切组成部分同样地预付出去，不仅是为了再生产预付资本，而且是为了生产一个超过预付资本的价值余额。他只有使他所预付的可变资本的价值同活劳动相交换，即对活劳动进行剥削，才能把这个价值转化为一个更大的价值。但是，他只有同时预付实现这种劳动的条件，即劳动资料和劳动对象，机器和原料，也就是说，他只有把他所占有的一个价值额转化为生产条件的形式，才能对这种劳动进行剥削；他所以是一个资本家，能完成对劳动的剥削过程，也只是因为他作为劳动条件的所有者同只是作为劳动力的占有者的工人相对立。还在前面第一卷就已经指出，正是非劳动者对这种生产资料的占有，使劳动者变成雇佣工人，使非劳动者变成资本家。现代庸俗经济学却认为，是由于劳动者缺乏经营能力，或他们自身的财富不足以表现他们有足够的经营能力，以及是由于他们不愿承担风险只想拿“固定”的工资，才使得他们成为雇佣工人。完全是不符合历史逻辑和现实逻辑的一派胡言。见《资本雇佣劳动的逻辑问题——与张维迎先生商榷》。

49

    资本家究竟是为了从可变资本取得利润才预付不变资本，还是为了使不变资本增殖才预付可变资本；他究竟是为了使机器和原料有更大的价值才把货币用在工资上，还是为了对劳动进行剥削才把货币预付在机器和原料上；不管人们怎样看，对资本家来说，都是无关紧要的。虽然只有可变资本部分才能创造剩余价值，但它只有在另一些部分，即劳动的生产条件也被预付的情况下，才会创造出剩余价值。因为资本家只有预付不变资本才能对劳动进行剥削，因为他只有预付可变资本才能使不变资本增殖，所以在他的心目中(从而在其雇用的现代庸俗经济学家的心目中)，这两种资本就完全混同在一起了。而且，因为他实际获利的程度不是决定于利润和可变资本的比率，而是决定于利润和总资本的比率，即不是决定于剩余价值率，而是决定于利润率，所以情形就更是这样。我们将会看到，利润率可以不变，然而它可以表示不同的剩余价值率。
    产品中由资本家支付的一切价值组成部分，或者由他投入生产的这些价值组成部分的等价物，都属于产品成本。单是使资本保存下来，或者说，按原有的量再生产出来，就必须使这些成本得到补偿。
    商品包含的价值，等于制造商品所耗费的劳动时间，这个劳动的总和则由有酬劳动和无酬劳动构成。而对资本家来说，商品成本只由他所支付的物化在商品中的那部分劳动构成。商品包含的剩余劳动不需要资本家耗费什么东西，虽然它同有酬劳动一样，需要工人付出劳动，并且它同有酬劳动一样创造价值，作为价值形成要素加入商品。资本家的利润是这样来的：他可以出售他没有支付分文的某种东西。在资本家没有支付分文的东西中，除了工人的无酬劳动之外，还包含其它一些东西：比如，自然力、大企业的规模效应等。这些东西由于资本家对生产资料的垄断而被资本家所霸占。至于资本家对市场的垄断、国际经济秩序中的不平等交换等等所带来的超额利润则源于其它弱势资本家手下的工人的无酬劳动。剩余价值或利润，恰恰就是商品价值超过商品成本价格的余额，或者说，就是商品包含的劳动总额超过它包含

50

的有酬劳动额的余额。因此，不管剩余价值来自何处，它总是一个超过全部预付资本的余额。因此，这个余额和总资本会保持一个比率，这个比率可以用分数m/C来表示，其中C表示总资本。这样，我们就得到了一个与剩余价值率m/v不同的利润率m/C=m/(c＋v)。
    用可变资本来计算的剩余价值的比率，叫作剩余价值率；用总资本来计算的剩余价值的比率，叫作利润率。这是同一个量的两种不同的计算方法，由于计算的标准不同，它们表示同一个量的不同的比率或关系。
    应当从剩余价值率到利润率的转化引出剩余价值到利润的转化，而不是相反。这种相反，正是现代庸俗经济学首要的研究方式。实际上，利润率从历史上说也是出发点。剩余价值和剩余价值率相对地说是看不见的东西，是要通过研究加以揭示的本质的东西。利润率，从而剩余价值的形式即利润，却会在现象的表面上显示出来。揭示看不见的本质，才是研究的意义和价值之所在。
    至于单个资本家，那末很清楚，他唯一关心的，是剩余价值即他出售自己的商品时所得到的价值余额和生产商品时所预付的总资本的比率。而对这个余额和资本的各个特殊组成部分的特定关系以及这个余额和它们之间的内在联系，他不仅不关心，而且掩盖这个特定关系和这种内在联系，正是他的利益所在。为了这个利益，他直接和间接地雇用和“培养”了一大批“著名”的庸俗经济学家。
    虽然商品价值超过它的成本价格的余额是在直接生产过程中产生的，但它只是在流通过程中才得到实现。由于这个余额在现实中、在竞争中、在现实市场上是否实现，实现到什么强度，都要取决于市场的状况，因此这个余额更容易造成一种假象，好象它来自流通过程。在这里没有必要说明，如果一个商品高于或低于它的价值出售，那只是发生剩余价值的另一种分配；这种不同的分配，即在不同个人之间分割剩余价值的比率的变更，既丝毫不会改变

51

剩余价值的大小，也丝毫不会改变剩余价值的性质。在实际流通过程中，不仅发生着我们在第二卷已经考察过的各种转化，而且这些转化还同现实的竞争，同商品高于或低于它的价值的买和卖结合在一起，以致对单个资本家来说，由他本人实现的剩余价值，既取决于对劳动的直接剥削，也取决于互相诈骗的行为。这种互相诈骗的行为，也是现代庸俗经济学所鼓吹的资本家(企业家)的经营行为，是所谓的第四个生产要素——企业家才能的应有之义。在现代庸俗经济学家看来，因为这种行为能给企业带来效益，促进企业的发展，所以工人应当为此而给资本家(企业家)以剩余索取权，即容许他们肆意榨取剩余价值。
    在流通过程中起作用的，除了劳动时间，还有流通时间，它也限制着可以在一定时间内实现的剩余价值的量。此外，还有另一些来自流通的要素，也会对直接生产过程产生决定性的影响。直接生产过程和流通过程二者不断互相贯通、互相渗透，从而不断使它们互相区别的特征分辨不清。以前已经说过，在流通过程中，剩余价值的生产和一般价值的生产一样，会获得新的规定；资本会经历它的各种转化的循环；最后，它还会从它的可以说内部的有机生命，进入外部的生活关系，在这些关系中，互相对立的不是资本和劳动，而一方面是资本和资本，另一方面又是单纯作为买者和卖者的个人；流通时间和劳动时间在它们的进程中会互相交错，好象二者同样地决定着剩余价值；资本和雇佣劳动互相对立的最初形式，会由于一些看来与此无关的关系的干扰而被掩盖起来；剩余价值本身也好象不是占有劳动时间的产物，而是商品的出售价格超过商品的成本价格的余额。成本价格因此也就容易表现为商品的固有价值，结果利润就表现为商品的出售价格超过商品的内在价值的余额。
    诚然，在直接生产过程中，剩余价值的性质会不断在资本家的意识中出现；在我们考察剩余价值时谈到的资本家对别人劳动时间的贪求等等，已经向我们证明了这一点。但是，1、直接生产过程本身也只是一个转瞬即逝的要素，它会不断转化为流通过程，就象流通过程会不断转化为生产过程一样，因此，关于生产过程中所获

52

得的利益的源泉，即关于剩余价值的性质，虽然在生产过程中已经有了一点隐隐约约的感觉，但至多不过表现为一个和下述看法同样合理的要素，按照这种看法，已实现的余额，好象来源于不以生产过程为转移而由流通本身产生的运动，也就是属于资本而又不以资本对劳动的关系为转移的运动。难怪连现代经济学家如拉姆赛、马尔萨斯、西尼耳、托伦斯等人也直接用流通的这些现象来证明：资本在它的单纯物质存在上，与它同劳动的社会关系(正是这种关系使它成为资本)无关，是一个与劳动并列而且不以劳动为转移的剩余价值的独立源泉。2、在既包括工资，也包括原料价格、机器磨损等等的成本项目下，无酬劳动的榨取，只是表现为成本中某一项支付上的节约，只是表现为对一定量劳动的支付上的减少；就象由于买进的原料比较便宜或由于机器磨损减少而得到节约完全一样。用诺贝尔经济学奖得主科斯的话说，就象契约数目的减少而得到交易费用的节约一样。因此，剩余劳动的榨取，就失去了它的独特性质；它同剩余价值的独特关系也被弄得模糊不清了；正如我们在第一卷第六篇已经指出的，劳动力价值表现为工资形式这一点，又大大促进和助长了上述这种情况。
    由于资本的一切部分都同样表现为超额价值(利润)的源泉，资本关系也就神秘化了。
    不过，剩余价值借助利润率而转化为利润形式的方式，只是生产过程中已经发生的主体和客体的颠倒的进一步发展。我们已经在生产过程中看到，劳动的全部主观生产力怎样表现为资本的生产力。一方面，价值，即支配着活劳动的过去劳动，人格化为资本家；另一方面，工人反而仅仅表现为物质劳动力，表现为商品。从这种颠倒的关系出发，甚至在简单的生产关系内，也必然会产生出相应的颠倒的观念，即歪曲的意识，这种意识由于真正流通过程的

53

各种转化和变形而进一步发展了。这种歪曲的意识正是现代庸俗经济学拼死要抓住的东西。
    我们研究李嘉图学派就会知道，把利润率的规律直接表现为剩余价值率的规律，或者相反，完全是一种荒谬的尝试。在资本家的头脑中，这两个规律当然是没有区别的。在m/C这个表现中，剩余价值是按照为生产它而预付的总资本的价值计算的，总资本在这个生产中一部分完全被消费掉，一部分只是被使用了。实际上，m/C这个比率表示全部预付资本的增殖程度；这就是说，按照剩余价值的概念上的、内在的联系和性质来说，这个比率表示可变资本的变动量和全部预付资本量之间的关系。
    总资本的价值量本来同剩余价值量没有任何内在关系，至少没有直接的内在关系。就总资本的物质要素来说，总资本减去可变资本，也就是不变资本，是由实现劳动的物质条件即劳动资料和劳动材料构成的。要使一定量劳动实现在商品中，从而形成价值，就需要一定量的劳动材料和劳动资料。在劳动的量和需要追加这个活劳动的生产资料的量之间，按照追加劳动的特殊性质，存在着一定的技术关系。因此，就这一点来说，在剩余价值量或剩余劳动量和生产资料量之间，也存在着一定的关系。例如，假定生产工资的必要劳动每天为6小时，那末工人为了提供6小时剩余劳动，为了创造100％的剩余价值，就必须劳动12小时。他在12小时内用掉的生产资料比6小时内用掉的多一倍。但是，他在6小时内追加的剩余价值，同6小时或者甚至12小时内用去的生产资料的价值并没有任何直接关系。后者的价值在这里是完全没有意义的；重要的只是技术上必要的量。原料或劳动资料不管贵贱都是完全没有关系的；只要它们具有所要求的使用价值，并且和要被吸收的活劳动保持一个技术上规定的比例就行了。如果我知道，1小

54

时纺掉棉花x磅，值a先令，我当然也就知道，12小时纺掉棉花12x磅=12a先令；这样，我就能够计算出剩余价值和12小时内用去的棉花的价值的比例，就象能够计算出剩余价值和6小时内用去的棉花的价值的比例一样。但是，活劳动和生产资料价值的比例，只是在a先令充当x磅棉花的标志时，在这里才能成立；因为，一定量棉花有一定的价格，因而反过来，只要棉花价格不变，一定的价格也能够作为一定量棉花的指数。如果我知道，为了占有6小时剩余劳动，我必须要别人劳动12小时，也就是说，我必须为12小时准备好棉花，并且我又知道12小时所需要的这个棉花量的价格，那末在棉花价格(作为必需量的指数)和剩余价值之间就间接地存在着一个比例。但是反过来，我却无论如何也不能从原料的价格中推断出比如说1小时(不是6小时)能够纺掉的原料的总量。因此，在不变资本价值和剩余价值之间，从而在总资本价值(=c+v)和剩余价值之间，没有任何内在的、必然的关系。
    如果剩余价值率已知，剩余价值量也已知，那末利润率所表示的，就只是它实际所指的东西，即剩余价值的另一种计算法，也就是用总资本的价值计算，而不是用和劳动相交换的、直接产生出剩余价值的那部分资本的价值计算。但在现实中(也就是在现象世界中)，事情正好相反。剩余价值是已知的，然而是作为商品出售价格超过商品成本价格的余额已知的；这个余额的来源依然是神秘的：是来自生产过程中对劳动的剥削，是来自流通过程中买者所受的欺诈，还是同时来自这二者？其次，已知的，还有这个余额和总资本价值的比率即利润率。用全部预付资本价值来计算出售价格超过成本价格的余额，是很重要、很自然的，因为总资本增殖的比率，或者说总资本的增殖程度，实际就是这样找到的。如果从这

55

个利润率出发，那末就根本不可能推论出这个余额和在工资上支出的资本部分之间的任何特殊关系。我们在以后的一章中将会看到，马尔萨斯在试图走这一条路来探寻剩余价值的秘密以及剩余价值和可变资本部分之间的独特关系的秘密时，作了多么滑稽的表演。利润率本身所表明的，不如说是这个余额对同样大小的各个资本部分的同样的关系。从这一观点出发，资本就根本没有显示出任何内在的区别，只有固定资本和流动资本的区别显示出来。而这个区别所以能够显示出来，也只是因为余额的计算有两种方法。第一，作为一个简单的量即超过成本价格的余额来计算。在余额的这第一个形式上，全部流动资本会加入成本价格，而固定资本中却只有损耗会加入成本价格。第二，作为这个价值余额和预付资本总价值的比率来计算。在这里，全部固定资本的价值和流动资本的价值一样加入计算。流动资本在这两个场合都以同一方式加入计算；而固定资本在前一个场合，以一种和流动资本不同的方式加入计算，在后一个场合，却以相同的方式加入计算。因此，流动资本和固定资本的区别在这里就不能不认为是唯一的区别了。
    因此，当这个余额从利润率中，用黑格尔的语言来说，再反映自身时，或者换句话说，当这个余额通过利润率进一步表示出自己的特征时，它就表现为资本在每年或在一定流通期间内所创造的、超过资本本身价值的一个余额。
    因此，尽管利润率和剩余价值率在数量上不同，而剩余价值和利润实际上是一回事并且数量上也相等，但是利润是剩余价值的一个转化形式，在这个形式中，剩余价值的起源和它存在的秘密被掩盖了，被抹杀了。实际上，利润是剩余价值的表现形式。只有通过分析才能使剩余价值从利润中脱壳而出。在剩余价值中，资本

56

和劳动的关系赤裸裸地暴露出来了；在资本和利润的关系中，也就是在资本和剩余价值——这时，剩余价值一方面表现为在流通过程中实现的、超过商品成本价格的余额，另一方面表现为一个通过它对总资本的关系获得进一步规定的余额——的关系中，资本表现为一种对自身的关系，在这种关系中，资本作为原有的价值额，同它自身创造的新价值相区别。至于说资本在它通过生产过程和流通过程的运动中创造出这个新价值，这一点是人们意识到了的。但是这种情况是怎样发生的，现在却神秘化了，好象它来自资本本身固有的秘密性质。
    我们越往后研究资本的增殖过程，资本关系就越神秘化，它的内部组织的秘密就暴露得越少。
    在这一篇中，利润率和剩余价值率在数量上是不同的；相反地，利润和剩余价值被看作是同一个数量，只是形式不同。在下一篇我们会看到，外表化的过程将进一步发展，并且利润在数量上也将表现为一个和剩余价值不同的量。

57


利润率和剩余价值率的关系(《资本论》第三卷第三章)

第三章

利润率和剩余价值率的关系

     正如在前一章的末尾指出的那样，我们在这里，和在这个第—篇全篇一样，假定一定量的资本所取得的利润额，和这个资本在—定流通期间产生的剩余价值总额相等。因此，我们暂时撇开以下的事实：这个剩余价值一方面分成各种派生形式，即资本利息、地租、赋税等等；另一方面，在多数场合，它和按照一般平均利润率占有的利润是不一致的。由此产生了无数的问题和错误的认识。关于一般平均利润率，我们将在第二篇加以讨论。
    当利润和剩余价值在数量上被看作相等时，利润的大小和利润率的大小，就由在每个场合已定或可定的单纯的数量关系来决定。因此，首先要在纯粹数学的范围内进行研究。
    我们仍然沿用第一卷和第二卷的各种符号。总资本C分为不变资本c和可变资本v，生产一个剩余价值m。我们把这个剩余价值和预付可变资本的比率m/v叫作剩余价值率，并且用m'来表示。这样，m/v=m'，因而m=m'v。这个剩余价值如果不是同可变资本相对比，而是同总资本相对比，就叫作利润(p)，而剩余价值m和总资本C的比率m/C，就叫作利润率p'。这样我们就得到：

p'=m/C=m/(c+v),

58

用m的上述的值m'v代替m，我们又得到：

p'=m'v/C=m'v/(c+v),

这个方程式也可以用如下的比例来表示：

p':m'=v:C；

利润率和剩余价值率之比，等于可变资本和总资本之比。
    从这个比例可以看出，利润率p'总是小于剩余价值率m'，因为可变资本v总是小于C，即v+c之和，可变资本加上不变资本之和；不过要把v=C这种唯一的、但是实际上不可能有的情形除外，也就是要把资本家完全不预付不变资本，不预付生产资料，而只预付工资的情形除外。
    此外，在我们的研究中，还要考虑到一系列对c、v和m的大小有决定性影响的其他因素，因此要简略地提一下这些因素。
    第一是货币的价值。我们可以假定，货币的价值到处都是不变的。
    第二是周转。我们暂时完全不考虑这个因素，因为周转对利润率的影响，我们要在以后的一章中专门进行考察。{在这里，我们只是先提出一点：公式p'=m'v/C，严格地说，只是对可变资本的一个周转期间来说，才是正确的。但是，如果用年剩余价值率m'n代替简单的剩余价值率m'，这个公式也适用于年周转；在这里，n代表可变资本一年内周转的次数(见第2卷第16章第I节)。——弗·恩·}
    第三，还要考虑到劳动生产率。劳动生产率对剩余价值率的影响，已经在第一卷第四篇详细讨论过了。但它对利润率，至少对单个资本的利润率，也能发生直接的影响，如果象我们在第一卷第

59

十章中说过的情形那样，这个单个资本用高于社会平均生产率的生产率来进行工作，按低于同种商品的社会平均价值的价值来提供产品，因而会实现一个额外利润。但这个情形在这里仍然不予考虑，因为在这一篇，我们还是假定各种商品是在社会正常的条件下生产，并且按照它们的价值出售的。因此，我们在每一个场合都假定劳动生产率保持不变。事实上，投在一个产业部门的资本的价值构成，也就是可变资本和不变资本的一定比率，总是表示一定程度的劳动生产率。所以，一旦这个比率的变化不是由不变资本的各个物质组成部分的单纯的价值变化或工资的变化引起的，那也就表示，劳动生产率已经发生了变化，因此，我们常常可以看到，c、v和m这几个因素的变化同时也包含着劳动生产率的变化。于是，如果按所谓的不变价值计算，那么，我们很难在假定劳动生产率不变（或商品生产方式不变）的情况下，考察c、v和m的变化。
    其余三个因素，即工作日长度、劳动强度和工资的情况，同样如此。它们对剩余价值量和剩余价值率的影响，我们已在第一卷详细论述过了。因此，很清楚，虽然为了简便起见，我们总是假定这三个因素保持不变，但是v和m的变化同样可以包含着它们的这几个决定要素的量的变化。在这里，我们只是简单地提一下，工资对剩余价值量和剩余价值率的影响，同工作日长度和劳动强度对它们的影响是相反的；工资的增加会减少剩余价值，而工作日的延长和劳动强度的提高则会增加剩余价值。
    例如，假定有一个100的资本，使用20个工人，在他们每天劳动10小时，每周总工资为20的条件下，生产一个20的剩余价值。这样，我们就得到：

80c+20v+20m；m'=100％，p'=20%。

    假定工作日延长到15小时，但工资不增加。这样，20个工人的

60

总价值产品，就由40增加到60(10:15=40:60)；因为支付的工资v保持不变，所以剩余价值就由20增加到40。这样，我们就得到：

80c+20v+40m；m'=200％，p'=40%。

    另一方面，如果每天劳动仍旧是10小时，而工资由20下降到12，那末总价值产品仍旧是40，但分配情况不同了；v减少到12，余下的28就是m。这样，我们就得到：

80c+12v+28m；m'=233 1/3％，p'=28/92=30 10/23％。

    由此可见，工作日的延长(或劳动强度的相应提高)和工资的降低，都会增加剩余价值量，从而会提高剩余价值率；相反，在其他条件不变的情况下，工资的增加则会降低剩余价值率。所以，如果v因工资的增加而增加，这并不表示劳动量增加了，而只是表示劳动量的报酬更高了；在这个场合，m'和p'就不会提高，而会降低。
    在这里就可以看出，工作日、劳动强度和工资的变化，一定会使v和m以及它们的比率同时发生变化，从而也会使p'，即m和c+v(总资本)的比率同时发生变化。同样很清楚，m和v的比率的变化，也就意味着上述三个劳动条件中至少有一个条件已经发生变化。
    在这里正好可以看出，可变资本同总资本的运动及其增殖之间的特别的有机联系，以及可变资本同不变资本的区别。就价值形成而言，不变资本所以重要，只是在于它具有的价值。在这里，对价值形成来说，1500镑不变资本究竟是代表1500吨铁(假定每吨1镑)还是代表500吨铁(每吨3镑)，是完全没有关系的。不变资本的价值究竟体现为多少实际材料，对价值形成和利润率来说，是完全没有关系的。不变资本价值的增减和这个资本所代表的物质使用价值的量不管成什么比率，利润率同这个价值总是按

61

相反的方向变动。
    可变资本的情况就完全不是这样。在这里重要的，首先不是在于可变资本具有的价值，不是在于它所包含的物化劳动，而是在于这个价值只是可变资本所推动的但没有在可变资本中体现的总劳动的指数。这个总劳动和在可变资本本身中体现的劳动即有酬劳动的差额，或者说，总劳动中形成剩余价值的部分，在可变资本本身包含的劳动越小的时候，就越大。假定一个10小时的工作日等于10先令=10马克。如果必要劳动即补偿工资或可变资本的劳动=5小时=5先令，那末，剩余劳动就=5小时，剩余价值就=5先令。如果必要劳动=4小时=4先令，那末，剩余劳动就=6小时，剩余价值就=6先令。
    因此，只要可变资本价值的大小不再是它所推动的劳动量的指数，或者不如说，这个指数的尺度本身已经发生变化，那末，剩余价值率就会按相反的方向和相反的比例发生变化。不变资本和可变资本的这种不同，与现代庸俗经济学的理论是不一致的，应当可以通过实证研究来加以验证。
    现在我们把上述的利润率方程式p'=m'v/C，应用到各种可能的情况上来。我们依次变更m'v/C中各个因素的值，并确定这些变化对利润率的影响。这样，我们就会得到一系列不同的情况。我们可以把这些情况看作同一个资本的依次变化的作用条件，但也可以看作同时并存于不同产业部门或不同国家、为了比较才列在一起的不同的资本。因此，如果把我们所举的某些例子理解为同一个资本在时间上先后出现的状态，这样显得勉强或实际上不可能，那末，只要把它们理解为互相独立的资本在进行比较，这种指责也就可以消除了。如果象现代庸俗经济学做实证研究那样，把它们加总到一起，从而抹杀其中的区别，那我们就什么结论也得不到了。
    因此，我们把m'v/C这个乘积分成两个因素，m'和v/C；我们先把m'当作是不变的，研究v/C的各种可能变化的作用；然后把v/C这

62

个分数当作是不变的，使m'发生各种可能的变化；最后，我们假定一切因素都是可变的，并列举所有的情形，由此推出利润率的各种规律。

I、m'不变，v/C可变

    我们可以为这种情况——它又包含许多派生情况——提出一个总公式。假定有两个资本C和C1，它们的可变组成部分分别为v和v1，剩余价值率同为m'，利润率分别为p'和p1'——这样：

p'=m'v/C；p1'=m'v1/C1。

    现在使C和C1相比，v和v1相比。例如，假定分数C1/C之值=E，分数v1/v之值=e，这样，C1=EC，v1=ev。用所得之值，代替上述p1'方程式中的C1和v1，我们就得到：

p'=m'ev/EC。

    把上述两个方程式变成比例，我们就可以由这两个方程式引出第二个公式：

p':p1'=m'v/C:m'v1/C1=v/C:v1/C1。

    因为以同数乘除分子和分母，分数的值不变，所以我们可以把v/C和v1/C1化为百分比，也就是，使C和C1各=100。这样，我们就得到v/C=v/100和v1/C1=v1/100，我们还可以把上述比例中的分母去掉，于是就得到：

p':p1'=v:v1；也就是说，

63

    就任何两个以相同的剩余价值率发生作用的资本来说，利润率之比，等于按各自总资本的百分比计算的可变资本部分之比。
    这两个公式，包含着v/C的变化的一切情况。
    在分别考察这些情况之前，还要指出一点。因为C是c和v即不变资本和可变资本之和，因为剩余价值率和利润率通常都用百分比来表示，所以一般地说，假定c+v之和也为100，也就是用百分比来表示c和v，是比较方便的。在我们不是要确定利润量，而是要确定利润率时，不管是说一个15000的资本，其中不变资本12000，可变资本3000，生产一个3000的剩余价值，还是把这个资本化为百分比，结果都是一样：

15000C=12000c+3000v(+3000m)
100C= 80c+ 20v(+ 20m)。

    在这两个场合，剩余价值率m'都是=100%，利润率都是=20％。
    当我们拿两个资本作比较时，情况也是如此，例如，我们拿上面那个资本同另一个如下的资本作比较：

12000C=l0800c+1200v(+1200m)
100C= 90c+ 10v(+ 10m)，

    在这两个场合，m'都是=100％，p'都是=10%，而用百分比的形式来同上面那个资本作比较，结果就清楚得多。
    相反，在我们考察同一个资本的变化时，百分比形式就很少应用，因为这个形式几乎总是把这些变化掩盖起来。如果一个资本由百分比形式

80c+20v+20m

变为百分比形式

64

90c+10v+10m，

那末，我们就看不出，这个变化了的百分比构成即90c+10v，是由v的绝对减少引起的，还是由c的绝对增加引起的，还是同时由二者引起的。要看出这一点，我们必须有绝对的数字。而在研究下述的各个变化情况时，整个问题恰恰在于这种变化是怎样发生的，80c+20v变为90c+10v，是由于不变资本增加、可变资本不变，如12000c+3000v变为27000c+3000v(百分比形式是90c+10v)；或者由于不变资本不变、可变资本减少，如12000c+3000v变为12000c+1333 1/3v(百分比形式也是90c+10v)；或者由于二者都发生变化，如12000c+3000v变为13500c+1500v(百分比形式还是90c+10v)。我们现在正要依次研究这些情况，因此，尽管百分比的形式十分方便，我们只好放弃不用，或者只是把它当作次要的形式来使用。

1、m'和C不变，v可变

    如果v的大小发生变化，那末C要保持不变，C的另一个组成部分，即不变资本c，就要和v以同额但按相反的方向发生变化。假定C原来=80c+20v=100，现在v减为10，C就只有在c增加到90的时候，才能仍旧=100；90c+10v=100。一般说来，如果v变为v±d，即v加上d或减去d，那末，c就必须变为c-(±)d，即必须以同额但按相反的方向发生变化，这样才能符合当前这种情况的各种条件。
    同样，当剩余价值率m'不变，但可变资本v变化时，剩余价值量m必然发生变化，因为m=m'v，而m'v的一个因素v已有了

65

一个不同的值。
    这个场合所假定的各种前提，使我们在原方程式

p'=m'v/C

之外，又由v的变化，得到了第二个方程式：

p1'=m'v1/C

其中v变为v1，现在应当求出由此而引起变化的利润率p1'。
    这个利润率可以由如下的比例求出：

p':p1'=m'v/C:m'v1/C=v:v1。

也就是说，在剩余价值率和总资本不变时，原利润率和由可变资本的变化而产生的利润率之比，等于原可变资本和变化以后的可变资本之比。
    假定资本原来象上面所说的那样是：
I、15000C=12000c+3000v(+3000m)；现在是：
II、15000C=13000c+2000v(+2000m)；
在这两个场合，C=15000，m'=100%，I的利润率20%和II的利润率13 1/3%之比，等于I的可变资本3000和II的可变资本2000之比，即20%:13 1/3%=3000:2000。
    可变资本可以增加，也可以减少。我们先拿一个增加的例子来说。假定一个资本原来的构成和发生作用的情况如下：

I、100c+20v+10m；C=120，m'=50%，p'=8 1/3%。

    现在，可变资本增加到30；按照前提，要使总资本保持不变，仍然=120，不变资本必须由100减少到90。所生产的剩余价值，在剩余价值率仍然是50%的情况下，就必须增加到15。因此我们

66

得到：

II、90c+30v+15m；C=120，m'=50%，p'=12 1/2%。

    我们首先假定工资不变。这时，剩余价值率的其他因素，工作日和劳动强度，也必须保持不变。因此，v的增加(由20增加到30)，只能表示所使用的工人人数增加了二分之一。这样，总的价值产品也将增加二分之一，由30增加到45，分配的情况和以前完全一样，2/3作为工资，1/3作为剩余价值。但在工人人数增加的同时，不变资本即生产资料的价值，却由100减少到90了。于是，我们就看到了一种情况：劳动生产率的降低与不变资本同时减少联系在一起；这种情况在经济上是可能的吗?
    在农业和采掘工业中(在这两个部门，劳动生产率的降低，从而所使用的工人人数的增加，是容易理解的)，这个过程——在资本主义生产的范围内和在它的基础上——就不是和不变资本的减少，而是和不变资本的增加联系在一起的。甚至在c的上述那种减少只是由于价格的下降造成时，单个资本也只有在十分例外的情形下才能完成由I到II的转变。但就投在不同国家或不同农业部门或采掘工业部门的两个独立资本来说，一个场合比另一个场合使用更多的工人(从而使用更大的可变资本)同时却使用价值更小或数量更少的生产资料的情况，就不足为奇了。问题是，什么叫劳动生产率的降低呢？难道可变资本的比例增大，就意味着劳动生产率的降低吗？
    但如果我们抛弃工资不变的假定，用工资提高二分之一来解释可变资本由20提高到30，那末，情况就完全不同了。同数工人——比如说20个工人——用同量或不过略为减少的生产资料继续工作。如果工作日不变，比如说仍旧是10小时，总价值产品也就不变；它仍旧=30。但这30必须全部用来补偿预付的可变资本30；剩余价值就会消失。可是我们的前提是剩余价值率不变，象

67

I一样仍旧是50%。这只有在工作日延长二分之一，即延长到15小时的条件下，才有可能。这时，20个工人在15小时内会生产一个45的总价值，一切条件都符合了：

II、90c+30v+15m；C=120，m'=50%，p'=12 1/2%。

    在这个场合，和I相比，20个工人不会使用更多的劳动资料，即工具、机器等等；只是原料或辅助材料必须增加二分之一。因此，在这些材料的价格下降时，按照我们的前提，由I转变到II，从经济上看，甚至对单个资本来说，也是能够做到的。资本家由于他的不变资本贬值可能遭受的损失，至少会由较大的利润(由于工作日的延长)，得到某种程度的补偿。
    现在，我们假定可变资本不是增加，而是减少。这样，我们只要把上面的例子颠倒过来，把II当作原来的资本，由II转变为I。
    II、90c+30v+15m变为
    I、100c+20v+10m，
很明显，这种颠倒不会使那些规定双方利润率及其互相关系的条件发生任何变化。
    如果在不变资本增加时，v因所使用的工人人数减少三分之一而由30减少到20，那末，我们在这里就看到了现代工业的正常情况：劳动生产率提高，人数较少的工人使用数量较大的生产资料。这个运动必然和利润率的同时下降联系在一起，关于这一点我们将在本卷第三篇加以论述。
    但是，如果v因同数工人按较低的工资被雇用而由30减少到20，那末在工作日不变时，总价值产品会仍旧=30v+15m=45；既然v下降到20，剩余价值就会增加到25，剩余价值率就会由50％增加到125%，而这是和前提相违背的。为了符合我们所规定的条件，按50％的比率计算的剩余价值，相反地必须下降到10，因

68

而总价值产品必须由45减少到30。这只有在工作日缩短三分之一的情况下，才有可能。这样，我们得到的结果就和上面一样：

100c+20v+10m；m'=50%，p'=8 1/3%。

    不用说，在工资减少时劳动时间又这样缩短的情况，实际上也许是不会发生的。但这没有什么关系。利润率是许多变数的函数，如果我们要知道这些变数怎样对利润率发生影响，我们就必须依次研究每个变数单独的影响，不管这种孤立的影响对同一资本来说在经济上是不是容许发生。但是，如果一项研究涉及现实里不容许发生的情形，就必须指明一点。

2、m'不变，v可变，C因v的变化而变化

    这个场合和上述场合只有程度上的区别。在这个场合，c不是在v增加时以同额减少，或在v减少时以同额增加，而是保持不变。但是，在大工业和农业的目前条件下，可变资本只是总资本的一个比较小的部分，因此，在总资本的减少或增加由可变资本的变化决定时，总资本的减少或增加也是比较小的。我们再从这样一 个资本出发：

I、100c+20v+10m；C=120，m'=50%，p'=8 1/3%。

现在假定它变为：

II、100c+30v+15m；C=130，m'=50%，p'=11 7/13%。

与此相反的可变资本减少的情况，又可以由II再转变为I来加以说明。
    各种经济条件本质上和上述场合一样，因此，无须重述。由I到II的转变意味着：劳动生产率降低二分之一；对100c的利用，II式需要的劳动，比I式多二分之一。这种情况在农业中可能发

69

生。【手稿中这里有一句话：“以后再来研究这种情况同地租有什么联系。”】
    不过在上述场合，总资本因不变资本转化为可变资本，或可变资本转化为不变资本，而保持不变；而在这里，在可变部分增加时会有追加资本被束缚，在可变部分减少时会有原来使用的资本被游离。

3、m'和v不变，c可变，因而C也可变

    在这个场合，方程式

p'=m'v/C变为：p1'=m'v/C1，

把两边共有的因素去掉，就得到如下的比例：

p1':p'=C:C1；

在剩余价值率相等，可变资本部分也相等时，利润率和总资本成反比。
    例如，假定有三个资本，或同一个资本有三种不同的情况：
    I、80c+20v+20m；C=100，m'=100%，p'=20%；
    II、100c+20v+20m；C=120，m'=100％，p'=16 2/3％；
    II、60c+20v+20m；C=80，m'=100％，p'=25%；
那末就会得到如下的比例：

20％:16 2/3％=120:100；20%:25％=80:100。

70

    关于m'不变时v/C的各种变化，我们前面提出的总公式是：

p1'=m'ev/EC；现在它变为：p1'=m'v/EC，

因为v没有变化，所以因素e=v1/v在这里变为=1。
    因为m'v=m，即剩余价值量，又因为m'和v都保持不变，所以m不会因C的变化而受到影响；剩余价值量在变化以后，和在变化以前一样。
    假定c减为零，p'就会=m'，利润率就会等于剩余价值率。
    c的变化，可能由不变资本的物质要素的单纯价值变化引起，也可能由总资本技术构成的变化，即由该生产部门劳动生产率的变化引起。在后一种情况下，随着大工业和农业的发展而提高的社会劳动生产率，用上面的例子来说，要求按照由III到I，由I到II这样的顺序来转变。一个以20为报酬但生产价值40的劳动量，最初使用了价值60的劳动资料；当生产率提高但价值不变时，所使用的劳动资料起初增加到80，然后增加到100。生产率下降，则要求按照相反的顺序进行；同量劳动所能推动的生产资料就会减少，生产就会受到限制，这种情况可能在农业、采矿业等部门发生。信息技术的革命对这里的分析有何影响？
    不变资本的节约，一方面会提高利润率，另一方面会使资本游离，因此，对资本家来说具有重要的意义。关于这一点以及不变资本要素(特别是原料)价格变动的影响，我们以后【见本卷第92-154页。】还要进行详细的研究。
    在这里又表明，不变资本的变化，不论是由c的物质组成部分

71

的增加或减少引起，还是由c的物质组成部分的单纯价值变化引起，都同样会对利润率发生影响。

4、m'不变，v、c和C都可变

    在这个场合，上述利润率已经变化的总公式

p1'=m'ev/EC

也是适用的。在剩余价值率不变时，从这个公式可以得出如下结果：
    (a)如果E大于e，也就是说，如果不变资本的增加，使总资本增加得比可变资本快，那末，利润率就会下降。如果一个80c+20v+20m的资本变为170c+30v+30m的构成，那末m'仍旧＝100%，尽管v和C都增加了，但v/C会由20/100降低到30/200，利润率也就会相应地由20%降低到15%。
    (b)只有e＝E，也就是说，只有v/C这个分数在表面上发生变化，但其值不变，也就是说，只有分子和分母以同数乘除，利润率才会保持不变。80c+20v+20m和160c+40v+40m二者的利润率显然都是20%，因为m'仍然=100%，而v/C＝20/100＝40/200在这两个例子中，都代表相等的值。
    (c)如果e大于E，也就是说，如果可变资本增加得比总资本快，利润率就会提高。如果80c+20v+20m变为120c+40v+40m，利润率就会由20%增加到25%，因为在m'不变时，v/C＝20/100已经提高到40/160，由1/5提高到1/4。
    如果v和C按相同的方向变化，我们就可以这样来看待这种

72

量的变化，好象二者在一定程度以内，按相同的比率变化，以致在这个程度以内，v/C保持不变。超过这一点，二者之中就只有一个发生变化。这样，我们就可以把这种较为复杂的情况化为上述一种较为简单的情况。
    例如，如果80c+20v+20m变为100c+30v+30m，那末，只要这种变化在100c+25v+25m的程度以内，v和c，从而v和C的比率，将会保持不变。因此在这个程度以内，利润率也会保持不变。我们现在可以把100c+25v+25m当作出发点；我们使v增加5，即增加到30v，C也就由125增加到130，这样我们就得到上述的第二种情况，即只有v的变化以及由此引起的C的变化。利润率原来是20％，在剩余价值率不变的情况下由于增加了5v，现在就提高到23 1/13％了。
    甚至在v和C按相反的方向在数量上发生变化时，我们同样可以把它化为一个较为简单的情况。例如，我们再从80c+20v+20m出发，使它变为110c+10v+10m的形式，而当变化还在40c+10v+10m以内的时候，利润率会仍旧是20％。把70c加到这个中间形式中去，利润率就会下降到8 1/3%。这样，我们也就把这个情况再化为只有一个变数c变化的情况了。
    因此，v、c和C同时发生变化的情况，没有提出任何新的观点。它最后总是化为只有一个因素可变的情况。
    还有一个情况，就是v和C在数字上还是和以前一样大，但它们的物质要素发生了价值变化，因此v所代表的，是被推动的劳动的已经变化了的量，c所代表的，是被推动的生产资料的已经变化了的量。但甚至这个唯一剩下的情况，实际上也已经包括在上述范围内了。

73

    假定80c+20v+20m中，20v原来代表20个工人每天10小时劳动的工资。现在，假定每个人的工资由1增加到1 1/4。这样，20v已经不能支付20个工人的报酬，而只能支付16个工人的报酬。但是，20个工人在200个劳动小时内会生产40的价值，而16个工人在每天10小时内，也就是在总共160个劳动小时内，将只生产32的价值。扣除20v作为工资，在32的价值中，就只剩下12作为剩余价值；剩余价值率就会由100%降低到60％。但是按照我们的前提，剩余价值率必须保持不变，因此工作日必须延长1/4，即由10小时延长到12 1/2小时；20个工人在每天10小时内，即在200个劳动小时内会生产40的价值，16个工人在每天12 1/2小时内，即在200小时内，也会生产相同的价值，80c+20v的资本，现在也和以前一样，会生产20的剩余价值。
    反过来，如果工资降低，20v可以支付30个工人的工资，那末，m'要保持不变，工作日就要由10小时缩短到6 2/3小时。20×10=30×6 2/3=200个劳动小时。
    至于在这些相反的假定下，c究竟在什么程度以内可以在其价值的货币表现上保持不变，但又能代表随着情况的变化而变化了的生产资料量，我们实质上在前面已经解释过了。这种情况只有在极其例外的场合，才可能以纯粹的形式出现。
    至于c的各种要素的价值变化会增加或减少这些要素的量，但不会影响c的价值额这种情况，那末，只要这种变化不会引起v的数量变化，它就既不会影响利润率，也不会影响剩余价值率。但这是几乎不可能的。因为在生产技术不变的情况下，v是与c所代表的生产资料的数量而非价值成比例。因此，如果c的价值不变，但数量变化，v就会变动，除非工资的变化能够巧合得使其不变。
    至此，我们已经把我们方程式中v、c和C各种可能的变化情况都列举出来了。我们看到，在剩余价值率保持不变时，利润率可以降低，不变，或提高，因为v和c或v和C的比率稍微发生变化，

74

就足以使利润率发生变化。
    其次，我们看到，v的变化到处都有一个界限，这个界限一经达到，m'要保持不变，就会成为经济上不可能的事情。因为c的每一个单方面的变化，也必然会达到一个界限，这个界限一经达到，v就不能再保持不变，所以对v/C一切可能的变化来说，都有一个界限，超过这个界限，m'也就必然会变为可变。现代庸俗经济学很少注意到，其所运用的函数的定义域和值域是否存在界限。在m'变化时，我们方程式中各个变数的这种互相作用，还会更清楚地显示出来。我们现在就来研究m'的各种变化。

II、m'可变

    如果把方程式p'=m'v/C变为另一个方程式p1'=m1'v1/C1(其中，p1'、m1'、v1和C1表示p'、m'、v和C的变化了的值)，那末，我们就为各种不同剩余价值率下的利润率，求得一个总公式，而不管v/C是不变的，或同样是可变的。这样，我们就得到：

p':p1'=m'v/C:m1'v1/C1，

由此得到：　　　p1'=(m1'/m')×(v1/v)×(C/C1)×p'。

1、m'可变，v/C不变

    在这个场合，我们有两个方程式：

75

p'=m'v/C；p1'=m1'v/C，

在这两个方程式中，v/C是等值的。因而可以得出如下比例：

p':p1'=m':m1'。

    具有相同构成的两个资本的利润率之比，等于它们的剩余价值率之比。因为在v/C这个分数中，重要的不是v和C的绝对量，而只是二者的比率，所以，这适用于具有相同构成的一切资本，而不管它们的绝对量如何。

80c+20v+20m；C=100，m'=100％，p'=20％
160c+40v+20m；C=200，m'=50％，p'=10％
100％:50%=20%:10%。

    如果v和C的绝对量在两个场合是相等的，利润率还和剩余价值量成正比。

p':p1'=m'v:m1'v=m:m1。

例如：

80c+20v+20m；m'=100%，p'=20%
80c+20v+10m；m'=50％，p'=10%
20％:10％=100×20:50×20=20m:10m。

    现在很清楚，就构成的绝对数或百分比相同的资本来说，剩余价值率只有在工资或工作日长度或劳动强度不等的情况下，才能是不等的。假定有三种情况：

I、80c+20v+10m；m'=50％，p'=10％，
II、80c+20v+20m；m'=100％，p'=20％，
III、80c+20v+40m；m'=200％，p'=40％，

总价值产品在I式是30(20v+10m)，在II式是40，在III式是

76

60。这种情形可以由三种方式引起。
    第一，工资不等，因而20v在各个场合表示不同的工人人数。假定在I式是按1 1/3镑的工资雇用15个工人劳动10小时，生产30镑价值，其中20镑补偿工资，10镑是剩余价值。如果工资降低到1镑，就可以雇用20个工人劳动10小时，因此生产40镑的价值，其中20镑补偿工资，20镑是剩余价值。如果工资再降低到2/3镑，就可以雇用30个工人劳动10小时，生产60镑的价值，其中除去20镑工资，还剩下40镑剩余价值。
    在这个场合，资本的百分比构成不变，工作日不变，劳动强度不变，但剩余价值率因工资变化而变化了。只有这个唯一的场合才符合李嘉图的如下假定：
    “利润的高低恰好和工资的高低成反比。”(《政治经济学原理》，载于麦克库洛赫编《李嘉图全集》1852年版第l章第3节第18页)
    第二，劳动强度不等。这时，比如说20个工人用相同的劳动资料，在每天10个劳动小时内生产的某种商品，在I式是30件，在II式是40件，在III式是60件。每件商品除了耗费在其中的生产资料的价值，都体现着1镑的新价值。因为在每个场合都要有20件商品=20镑来补偿工资，所以剩余价值在I式是10件商品=10镑，在II式是20件商品=20镑，在III式是40件商品=40镑。
    第三，工作日长度不等。如果20个工人在劳动强度相同的情况下，在I式每天劳动9小时，在II式每天劳动12小时，在III式每天劳动18小时，那末，它们的总产品之比30:40:60，就等于9:12:18，而且，因为工资在每个场合都=20，所以剩余价值又分别是10，20和40。

77

    可见，工资的提高或降低会以相反的方向，劳动强度的提高或降低和工作日的延长或缩短会以相同的方向，影响剩余价值率，从而在v/C不变时，影响利润率。

2、m'和v可变，C不变

    在这个场合，下面的比例也是适用的：

p':p1'=m'v/C:m1'v1/C1=m'v:m'v1=m:m1。

    利润率之比，等于相应的剩余价值量之比。
    在可变资本不变时，剩余价值率的变化，意味着价值产品在数量上和分配上发生了变化。v和m'同时变化，也总是包含价值产品分配上的变化，但并不总是包含价值产品数量上的变化。这里可能有三种情况：
    (a)v和m'按照相反的方向，但是以相等的数量发生变化；例如：

80c+20v+10m；m'=50％，p'=10％
90c+10v+20m；m'=200％，p'=20%。

    在这两个场合，价值产品是相等的，因而，提供的劳动量也是相等的；20v+10m=10v+20m=30。区别只是在于：在前一个场合，20作为工资支付，10是剩余价值；而在后一场合，工资只有10，因而剩余价值是20。这是当v和m'同时发生变化时，工人人数、劳动强度和工作日长度都保持不变的唯一场合。
    (b)m'和v也按照相反的方向，但不是以相等的数量发生变化。这时，或者是v的变化占优势，或者是m'的变化占优势。

78

I、80c+20v+20m；m'=100%，p'=20％
II、72c+28v+20m；m'=71 3/7%，p'=20%
III、84c+16v+20m；m'=125%，p'=20%。

    在I的价值产品40中，有20v支付工资；在II的价值产品48中，有28v支付工资；在III的价值产品36中，有16v支付工资。价值产品和工资都变化了；但是，价值产品的变化，意味着提供的劳动量的变化，因而，或者是工人人数的变化，或者是劳动时间的变化，或者是劳动强度的变化，或者是三项中一项以上的变化。
    (c)m'和v按照相同的方向发生变化；这时，一种变化会加强另一种变化的作用。

90c+10v+10m；m'=100%，p'=10%
80c+20v+30m；m'=150%，p'=30%
92c+8v+6m；m'=75%，p'=6%。

    在这里，三个价值产品也是不同的，即20、50和14；而每个场合的劳动量大小上的这种差别，又可以化为工人人数、劳动时间或劳动强度的差别，或者化为一个以上的因素或所有这些因素上的差别。

3、m'、v和C都可变

    这个场合不会提供任何新的观点，可以用II即m'可变这一节中求得的总公式来解决。

——————

    可见，剩余价值率大小的变化对于利润率的影响，会产生下列各种情形：

79

    1、如果v/C不变，那末p'和m'会按照相同的比率提高或降低。

80c+20v+20m；m'=100%，p'=20%
80c+20v+10m；m'=50％，p'=10%
100%:50%=20%:10%。

    2、如果v/C和m'按照相同的方向变化，即m'提高，v/C也提高，m'降低，v/C也降低，那末p'会比m'按照更大的比率提高或降低。

80c+20v+10m；m'=50％，p'=10%
70c+30v+20m；m'=66 2/3％，p'=20％
50％:66 2/3％＜10%:20％。

不是比较实际的比值，否则上面的不等号要反向；而是比较“:”前后的增长速度。可以用现代数学来更好地表达。
    3、如果v/C和m'按照相反的方向，但是v/C比m'按照更小的比率变化，那末p'会比m'按照更小的比率提高或降低。

80c+20v+10m；m'=50%，p'=10%
90c+10v+15m；m'=150％，p'=15%
50%:150％＞10％:15％。

    4、如果v/C和m'按照相反的方向，但是v/C比m'按照更大的比率变化，那末，尽管m'降低，p'还是会提高，或者尽管m'提高，p'还是会降低。

80c+20v+20m；m'=100％，p'=20%
90c+10v+15m；m'=150%，p'=15％

m'由100％提高到150％；p'由20％降低到15%。
    5、最后，如果v/C和m'按照相反的方向，但是恰好按照相同的比率在大小上发生变化，那末，尽管m'提高或降低，p'还是会保持不变。

80

    只有最后这个情况还需要作一些解释。前面在论述v/C的变化时，我们看到，同一个剩余价值率可以表现为极不相同的利润率，而在这里我们看到，同一个利润率可以以极不相同的剩余价值率为基础。但是在m'不变时，v和C的比率上的任何一种变化，都足以引起利润率的差别，而在m'发生大小上的变化时，v/C就必须以恰好相应的程度，按照相反的方向发生大小上的变化，才能使利润率保持不变。这种情形，就同一个资本或同一国家的两个资本来说，只有在非常例外的情况下才是可能的。例如，有一个资本

80c+20v+20m；C=100，m'=100%，p'=20%，

假定工资下降，只需要16v而不需要20v就可以雇到同数工人。这时，就有4v游离出来，在其他条件不变的情况下，我们就得到：

80c+16v+24m；C=96，m'=150%，p'=25％。

    现在p'要和以前一样=20%，总资本就必须增加到120，从而不变资本就必须增加到104：

104c+16v+24m；C=120，m'=150%，p'=20%。

    这种情形，只有在劳动生产率随着工资下降而同时发生变化，因而要求资本构成发生这样一种变化的时候，或者在不变资本的货币价值由80增加到104的时候，总之，只有在各种条件仅仅在例外的情况下偶然结合在一起的时候，才是可能的。事实上，m'发生变化，但不同时引起v的变化，因而也不引起v/C的变化，这种 情形只有在十分特定的情况下，即只有在那些仅仅使用固定资本和劳动，而劳动对象则由自然界提供的产业部门，才是可以设想的。
    但是把两个国家的利润率作比较时，情况就不同了。在这个

81

场合，相同的利润率，实际上多半表现不同的剩余价值率。
    因此，从所有以上五种情况可以得出结论：剩余价值率降低或者提高，利润率可以提高；剩余价值率提高或者降低，利润率可以降低；剩余价值率提高或者降低，利润率可以不变。至于剩余价值率不变，利润率可以提高、降低或者不变，这一点我们在第I节已经讲过了。

——————

    可见，利润率取决于两个主要因素：剩余价值率和资本的价值构成。这两个因素的作用，可以概括如下。在这里，我们可以用百分比来表示资本的构成，因为变化发生在两个资本部分中的哪一个部分，是无关紧要的。
    两个资本的利润率或同一个资本在两个连续的、不同的状态下的利润率，
    在下列情况下，是相等的：
    1、资本的百分比构成相等，剩余价值率也相等。
    2、资本的百分比构成不等，剩余价值率也不等，但是剩余价值率和按百分比计算的可变资本部分(m'和v)的乘积相等，也就是说，按总资本的百分比计算的剩余价值量(m=m'v)相等，换句话说，在这两个场合m'和v两个因素互成反比。
    在下列的情况下，是不等的：
    1、资本的百分比构成相等，但是剩余价值率不等。这时，利润率之比，等于剩余价值率之比。
    2、剩余价值率相等，资本的百分比构成不等。这时，利润率之比，等于可变资本部分之比。
    3、剩余价值率不等，资本的百分比构成也不等。这时，利润率

82

之比，等于m'v的乘积即按总资本的百分比计算的剩余价值量之比。【在手稿中，关于剩余价值率和利润率的差数(m'-p')，还可以看到各种极为详细的计算。这种差数具有各式各样的有趣的特色，它的运动显示出这两个比率越来越远或越来越近的各种情况。这些运动还可以用曲线来表示。我没有把这个资料编入，因为它对本书的直接目的不怎么重要，对那些想进一步研究这个问题的读者来说，简单地指出这一点也就够了。——弗·恩·】

83


周转对利润率的影响(《资本论》第三卷第四章)

第四章

周转对利润率的影响

     {周转对剩余价值的生产，从而对利润的生产的影响，已经在第二卷作了说明。这种影响可以简述如下：因为周转需要持续一段时间，所以，在生产中不能同时使用全部资本；一部分资本总是以货币资本的形式，以储存的原料的形式，以已经制成但尚未售出的商品资本的形式，或者以尚未到期的债权的形式闲置起来；在实际生产剩余价值即创造和占有剩余价值中发生作用的资本，总是要减去这个部分，而所创造和占有的剩余价值，也总是要按相同的比例减少。所以，周转时间越短，同全部资本相比，这个闲置的资本部分就越小，因此，在其他条件相同时，所占有的剩余价值也就越大。
    第二卷已经详细说明，周转时间或它的两个部分(生产时间和流通时间)中的任何一个部分的缩短，都会增加所生产的剩余价值量。但是，因为利润率表示的，不过是所生产的剩余价值量和参加剩余价值量生产的总资本的比率，所以，很清楚，每一次这样的缩短，都会提高利润率。我们以前在第二卷第二篇对剩余价值的阐述，同样适用于利润和利润率，没有必要在这里重复。不过，我们要着重指出几个要点。
    缩短生产时间的主要方法是提高劳动生产率，这就是人们通常所说的工业进步。如果这不会同时由于添置昂贵的机器等等而

84

引起总投资的大大增加，从而不引起按总资本计算的利润率的降低，那末利润率就必然会提高。在冶金工业和化学工业上许多最新的进步中，情况确实是这样。贝塞麦、西门子、吉耳克里斯特—托马斯等人新发明的炼铁炼钢法，就以较少的费用，把以前需时很长的过程缩短到最低限度。由煤焦油提炼茜素或茜红染料的方法，利用现有的生产煤焦油染料的设备，已经可以在几周之内，得到以前需要几年才能得到的结果。茜草生长需要一年，然后还需要让茜根长几年，等茜根成熟，才能制成染料。
    缩短流通时间的主要方法是改进交通。近五十年来，交通方面已经发生了革命，只有十八世纪下半叶的工业革命才能与这一革命相比。在陆地上，碎石路已经被铁路排挤到次要地位，在海上，缓慢的不定期的帆船已经被迅速的定期的轮船航线排挤到次要地位。并且整个地球布满了电报线。苏伊士运河才真正开辟了通往东亚和澳洲的轮船交通。1847年，运往东亚的商品的流通时间，至少还需要十二个月(见第2卷第235页)，现在已经减少到十二个星期左右。1825年到1857年期间的两大危机策源地，美国和印度，由于交通工具的这种变革，同欧洲的工业国家靠近了70%到90%，因而失去了这两个危机策源地的爆发能力的大部分。全世界商业的周转时间，都已经按相同的程度缩短，参加世界商业的资本的活动能力，已经增加到两倍或三倍多。不用说，这不会不对利润率发生影响。
    要把总资本的周转对利润率的影响纯粹地表示出来，我们就必须假定，互相比较的两个资本的其他一切条件是相等的。所以，除了要假定剩余价值率和工作日相等，还特别要假定资本的百分比构成相等。假定资本A的构成是80c+20v＝100C，剩余价值率

85

为100％，资本每年周转两次。这样，年产品就是：
    160c+40v+40m。但是在求利润率时，我们不是按周转的资本价值200来计算40m，而是按预付资本价值100来计算。因此，p'＝40%。
    让我们用这个资本和资本B＝160c+40v＝200C比较一下。资本B有同样的剩余价值率100％，但每年只周转一次。这样，年产品就和上述的年产品一样是：
    160c+40v+40m。但在这个场合，40m要按预付资本200来计算，利润率只有20％，所以只有资本A的利润率的一半。
    由此可见：在资本百分比构成相等，剩余价值率相等，工作日相等的时候，两个资本的利润率和它们的周转时间成反比。如果在互相比较的两种情况中，资本构成不相等，或剩余价值率不相等，或工作日不相等，或工资不相等，那当然会造成利润率的进一步的差别，但这些事情同周转无关，所以也同我们这里的问题无关；而且这些事情已经在第三章研究过了。
    周转时间的缩短对剩余价值的生产，从而对利润的生产的直接影响，在于使可变资本部分由此提高效率。这一点我们在第二卷第十六章《可变资本的周转》中考察过了。那里指出，一个每年周转十次的可变资本500，和一个剩余价值率相等、工资相等、但每年只周转一次的可变资本5000，会在这个时间内占有同样 剩余价值。
    我们假定资本I是由固定资本10000(它每年损耗lO％=1000)、流动不变资本500和可变资本500构成。剩余价值率100％，可变资本每年周转十次。为简便起见，我们在以下所有例子中都假定，流动不变资本和可变资本是在同一时间内进行周转，

86

实际情况大多也是这样的。因此，每个周转期间的产品将是，
    100c(损耗)+500c+500v+500m＝1600
每年周转十次，全部年产品就是：
    1000c(损耗)+5000c+5000v+5000m＝16000，
    C＝11000，m＝5000，p'＝5000/11000=45 5/11%。
    我们现在假定有资本II：其中固定资本9000，每年的损耗1000，流动不变资本1000，可变资本1000，剩余价值率100%，可变资本每年周转五次。因此，可变资本每个周转期间的产品将是：
    200c(损耗)+1000c+1000v+1000m＝3200，
周转五次，全部年产品就是：
    1000c(损耗)+5000c+5000v+5000m＝16000，
    C=11000，m＝5000，p'＝5000/11000＝45 5/11％。
    我们再假定有资本III，其中完全没有固定资本，只有流动不变资本6000和可变资本5000。剩余价值率100%，每年周转一次。因此，一年的全部产品就是：
    6000c+5000v+5000m＝16000，
    C＝11000，m＝5000，p'＝5000/11000＝45 5/11％。
    因此，在以上三个场合，我们有相同的年剩余价值量＝5000；并且，因为以上三个场合的总资本相同，即＝11000，所以也有相同的利润率45 5/11％。
    但是，如果上述资本I的可变部分不是每年周转十次，而是每年只周转五次，情况就不同了。因此，周转一次得到的产品就是：
    200c(损耗)+500c+500v+500m＝1700。

87

或年产品是：
    1000c(损耗)+2500c+2500v+2500m＝8500，
    C=11000，m=2500，p'＝2500/11000=22 8/11%。
    利润率下降了一半，因为周转时间延长了一倍。可变资本从5000v降至2500v，意味着资本家减少了对工人的雇佣。实际上，如果只是由于低频率的大笔订货取代了以前高频率的小笔订货，使得资本家的周转由每年10次减为5次，而销售量并没有减少一半的话，那么资本家可以仍用5000v，每次周转1000v。这样一来，只要资本家增加1000C(=500c+500v)的投入，仍可获得5000m，利润率p'＝5000/(11000+1000)=41 2/3%。马克思在这里的计算结果针对的是资本无法增加从而导致固定资本空耗，产出同时萎缩的情况。由于增加不到10%的资本，可以将利润增加一倍而利润率的增加也将近一倍，因此，资本家一定会借债，从而体现出金融资本对产业资本的重要性。
    因此，一年内占有的剩余价值量，等于可变资本一个周转期间所占有的剩余价值量乘以一年内可变资本周转的次数。如果我们把一年内占有的剩余价值或利润叫作M，一个周转期间所占有剩余价值叫作m，一年内可变资本周转的次数叫作n，那末，M=mn，年剩余价值率M'＝m'n。这一点已经在第二卷第十六章说明过了。
    不言而喻，利润率的公式p'＝m'v/C＝m'v/(c+v)，只有在分子中的v和分母中的v是同一个东西的时候，才是正确的。在分母中，v是总资本中平均作为可变资本用于工资的整个部分。在分子中，v首先只是由下面的事实规定的：它曾经生产并占有一定量的剩余价值m；而剩余价值和v的比率m/v，就是剩余价值率m'。只是通过这样的途径，p'＝m/(c+v)这个方程式才转化为另一个方程式p'＝m'v/(c+v)。现在，分子中的v要进一步加以规定：它必须和分母中的v，也就是和资本C中的整个可变部分相等。换句话说，p'=m/C这个方程式，只有在m是指可变资本的一个周转期间内所生产的剩余价值的时候，才能够没有错误地转化为另一个方程式p'＝m'v/(c+v)。如果m只包括这个剩余价值的一部分，那末m=m'v固然还是正确的，但这个v在这里，就比C＝c+v中的v小，因为它比投在工资上的全部可变资本小。但是，如果m比v周转一次得到的剩余价值大，这个v的一部分，甚至它的全部，就曾经

88

两次发生作用，先是在第一次周转中，然后又在第二次周转中，以及后来的周转中发生作用；所以，生产剩余价值并代表所付工资总额的v，就比c+v中的v大，因此计算也就不正确了。
    要使年利润率的公式完全正确，我们必须用年剩余价值率代替简单的剩余价值率，即用M'或m'n代替m'。换句话说，我们必须让剩余价值率m'——或者让C中所含的可变资本部分v——乘以这个可变资本在一年内周转的次数n，由此就得到p'＝m'nv/C。这就是年利润率的计算公式。
    但是，投在一个企业中的可变资本究竟有多大，在绝大多数场合，连资本家自己也不知道。我们已经在第二卷第八章看到，并且以后还会进一步看到，资本家认为他的资本中唯一的重大差别，是固定资本和流动资本的差别。如果资本家不把那个以货币形式留在自己手里的流动资本部分存入银行，而是放在自己的钱柜中，他就会从这个钱柜取出货币来支付工资，也会从这个钱柜取出货币来购买原料和辅助材料，把这两项记在同一个现金账户内。即使他为所支付的工资开立一个特别的账户，这个账户到年终时所记下的也是支付的工资总额，是vn，而不是可变资本v本身。要确定这个v，他必须进行一种特别的计算。关于这种计算，我们不妨举一个例子。
    我们仍用第一卷曾经说过的那个拥有10000个走锭精纺纱锭的纺纱厂为例，并且假定该厂1871年4月某一周的统计数字适用于全年。包含在机器中的固定资本是10000镑。流动资本没有举出；我们假定它是2500镑。这是一个相当高的估计，但是这种估计是有理由的，因为在这里我们总是必须假定没有信用业务，因而没有别人的资本可供长期的或暂时的利用。按价

89

值来说，每周产品是由机器损耗20镑，预付的流动不变资本358镑(租金6镑，棉花342镑，煤炭、煤气、煤油10镑)，在工资上支出的可变资本52镑和剩余价值80镑构成，因此：
    20c(损耗)+358c+52v+80m＝510。
    可见，每周预付的流动资本＝358c+52v＝410；它的百分比构成＝87.3c+12.7v。按全部流动资本2500镑计算，就是2182镑不变资本和318镑可变资本。因为一年的工资总支出等于52镑的52倍，即2704镑，所以318镑可变资本在一年内几乎正好周转8 1/2次。剩余价值率为80/52＝153 11/13%。根据这些要素，把m'=153 11/13，n＝8 1/2，v＝318，C＝12500这几个数值代入p'＝m'nv/C公式，我们就可以算出利润率如下：
    p'＝153 11/13×8 1/2×318/12500＝33.27%。
    我们用p'＝m/C这个简单的公式来验算一下。一年的全部剩余价值或利润等于80镑×52＝4160镑，除以总资本12500镑，得33.28％，同上面的结果几乎相等，这是一个非常高的利润率，只有用暂时特别有利的条件(棉花价格非常便宜，而棉纱价格又非常高)才能说明，实际上，这样高的利润率当然不能在全年维持下去。
    p'＝m'nv/C公式中的m'n，如上所述，就是第二卷所说的年剩余价值率。在上述例子中，它等于153 11/13%×8 1/2；用准确的数字来说，就是1307 9/13%。因此，有一个叫作比德曼的人，看到第二卷一个例子中提出的极高的年剩余价值率1000%，感到十分惊奇，但他在这里看到这个从曼彻斯特活生生的实践中举出的事实，一个超过1300%的年剩余价值率，也许就会平静下来了。在高度繁荣的时期，——当然，我们已经好久没有再经历这样的时期

90

了，——这样的年剩余价值率，并不是什么罕见的事情。
    顺便说一下，我们在这里有了一个关于现代大工业中资本的实际构成的例子。总资本分为12182镑不变资本和318镑可变资本，合计12500镑。用百分比表示，就是97 1/2c+2 1/2v＝100C。总资本只有四十分之一的部分用来支付工资，但这部分每年周转八次以上。
    因为只有少数资本家才想到要对自己的企业进行这样的计算，所以，统计学家对于社会总资本的不变部分和可变部分的比例，几乎完全闭口不谈。只有美国的国情调查，才提供了在现有条件下能够提供的情况，即每个生产部门所支付工资的总数及其所获利润的总数。尽管这种资料令人怀疑，因为它只是以工业家们自己的未经核实的报告为根据，但它仍然极为宝贵，是我们掌握的关于这个问题的唯一的资料。在欧洲，我们太温和了，没有要求我们的大工业家也这样暴露事实。今天的中国比那时的欧洲还不如，而且是在社会主义的旗帜下。——弗·恩·}

91


不变资本使用上的节约(《资本论》第三卷第五章)

第五章

不变资本使用上的节约

I、概论

    在可变资本不变，因而按相同的名义工资使用的工人人数不变的条件下，绝对剩余价值的增加，或剩余劳动从而工作日的延长，——不管额外时间有没有报酬都一样，——会相对地降低不变资本同总资本、同可变资本相比的价值，并由此提高利润率(这里也是把剩余价值量的增加和剩余价值率的可能的提高撇开不说)。不变资本的固定部分即工厂建筑物、机器等等的量，不管用来工作16小时，还是12小时，都会仍旧不变。工作日的延长并不要求在不变资本的这个最花钱的部分上有新的支出。此外，固定资本的价值，由此会在一个较短的周转期间系列中再生产出来，因而，这种资本为获得一定利润所必须预付的时间缩短了。因此，甚至在额外时间支付报酬，而且在一定限度内甚至比正常劳动时间支付较高报酬的情况下，工作日的延长都会提高利润。因此，现代工业制度下不断增长的增加固定资本的必要性，也就成了唯利是图的资本家延长工作日的一个主要动力。【“因为一切工厂都有极大量的固定资本投在建筑物和机器上，所以，这些机器能够工作的时数越多，利润就越大。”(《工厂视察员报告。1858年10月31日》第8页)】

92

    工作日不变时，这种情形就不会发生。这时，要剥削一个较大的劳动量(在这里我们把工资的减少或工资降低到正常水平以下的情形撇开不说)，就必须增加工人人数，同时还要按一定的比例增加固定资本即建筑物、机器等等的数量。或者，在劳动强度增加，或劳动生产力提高，总之，有较多相对剩余价值产生的时候，在那些使用原料的生产部门中，不变资本的流动部分的量会增加，因为在一定时间内会有更多的原料等等被加工；其次，同数工人开动的机器会增加，因而不变资本的这个部分也会增加。因此，剩余价值的增加，会引起不变资本的增加；对劳动的剥削的增加，会引起用来剥削劳动的生产条件的费用的增加，从而会引起资本支出的增加。这样，利润率从一方面说会由于这种原因而降低，虽然从另一方面说会提高。
    有整整一系列经常的非生产费用，不论工作日长短，都是几乎一样或完全一样的。500个工人在18个劳动小时内所需的监督费用，比750个工人在12个劳动小时内所需的监督费用要少。
    “一个工厂工作10小时和工作12小时的经营费用几乎是一样的。”(《工厂视察员报告。1848年10月》第37页)
    国税、地方税、火灾保险费、各种常雇人员的工资、机器的贬值和工厂的其他各种非生产费用，都不会因劳动时间的长短而变化；生产越是减少，同利润相比，这些费用就越是增加。(《工厂视察员报告。1862年10月》第19页)
    把机器和固定资本其他组成部分的价值再生产出来的持续时间，实际上不是由它们的单纯的存在时间决定的，而是由它们在其中发挥作用和被使用的整个劳动过程的持续时间决定的。如果工人每天必须做苦工18小时，而不是12小时，那末，一周就会多出

93

三天，一周就会变为一周半，两年就会变为三年。如果额外时间没有报酬，工人就会在正常的剩余劳动时间之外，每两周再白送一周，每两年再白送一年。这样，机器价值的再生产也会加快50%，并且只要平常必要时间的三分之二就行了。
    在研究这个问题以及研究原料价格的变动情况(第6章)时，为了避免问题的不必要的复杂化，我们总是假定剩余价值量和剩余价值率是已定的。
    在论述协作、分工和机器时，我们已经指出，生产条件的节约(这是大规模生产的特征)本质上是这样产生的：这些条件是作为社会劳动的条件、社会结合的劳动的条件，因而作为劳动的社会条件发生作用的。它们在生产过程中由总体工人共同消费，而不是由一批互相没有联系的，或最多只是在小范围内互相直接协作的工人以分散的形式消费。在一个有一台或两台中央发动机的大工厂内，发动机的费用，不会和发动机的马力，因而不会和它们的可能的作用范围，按相同的比例增加；传动机的费用，不会和传动机所带动的工作机的数量，按相同的比例增加；工作机机身，也不会和它用作自己的器官执行职能的工具的数目的增加，按比例变得更贵，等等。其次，生产资料的集中，可以节省各种建筑物，这不仅指真正的工场，而且也指仓库等等。燃料、照明等等的支出，也是这样。其他生产条件，不管由多少人利用，会仍旧不变。
    但是，这种由生产资料的集中及其大规模应用而产生的全部节约，是以工人的聚集和共同工作，即劳动的社会结合这一重要条件为前提的。因此，这种节约来源于劳动的社会性质，正如剩余价值来源于单独地考察的每一个工人的剩余劳动一样。甚至在这里可能进行和必须进行的不断改良，也完全是由大规模结合的总体

94

工人的生产所提供的和所允许取得的社会的经验和观察产生的。现代庸俗经济学认为，企业的存在是因为交易费用的节约。但是，除非进行牵强附会的定义，否则这里的生产条件的节约是不能算作交易费用的节约的。应当承认，企业的存在的确在某些方面节约了交易费用(但在另外一些方面反而增加了交易费用，比如以前由一个手工艺人完成的工作，后来分为多个工人完成，每人只完成其中的一部分，为此不得不增加建设流水线的费用和运作流水线的成本)，但节约交易费用根本不是企业存在的理由。倒是生产条件的节约有可能是企业存在的理由。特别需要指出的是，生产条件的节约能够提高利润率，但并不能带来利润。同样地，交易费用的节约也不能带来利润。利润来自工人的剩余劳动，而不是费用的节约。只有超额利润，也就是说，只有在社会平均劳动条件(即大部分同类企业的生产经营条件)中不包括这些条件和费用的节约时，这种节约才能带来一定的超额利润。而这个超额利润也是不费资本家分文的。
    关于生产条件节约的另一个大类，情况也是如此。我们指的是生产排泄物，即所谓的生产废料再转化为同一个产业部门或另一个产业部门的新的生产要素；这是这样一个过程，通过这个过程，这种所谓的排泄物就再回到生产从而消费(生产消费或个人消费)的循环中。我们以后还要比较详细地探讨的这一类节约，也是大规模社会劳动的结果。由于大规模社会劳动所产生的废料数量很大，这些废料本身才重新成为商业的对象，从而成为新的生产要素。这种废料，只有作为共同生产的废料，因而只有作为大规模生产的废料，才对生产过程有这样重要的意义，才仍然是交换价值的承担者。这种废料——撇开它作为新的生产要素所起的作用——会按照它可以重新出售的程度降低原料的费用，因为正常范围内的废料，即原料加工时平均必然损失的数量，总是要算在原料的费用中。那么废料的价值就来源于对原料费用的降低。有人因为旧货有价值就否定劳动价值理论，真是可笑。在可变资本的量已定，剩余价值率已定时，不变资本这一部分的费用的减少，会相应地提高利润率。
    如果剩余价值已定，利润率就只能由生产商品所需要的不变资本的价值的减少来提高。就不变资本加入商品的生产来说，唯一要考虑的，不是它的交换价值，而是它的使用价值。如果劳动生产率的程度已定，也就是说，如果技术发展的水平已定，亚麻在一个纺纱厂内能够吸收多少劳动，就不是取决于亚麻的价值，而是取决于亚麻的数量。同样，一台机器对例如三个工人提供的帮助，不是取决于这台机器的价值，而是取决于它作为机器的使用价值。在技术发展的一个阶段上，一台性能差的机器可能很贵，而在另一个阶段上，一台性能好的机器可能很便宜。
    资本家比如说因棉花和纺纱机变得便宜而得到更大的利润，

95

这是劳动生产率提高的结果，当然，不是纺纱业中劳动生产率提高的结果，而是机器制造业和植棉业中劳动生产率提高的结果。现在，要使一定量的劳动物化，从而占有一定量的剩余劳动，在劳动条件上只需要较少的支出了。占有这一定量的剩余劳动所需要的费用减少了。一个行业劳动生产率的提高，会给其它行业的资本家带来益处。所以，资本家天生是一个阶级，而工人只有团结起来才能真正成为一个阶级。
    我们已经说过总体工人——社会结合工人——在生产过程中共同使用生产资料而造成的节约。还有一种节约是所谓的学习曲线，即工人之间的配合会越来越默契，工人个人的技能也会越来越熟练，总的效率会大大提高。下面我们将进一步考察由于流通时间的缩短(在这里，交通工具的发展是重要的物质要素)在不变资本的支出上产生的节约。但在这里，应该立即提到机器的不断改良所引起的节约，也就是：1、机器的材料改良了，例如铁代替了木材；2、由于机器制造的改良，机器便宜了；这样，不变资本固定部分的价值虽然随着大规模劳动的发展而不断增加，但远不是按相同的程度增加；3、那种使现有机器的使用更便宜和更有效的特殊改良，例如蒸汽锅炉的改良等等，这一点我们以后还要比较详细地讲到；4、由于机器的改良，废料减少了。
    凡是使机器从而全部固定资本在一定生产期间内的损耗减少的事情，不仅会使单个商品变得便宜(因为每个商品都在它的价格中再现归它负担的损耗部分)，而且会使这个期间内相应的资本支出减少。修理劳动等等，凡是必要的，在计算时就要包括在机器原来的费用之内。这种劳动会因机器更加坚固耐用而减少，这会相应地降低机器的价格。
    所有这一类节约，在大多数场合仍然只有在存在着结合工人的情况下才有可能，并且往往要在较大规模的劳动下才能实现，因

96

而要求工人直接在生产过程中还要有较大规模的结合。
    但是另一方面，一个生产部门，例如铁、煤、机器的生产或建筑业等等的劳动生产力的发展，——这种发展部分地又可以和精神生产领域内的进步，特别是和自然科学及其应用方面的进步联系在一起，——在这里是另一些产业部门(例如纺织工业或农业)的生产资料的价值，从而它们的费用减少的条件。这是不言而喻的，因为商品作为产品从一个产业部门生产出来后，会作为生产资料再进入另一个产业部门。商品的便宜程度，取决于它作为产品生产出来的生产部门的劳动生产率，同时商品的便宜程度不仅是有它作为生产资料参加生产的那种商品变得便宜的条件，而且也是有它作为要素的那种不变资本的价值减少的条件，因此又是利润率提高的条件。
    产业的向前发展所造成的不变资本的这种节约，具有这样的特征：在这里，一个产业部门利润率的提高，要归功于另一个产业部门劳动生产力的发展。在这里，资本家得到的好处，仍然是社会劳动的产物，虽然并不是他自己直接剥削的工人的产物。生产力的这种发展，归根到底总是来源于发挥着作用的劳动的社会性质，来源于社会内部的分工，来源于智力劳动特别是自然科学的发展。在这里，资本家利用的，是整个社会分工制度的优点。在这里，劳动生产力在其他部门即为资本家提供生产资料的部门的发展，相对地降低资本家所使用的不变资本的价值，从而提高利润率。因此，不能因为资本家的某些好处不是来自他自己直接剥削的工人而否定资本家对工人的剥削的事实。分析资本家的行为，一定要从资产阶级的整体出发，而不能单看单个的资本家。资本天生是一种社会力量而非单个的力量。
    提高利润率的另一条途径，不是生产不变资本的劳动的节约，而是不变资本本身使用上的节约。工人的集中和他们的大规模协作，从一方面来看会节省不变资本。同样一些建筑物、取暖设备和照明设备等等用于大规模生产所花的费用，比用于小规模生产相

97

对地说要少一些。动力机和工作机也是这样。它们的价值虽然绝对地说是增加了，但是同不断扩大的生产相比，同可变资本的量或者说同所推动的劳动力的量相比，相对地说却是减少了。一个资本在本生产部门内实现的节约，首先是并且直接是劳动的节约，即本部门内工人的有酬劳动的减少；而上面所说的那种节约，却是用最经济的办法，也就是说，在一定的生产规模上，用最少的费用，来实现对别人无酬劳动的这种最大限度的占有。这种节约的基础不是上面已经提到的对用于不变资本生产的社会劳动的生产率的利用，而是不变资本本身使用上的节约，就这一点说，这种节约或者是直接来源于这个生产部门本身内的协作和劳动的社会形式，或者是来源于机器等的生产已经达到这样一种规模，以致机器等的价值不是和它们的使用价值按相同的比例增加。
    在这里，要注意两点：如果c的价值＝0，那末p'就＝m'，利润率就达到它的最高限度。但是第二，就对劳动本身的直接剥削来说，重要的决不是所使用的剥削手段的价值，不管这些剥削手段是固定资本，还是原料和辅助材料。就机器、建筑物、原料等充当劳动吸收器，充当劳动从而剩余劳动在其中物化或借以物化的手段来说，它们的交换价值多大，是完全没有关系的。在这里，唯一重要的是，一方面，它们的数量要适合在技术上和一定量的活劳动相结合的需要，另一方面，它们要合乎目的，因此不仅要有性能好的机器，而且要有优质的原料和辅助材料。利润率部分地取决于原料的优劣。优质材料留下的废料比较少；因此，为吸收同量劳动所需要的原料数量也会减少。其次，工作机遇到的障碍也会减少。这甚至会部分地影响剩余价值和剩余价值率。原料差，工人加工同量的原料就需要更多的时间；在支付的工资不变时，这会减少剩

98

余劳动。这还会大大影响资本的再生产和积累。有时候，偷工减料并不能得到多少好处，反而失去信用。我们在第一卷已经说过，资本的再生产和积累，更多地取决于所使用的劳动的生产率，而不是所使用的劳动量。
    因此，资本家狂热地节约生产资料是可以理解的。要做到一点也不损失，一点也不浪费，要做到生产资料只按生产本身的需要来消耗，这部分地取决于工人的训练和教育，部分地取决于资本家强加给结合工人的纪律。这种纪律在工人为自己的利益而劳动的社会状态中是多余的，正如现在在实行计件工资的地方已经几乎完全是多余的一样。另一方面，这种狂热也表现在生产要素的搀假上。这种搀假是使不变资本的价值同可变资本相比相对降低的一种主要手段，因而也是使利润率提高的一种主要手段；这里还要加上这些生产要素以高于它们在产品中再现的价值出售这种情况，这是欺骗行为的重要因素。这个因素特别在德国工业中起着决定性的作用。德国工业有一条基本原则：讨好顾客的办法是先送给他好样品，然后给他次货。不过这些属于竞争的现象，和我们这里无关。
    必须指出，这种由不变资本的价值从而费用的减少而引起的利润率的提高，同发生这种现象的产业部门是生产奢侈品，是生产会进入工人消费的生活资料，还是生产生产资料本身，都是完全没有关系的。这种情况只有在谈到剩余价值率时才是重要的，因为剩余价值率本质上取决于劳动力的价值，也就是取决于工人日常生活资料的价值。但在这里，我们假定剩余价值和剩余价值率是已定的。在这种情况下，剩余价值和总资本的比率如何，——这个比率决定利润率，——完全取决于不变资本的价值，而决不是取决于不变资本的构成要素的使用价值。

99

    生产资料的相对便宜，当然并不排除它们的绝对价值额的增加；因为所使用的生产资料的绝对数量，会随着劳动生产力的发展，以及随之而来的生产规模的扩大而大大增加。无论从哪一方面来考察，不变资本使用上的节约，部分地只是生产资料作为结合工人的共同生产资料起作用和被消费的结果，所以这种节约本身就是直接生产劳动的社会性质的产物；但是部分地又是那些为资本提供生产资料的部门的劳动生产率发展的结果，所以，如果我们把总劳动和总资本对立起来考察，而不仅是把资本家X所使用的工人和这个资本家X对立起来考察，这种节约就再表现为社会劳动生产力发展的产物，而区别不过是，资本家X不仅从他自己的工场的劳动生产率中，而且也从其他工场的劳动生产率中得到利益。然而对资本家来说，不变资本的节约表现为一个和工人相异化、和工人绝对不相干的条件，工人和它完全无关；其实，资本家始终很清楚地知道，他用同样多的货币能够买到多少劳动的问题，确实同工人有点关系(因为在资本家的意识中，他和工人之间的交易就是这样表现的)。生产资料使用上的这种节约，这种用最少的支出获得一定结果的方法，同劳动所固有的其他力量相比，在更大得多的程度上表现为资本的一种固有的力量，表现为资本主义生产方式所特有的并标志着它的特征的一种方法。
    这种看法并不令人奇怪，因为事实的外观是和它相符的，因为当资本关系使工人处于和他自己劳动的实现条件完全无关、相外化和相异化的状况的时候，它实际上就把内在联系隐藏在这种状况中了。
    第一，构成不变资本的各种生产资料，只代表资本家的货币(正如兰盖所说，罗马债务人的身体，代表债权人的货币一样)，

100

并且只和资本家有关，而工人在现实生产过程中和生产资料接触时，只把它们当作生产上的使用价值，当作劳动资料和劳动材料。因此，这个价值是增加还是减少，和工人究竟是干铜活还是干铁活一样，丝毫不涉及工人和资本家的关系。当然，正如我们以后将会指出的那样，当生产资料的价值增加，因而利润率降低时，资本家就喜欢把事情说成另一个样子。这大概就是资本主义政府在其行为方式上和资产阶级学者在学术研究上习惯于双重标准，常常自相矛盾的原因。
    第二，只要这些生产资料在资本主义生产过程中同时是劳动的剥削手段，这些剥削手段的相对的贵或贱同工人无关，正如嚼口和缰绳的贵或贱同马无关一样。
    最后，我们以前已经说过，工人实际上把他的劳动的社会性质，把他的劳动和别人的劳动为一个共同目的的结合，看成是一种和自己相异化的权力；实现这种结合的条件，是和他相异化的财产，如果他不是被迫节约这种财产，那末浪费一点，对他说来毫无关系。而在属于工人自己的工厂，例如在罗契得尔的工厂中，情况就完全两样。所谓“有恒产者有恒心”，应当将恒产赋予工人，而不是强迫工人的人。因为，被迫的节约总不如自觉的节约。
    因此，几乎用不着说，当一个生产部门的劳动生产率表现为另一个生产部门的生产资料变得便宜和得到改良，从而提高了利润率时，社会劳动的这种普遍联系，就表现为某种和工人完全相异化的东西，事实上它也只和资本家有关，因为只有资本家才购买和占有这些生产资料。至于他不过是用本生产部门工人的产品购买另一个生产部门工人的产品，因此他只有无偿地占有了本部门工人的产品，才能支配其他部门工人的产品，那末，这是一种被流通过程等等幸运地掩盖起来的联系。
    此外，因为大规模生产首先是在资本主义形式上发展起来的，所以，一方面是疯狂追求利润的欲望，另一方面是迫使人们尽可能

101

便宜地生产商品的竞争，使不变资本使用上的这种节约表现为资本主义生产方式的特点，从而表现为资本家的职能。
    资本主义生产方式一方面促进社会劳动生产力的发展，另一方面也促进不变资本使用上的节约。
    但问题还不只是限于：在工人即活劳动的承担者，同他的劳动条件的经济的，即合理而节约的使用之间，存在着异化和毫不相干的现象。资本主义生产方式按照它的矛盾的、对立的性质，还把浪费工人的生命和健康，压低工人的生存条件本身，看作不变资本使用上的节约，从而看作提高利润率的手段。于是，按照所谓的“有恒产者有恒心”的说法，要不浪费工人的生命和健康，就只有将工人作为资本家的私产就象奴隶作为奴隶主的私产一样才行。
    因为工人的一生绝大部分时间都是在生产过程中度过的，所以，生产过程的条件大部分也就是工人的能动生活过程的条件，是工人的生活条件，这些生活条件的节约，是提高利润率的一种方法；正如我们在前面已经看到的，过度劳动，把工人变成一种役畜，是加速资本自行增殖，加速剩余价值生产的一种方法。这种节约的范围包括：使工人挤在一个狭窄的有害健康的场所，用资本家的话来说，这叫作节约建筑物；把危险的机器塞进同一些场所而不安装安全设备；对于那些按其性质来说有害健康的生产过程，或对于象采矿业中那样有危险的生产过程，不采取任何预防措施，等等。这一切在当今社会主义的中国都能看到。更不用说缺乏一切对工人来说能使生产过程合乎人性、舒适或至少可以忍受的设备了。从资本主义的观点来看，这会是一种完全没有目的和没有意义的浪费。总之，资本主义生产尽管非常吝啬，但对人身材料却非常浪费，正如另一方面，由于它的产品通过商业进行分配的方法和它的竞争方式，它对物质资料也非常浪费一样；资本主义生产一方面使社会失去的东西，就是另一方面使单个资本家获得的东西。而这正是发生在所谓产权明晰的资本主义社会中的。可见，产权理论亦行之不远。当今中国的生产一方面使社会失去的东西，也就是另一方面使一些贪官获得的东西。当今中国一些国有企业的老总的灰色收入，已不亚于当年十万雪花银的清知府。

102

    资本有一种趋势，就是在直接使用活劳动时，把它缩减为必要劳动，并且利用劳动的各种社会生产力来不断缩减生产产品所必要的劳动，因而尽量节约直接使用的活劳动，它还有一种趋势，要在最经济的条件下使用这种已经缩减到必要程度的劳动，也就是说，要把所使用的不变资本的价值缩减到它的最低限度。如果商品价值是由商品包含的必要劳动时间决定，而不是由商品一般地包含的劳动时间决定，那末，只有资本才能实现这种决定(由于竞争？)，同时不断地缩短生产商品所需要的社会必要劳动时间。这样一来，商品的价格就会缩减到它的最低限度，因为生产商品所需要的劳动的每一个部分都缩减到它的最低限度了。
    我们在考察不变资本使用上的节约时，必须注意如下的区别。如果使用的资本的数量增加了，它的价值额也随之增加了，那末，这首先只是表明更多的资本积聚在一个人手里。然而正是在一个人手里使用的资本量的这种增大，——在大多数情况下，与此相适应，被使用的劳动量绝对地增大，但相对地减少，——使不变资本的节约成为可能。从单个资本家来看，资本特别是固定资本的必要支出的数量增大了；但就所加工的材料量和被剥削的劳动量来说，这种支出的价值却是相对地减少了。
    现在我们举几个例子来对这一点作简要的说明。我们从最后一点，也就是从生产条件的节约说起，因为生产条件同时又是工人的生存条件和生活条件。

103

II、靠牺牲工人而实现的劳动条件的节约

    煤矿。对最必要支出的忽视。
    “在煤矿主之间……盛行竞争的情况下，除了为克服最明显的肉体上的困难所必需的费用之外，不再花别的费用；在煤矿工人(他们的人数通常总是过多)之间存在着竞争的情况下，煤矿工人情愿冒极大的危险，忍受最有害的影响，为的是挣得比附近的农业短工略高的工资，此外，还因为矿山劳动能使他们的儿女找到挣钱的机会。这种双重竞争……使大部分煤矿只有极不完善的排水设备和通风设备；往往是竖井建造得很差，支架很糟，机械师不够格，坑道和车道设计和修建得不好；结果是生命、肢体和健康遭到损害，关于这方面的统计展示出一幅令人不寒而栗的景象。”(《矿山童工调查委员会的第1号报告。1829年4月21日》第102页)
    1860年前后，在英国煤矿中平均每周有15人死亡。根据《煤矿事故》的报告(1862年2月6日)，在1852—1861年的十年内共死亡8466人。但是，正如报告本身所指出的，这个数字大大缩小了，因为在刚开始设立视察员的最初几年，他们的管区太大，大量不幸的和死亡的事故根本没有呈报。尽管死亡事故还是很多，视察员的人数不够，他们的权力又太小，但是，自从视察制度建立以来，事故的次数已经大大减少。正是这种情况，表明了资本主义剥削的自然趋势。——这种草菅人命的情况，绝大部分是由于煤矿主的无耻贪婪造成的，例如，好些地方只开一个竖井，以致不仅没有足够的空气流通，而且一旦这个竖井堵塞，连一个出口都没有。

104

    如果我们单独考察资本主义生产，把流通过程和过度竞争撇开不说，资本主义生产对已经实现的、物化在商品中的劳动，是异常节约的。相反地，它对人，对活劳动的浪费，却大大超过任何别的生产方式，它不仅浪费血和肉，而且也浪费神经和大脑。在这个直接处于人类社会实行自觉改造以前的历史时期，实际上只是用最大限度地浪费个人发展的办法，来保证和实现人类本身的发展。因为这里所说的全部节约都是从劳动的社会性质产生的，所以，工人的生命和健康的浪费，实际上也正是由劳动的这种直接社会性质造成的。就这方面说，工厂视察员罗·贝克提出的问题是很有代表性的：
    “怎样才能最好地防止这种由共同劳动造成的儿童生命的牺牲呢？这整个问题是值得郑重考虑的。”(《工厂视察员报告。1863年10月》第157页)
    工厂。这里我们可以看到，即使是真正的工厂也缺乏保障工人安全、舒适和健康的一切措施。很大一部分关于产业大军伤亡人数的战报(见工厂年度报告)就是从这里来的。同样，厂房拥挤，通风很差，等等。
    早在1855年10月，莱昂纳德·霍纳就抱怨说，尽管横轴的危险已经不断为事故，而且往往是为死亡事故所证明，而安全设备既不用花许多钱，又丝毫不妨碍生产，但许多工厂主仍反对关于横轴应有安全设备的法律规定。(《工厂视察员报告。1855年10月》第6页)工厂主在反对这种法律规定和其他法律规定时，得到了那些不拿报酬的治安法官的竭力支持。这些治安法官本人大多数都是工厂主或是工厂主的朋友，而这类案件要由他们来判决。这些先生们是怎样判决的呢？首席法官坎伯尔在谈到一件向他上诉的这类判决案时说：“这不是解释议会法令，简直是废除议会法令。”(同

105

上，第11页)——在同一个报告中，霍纳还谈到，许多工厂在开动机器时没有预先向工人发出信号。因为在未开动的机器上总是有些事要做，所以总是有手和手指同机器接触，这样，由于没有信号，就不断发生事故。(同上，第44页)当时工厂主为了反对工厂法，在曼彻斯特组织了一个行业团体，名叫“争取修改工厂法全国协会”。1855年3月，这个协会按每马力交会费2先令的办法，筹集了一笔超过5万镑的基金，以便在工厂视察员提出控告时为协会会员支付诉讼费用，并为协会出面进行的诉讼支付费用。目的是要证明，如果为利润而杀人，那末，杀人并不就是杀人犯；苏格兰工厂视察员约翰·金凯德爵士谈到，格拉斯哥一家公司利用自己工厂的废铁，为它的全部机器装上安全设备，总共花9镑1先令。这个公司使用110马力，如果它加入上述协会，就要交纳会费11镑，比全部安全设备的费用还多。但是，这个全国协会1854年显然是为反对那条规定必须安装这类安全设备的法律而成立的。在1844—1854年这整个时期，工厂主对这条法律丝毫未予注意。根据帕麦斯顿的指令，工厂视察员现在通知工厂主说，这条法律今后必须切实执行。工厂主立即成立了这个协会。该协会的许多非常著名的会员本身就是治安法官，并以这种身分来执行法律。1855年4月新任内务大臣乔治·格雷爵士提出一个折衷方案，表示政府愿意满足于一些几乎只是徒有其名的安全设备，而全国协会甚至连这一点也愤怒地加以拒绝了。在几次不同的诉讼中，著名工程师威廉·费尔贝思，用他的名誉作赌注(只要替资本家说话，自然就会有各种来自资本方面的名誉，当今中国的一些人也开始深谙此道并由此成为著名学者和风云人物)，以专家身分来替资本的节约和资本的受到侵犯的自由进行辩护。工厂视察长莱昂纳德·霍纳，受到了工厂主各式各样的迫害和诽谤。这就是资本主义社会的新闻自由、民主和法制。好莱坞应当拍一部关于莱昂纳德·霍纳的电影，这比它那些人物电影要有意思得多，但好莱坞永远也不会拍这样的电影，除非是为了诽谤莱昂纳德·霍纳先生。
    但是，工厂主在促使皇家法院作出判决以前一直不肯罢休。

106

按照皇家法院的解释，1844年的法律并未规定离地七呎以上的横轴要有安全设备。他们终于在1856年依靠伪君子威尔逊-派顿——一个用宗教装璜门面而随时准备为讨好钱袋骑士去干肮脏勾当的虔诚者——通过了一项在当时情况下使他们感到满意的议会法令。这个法令事实上剥夺了工人的一切特殊保护，它让工人在受到机器的伤害时向普通法院提出赔偿损失的诉讼(在英国诉讼费用很高，这纯粹是一种嘲弄。高额的诉讼费用是维护资本的特权所必须的，是资本法制和资本民主的基础。)，而另一方面又对专家鉴定作了一种非常巧妙的规定，使工厂主几乎不可能败诉(从而帮助资本家豢养了大批律师)。结果是事故急剧增加。视察员贝克发现，在1858年5月到10月的半年中，事故比前一个半年，就增加了21％。在他看来，全部事故的36.7％是可以避免的。诚然，1858年和1859年同1845年和1846年相比，事故的次数显著减少了，即减少了29％，而且是在受到工厂视察制度监督的工业部门的工人人数增加了20%的情况下减少的。原因何在呢？现在(1865年)，引起争论的问题解决了，这主要是由于采用了新机器。这种新机器本身已经装了安全设备，由于它不要工厂主支付额外费用，他们当然乐于采用。此外，有几个工人因失去手臂经法院判决获得大笔赔偿费，并且这个判决还得到最高一级法院的批准。(《工厂视察员报告。1861年4月30日》第31页和《工厂视察员报告。1862年4月》第17页)
    以上说的是用以防止工人(其中包括许多儿童)因直接操作机器而造成生命危险和四肢残废的那种保护设备的节约。
    室内劳动。大家知道，空间的节约，从而建筑物的节约，使工人拥挤在狭小地方的情况多么严重。此外，还有通风设备的节约。这两件事，再加上劳动时间过长，使呼吸器官的疾病大量增加，从而使死亡人数增加。以下的例证摘自《公共卫生。1863年第6

107

号报告》；这个报告是本书第一卷中屡次谈到的约翰·西蒙医生编写的。
    工人的结合和协作，使机器的大规模使用、生产资料的集中、生产资料使用上的节约成为可能，而共同劳动大规模地在室内进行，并且在那种不是为工人健康着想，而是为便利生产着想的环境下进行，也就是说，工人在同一个工场里大规模地集中，一方面是资本家利润增长的源泉，另一方面，如果没有劳动时间的缩短和特别的预防措施作为补偿，也是造成生命和健康浪费的原因。现代庸俗经济学不研究这“另一方面”的问题。
    西蒙医生提出了一条规律，并且用大量统计材料加以证明：
    “一个地方靠室内共同劳动为生的人越多，在其他条件相同的情况下，那个地区由肺病引起的死亡率就越高。”(第23页)原因是通风设备差。“不管什么地区，只要那里一个重要的行业是在室内经营的，那里工人死亡率的增加，足以使整个地区的死亡统计带有一种特色，即死于肺病的占绝对多数。这条规律也许在整个英国都没有例外。”(第23页)
    1860年和1861年卫生局调查了在室内经营的产业部门，这些部门的死亡统计表明：就同等数量的15岁到55岁的男子来说，如果在英国农业地区因肺结核和其他肺病引起的死亡数为100，在以下几个地方的死亡数是：考文垂死于肺结核的为163，布莱克本和斯基普顿167，康格尔顿和布莱得弗德168，莱斯特171，利克182，麦克尔士菲尔德184，波尔顿190，诺定昂192，罗契得尔193，得比198，索尔福和埃士顿—安得—莱因203，里子218，普雷期顿220，曼彻斯特263。(第24页)下表提供了一个更明显的例子。这个表按性别分别列出每10万个15岁到25岁的人中死于肺病的人数。表上所列举的地区，只有妇女在室内经营的产业中工作，而男子却在各种劳动部门工作。

108

┌─────────┬─────────┬──────────┐
│　　地　区　　　　│　主要产业　　　　│每10万个15岁到25岁　│
│　　　　　　　　　│　　　　　　　　　│的人中死于肺病的人数│
│　　　　　　　　　│　　　　　　　　　├────┬─────┤
│　　　　　　　　　│　　　　　　　　　│　　男　│　　女　　│
├─────────┼─────────┼────┼─────┤
│伯克汉普斯泰特　　│草辫业(女工)　　　│　　219 │　　578　 │
│莱顿—巴扎德　　　│草辫业(女工)　　　│　　309 │　　554　 │
│纽波特—帕格奈耳　│花边业(女工)　　　│　　301 │　　617　 │
│陶　斯　特　　　　│花边业(女工)　　　│　　239 │　　577　 │
│尤　维　耳　　　　│手套业(主要是女工)│　　280 │　　409　 │
│利　克　　　　　　│丝织业(主要是女工)│　　437 │　　856　 │
│康　格　尔　顿　　│丝织业(主要是女工)│　　566 │　　790　 │
│麦克尔士菲尔德　　│丝织业(主要是女工)│　　593 │　　890　 │
│有益健康的农村地区│农业　　　　　　　│　　331 │　　333　 │
└─────────┴─────────┴────┴─────┘
    在男子参加工厂劳动较多的丝织业地区，男子的死亡率也较高。男女两性中因肺结核等引起的死亡率，在这里揭露了报告中所说的如下事实：
    “我国丝织业大部分是在极不卫生的条件下经营的。”
    但正是在这个丝织业中，工厂主却以他们的企业卫生条件特别好为借口，要求13岁以下的儿童劳动特别长的时间，并且这种要求还部分地得到许可。(第1卷第8章第6节)
    “到目前为止考察过的各种工业，也许没有一种比斯密斯医生所描写的裁缝业的情况更坏的了……他说，各个工场的卫生状况是大不相同的；但几乎所有的工场都十分拥挤，空气很不流通，对健康极其有害……这样的房间必然很闷热；如果再点起煤气灯来，例如在雾天或冬季傍晚的时候，温度就会上升到80度甚至90度<华氏，＝摄氏27度到33度>，使工人汗流浃背，使水蒸气凝结在玻璃窗上，以致水珠不断往下流，或从天窗上滴下来，工人只好打开一些窗户，尽管他们这样做不免要受凉。——关于伦敦西头最大的16家工场的情况，他作了如下的描述：在这些空气很不流通的房间内，每个工人

109

占有的空间最大是270立方呎，最小是105立方呎，平均每人只有156立方呎。有一个工场，四围都是走廊，光线只能从上面进来，有92人到100多人在干活，点着好多盏煤气灯；厕所就在工场旁边，而每人所占的空间不超过150立方呎。另有一个工场，设在光线只能从上面照进来的小院里，象狗窝一样，只有一个通气的小天窗，有五、六个人在里边工作，每人只占空间112立方呎。根据商务印书馆《新华字典(1990年重排本)》，一英尺=0.305米。因此，100立方呎只有2.83726立方米，112立方呎相当于一个高1.8米，直径只有1.499米的圆柱形空间。如果双臂横向伸展的长度等于身高的话，那么一个身高只有1.5米的矮个子女人都无法伸展双臂原地转一圈。考虑到整个空间不可能非常均匀地分布，那么在这种场所真是转身都相当困难。”并且“在斯密斯医生所描写的这种条件非常恶劣的工场内，裁缝工人通常每天要劳动12—13小时，有时要连续劳动15—16小时。”(第25、26、28页)
┌─────┬────────┬────────────────┐
│　雇工人数│产业部门和所在地│　　每10万人中的死亡率　　　　　│
│　　　　　│　　　　　　　　├────┬─────┬─────┤
│　　　　　│　　　　　　　　│25—35岁│35—45岁　│45—55岁　│
├─────┼────────┼────┼─────┼─────┤
│　958265　│英格兰和威尔士的│　　　　│　　　　　│　　　　　│
│　　　　　│　农业　　　　　│　　743 │　　805　 │　1145　　│
│　22301男 │伦敦的裁缝工人　│　　　　│　　　　　│　　　　　│
│　12377女 │　　　　　　　　│　　958 │　　1262　│　　2093　│
│　13803　 │伦敦的排字工人和│　　　　│　　　　　│　　　　　│
│　　　　　│　印刷工人　　　│　　894 │　　1747　│　　2367　│
└─────┴────────┴────┴─────┴─────┘
(第30页)
    必须指出，并且实际上已由卫生部门的主管人员、报告的编写人约翰·西蒙指出，报告中列举的伦敦25—35岁的裁缝工人、排字工人和印刷工人的死亡率的数字大大缩小了，因为在这两个行业中，伦敦的业主从农村招收大批青年人(也许到30岁为止)当学徒和“见习生”，也就是让他们进一步学手艺。这些人使计算伦敦产业人口死亡率所依据的雇工总人数增加了；可是他们并没有按相同的比例增加伦敦的死亡人数，因为他们留在伦敦不过是暂时的；如果这个期间他们得了病，他们就回到农村的家里去，如果死了，就在那里进行死亡登记。就年纪较轻的工人来说，情况更是如此，这就使伦敦人口的这一年龄的死亡率根本不能成为衡量产业不卫生状况的尺度。(第30页)

110

    排字工人的情况同裁缝工人相似。对他们来说，除了缺少通风设备，呼吸有毒的空气以外，还要加上做夜工。他们的劳动时间通常是12到13小时，有时是15到16小时。
    “煤气灯点着后，室内非常闷热……此外，往往还有铸字房的烟雾，机器或下水道的恶臭，从楼下侵入，使楼上的空气更加污浊。下面房间的热气使天花板发热，增加了楼上房间的温度。如果房间矮，煤气消耗量大，那就是很大的祸害。而在楼下装有蒸汽锅炉、整个房屋闷热得难受的地方，情形就更坏……一般说来，通风极差，完全不足以在日落之后把热气和煤气燃烧的产物排除出去。很多工场，特别是原来作为住房的工场，情况尤为悲惨。”“有些工场，特别是印刷周报的工场(这里也雇用12岁到16岁的少年)，工人几乎要接连不断地劳动两天一夜；而另一些承担‘急’件的排字房，星期日也不让工人休息，他们每周的工作日是7天，而不是6天。”(第26、28页)
    我们在第一卷第八章第三节曾经谈到女时装工过度劳动的情形。她们的工作场所，在这个报告中，由奥德医生作了描述。即使有时白天情况好一些，但是煤气点燃以后，这种工场就变得又热又臭，很不卫生。在34家较好的工场中，奥德医生发现，每个女工平均占有的空间如下：
    “4家在500立方呎以上；4家是400—500立方呎；5[家是300—400立方呎；5家是250—300立方呎；7家]是200—250立方呎；4家是150—200立方呎；9家只有100—150立方呎。即使在其中最好的几家，要持久地工作，空气也不足，除非那里有完善的通风设备……即使通风良好的工场，天黑以后，由于必须点燃很多盏煤气灯，也还是太闷热。”
    下面是奥德医生关于他曾经访问过的一家由中间商人开设的小工场的记述：

111

    “一个1280立方呎的房间，上班的工人有14名，每人所占的空间为91.5立方呎。这里的女工都显出疲劳憔悴的样子。她们的工资，除茶水外，每周7—15先令……劳动时间是上午8时到下午8时。这个小房间里挤着14个人，通风很差。只有两个可打开的窗户和一个已经堵塞的烟囱，此外没有任何专门通风设备。”(第27页)
    这个报告在谈到女时装工的过度劳动时说：
    “高级时装店青年女工的过度劳动，一年中大约只有4个月，但达到了可怕的程度，这在很多场合一度引起公众的震惊和愤慨；在这几个月中，她们在工场照例每天要干整整14小时，在有大批紧急订货的时候，每天要干17—18小时。在其他季节，也许要在工场干10—14小时；在家里劳动的，通常要干12或13小时。在女大衣、披肩、衬衫等成衣业中，工人在共同的工场内干活的时间，包括使用缝纫机的劳动在内，要少一些，大多不超过10—12小时；但是奥德医生说，有几家有时用额外时间付给特殊报酬的办法，来大大延长正常的劳动时间；另外几家在正常的劳动时间结束后，让工人把活带回家里去完成。我们可以补充一句，这两种过度劳动，往往都是强制性的。”(第28页)
    约翰·西蒙在这页的一个脚注中指出：
    “传染病协会的秘书拉德克利夫先生，有特别多的机会考察第一流成衣店女工的健康情况，他在每20个自称‘完全健康’的女工中，发现只有一个是健康的；其余的人都在不同程度上显得体力疲惫、神经衰弱以及各种各样由此引起的机能失调。他所列举的原因，首先是劳动时间过长。他估计，甚至在淡季，每天至少也劳动12小时；第二是工场过分拥挤，通风很差，煤气灯使空气变得污浊不堪，食物不够或太差；以及对住房是否舒适漠不关心。”
    英国卫生局这个主管人员得出的结论是：
    “工人要坚持他们在理论上的首要的健康权利，也就是说，要求雇主无论叫他们干什么活时，都要在他的责任所及的范围内并由他出钱使这种共同劳动避免一切不必要的、有害健康的情况，这实际上是办不到的；并且，当工人事实上没有能力自己争得这个健康权利的时候，不管立法者设想的意图是什

112

么，他们也不能指望从那些实施卫生警察法的官员那里得到任何有效的援助。”(第29页)——“毫无疑问，要划一条准确的界限，确定雇主在这个界限内应该服从的法规，会有一些小小的技术上的困难。但是……在原则上，保护健康的要求是带有普遍性的。现在千千万万个男女工人的生命，在只是由于他们的职业而造成的无限的生理痛苦中，不必要地萎缩和缩短了。为了他们的利益，我要大胆表示这样的希望：劳动的卫生条件应当普遍地置于适当的法律保护之下，至少要保证在一切室内工作场所安装良好的通风设备，并且在每一个按其性质来说本来就不卫生的劳动部门，要尽量地限制那种对于健康特别有害的影响。”(第31页)现在有人提出中国已进入老龄化社会，为了缓解压力应当放松人口生育政策，可是当前的青壮年，特别是在私营企业打工的人又是怎样的一个境遇呢？难道要用不断出生的人口，就象“伦敦的业主从农村招收大批青年人”那样，来缓解当代青壮年所受的苦难么？

III、动力生产、动力传送和建筑物的节约

    莱·霍纳在他的1852年10月的报告中，引用了帕特里克罗弗特的著名工程师、蒸汽锤的发明人詹姆斯·奈斯密斯的一封信，其中谈到：
    “关于我提到过的<蒸汽机>体系的那些改变和改良所引起的动力的巨大增长，公众知道得很少。我们这个地区<郎卡郡>的机器动力，大约有四十年一直处在怯懦的和充满偏见的传统的压迫下，现在我们幸运地得到了解放。近十五年来，特别是近四年来<从1848年起>，冷凝式蒸汽机的操作方式已经有了一些极为重要的改变……结果是……同样的机器可以完成大得多的工作量，而耗煤量却显著减少……这个地区的工厂采用蒸汽力以来，许多年内，人们一直认为，冷凝式蒸汽机的速度，只能达到每分钟活塞冲程约220呎，也就是说，一台活塞冲程5呎的机器，按规定每分钟只能旋转曲轴22次。人们认为，让机器转得更快，是不合适的；并且因为全部装置是和活塞运动的这种每分钟220呎的速度相适应的，所以许多年来，这种缓慢的和受到无理限制的速度，一直支配着整个生产。后来，由于碰巧有人不知道这种规程，或

113

者由于一个大胆的革新者的倡议，试用了更大的速度，结果非常顺利，这个先例就被人模仿起来；人们让机器——用当时的说法——摆脱缰绳，并且改换了传动装置的主轮，使蒸汽机每分钟能完成300呎以上的活塞冲程；而机器装置保持原来的速度……这种加快蒸汽机速度的办法，现在几乎已经普遍采用了，因为经验表明，这样做不仅可以由同一台机器得到较多的可供利用的动力，而且因为飞轮的力矩更大了，运动也更有规律了。在汽压和冷凝器真空度不变的情况下，单是加快活塞的运动，就得到了更多的动力。例如，如果我们对一台在活塞冲程每分钟200呎时有40马力的蒸汽机，作适当的改变，使之在汽压和真空度不变的情况下把活塞冲程增加到每分钟400呎，那末，我们就能得到恰好两倍的动力；并且因为汽压和真空度在两个场合都没有变，所以机器各部分的紧张程度以及发生‘事故’的危险，在速度增大时都不会显著增加。所不同的只是：蒸汽的消耗与活塞运动的加速成比例或者近似成比例地增加。此外，轴承或摩擦部分的磨损略有增加，不过这几乎不值得一提……但是，要用加速活塞运动的办法从同一台机器得到更多动力，就必须在同一个蒸汽锅炉内烧掉更多的煤，或采用一种汽化能力较大的蒸汽锅炉，总之，必须产生更多的蒸汽。这一点也做到了，就是在‘速度加快的’旧机器上安装一个能产生更大量蒸汽的锅炉。这就使这些机器所作的功，在很多场合增加100％。大约在1842年，康瓦尔各矿山蒸汽机非常便宜地产生动力的方法，开始引人注意；棉纺业的竞争，迫使工厂主在‘节约’方面寻找利润的主要来源；康瓦尔蒸汽机每小时每马力耗煤量的显著差别，和伍尔夫双缸蒸汽机的异常经济的效果，也使我们这个地区把节约燃料问题提到首要地位。康瓦尔蒸汽机和双缸蒸汽机产生一马力，每小时耗煤3 1/2磅到4磅，而棉纺织业的机器一般每马力每小时耗煤8磅到12磅。这种显著的差别，诱使我们这个地区的工厂主和机器制造业主采用类似的方法，去达到象康瓦尔和法国所获得的那种异常经济的成果。这种成果在康瓦尔和法国早就屡见不鲜，因为那里煤炭价格高昂，工厂主不得不尽量限制他们企业中这项极高的费用。这造成了非常重要的结果。首先，在以前利润很高的时候，很多锅炉的上半部分露在外界的冷空气中，现在用厚毡，或用砖和泥灰等材料包盖起来，这样，花那么多钱产生的热就不易散失了。汽管也用同样的方法保护起来，汽缸也用毡条和木头包住。其次，采用了高汽压。以前，安全阀在它承受的压力达到每平方吋4磅、6磅或8磅时就开放；现在人们发现，把压

114

力提高到14磅或20磅……就可以大大地节省煤炭；换句话说，工厂的工作可以用少得多的耗煤量来完成……有资金和胆量这样做的人，都采用增加汽压、使之极度‘膨胀’的办法，并使用构造适当的蒸汽锅炉，这种锅炉提供每平方吋30磅、40磅、60磅或70磅压力的蒸汽；这样高的压力，一定会把旧派工程师吓倒的。但是，因为提高汽压的经济成果……很快就可以用镑、先令、便士这种明显的形式表示出来，所以，在冷凝式蒸汽机上安装高压锅炉，几乎成了普遍的现象。实行彻底改革的人，采用了伍尔夫蒸汽机，并且大多数最近制造的机器，都采用了这种蒸汽机。这种蒸汽机有两个汽缸，从锅炉进入其中一个汽缸的蒸汽，由于压力超过大气压力而产生动力，但这种蒸汽不会象以前那样，在活塞的每一个冲程之后跑掉，而是转入另一个容积大约大三倍的低压汽缸中，并且在那里完成进一步的膨胀之后，导入冷凝器中。人们在这种机器上得到的经济效果是，提供一马力，每小时只耗煤3 1/2磅或4磅，而旧式机器要耗煤12磅到14磅。一个巧妙的装置，可以使伍尔夫双缸体系即高低压联合机，应用到现有的旧机器上，从而提高机器的功能，并同时减少耗煤量。最近8—10年，人们把高压机和冷凝机结合起来，使高压机用过的蒸汽转入冷凝机，来推动冷凝机，这样做取得了同样的结果。这个办法在许多场合都很有用处。”
    “要准确估计以前的那些蒸汽机在作了某些或全部这种新的改良之后所增加的功效，不是一件容易的事。但是我确信：现在从一台重量与过去相等的蒸汽机，至少平均可以多得50％的效能或功；并且在很多场合，同一台在每分钟速度限制为220呎时只提供50马力的蒸汽机，现在可以提供100马力以上。冷凝机应用高压蒸汽所得的巨大的经济效果，以及为了扩大企业而对旧蒸汽机提出的高得多的要求，最近三年来，促进了管状锅炉的采用，由此蒸汽生产的费用再一次显著减少。”(《工厂视察员报告。1852年10月》第23—27页)
    以上关于发动机所说的话，也同样适用于传动装置和工作机。
    “近几年来机器改良的迅速发展，使工厂主能够不增加动力而扩大生产。由于工作日缩短，必须更节约地使用劳动。大多数经营得法的工厂，都在不断考虑既能增加生产又能减少支出的办法。由于本地区一位开明人士的好意，我对他的工厂所雇用的工人的人数和年龄，所使用的机器，从1840年到

115

现在所支付的工资，有所了解。1840年10月，他的公司雇用600个工人，其中有200个未满13岁。1852年10月，他只雇用350个工人，其中只有60个未满13岁。但是在这两个年度里，运转的机器数相等(极少例外)，并且支付的工资额也相等。为什么支付的工资额也相等？只是一种巧合吗？运转的机器数相等并不意味着产出量也相等。”(雷德格雷夫《工厂视察员报告。1852年10月》第58、59页)
    机器的这些改良，只有在它们被安装在适宜的新厂房中的时候，才能充分发挥它们的作用。
    “谈到机器的改良，我必须指出，首先在建造适于安装这种新机器的工厂方面，已经有巨大的进步……我把最低的一层全部用来并纱，把29000个并纱锭全部安装在这里。单在这个车间和库房，我至少节省了10％的劳动。这种节省，与其说是并纱方法本身改良的结果，不如说是机器集中管理的结果；并且，我已经能够用一个传动轴来推动同样多的纱锭，所以，和别的公司比较，我节省了60％到80％的传动装置。此外还可以大量节约机油、润滑油等等……总之，有了完善的工厂设备和改良的机器，我少算些，也节省了10％的劳动，并且还大大节省了动力、煤炭、机油、油脂、传动轴、皮带等等。”(一个纺纱厂主的证词，《工厂视察员报告。1863年10月》第109、110页)

IV、生产排泄物的利用

    对生产排泄物和消费排泄物的利用，随着资本主义生产方式的发展而扩大。我们所说的生产排泄物，是指工业和农业的废料；消费排泄物则部分地指人的自然的新陈代谢所产生的排泄物，部分地指消费品消费以后残留下来的东西。因此，化学工业在小规模生产时损失掉的副产品，制造机器时废弃的但又作为原料进入铁的生产的铁屑等等，是生产排泄物。人的自然排泄物和破衣碎布等等，是消费排泄物。消费排泄物对农业来说最为重要。在利

116

用这种排泄物方面，资本主义经济浪费很大；例如，在伦敦，450万人的粪便，就没有什么好的处理方法，只好花很多钱来污染泰晤士河。
    原料的日益昂贵，自然成为废物利用的刺激。
    总的说来，这种再利用的条件是：这种排泄物必须是大量的，而这只有在大规模的劳动的条件下才有可能；机器的改良，使那些在原有形式上本来不能利用的物质，获得一种在新的生产中可以利用的形式；科学的进步，特别是化学的进步，发现了那些废物的有用性质。当然，在小规模园艺式的农业中，例如在伦巴第，在中国南部，在日本，也有过这种巨大的节约。不过总的说来，这种制度下的农业生产率，以人类劳动力的巨大浪费为代价，而这种劳动力则是从其他生产部门剥夺来的。
    所谓的废料，几乎在每一种产业中都起着重要的作用。例如1863年10月的工厂报告中提到的英格兰和爱尔兰许多地方的租地农场主不愿种植亚麻和很少种植亚麻的一个主要理由是：
    “靠水力推动的小型梳麻工厂，在加工亚麻的时候留下……很多废料……在加工棉花时废料比较少，但在加工亚麻时废料却很多。用水渍法和机械梳理法精细处理，可以使这种损失大大减少……在爱尔兰，亚麻通常是用极粗糙的方法梳理，以致损失28％到30％。”
    这种损失，用较好的机器就可以避免。因为留下来的麻屑这样多，所以工厂视察员说：
    “有人告诉我，爱尔兰一些梳麻工厂的工人，常常把那里的废麻拿回家去当柴烧，可是这些废麻是很有价值的。”(同上，第140页)
    关于废棉，我们在下面谈到原料价格变动的时候再讲。
    毛纺织业比亚麻加工业经营得好些。

117

    “收集废毛和破烂毛织物进行再加工，过去一向认为是不名誉的事情，但是，对已成为约克郡毛纺织工业的一个重要部门的再生呢绒业来说，这种偏见已经完全消除。毫无疑问，废棉加工业很快也会作为一个符合公认的需要的生产部门，而占有同样的位置。三十年前，破烂毛织物即纯毛织物的碎片等等，每吨平均约值4镑4先令；最近九年，每吨已值44镑。同时，需求量已如此增大，连棉毛混纺织物也被利用起来，因为有人发明一种能破坏棉花但不损伤羊毛的方法；现在已经有数以千计的工人从事再生呢绒的制造，消费者由此得到了巨大利益，因为他们现在能用低廉的价格，买到平均质量较好的毛织物。”(《工厂视察员报告。1863年10月》第l07页)
    这种再生羊毛，在1862年底，已占英国工业全部羊毛消费量的三分之一。(《工厂视察员报告。1862年10月》第81页)“消费者”的“巨大利益”，不过是他的毛料衣服只穿到以前三分之一的时间就会磨破，穿到以前六分之一的时间就会磨薄。
    英国的丝织业所走的也是这样一条下坡路。从1839年到1862年，真正生丝的消费略为减少，而废丝的消费却增加了一倍。人们使用经过改良的机器，能够把这种本来几乎毫无价值的材料，制成有多种用途的丝织品。
    化学工业提供了废物利用的最显著的例子。它不仅发现新的方法来利用本工业的废料，而且还利用其他工业的各种各样的废料，例如，把以前几乎毫无用处的煤焦油，变为苯胺染料，茜红染料(茜素)，近来甚至把它变成药品。
    应该把这种通过生产排泄物的再利用而造成的节约和由于废料的减少而造成的节约区别开来，后一种节约是把生产排泄物减少到最低限度和把一切进入生产中去的原料和辅助材料的直接利用提到最高限度。
    废料的减少，部分地要取决于所使用的机器的质量。机器零

118

件加工得越精确，抛光越好，机油、肥皂等物就越节省。这是就辅助材料而言的。但是部分地说，——而这一点是最重要的，——在生产过程中究竟有多大一部分原料变为废料，这要取决于所使用的机器和工具的质量。最后，还要取决于原料本身的质量。而原料的质量又部分地取决于生产原料的采掘工业和农业的发展(即本来意义上的文明的进步)，部分地取决于原料在进入制造厂以前所经历的过程的发达程度。
    “帕尔曼蒂耶曾经证明，从一个不是很远的时期以来，例如从路易十四时代以来，法国的磨谷技术大大改善了，同旧磨相比，新磨几乎能够从同量谷物中多提供一半的面包。实际上，巴黎每个居民每年消费的谷物，原来是4瑟提埃，后来是3瑟提埃，最后是2瑟提埃，而现在只是每人1 1/3瑟提埃，约合342磅……在我住过很久的佩舍，用花岗石和暗色岩石粗制的磨，已经按照三十年来获得显著进步的力学的原理实行改造。现在，人们用拉费尔特的优质磨石来制磨，把谷物磨两次，使粉筛成环状运动，于是同量谷物的面粉产量便增加了1/6。因此，我不难明白，为什么罗马人每天消费的谷物和我们每天消费的谷物相差如此之多。全部原因只是在于磨粉方法和面包制造方法的不完善。我看，普林尼在他的著作第十八卷第二十章第二节所叙述的一个值得注意的事实，也必须根据这一点来说明……在罗马，一莫提面粉，按质量不同，分别值40、48或96阿司。面粉价格和当时的谷物价格相比这样高，其原因是当时的磨还处在幼稚阶段，很不完善，因此磨粉费用相当大。”(杜罗·德·拉·马尔《罗马人的政治经济学》1840年巴黎版第1卷第280、281页)

V、由于发明而产生的节约

    固定资本使用上的这种节省，如上所述，是劳动条件大规模使用的结果，一句话，是劳动条件作为直接社会的、社会化的劳动的

119

条件，或作为生产过程内直接协作的条件起作用的结果。一方面，这是力学和化学上的各种发明得以应用而又不会使商品价格变得昂贵的唯一条件，并且这总是不可缺少的条件。另一方面，从共同的生产消费中产生的节约，也只有在大规模生产中才有可能。但是最后，只有结合工人的经验，才能发现并且指出，在什么地方节约和怎样节约，怎样用最简便的方法来应用各种已有的发现，在理论的应用即把它用于生产过程的时候，需要克服哪些实际障碍，等等。
    附带指出，应当把一般劳动和共同劳动区别开来。二者都在生产过程中起作用，并互相转化，但它们也有区别。一般劳动是一切科学工作，一切发现，一切发明。这种劳动部分地以今人的协作为条件，部分地又以对前人劳动的利用为条件。共同劳动以个人之间的直接协作为前提。
    以上所述，从经常观察到的下列事实中得到新的证明：
    1、一台新机器初次制造的费用和再生产的费用之间有很大的差别。关于这点，可以参看尤尔和拜比吉的著作。
    2、经营一个建立在新发明基础上的工厂所需要的费用，同后来在它的废墟上，在它的遗骸上出现的工厂相比，要大得多。这种现象如此普遍，以致最初的企业家大都遭到破产，而后来用比较便宜的价格买到建筑物、机器等等的人才兴旺起来。因此，从人类精神的一般劳动的一切新发展中，以及这种新发展通过结合劳动所取得的社会应用中，获得最大利润的，大多都是最无用和最可鄙的货币资本家。现在也是。

120


价格变动的影响(《资本论》第三卷第六章)

第六章

价格变动的影响

I. 原料价格的波动及其对利润率的直接影响

    在这里，也同前面一样，假定剩余价值率没有发生任何变化。为了研究纯粹状态下的情况，这个假定是必要的。不过，在剩余价值率不变的情况下，资本仍然可能由于我们在这里要考察的原料价格的波动而收缩或膨胀，以致所雇用的工人人数可能增加或减少。在这种情况下，剩余价值率不变，剩余价值量也会发生变化。不过在这里也要把这个现象作为偶然情况排除在外。如果机器的改良和原料价格的变动同时影响到一定资本所雇用的工人人数，或影响到工资的水平，那末，只要把1. 不变资本的变化对利润率的影响和2. 工资的变化对利润率的影响综合在一起，结论就自然可以得出。
    但是总的说来，在这里也和以前一样，必须指出：如果由于不变资本的节约或由于原料价格的波动而出现了变化，那末这些变化即使完全不影响工资，因而完全不影响剩余价值率和剩余价值量，也总会影响利润率。这些变化会改变m'v/C中C的大小，从而改变整个分数的值。因此，在这里，和考察剩余价值时看到的情形

121

不同，这些变化发生在哪些生产部门，这些变化所影响的产业部门是否生产工人的生活资料或者这种生活资料生产上所用的不变资本，都是完全一样的。这里的阐述也同样适用于奢侈品生产发生变化的场合，而这里所说的奢侈品生产，是指一切对劳动力的再生产不是必需的那种生产。
    在这里，原料也包括辅助材料，如蓝靛、煤炭、煤气等等。其次，如果机器也被列入这个项目，那是因为机器本身的原料是由铁、木材、皮革等等构成的。因此，机器本身的价格也会由于制造机器所用的原料的价格波动而受到影响。如果构成机器的原料或机器运转时消费的辅助材料发生价格波动，从而引起机器价格上涨，利润率就会相应地下降。反过来，情况也就相反。
    我们在下面研究原料的价格波动时所说的原料，既不是指制造作为劳动资料来执行职能的机器所用的原料，也不是指机器使用时所用的辅助材料，而只是指加入商品的生产过程的原料。在这里，只有一点必须指出：机器的制造和使用所必需的主要要素如铁、煤炭、木材等的自然财富，在这里表现为资本的自然生产率，并且是一个不以工资的高低为转移的决定利润率的要素。
    因为利润率是m/C或＝m/(c+v)，所以很清楚，一切使c的大小，从而使C的大小发生变化的东西，即使在m和v以及它们相互间的比例保持不变的情况下，也会使利润率发生变化。但原料是不变资本的一个主要部分。甚至在不使用真正原料的产业部门，也有原料作为辅助材料或机器组成部分等等加入，这样，原料的价格波动也会相应地影响利润率。如果原料的价格降低了，降低的数额＝d，那末，m/C或m/(c+v)就变为m/(C-d)或 m/(c-d+v)；因而利润率就提高。相反，如果原料价格提高了，那末，m/C或m/(c+v)就变为m/(C+d)或

122

m/(c+d+v)，因而利润率就下降。因此，在其他条件不变的情况下，利润率的高低和原料价格成反比。由此可以看出，即使在原料的价格波动时产品出售领域完全没有发生变化，就是说，即使完全撇开供求关系，原料价格的低廉对工业国来说也是非常重要的。其次，还可以看出，即使撇开对外贸易由于使必要生活资料便宜而对工资产生的任何影响，对外贸易也会影响利润率。这就是说，它会影响工业或农业中所使用的原料或辅助材料的价格。由于人们对利润率的性质和利润率同剩余价值率的独特区别一直理解得很不完全，因此，一方面有些经济学家强调由实际经验得出的、原料价格对利润率的显著影响，而在理论上却作了完全错误的解释(托伦斯)；另一方面，又有一些象李嘉图那样的经济学家，坚持一般原理，而不承认比如说世界贸易对利润率的影响。
    因此很清楚，废除或减轻原料关税，对工业具有很大的意义。因此，让原料尽可能自由输入，已经成了合理地建立起来的保护关税制度的重要原则。这一点和废除谷物关税一样，是英国自由贸易派的主要目标，他们也特别关心废除棉花关税。
    我们可以拿面粉在棉纺织业上的使用为例，来说明一种并非真正的原料，而是一种辅助材料但同时又是主要食物的价格降低，具有多么重要的意义。1837年，罗·海·格莱格已经计算过，当时大不列颠棉织业使用的100000台动力织机和250000台手工织机，每年浆纱消费的面粉达4100万磅。此外，。漂白等工序所用的面粉，又等于这个数量的三分之一。这样消费掉的面粉的总价值，按照他的计算，在最近十年内，每年等于342000镑。和大

123

陆上的面粉价格比较一下就可以看出，谷物关税迫使工厂主多付出的价钱，仅面粉一项，每年就有170000镑。根据格莱格估计，1837年这样多支付的价钱至少有200000镑。他还说到一家公司，每年为面粉多付的价钱就有1000镑。因此，
“大工厂主、精打细算的实业家都说，谷物关税一旦废除，每天劳动10小时就足够了。”(《工厂视察员报告。1848年10月》第98页)
    谷物关税废除了，棉花和其他原料的关税也废除了。但是这个目的刚一达到，工厂主们反对十小时工作日法案的劲头比以前任何时候都更大了。此后不久，当十小时工厂劳动终于定为法律时，由此产生的第一个结果就是企图普遍降低工资。
    原料和辅助材料的价值全部一次加入由于它们被消耗才生产出来的产品的价值，而固定资本各要素的价值只是按其损耗的程度，因而只是逐渐加入产品。由此可以得出结论，虽然利润率是由所使用的资本的价值总额决定(不管其中有多少已被消费都一样)，但是原料的价格对产品价格的影响，比固定资本的价格对产品价格的影响要大得多。然而很清楚，市场的扩大或缩小取决于单个商品的价格，并和这个价格的涨落成反比，——虽然我们只是顺便提到这一点，因为在这里我们仍然假定，商品是按照它的价值出售的，由竞争引起的价格波动在这里仍与我们无关。因此，在现实中也有这样的情形：成品价格不是和原料价格按相同的比例提高，也不是和原料价格按相同的比例下降。因此，同商品按其价值出售的情况相比，利润率在前一场合会下降得更低，在后一场合上升得更高。
    其次，所使用的机器的数量和价值会随着劳动生产力的发展而增加，仍并不是和劳动生产力按相同的比例增加，也就是说，不

124

是和这些机器提供的产品数量按相同的比例增加。因此，对使用原料的产业部门来说，也就是对劳动对象本身已经是过去劳动的产品的产业部门来说，劳动生产力的增长正是表现为这样一个关系，即吸收一定量的劳动需用更多的原料，也就是表现为，比如说，一个劳动小时内转化成产品即加工成商品的原料量不断增加。因此随着劳动生产力的发展，原料的价值会在商品产品的价值中形成一个越来越大的组成部分，这不仅因为原料会全部加入商品产品的价值，而且因为在总产品的每一部分中，由机器磨损形成的部分和由新的追加劳动形成的部分会越来越小。由于这种下降运动，另一个由原料形成的价值部分就相应地增长起来，除非由于制造原料本身所使用的劳动的生产率的提高，使原料价值相应减少，以致这种增长被抵销。
    其次，因为原料和辅助材料完全同工资一样是流动资本的组成部分，必须不断地从产品的每次出售中全部得到补偿，而机器只有磨损部分才需要补偿，并且首先是以准备金的形式补偿，——每次出售是否都为这个准备金提供它的一部分，事实上是无关紧要的，我们只是假定全年的出售能够为这个准备金提供相当于一年的份额，——所以在这里又可以看到，如果出售商品所得的价格不够补偿商品的一切要素，或者不能使生产过程按照同它的技术基础相适应的规模继续进行，以致只有一部分机器能够工作，或者全部机器都不能按通常规定的全部时间工作，那末，原料价格的提高就会缩小或是阻碍全部再生产过程。
    最后，废料所引起的费用和原料价格的波动成正比：原料价格提高，它就提高；原料价格下降，它就下降。但是这里也有一个界限。1850年《工厂视察员报告》就已经说到：

125

    “由原料价格上涨造成的重大损失的一个根源，即废料造成的损失，除了实际经营纺纱业的人以外，谁都不加以注意。有人告诉我说，棉花涨价时，纺纱业者增加的费用，特别是生产次等纱增加的费用，比因涨价而多付出的费用还要多。纺粗纱时产生的废棉达到15％以上；因此，按照这样的百分率，在棉花每磅值3 1/2便士时，每磅的损失是1/2便士，当棉花的价格上涨到每磅7便士时，每磅的损失就增加到1便士。”(《工厂视察员报告。1850年4月》第17页)
    但是，当美国南北战争使棉花的价格上涨到近一百年来闻所未闻的高度时，报告的说法就完全不同了：
    “现在废棉的价格和废棉在工厂里作为原料的重新使用，在某种程度上补偿了用印棉代替美棉所造成的废棉的损失。这个差额大约是12 1/2%。印棉加工时的损失为25％，因此，纺纱业者在这种棉花上付出的费用比他所付出的价格实际上还要多四分之一。当美棉每磅值5便士或6便士时，废棉造成的损失并不那么严重，因为每磅的损失不会超过3/4便士；但是，现在棉花每磅值2先令，由废棉造成的损失每磅已达6便士，这种损失就非常严重了。”【报告的最后一句话有错误。废棉造成的损失不是6便士，而是3便士。这个损失就印棉来说固然是25％，但这里说的是美棉，其损失只有12 1/2％到15％，这个百分率在前面美棉价格为5便士到6便士时已经准确计算出来了。不过，在美国南北战争的最后几年，输入欧洲的美棉的废棉所占的百分率，也往往比以前大大提高了。——弗·恩·】(《工厂视察员报告。1863年10月》第106页)

II. 资本的增值和贬值、游离和束缚

    我们在这一章中研究的各种现象要得到充分阐明，必须以信用制度和世界市场上的竞争为前提，因为一般说来，世界市场是资

126

本主义生产方式的基础和生活条件。但资本主义生产的这些比较具体的形式，只有在理解了资本的一般性质以后，才能得到全面的说明；不过这样的说明不在本书计划之内，而属于本书一个可能的续篇的内容。只好由我们来续。尽管如此，标题中提到的几种现象，还是可以在这里概括地考察一下。首先，它们互相之间有联系；其次，它们同利润率和利润量有联系。它们造成了一种假象，似乎不仅利润率，而且利润量(它实际上和剩余价值量是同一个东西)的增减都是不以剩余价值量或剩余价值率的运动为转移的，仅仅由于这个原因，就必须对它们进行简略的考察。
    能否一方面把资本的游离和束缚，另一方面把资本的增值和贬值当作不同的现象来考察呢?
    首先要问：我们怎样理解资本的游离和束缚?增值和贬值的意思是不言自明的。它们不外就是指：现有资本由于某些共同的经济情况(因为这里说的不是任何一个私人资本的特殊遭遇)在价值上增加或减少了，也就是说，预付在生产中的资本，撇开它所使用的剩余劳动造成的增殖不说，在价值上提高或降低了。
    我们把资本的束缚理解为：如果生产要按照原有的规模继续进行，产品总价值中的一定部分就必须重新转化为不变资本或可变资本的各种要素。我们把资本的游离理解为：虽然生产在原有规模的限度内继续进行，但产品总价值中一个一直必须再转化为不变资本或可变资本的部分，现在可以自由支配，成为多余的了。资本的这种游离或束缚和收入的游离或束缚不同。假定一个资本C的年剩余价值＝x，由于资本家所消费的商品便宜了，现在用x-a就能获得和以前一样多的享受品等等。因此，收入的一部分(=a)就会游离出来，它可以用来扩大消费，或者再转化为资本(即

127

积累)。反之，如果需要用x+a才能继续维持同样的生活方式，那就必须或者对这种生活方式加以限制，或者把以前用作积累的收入部分(＝a)现在当作收入来花掉。
    增值和贬值，既可以发生在不变资本上面，也可以发生在可变资本上面，或者同时发生在二者上面。当它们发生在不变资本上面的时候，它们又可以发生在固定资本上面，或者发生在流动资本上面，或者同时发生在二者上面。
    被当作不变资本来考察的有：原料和辅助材料，包括半成品(我们把以上这些通称为原料)，机器和其他固定资本。
    以上我们考察了原料的价格或价值的变动及其对利润率的影响，并且得出了一个普遍规律：在其他条件相同时，利润率和原料价值的高低成反比。这个规律对于新投入企业的资本来说，是无条件正确的，在这种场合，投资，即货币转化为生产资本，是第一次发生。
    但是，撇开这种新投入的资本不说，已经执行职能的资本中有很大一部分是处在流通领域中，而另一个部分则处在生产领域中。一部分在市场上作为商品存在，需要转化为货币；另一部分作为货币(不论采取什么形式)存在，需要再转化为各种生产条件；最后，第三部分则处在生产领域中，其中一部分具有生产资料的最初形式，即原料、辅助材料、从市场上买来的半成品、机器以及其他固定资本，另一部分是正在制造的产品。增值或贬值在这里怎样发生作用，在很大程度上取决于这些组成部分的相互比例。为了简便起见，我们先撇开全部固定资本不说，只考察由原料、辅助材料、半成品、正在制造的商品和已经制成并投入市场的商品所构成的那部分不变资本。

128

    如果原料例如棉花的价格提高了，用比较便宜的棉花制成的棉制品——半成品(如棉纱)和成品(如棉布等等)——的价格也会提高；同样，尚未加工的库存棉花和正在加工的棉花的价值也会提高。由于反作用，这种棉花现在代表着更多的劳动时间，因此，它加在有它作为组成部分的产品上的价值，超过它本身原有的价值，也超过资本家为它支付的价值。
    因此，如果在原料价格提高时，市场上已有大量现成的商品(不论已经完成到什么程度)，这种商品的价值就会提高，现有资本的价值也会随之提高。生产者手中储备的原料等等也是这样。这种增值，可以补偿单个资本家，甚至资本的整个特殊生产部门由原料价格提高引起的利润率下降而遭受的损失，甚至补偿之后还有余。在这里，我们不去详细研究竞争的影响，但是为了完整起见，可以指出：1．如果库存的储备原料相当多，就会对原料产地发生的价格提高起相反的作用；2．如果市场上现有的半成品或成品严重积压，就会阻碍这些成品和半成品的价格按照它们的原料价格的比例上涨。
    如果原料价格降低，就会出现相反的情况。在其他条件相同时，这会使利润率提高。但市场上现有的商品、正在制造的物品和储备的原料都会贬值，从而对同时发生的利润率的提高起相反的作用。
    当营业年度即将告终，原料必须重新得到大量供应的时候，就农产品来说，也就是在收获之后，生产领域和市场上的储备越少，原料价格变动的影响就越会以纯粹的形式表现出来。
    我们的全部研究都是从下面这个前提出发的：价格的提高或降低，是实际价值变动的表现。但是，因为这里研究的问题是这种

129

价格波动对利润率的影响，所以，这种波动究竟是由于什么原因引起，事实上是没有关系的；因此，在价格的涨落不是由于价值变动，而是由于信用制度、竞争等等的影响造成时，这里的阐述也是同样适用的。
    因为利润率等于产品价值的余额和全部预付资本价值的比率，所以，由预付资本贬值造成的利润率的提高，是和资本价值的损失结合在一起的，同样，由预付资本增值造成的利润率的降低，也可能和资本价值的增加结合在一起。
    至于不变资本的另一部分，即机器和一般固定资本，那末，这方面发生的增值，特别是和建筑物、土地等等有关的增值，离开地租学说是无法阐明的，因而不是这里应当讨论的问题。但是，关于贬值，以下所说却具有普遍的意义。
    首先是不断实行的改良，这会相对地减低现有机器、工厂设备等等的使用价值，从而减低它们的价值。这个过程，特别是在采用新机器的初期，具有强烈的作用，那时机器尚未达到一定的成熟程度，因而在它还没有来得及把它的价值再生产出来以前，就不断变得陈旧了。这就是为什么在这样的时期盛行无限延长劳动时间、日夜换班工作的原因之一，这样做的目的是要在较短期间内再生产出机器的价值，而又不使机器的损耗算得过高。反之，如果机器的短暂的作用期间(在可以预见的改良面前，机器的寿命总是短暂的)不能用这种办法得到补偿，它就会把过大的价值部分作为无形损耗转移到产品中去，这样它甚至连手工劳动也竞争不过。【这方面的例子，还可以在拜比吉那里找到。资本家的惯用伎俩——降低工资——在这种场合也会施展出来，所以这种不断贬值的作用，是和凯里先生的和谐一致的头脑中梦想的情况完全不同的。 】

130

    当机器、建筑设备、一般固定资本达到一定成熟程度，至少它们的基本结构可以在较长时期内保持不变时，由于这些固定资本再生产方法上的改进，类似的贬值现象也会出现。这时，机器等等的价值的降低，不是因为有更新的、生产效率更高的机器等等迅速把它们排挤掉，或在一定程度上使它们贬值，而是因为现在能够用比较便宜的方法把它们再生产出来。这就是为什么大企业往往要到第一个所有者破产之后，在第二个所有者手里才繁荣起来的原因之一。这第二个所有者因为用便宜的价钱把企业买过来，这是资产重组热的原因。所以一开头就用较少的投资来开始他的生产。
    在农业中可以特别明显地看到，那些会提高或降低产品价格的原因，也会提高或降低资本的价值，因为资本本身有很大一部分就是由谷物、牲畜等这类产品构成的。(李嘉图)
    现在还需要谈一下可变资本。
    如果劳动力价值的提高，是因为再生产劳动力所必需的生活资料的价值提高了，或者，反过来劳动力价值的降低，是因为这种生活资料的价值降低了，——而可变资本的增值和贬值不外就是这两种情形的表现，——那末，在工作日长度不变时，和这种增值相适应的是剩余价值的减少，和这种贬值相适应的是剩余价值的增加。但是，和这种现象同时联系在一起的还可能有别的情况——资本的游离和束缚。这些情况，上面还没有研究，现在必须简略地谈一谈。
    如果工资因劳动力价值降低(这种现象甚至可以和劳动的实际价格的提高结合在一起)而降低了，那末以前投在工资上面的资本，就会有一部分游离出来。这就是可变资本的游离。这种情况

131

对于新投入的资本产生的影响不过是，这个资本在执行职能时具有的剩余价值率提高了。它可以用比过去少的货币，推动和以前一样多的劳动，这样，无酬劳动部分就靠牺牲有酬劳动部分而增加。但是对于已经发挥作用的资本来说，不仅剩余价值率会提高，而且以前投在工资上面的资本的一部分还会游离出来。这个部分过去被束缚起来，形成一个经常的部分，如果企业要按原有规模经营，这个部分就要从出售产品所得的货款中扣出，投在工资上面，作为可变资本执行职能。现在，这个部分可以自由支配，因而可以当作新的投资来利用，——或者用来扩大同一企业，或者用在另外一个生产部门。
    例如，我们假定每周雇用500工人原来需要500镑，现在只需要400镑。如果这两种情况下生产的价值量都＝1000镑，那末，在前一种情况下，每周的剩余价值量就＝500镑，剩余价值率500/500＝100%，但是，在工资降低之后，剩余价值量为1000镑-400镑=600镑，剩余价值率600/400＝150%。剩余价值率的这种提高，对于一个用400镑可变资本和相应的不变资本在同一生产部门开办新企业的人来说，是唯一的结果。但是对一个已经经营的企业来说，在这种情况下，由于可变资本的贬值，不仅剩余价值量由500镑提高到600镑，剩余价值率由100%提高到150％；而且还会有100镑可变资本游离出来，可以再用来对劳动进行剥削。因此，不仅可以在更有利的条件下剥削同量劳动，而且由于有100镑游离出来，同一个500镑可变资本可以比以前按更高的剩余价值率剥削更多的工人。
    现在，看看相反的情形。假定雇用的工人是500，原来的产品分配比例是：400v+600m＝1000，因而剩余价值率＝150%。工人

132

每周所得为4/5镑＝16先令。如果由于可变资本的增值，现在500工人每周要花费500镑，那末每个工人的周工资就＝1镑，而400镑就只能雇用400工人。因此，如果雇用的工人人数和以前一样多，我们就会得到500v+500m＝1000；剩余价值率就会由150%降低到100％，即降低1/3。对于新投入的资本来说，唯一的结果就是剩余价值率降低了。在其他条件相同时，利润率也会相应降低，虽然不是按相同的比例降低。例如，假定c＝2000，在前一种情况下，我们就会得到2000c+400v+600m＝3000。m'＝150%；p'＝600/2400＝25%。在后一种情况下，我们就会得到2000c+500v+500m＝3000，m'＝100%；p'＝500/2500＝20%。反之，对于已经投入的资本来说，就会产生双重结果。用400镑可变资本，现在只能雇用400工人，而且提供的剩余价值率是100％。因此，它产生的全部剩余价值只有400镑。其次，因为价值2000镑的不变资本要有500工人来推动，所以400工人只能推动价值1600镑的不变资本。因此，要使生产按原有规模进行，不让1/5的机器停下来，那就必须增加100镑可变资本才能和从前一样雇用500工人。要做到这一点，就只有把原来可供支配的资本束缚起来。这就是说，本应用来扩大生产的一部分积累，现在只好用来填补亏空，或者，原定作为收入来花费的那个部分必须追加到原有的资本中去。结果，可变资本方面的投资增加了100镑，生产出来的剩余价值减少了100傍。为了雇用同等数目的工人，需要有更多的资本，而每个工人所提供的剩余价值却减少了。
    由可变资本的游离产生的利益和由可变资本的束缚造成的损失，只有对已经投入的、因而是在一定关系下进行再生产的资本来说，才是存在的。对于新投入的资本来说，利益和损失这两方面，

133

只是剩余价值率的提高或降低，以及利润率的相应的、但决不是按比例的变动。
    刚才研究的可变资本的游离和束缚，是可变资本各种要素即劳动力再生产费用的贬值和增值的结果。但是，如果由于生产力的发展，在工资率不变时，推动同量不变资本所需要的工人减少了，那末可变资本也能游离出来。反之，如果由于劳动生产力的降低，推动同量不变资本所需要的工人增加了，那末也能发生追加可变资本的束缚。另一方面，如果有一部分以前作为可变资本使用的资本，现在作为不变资本使用了，因而只是同一资本的各个组成部分之间的分配起了变化，那末，这固然也会影响剩余价值率和利润率，但不属于我们这里所考察的资本的束缚和游离的范围。
    我们已经看到，由于组成不变资本的各种要素的增值或贬值，不变资本也可能被束缚或游离。撇开这一点不说，如果劳动生产力增长了，同量劳动可以生产更多产品，因而可以推动更多不变资本，那末，不变资本才有可能被束缚(一部分可变资本转化为不变资本的情形除外)。如果生产力降低了，那末，在一定条件下也能发生同样的现象，例如；在农业上，这时同量劳动要生产出同样多的产品，就需要有更多的生产资料，例如更多的种子、肥料或排水设备等等。如果由于各种改良、自然力的应用等等，一个价值较小的不变资本能够发挥以前一个价值较大的不变资本那样的技术作用，那末，即使没有贬值，不变资本也能游离。
    我们在第二卷中已经看到，在商品转化为货币即出售之后，这个货币的一定部分，必须按照每个生产部门的一定技术性质所需要的比例，再转化为不变资本的各种物质要素。在这里，撇开工

134

资，也就是撇开可变资本不说，对一切部门来说，最重要的要素就是原料，包括辅助材料在内，而在不使用真正原料的生产部门，例如采矿业和一切采掘工业，辅助材料则特别重要。只要机器一般还能工作，必须用来补偿机器磨损的那部分价格，不妨说是在观念上加以计算的；这部分价格，不管是在今天或者明天，不管是在资本周转时间的哪一个阶段上得到支付，即用货币来补偿，都是没有多大关系的。原料却不是这样。如果原料的价格上涨了，那末，在扣除工资以后，它就不可能从商品的价值中得到完全补偿。因此，剧烈的价格波动，会在再生产过程中引起中断，巨大的冲突，甚至灾难。特别是真正的农产品，即从有机自然界得到的原料，由于收成的变化不定等等，——这里我们还是完全撇开信用制度不说——会发生这种价值变动。在这里，由于无法控制的自然条件，年景的好坏等等，同量劳动可以体现为极不相等的使用价值量，因此，一定量的这种使用价值会有极不相同的价格。如果价值x体现在100磅商品a中，那末一磅商品a的价格＝x/100；如果价值x体现在1000磅商品a中，那末一磅商品a的价格＝x/1000，如此等等。这就是原料价格波动的一个要素。第二个要素——在这里，我们仅仅为了完整起见才提到它，因为竞争和信用制度还不属于我们这里考察的范围——是：按照事物的性质，植物性物质和动物性物质不能以象机器和其他固定资本、煤炭、矿石等等那样的规模突然增加，因为前二者的成长和生产必须服从一定的有机界规律，要经过一段自然的时间间隔，而后面这些东西在一个工业发达的国家，只要有相应的自然条件，在最短时间内就能增长起来。因此，由固定资本即机器等等组成的不变资本部分的生产和增加，可能会并且在发达的资本主义生产中甚至不可避免地会比由有机原

135

料组成的不变资本部分快得多，结果对有机原料的需求会比它的供给增长得快，因此，它的价格会提高。这种价格提高，实际上会导致如下的结果：1．这种原料会从较远的地区运来，因为提高的价格可以弥补较贵的运费；2．这种原料的生产会增加，不过按照事物的性质，也许要在一年以后，产量才能实际增加起来；3．以前没有使用过的各种代用品会被利用起来，废料会更经济地利用。如果价格的提高开始非常明显地影响生产的扩大和供给，这多半表明已经达到一个转折点：由于原料和有原料作为要素加入的各种商品长期持续地涨价，需求下降了，因此对原料价格产生一种反作用。撇开这种反作用由于不同形式的资本的贬值所引起的动荡不说，还会出现一些别的情况，我们现在就来谈谈这些情况。
    首先，从以上所说可以清楚地看到：资本主义生产越发达，因而，由机器等组成的不变资本部分突然增加和持续增加的手段越多，积累越快(特别是在繁荣时期)，机器和其他固定资本的相对生产过剩也就越严重，植物性原料和动物性原料的相对生产不足也就越频繁，上面所说的原料价格上涨的现象以及随后产生的反作用也就越显著。因此，由再生产过程的一个主要要素的这种剧烈的价格波动引起的激变，也就越频繁。价格变动，特别是上涨的一个主要原因。
    但是，如果由于原料价格的提高一方面引起了原料需求的减少，另一方面既引起了当地原料生产的扩大，又使人们从遥远的一向很少利用或者根本不利用的生产地区去取得原料供给，而这两方面加在一起又使原料的供给超过需求(而且是在原来的高价下超过需求)，以致这种高价现在突然跌落下来，那末，由此产生的结果，要从各种不同的角度来考察。原料价格的突然跌落，会阻碍原料的再生产；因此，生产条件最有利的原出产国，会恢复它的垄断

136

地位；这也许是受到一定限制的恢复，但毕竟是恢复。当然，一旦受到一定的刺激，原料的再生产会按扩大的规模进行，特别是在对这种生产或多或少占有垄断地位的国家。但是，在机器等增加以后生产借以进行的基础，——这个基础在经过若干波动后，应当成为新的正常的基础，新的起点，——也由于上一次周转周期中发生的过程而显著扩大了。但是这样一来，在一部分次要的原料产地刚刚开始增长的再生产，会再次遇到严重的障碍。例如，我们可以从出口统计表看出，近三十年来(到1865年为止)，当美棉生产减少时，印棉生产就增加，但此后又突然地并且比较持久地减少下去。在原料昂贵时期，产业资本家就联合起来，组成协会，来调节生产。例如，1848年棉价提高以后的曼彻斯特就是这样。爱尔兰亚麻的生产也有过类似的情形。但是，直接的刺激一旦过去，“在最便宜的市场上购买”(而不是象那些协会那样，力图提高各原出产国的生产能力，而不管这些国家当时能够提供产品的直接价格如何)这个竞争的一般原则一旦重新取得统治地位，人们就会重新让“价格”去调节供给。一切企图对原料生产进行共同的、果断的和有预见的控制——这种控制整个说来是和资本主义生产的规律根本不相容的，因而始终只是一种善良的愿望，或者只是在面临巨大危险和走投无路时例外采取的一种共同步骤——的想法，都要让位给供求将会互相调节的信仰。【自从写了上面这段话以来(1865年)，由于一切文明国家，特别是美国和德国的工业的迅速发展，世界市场上的竞争大大加剧了。迅速而巨大地膨胀起来的现代生产力，一天比一天厉害地超出了它们应当在其中运动的资本主义商品交换规律的范围——这个事实，资本家本人今天也越来超强烈地意识到了。这一点特别表现在下述两种征兆中。第一，普遍实行保护关税的新狂热。这种保护关税和旧的保护关税制度的区别特别表现在：它保护得最多的恰好是可供出口的物品。第二，整个大生产部门的工厂主组成卡特尔(托拉斯)，其目的是调节生产，从而调节价格和利润。不言而喻，这种试验只有在经济气候比较有利的时候才能进行。风暴一到来，它们就会被抛弃，并且会证明，虽然生产需要调节，但是负有这个使命的，肯定不是资本家阶级。在此期间，这种卡特尔只有一个目的，那就是使小资本家比以前更快地被大资本家吃掉。——弗·恩·】在这方面，资本家的迷信已

137

经如此根深蒂固，以致工厂视察员在他们的报告中也再三表示惊讶不已。好年成代替坏年成，当然也会使原料便宜。这个情况除了对需求的扩大产生直接影响以外，还会作为一种刺激对利润率发生上面提到的那种影响。上面所说的机器等的生产逐渐超过原料生产的过程，这时会按更大的规模重演。要真正改良原料，使它不仅按需要的数量，而且按需要的质量来提供，例如，要由印度来供给达到美棉那样质量的棉花，那就要求欧洲存在着持久的、不断增加的和经常的需求(把印度生产者在他本国所处的经济条件完全撇开不说)。但是，原料生产部门的发展不过是跳跃式的，有时突然扩大，然后又急剧缩小。所有这一切以及资本主义生产的精神，都可以根据1861—1865年的棉荒来进行很好的研究，那个时期还有一个特点，即再生产上最重要要素之一的原料有时根本没有。其实，在供给充足时，如果这种供给是在比较困难的条件下实现的，价格也可能提高。不然的话，就可能是原料真正缺乏。在棉业危机中最初出现的，是后面这种情形。
    因此，在生产史上，我们越是接近现代，就会越是经常地发现，特别是在有决定意义的产业部门中，从有机自然界获得的原料，是处在一种不断重演的变动中：先是相对的昂贵，然后是由此引起的贬值。上面所说的情况可以用下面从工厂视察员报告中摘录的例子加以说明。

138

    历史的教训是(这个教训也可以从另一角度考察农业时得出)：资本主义制度同合理的农业相矛盾，或者说，合理的农业同资本主义制度不相容(虽然资本主义制度促进农业技术的发展)，合理的农业所需要的，要么是自食其力的小农的手，要么是联合起来的生产者的控制。
    现在我们就来看一看刚刚提到的从英国工厂报告中摘录下来的那些例证：
    “营业情况好些了；但是随着机器的增加，旺季和淡季的周期缩短了。这样一来，对原料的需求增加了，营业状况的波动也更为频繁了。……目前，在1857年恐慌之后，不仅信任恢复了，而且恐慌本身看来也几乎完全被人忘记了。这种好转是否能持久，在很大程度上要取决于原料的价格。据我看来，已经有若干迹象，表明在某些场合已经达到最高限度，超过这个限度，制造业就会变得越来越无利可图，直至最后完全不再提供利润；例如，我们考察一下精梳毛纺织业利润较厚的年度1849年和1850年，就会看到，英国出产的精梳羊毛的价格为每磅13便士，澳大利亚出产的精梳羊毛的价格为每磅14到17便士，1841—1850年的十年间，英国出产的羊毛的平均价格从来没有涨到每磅14便士以上，澳大利亚出产的羊毛的平均价格从来没有涨到每磅17便士以上。但是在不幸的1857年年初，澳大利亚出产的羊毛已经涨到每磅23便士；同年12月，在恐慌发展到顶点的时候，跌到18便士；但是在1858年又涨到现在的价格21便士。同样，英国出产的羊毛的价格在1857年年初为20便土，4月和9月涨到21便士，1858年1月跌到14便士，此后又能到17便士，因此，它比上面提到的那十年的平均价格每磅贵3便士……据我看来，这表明：或者近似的价格引起的1857年的破产已被人们忘记；或者出产的羊毛刚好够现有的纱锭消耗；或者毛织品的价格将会持续上涨……但是，根据我过去的经验，我看到，纱锭和织机在极短的时间内，不仅在数量上，而且在运转速度上增加了好几倍；其次，我国羊毛对法国的输出也几乎按相同的比例增加了，然而国内外饲养的羊的平均年龄却越来越短；因为人口

139

在迅速增加，畜牧业者希望尽快把他们的家畜变成货币。因此，我常常感到忧虑的是，有些人不了解这个情况，把他们的命运和他们的资本投入这样一些企业，而这些企业的成败取决于那种只有按照一定的有机界规律才能增加的产品的供给……一切原料的供求状况……似乎可以用来说明棉纺织业方面的许多变动，以及1857年秋季英国羊毛市场的状况和跟着发生的商业危机。”【不言而喻，我们不能象贝克先生那样，用原料和成品之间的价格不平衡来说明1857年的毛纺织业危机。这种不平衡本身不过是一种征兆，而危机却是普遍的。——弗·恩·】(罗·贝克《工厂视察员报告。1858年10月》第56—61页)
    约克郡西莱丁区精梳毛纺织业的繁荣时期是1849—1856年。那里，该行业雇用的工人，1838年为29246人；1843年为37000人；1845年为48097人；1850年为74891人。这个区使用的机械织机，1838年为2768台；1841年为11458台；1843年为16870台；1845年为19121台；1850年为29539台。(《工厂视察员报告。1850年[10月]》第60页)精梳毛纺织业的这种繁荣，在1850年10月，已开始出现凶兆。副视察员贝克在1851年4月的报告中，在谈到里子和布莱得弗德的情况时说：
    “近来营业状况很糟糕。精梳毛纺业主正迅速失去1850年的利润，大多数织布业主的情况也不太妙。我相信，目前停工的毛纺织机比以前任何时候都多。同时，亚麻纺绩业主也在解雇工人，让机器停下来。纺织工业的周期现在实际上很不稳定；我想，我们不久就会认识到……在纱锭的生产能力、原料的数量和人口的增加之间没有保持比例。”(第52页)
    棉纺织业的情形也是这样。刚刚引用的1858年10月的报告中说：
    “自从工厂的劳动时间固定以来，一切纺织业的原料消费量、生产量、工资量，已经归结为一个简单的比例计算法……我引用布莱克本市现任市长

140

培恩斯先生最近关于棉纺织业的报告，他在报告中极其精确地提出了该地区的工业统计材料：
    ‘一实际马力可以推动450个自动纱锭及其预备装置，或推动200个环锭精纺纱锭，或推动15台幅宽40吋的织布机以及卷绕、整经和刷浆的机器。一马力在纺纱时需要2 1/2个工人，在织布时需要10个工人；他们的平均工资为每人每周10 1/2先令多一点……加工出来的平均支数，经纱为30—32支，纬纱为34—36支；假定每周每个纱锭产纱13盎斯，那末每周总共是824700磅，消费棉花970000磅，或2300包，花费28300镑……我们这个地区(布莱克本周围五英里以内)每周消耗的棉花为1530000磅，或3650包，花费44625镑。这等于联合王国全部棉纺业的1/18，全部机械棉织业的1/6。’
    因此，按照培恩斯先生的计算，联合王国棉纺业纱锭的总数为28800000个，要使这些纱锭充分开工，每年需要棉花1432080000磅。但是在1856年和1857年，棉花的进口额减去出口额后只有1022576832磅；因此，必然会缺少409503168磅。培恩斯先生好意地把自己的看法告诉了我。他认为，根据布莱克本地区的消费量计算的棉花常年消费量是偏高的，因为不仅纺纱的支数有差别，而且机器也有优劣之分。他估计联合王国每年消费的棉花总量为10亿磅。但是，如果说他估计对了，确实有2250万磅的供给过剩，那末看来供求现在已经接近平衡了；这还没有把培恩斯先生所说的正在他自己的地区安装的、并且据此判断显然也会在其他地区安装的追加纱锭和织机考虑在内。”(第59、60、61页)

III. 一般的例证：1861—1865年的棉业危机

前史(1845—1860年)

    1845年。棉纺织业的繁荣时期。棉花价格很低。关于这一点，莱·霍纳曾经说过：

141

    “最近八年，我没有看到过象去年夏秋两季那样活跃的营业时期。特别是棉纺业。整整半年，我每周都收到报告，说工厂有了新的投资：或者是建立了新的工厂，或者是一些闲着的工厂找到了新的承租人，或者是正在生产的工厂扩大了，安装了新式的马力更大的蒸汽机，增加了工作机的数量。”(《工厂视察员报告。1845年10月》第13页)
    1846年，怨言开始出现了。
    “很久以来，我就从棉纺织厂主那里听到了对营业不振的十分普遍的怨言……最近六周有些工厂开始缩短劳动时间，通常是每天劳动8小时而不是12小时；这种情况看来还在发展……棉花价格大大上涨……成品的价格不仅没有提高，反而……比棉花涨价以前低了。最近四年间棉纺织工厂大量增加，其结果必然是：一方面对原料的需求急剧增加，另一方面市场上成品的供给也急剧增加；在原料的供给和成品的需求保持不变的时候，这两个原因合起来必然引起利润下降；但它们实际的影响还要大得多，因为一方面棉花的供给近来已经不足，另一方面国内外市场对成品的需求又减少了。”(《工厂视察员报告。1846年10月》第10页)
    原料需求增加和市场商品充斥，二者自然是齐头并进的。——附带说一下，当时产业的扩大和随之而来的停滞，并不限于棉纺织业区。布莱得弗德梳毛区的工厂1836年只有318家，1846年已有490家。这个数字远没有表示出生产的实际增加，因为原有的工厂同时也显著扩大了。亚麻纺绩业的情况尤其如此。
    “这一切在最近十年都多少助长了市场商品过剩，现在的营业停滞大部分必须归咎于此……在工厂和机器如此急速增加之后，自然会出现营业不振的状态。”(《工厂视察员报告。1846年10月》第30页)
    1847年。10月发生了货币危机。贴现率8%。在此以前，铁路投机和东印度公司证券投机已经失败。但是：
    “贝克先生提供了一些非常有趣的详细材料，说明最近几年来，对棉花、羊毛、亚麻的需求由于有关工业的扩大而增加了。他认为，对这些原料需求

142

的增加，特别是当这种情况出现在这些原料的供给远远低于平均数的时候，几乎足以说明这些生产部门现在的营业不振，而无须再提货币市场的紊乱了。我本人的观察以及我从内行人那里了解到的情况，都完全证实了这种看法。在贴现还容易按5％或更低的百分率进行时，这些生产部门的营业都已经十分不振。相反，生丝的供给是充足的，价格也公道，因此营业活跃到……最近两三个星期，这时，货币危机毫无疑问地不仅影响到丝织业主本身，而且还更严重地影响到他们的主要顾客，即时装制造业主。看一下官方发表的报告，就知道棉纺织业最近三年几乎增加了27％。结果，用整数来说，棉花由每磅4便士上涨到6便士，而棉纱由于供给增加，只略高于原价。毛纺织业1836年开始扩大；此后，它在约克郡增加了40％，在苏格兰增加得更多。精梳毛纺织业的增加更大。根据计算，它在同时期内增加了74％以上。因此，羊毛原料的消费很大。麻纺织业自1839年以来，在英格兰大约增加了25％，在苏格兰增加了22％；在爱尔兰大约增加了90％。由于这个缘故，同时亚麻又歉收，原料每吨上涨了10镑，但纱价却每绞下跌了6便士。”(《工厂视察员报告。1847年10月》第30、31页)
    1849年。自1848年最后几个月起，营业好转了。
    “亚麻价格很低，几乎在将来可能发生的任何情况下，都能保证有适当的利润。这就促使工厂主把营业继续进行下去。毛纺织厂主年初一度非常繁忙……但我担心，委托销售的毛纺织品往往代替实际的需求，虚假繁荣即充分就业的时期并不总是真正需求的时期。几个月来，精梳毛纺织业的状况特别好……在这个期间开始的时候，羊毛价格特别低；毛纺业主都是按照有利的价格买进的，而且买进的数量也确实很大。当羊毛在春季拍卖中涨价时，毛纺业主已经由此得到了利益，而且，因为对成品的需求很大、很迫切，

143

所以他们又把这种利益保持住了。”(《工厂视察员报告。1849年[4月]》第42页)
    “如果看一下这三四年各工厂区营业状况的变化，我相信，我们一定会承认，在某个地方存在着一个巨大的扰乱生产的根源……但是，新添机器的惊人的生产力，不是会成为这方面的一个新的要素吗?”(《工厂视察员报告。1849年4月》第42、43页)
    1848年11月，1849年5月和夏季，直到10月，营业越来越兴旺。
    “集中在布莱得弗德和哈里法克斯的以精梳毛纱为原料的行业，尤其如此；这个行业的扩展从来没有接近过现在的规模……在棉纺织业中，原料的投机和原料供给的不可靠所引起的紊乱和波动，早就比任何其他生产部门更大更经常。目前，这里正堆积着粗糙的棉织品的存货，这使小纺纱业主感到不安，并且已经使他们受到损失，他们之中已有很多家缩减了劳动时间。”(《工厂视察员报告。1849年10月》第64、65页)
    1850年。4月。营业还很活跃。有一个例外是：
    “棉纺织业中已有一部分由于粗纱和重磅棉织品的原料供给不足，大为萧条……有人担心，精梳毛纺织业由于最近增添了很多机器，会引起类似的反应。按照贝克先生的计算，单是1849年，这个生产部门的织机的产量，就增加了40％，纱锭产量增加了25％到30％。而且还在按相同的比例继续增加。”(《工厂视察员报告。1850年4月》第54页)
    1850年。10月。
    “棉花价格继续……使这个工业部门的营业显著不振，对那些生产费用大部分由原料构成的商品来说，特别是这样。生丝价格的猛涨，也使这个工业的许多部门营业不振。”(《工厂视察员报告。1850年10月》第14页)
    按照这里引用的爱尔兰皇家亚麻种植协会的报告，在其他农产品价格低廉时，昂贵的亚麻价格，保证了第二年的亚麻生产显著增加。(第33页)

144

    1853年。4月。大繁荣。
    莱·霍纳说：“十七年来，我因职务关系，对郎卡郡工厂区的情况有所了解，我从来没有看到过象现在这样普遍繁荣的景象；一切部门都异常活跃。”(《工厂视察员报告。1853年4月》第19页)
    1853年。10月。棉纺织业萧条。“生产过剩”。(《工厂视察员报告。1853年10月》第15页)
    1854年。4月。
    “毛纺织业虽然不活跃，但所有工厂都充分开工；棉纺织业也是这样。精梳毛纺织业在过去整整半年情况完全不正常……麻纺织业由于克里木战争的影响，从俄国得到的亚麻和大麻供给减少了，因而遇到了困难。”(《工厂视察员报告。1854年[4月]》第37页)
    1859年。
    “苏格兰麻纺织业的营业状况依然不振……因为原料少而且贵。我们的主要供给来源是波罗的海沿岸各国，去年那里收成不好，这就给苏格兰地区的营业带来有害的影响；相反，在制造许多粗麻织物上逐渐代替亚麻的黄麻，价格既不特别贵，数量也不少……在丹第，约有一半的机器现在改纺黄麻。”(《工厂视察员报告。1859年4月》第19页)——“由于原料价格高，亚麻纺绩业还远远谈不上有利，当其他一切工厂充分开工时，我们却看到好些加工亚麻的机器停工的例子……黄麻纺绩业……情况比较令人满意，因为近来这种材料的价格已经跌落到更为适当的程度。”(《工厂视察员报告。1859年10月》第20页)

1861—1864年。美国南北战争。棉荒。生产过程由于原料缺乏和昂贵而中断的明显例子

    1860年。4月。
    “至于营业状况，我感到高兴的是能够告诉各位，虽然原料价格高昂，但

145

是除丝织业以外，一切纺织业最近半年情况一直很好……某些棉纺织业区已经登广告招收工人，并且从诺福克及其他农业郡把工人招来了……每个工业部门似乎都很缺乏原料……唯一使我们受到限制的就是缺乏原料。在棉纺织业中，新建工厂的数目，现有工厂的扩建以及对工人的需求，也许是前所未有的。到处都在寻找原料。”(《工厂视察员报告。1860年4月》[第57页])
    1860年。10月。
    “棉、毛、亚麻纺织业区的营业状况良好；据说，爱尔兰的营业状况一年多来甚至非常好，如果原料价格不高，情况还会更好。亚麻纺绩业主似乎比以往更迫切地希望修建铁路，来开发印度这个补充的原料产地，并使它的农业得到相应的发展，以便最终……使亚麻的供给能适应他们的需要。”(《工厂视察员报告。1860年10月》第37页)
    1861年。4月。
    “目前营业已经不振……少数棉纺织厂缩减了劳动时间，许多丝织厂只是部分开工。原料昂贵。几乎在每一个纺织业部门，原料价格都超过了广大消费者能够负担的程度。”(《工厂视察员报。1861年4月》第33页)
    现在很清楚，1860年棉纺织业已经生产过剩；由此产生的后果在以后几年还可以感觉到。
    “1860年生产的过剩商品，花了两三年时间才被世界市场吸收掉。”(《工厂视察员报告。1863年10月》第127页)“1860年初棉纺织品在东亚市场上的不振状态，已经反过来对布莱克本的营业产生了相应的影响，在布莱克本平均有三万台机械织机几乎专门为这个市场生产棉织品。因此，在棉花封锁的影响可以感觉到以前好几个月，对劳动的需求在这里已经受到了限制……这种情况使许多工厂主幸运地避免了破产。只要仓库有存货，存货的价值就提高了。因此，在这样一次危机中本来不可避免的可怕的贬值现象得到了避免。”(《工厂视察员报告。1862年lO月》第28、29、30页)
    1861年。10月。

146

    “若干时候以来，营业已经大为不振……很可能，许多工厂将在冬季几个月大大缩减劳动时间。诚然，这是预料得到的……完全撇开那些曾经中断我国通常的美棉进口和我国的出口贸易的原因不说，由于最近三年生产的急剧增加和印度、中国市场的紊乱，在即将来临的冬天，劳动时间必然要缩减。” (《工厂视察员报告。1861年10月》第19页)

废棉。东印度棉(苏拉特棉)。对工人工资的影响。
机器的改良。用淀粉和矿物代替棉花。淀粉浆纱
对工人的影响。细纱纺纱业主。工厂主的欺诈

    “有一个工厂主写信对我说：‘至于对每个纱锭的棉花消费量的估计，您肯定没有充分考虑到如下的事实：在棉花昂贵时，每一个生产普通棉纱(比如说40支以下，主要是12—32支)的纺纱业主都尽量纺细纱，就是说，原来纺12支的，改纺16支，原来纺16支的，改纺22支，等等；而用这种细纱织布的织布业主，会上很多的浆料，来使他的棉布达到通常的重量。现在，工业上使用这种办法简直达到卑鄙无耻的程度。我从可靠方面得知，8磅的布是由5 1/4磅棉花和2 3/4磅浆料制成的。另外一匹5 1/4磅的布里含有两磅浆料。这还是供出口的普通的衬衫布。别种布里有时竟加了50％的浆料，因此工厂主可以吹嘘，而且确实也在吹嘘，说他们之所以发财致富，是因为他们的布卖得比布在名义上包含的纱的价值还便宜。’”(《工厂视察员报告。1864年4月》第27页)
    “还有人对我说，织布工人认为他们患病日益增多的现象，要归咎于浆料，这种用在东印度棉纺成的经纱上的浆料，不象从前那样完全是面粉做的。可是，这种面粉代用品据说会带来很大的好处，它会显著地增加织物的重量，使15磅棉纱在织成布后重20磅。”(《工厂视察员报告。1863年10月》第63页。这种代用品，是一种名叫中国瓷土的滑石粉，或名叫法国滑石的石膏。)——“由于用面粉代用品浆纱，织布业者<这里指工人>的收入就大为减少了。这种浆料使棉纱重量增加，但也使它变得硬而脆。每一根经纱在织机中都要通过所谓的‘综框’，而综框内坚韧的综丝使经纱保持正确的位置；浆硬了的经纱会不断地把综丝拉断。每断一次，织布工人都要花五分钟时间去修理；现在，织布工人进行这种修理的次数，至少相当于以前的十倍；而织机在劳动时间

147

内所织的布自然也就相应地减少了。”(同上，第42、43页)
    “在埃士顿、斯泰里布雷芝、莫斯莱、奥尔丹等地，劳动时间整整缩减了三分之一，而且每周还在继续缩减……在劳动时间缩减的同时，许多部门又降低了工资。”(第13页)
    1861年初，郎卡郡某些地方的动力织机织工举行了罢工。有些工厂主宣布要降低工资5%—7.5%；工人坚持工资率要保持不变，但劳动时间可以缩减。这个要求遭到了拒绝，于是罢工就发生了。一个月后，工人不得不让步。现在他们得到了两个结果：
    “除了工人最后同意降低工资以外，许多工厂现在还缩减了劳动时间。”(《工厂视察员报告。1861年4月》第23页)
    1862年。4月。
    “从我上次提出报告以来，工人的痛苦大大加深了；但在产业史上工人从来没有表现出这样的沉默退让和这样的容忍克制，来忍受如此突然如此深重的痛苦。”(《工厂视察员报告。1862年4月》第10页)——“目前完全失业的工人的比例数，看来并不比1848年大很多，那时笼罩着一种普通的恐慌，但是已经足以促使惶惶不安的工厂主去编辑一种类似现在每周发行的关于棉纺织业的统计资料……1848年5月，曼彻斯特全部棉纺织业工人中有15％失业，12％做短时工，70％以上做全日工。1862年5月28日，15％失业，35％做短时工，49％做全日工……在邻近地区，例如斯托克波尔特，半失业和全失业工人的百分比更高，充分就业的百分比更低”，因为那里纺的纱比曼彻斯特的更粗。(第16页)
    1862年。10月。
    “根据最近的一次官方统计[1861年]，联合王国有2887家棉纺织厂，其中有2109家在我的管区(郎卡郡和柴郡)。我知道，在我的管区内的2109家工厂中，有很大一部分是只雇用少数人的小厂。但当我发现这个数字是多么大时，我吃了一惊。392家即19％，使用的动力(蒸汽或水)在10马力以下；345家即16％，使用的动力在10到20马力之间；1372家使用的动力是20马

148

力或更大一些……很大一部分小工厂主——占总数三分之一以上——不久以前自己还是工人；这是一些对资本没有支配权的人……所以，主要负担落在其余三分之二的人身上。”(《工厂视察员报告。1862年10月》第18、19页)
    根据同一报告，在郎卡郡和柴郡的棉纺织业工人中，当时充分就业的有40146人，占11.3%；半就业的有134767人，占38%；失业的有179721人，占50.7%。如果在这里去掉有关曼彻斯特和波尔顿的统计数字(那里主要纺细纱，这种部门受棉荒的影响较小)，那末情况就更不妙，就是说，充分就业的占8.5％，半就业的占38%，失业的占53.5%。(第19、20页)
    “加工好棉还是次棉，对工人来说是有重大区别的。本年头几个月，工厂主使用了可以廉价买到手的一切棉花，企图以此来维持他们的工厂，这时，大量次棉进入了以前通常使用好棉的工厂；工人工资的差额很大，引起了多次罢工，因为现在按原来的计件工资，工人每天得到的工资已经不能勉强维持生活了……在某些场合，由于使用次棉，工资差额甚至在做全日工时，才达到总工资的一半。”(第27页)
    1863年。4月。
    “今年，棉纺织业工人中能充分就业的将只稍多于二分之一。”(《工厂视察员报告。1863年4月》第14页)
    “现在，各工厂都不得不使用东印度棉，这造成了非常严重的恶果，使机器的速率必须大大减低。最近几年曾用一切办法来提高机器速率，以便同一台机器可以完成更多的工作。速率的减低既影响工厂主，也影响工人；因为多数工人都是按计件工资领取报酬的：纺纱工人按纺成的棉纱的磅数领取报酬，织布工人按织成的棉布的匹数领取报酬；甚至对另外一些按周领取报酬的工人来说，工资也因生产减少而减少。根据我的调查……和我得到的有关今年棉纺织业工人工资的统计材料……可以看出，同1861年的工资水平相比，现在工资平均降低了20％，有些地方降低了50％。”(第13页)——“工资额取决于……加工材料的质量……就所得的工资数额来说，工人现在

149

<1863年10月>的状况，已经比去年同时期好得多。机器已经改良，工人对原料的性质更了解了，工人对他们在最初不得不努力克服的困难，也已经比较容易对付了。学习曲线。去年春天，我去过普雷斯顿的一个缝纫学校<为失业者设立的救济机关>；有两个少女前几天被送到一个织布厂去了，工厂主原答应她们每周可以挣4先令，但她们请求再回学校，并且抱怨说她们在织布厂每周挣不到1先令。我还接到了关于自动走锭精纺机的看管工的报告……看管两台走锭精纺机的工人，做满14天全工，得到8先令11便士；从这个数中扣除房租，而工厂主又把房租的一半作为礼物送还工人<多么仁慈！>。这样看管工拿回家去的总共是6先令11便士。1862年的最后几个月，好些地方，自动走锭精纺机看管工的周工资是5—9先令，织布工人周工资是2—6先令……现在情形好多了，虽然大多数地区的工资还是减少了很多…除了印棉纤维较短，成分不纯，还有一些原因使工人的收入减少。例如，把大量废棉掺到印棉中去，现在已成惯例，这自然会给纺纱工人增加更多困难。因为纤维短，纱条从走锭精纺机牵伸出来并加拈成纱时容易断。走锭精纺机也不能那样正常地运转……一个织布女工也由于要把注意力高度集中在纱线上，往往只能看管一台织机，只有很少的人能够看管两台以上……在许多场合，工人的工资减少了5％，7.5％或10％……在多数场合，工人都必须尽力对付原料，争取能按普通工资率得到报酬……织布工人有时还必须克服另一种困难，这就是要他用坏原料织出好布来。如果工作达不到要求，就要受到扣工资的处分。”(《工厂视察员报告。1863年10月》第41—43页)
    甚至在做全日工的地方，工资也少得可怜。棉纺织业工人对任何一种公共工程，例如挖沟、修路、碎石、铺砌街道，无论哪里需要他们，都愿意干，为的是由此得到地方当局的救济(其实这是对工厂主的救济，见第l卷)。整个资产阶级的眼睛都盯着工人。如果对工人提出了微薄不堪的工资，而工人拒绝接受，救济委员会就把他的名字从救济名单上勾销。这是工厂主老爷们的黄金时代，因为工人要想不饿死，就只好按照对资产者最有利的任何价格去做工。而救济委员会总是充当工厂主的看门狗

150

同时，工厂主在政府的默契下，竭力阻止工人外迁，一方面是为了经常准备好他们的存在于工人血肉中的资本，另一方面是为了保证得到从工人身上榨取的房租。
    “在这一点上，救济委员会卡得很严。一旦给了工人工作，他们的名字就立即从救济名单上勾销，所以，他们只好接受给他们的工作。如果他们拒绝工作……那是因为他们的工资徒有其名，而工作却异常艰苦。”(同上，第97页。)
    工人愿意从事任何一种根据公共工程法令安排的劳动。
    “组织劳动就业的原则，各个城市极不相同。但是，即使在户外劳动不是绝对当作试工的地方，这种劳动得到的报酬，要么只有普通的救济费那样多，要么多一点也有限，结果这种劳动实际上还是一种试工。”(第69页)“1863年的公共工程法令试图消除这个弊病，使工人能够作为不依赖别人的短工取得日工资。这项法律有三重目的：1．使地方当局＜在取得中央济贫局局长的同意后＞能够从国库贷款委员会得到贷款；2．使各棉纺织工业区的城市的改善比较容易进行；3．使失业工人获得工作和适当的报酬。”
    到1863年10月底为止，按这项法律批准的贷款，已达883700镑。(第70页)实施的工程，主要是挖下水道，修筑道路，铺砌街道，修建自来水厂的蓄水池等等。
    布莱克本委员会主席汉德逊先生曾就这个问题写信给工厂视察员雷德格雷夫说：
    “在目前这个艰难困苦的时期，我所经历的一切事情中，再没有比本区失业工人乐于接受布莱克本市政当局按公共工程法令给他们安排的工作这件事，更使我感动和高兴的了。那些从前在工厂充当熟练工人的纺纱工人，现在是在14呎或18呎深的地方充当挖排水沟的短工，很难想象出还有比这更为鲜明的对比了。”
    (他们做这种工作，根据家庭人口多少，每周可以挣4—12先令；这笔“巨款”，竟然往往要用来维持八口之家。市侩老爷们因此

151

得到了双重的利益：第一，他们以特别低廉的利息获得了资金，来改善他们的乌烟瘴气的、无人过问的城市；第二，他们付给工人的工资，比正常工资率低得多。)
    “工人已经习惯于几乎是热带的气温，习惯于更需要技巧和准确性而不需要体力的那种劳动，习惯于得到比现在多一倍，有时多两倍的工资。而这样的工人现在愿意接受给他安排的工作，就表现了他们十分令人尊敬的自我克制和深思熟虑。在布莱克本，人们几乎在每一种可能的户外劳动中受过考验；挖掘很深的泥泞的粘土，排水，碎石，修路，挖掘14呎、16呎、有时20呎深的下水道。他们经常站在10—12吋深的泥水里，而且总是要忍受潮湿寒冷的气候，就潮湿寒冷的程度来说，这种气候比英国任何地方都有过之无不及。”(第91、92页)——“工人的态度几乎是无可非议的……他们愿意接受这种户外劳动并且努力去完成。”(第69页)
    1864年。4月。
    “各地区都可以偶尔听到工人短缺的怨言，这主要是发生在象织布业这样一些部门……但是这种怨言所以产生，固然是由于这个特殊部门的工人在某种程度上确实不够，但也是由于工人所能得到的工资太低，而这又是由所使用的棉纱质量太差造成的。上月，某些工厂主同他们的工人之间由于工资问题发生了多次争议。我很遗憾，罢工发生得太经常了……工厂主感到公共工程法令的作用是一种竞争，因此贝凯普地方委员会已经停止活动，因为虽然工厂还没有全都开工，但工人已经不够了。”(《工厂视察员报告。1864年4月》第9页)
    现在，该是工厂主先生们着急的时候了。由于公共工程法令的实施，对工人的需求迅速增加，以致有些工厂工人现在可以在贝凯普采石场每天挣得4—5先令。因此，公共工程只好逐渐停下来，它是1848年国家工厂的新版，不过这一次是为了资产阶级的利益而举办的。

152

在无价值体上作实验

    “我虽然列举了＜做全日工的工人的＞已经大大降低的工资，即各工厂的工人的实际收入，但是不能认为，他们每星期都能得到这个数目。由于工厂主在同一工厂中把各种棉花和废棉按不同的比例掺在一起，不断地进行实验，工人的状况极不稳定；人们称之为‘混合棉’的原料经常改变，工人的收入随着混合棉的质量而增减。有时和过去相差15％，而在一两个星期内下降到50％或60％。”
    写这个报告的工厂视察员雷德格雷夫，从实际调查中提出一个工资统计材料。在这里，从中举出下面几个例子就够了。
    A，织布工人，全家六口人，每星期就业4天，得6先令8 1/2便士；B，拈接工人，每星期就业4 1/2天，得6先令；C，织布工人，全家四口人，每星期就业5天，得5先令1便士；D，粗纺工人，全家六口人，每星期就业4天，得7先令10便士；E，织布工人，全家七口人，每星期就业3天，得5先令，等等。雷德格雷夫接着说：
    “以上的统计材料值得注意，因为它证明，就业对有些家庭来说简直是一种不幸，因为就业不仅减少了收入，而且把收入减低到如此程度，以致这种收入只能满足一家的绝对需要的很小一部分，除非在一家的收入比完全失业时所领的救济金还少时，发给它一笔追加的救济金。”(《工厂视察员报告。1863 年10月》第50—53页)
    “1863年6月5日以来，所有工人在一星期中的平均的全部就业时间，从来没有超过2天7小时零若干分钟。”(同上，第121页)
    从危机开始到1863年3月25日，济贫所、中央救济委员会、伦敦市政厅发放的款项已近300万镑。(第13页)
    “在一个纺上等细纱的地区……由于把海岛棉改为埃及棉，纺纱工人的工资间接降低了15％……在一个废棉大量地同印柿混合使用的广大地区，纺纱工人的工资降低了5％，此外，由于加工苏拉特棉和废棉，工资又损失了

153

20—30％。织布工人看管的织机由四台减为两台。1860年，看管一台织机得到5先令7便士；1863年只得到3先令4便士……过去用美棉时，＜对纺纱工人的＞罚款是3便士至6便士，现在增加到1先令至3先令6便士。”
    在一个把埃及棉同东印度棉混合使用的地区：
    “精纺工人的平均工资，1860年是18—25先令，现在是10—18先令。造成这种情况的原因，不仅是由于棉花的质量差，而且也是由于走锭精纺机的速率减低了，这是为了把棉纱拈得更紧些，而在平时干这种活是要按工资表付给额外报酬的。”(第43、44、45—50页)“虽然东印度棉的加工也许有时对工厂主有利，但是我们看到(见第53页的工资表)，同1861年相比，工人还是吃亏了。如果固定使用苏拉特棉，工人就会要求与1861年相同的工资；但是这会严重地影响工厂主的利润，除非他可以从棉花或成品的价格中得到补偿。”(第105页)
    房租。
     “如果工人所住的小屋归工厂主所有，那末，即使他是做短时工的，房租也往往要从工资中扣除。可是，这种建筑物的价值已经下跌，小屋现在比从前便宜25—50％；原来每星期租金为3先令6便士的小屋，现在只要2先令4便士就可以租到，有时甚至还要便宜。”(第57页)
    外迁。工厂主们当然反对工人外迁，一方面，因为他们
“在等待棉纺织业情况好转的时机，希望把这种手段保留在手边，以便以最有利的方式来经营他们的工厂”。另一方面，“许多工厂主就是他们所雇工人居住的小屋的房主；至少有些工厂主无疑打算以后能够把积欠的一部分租金收回来。”(第96页)
    贝尔纳·奥斯本先生1864年10月22日在议会选举时向他的选民发表的演说中说：郎卡郡的工人象古代哲学家(斯多葛派)一样行事。不就是说象绵羊一样吗?

154


补充说明(《资本论》第三卷第七章)

第七章

补充说明

     在这一篇中，我们假定每个特殊生产部门占有的利润量，和投入这个部门的总资本所产生的剩余价值的总和相等。即使如此，资产者也不会把利润和剩余价值即无酬的剩余劳动，看作是同一的东西，其原因如下：
    1. 他们在流通过程中忘记了生产过程。在他们看来，商品价值的实现，——包括商品中剩余价值的实现，——就是剩余价值的生产。｛手稿中留有一个空白，表示马克思打算对这一点作进一步的说明。——弗·恩·｝
    2. 假定劳动的剥削程度相同，正如我们已经看到的，撇开信用制度所引起的一切变化，撇开资本家互相间的各种欺骗和诈取，再撇开对市场的任何一种有利的选择，利润率仍然可以有很大的差别，这取决于原料的贵贱，购买原料的人的内行程度；取决于所使用的机器的生产效率、适用程度和便宜程度；取决于生产过程各个阶段的总安排的完善程度，即原料的浪费是否被杜绝，指挥和监督是否简单而有效，等等。总之，如果一定量可变资本的剩余价值已定，这个剩余价值会表现为多大的利润率，从而会提供多大的利润量，在很大的程度上还要取决于资本家自己或他的经理和职员个人的经营本领。从而这个“经营本领”成为西方经济学鼓吹资本主义制度的救命稻草。假定同一个1000镑剩余价值，作为1000镑工资

155

的产物，在企业A中，要求有9000镑不变资本，在企业B中，要求有11000镑不变资本。在A场合，利润率p'=1000/10000=10％。在B场合，p'=1000/12000=8 1/3％。总资本在A产生的利润比在B相对地说要大，这是因为前者的利润率比后者高，虽然预付可变资本在两个场合都=1000镑，由此榨取的剩余价值也都=1000镑，也就是说在两个场合，存在着对同数工人的同等程度的剥削。同一剩余价值量的表现上的这种差别，或利润率从而利润本身的差别，在劳动的剥削程度相等时，也可以由别的根源引起；但是它也可以只是来源于两个企业的经营技巧上的差别。这一情况使资本家产生了错觉，使他相信，他的利润不是来自对劳动的剥削，而是至少有一部分也来自与此无关的另外一些事情，特别是来自他个人的活动。而西方经济学家则试图将这种错觉扩大到全社会和今后的整个历史之中。

————

    根据本卷第一篇的论述，可以看出一种见解(洛贝尔图斯)的错误，按照这种见解，资本的量的变化，不会影响利润和资本之间的比率，即不会影响利润率，因为，如果利润量增大，计算利润时作为基础的资本量也会增大，反过来，情况也就相反(这和地租不同，例如，地租增大时，土地面积保持不变)。
    这种见解只有在以下两个场合才是正确的。第一个场合是：其他一切条件不变，特别是剩余价值率不变，只有充当货币商品的那种商品发生了价值变化。(在只是发生名义上的价值变化，即价值符号提高或降低，而其他条件不变时，情况也是这样。)假定总资本=100镑，利润=20镑，因而利润率=20％。如果金跌价或涨价100％，那末，在前一个场合，同一个资本原来值100镑，现在则值200镑，利润将具有40镑的价值，也就是说，从前用20镑来表现的利润，现在要用40镑来表现；在后一个场合，资本的价值降低

156

到50镑，而利润则表现为价值10镑的产品。但是在这两个场合，200:40=50:10=100:20=20％。可是，在所有这些场合，实际上资本价值并没有发生量的变化，只是同一价值和同一剩余价值的货币表现发生了量的变化。因此，m/C即利润率不会受到影响。
    另一个场合是：价值发生了实际的量的变化，但在发生这种量的变化时，v和c的比率没有发生变化；也就是说，在剩余价值率不变时，投在劳动力上的资本(作为所推动的劳动力的指数的可变资本)和投在生产资料上的资本之间的比率保持不变。在这种情况下，不管我们的资本是C、nC还是C/n，比如说，不管是1000、2000还是500，在利润率为20％时，利润在第一个场合=200，在第二个场合=400，在第三个场合=100；但是200/1000=400/2000=100/500=20％。这就是说，利润率在这里保持不变，已经假定不变了。因为资本的构成没有发生变化，没有受到资本的量的变动的影响。因此，在这里，利润量的增加或减少，只表示所使用的资本量的增加或减少。
    可见，在第一个场合，所使用的资本只是表面上发生了量的变化；在第二个场合，所使用的资本实际上发生了量的变化，但是资本的有机构成，即它的可变部分和不变部分的比率没有发生变化。不过除了这两个场合以外，或者所使用的资本量的变化，是资本的一个组成部分先行发生了价值变化的结果，因而是(在可变资本变化时剩余价值本身并未同时发生变化的情况下)它的各个组成部分的相对量发生变化的结果，或者这种量的变化(例如在进行大规模的劳动，采用新机器等等的时候)，是资本的两个有机组成部分的相对量发生变化的原因。因此，在所有这些场合，在其他条件不变的情况下，所使用的资本量的变化，必然会引起利润率的变化。

————

157

    利润率的提高总是这样发生的：剩余价值同它的生产费用即同全部预付资本相比，相对地或绝对地增加了，或者说，利润率和剩余价值率之间的差额缩小了。
    不以资本有机组成部分的变化或资本绝对量为转移的利润率波动，可以在下述情况下发生：预付资本——不管是以固定的形式存在还是以流动的形式存在——的价值提高或降低，是由于预付资本的再生产所必需的劳动时间的增加或减少，而这种增加或减少与现有的资本无关。每一种商品(因而也包括构成资本的那些商品)的价值，都不是由这种商品本身包含的必要劳动时间决定的，而是由它的再生产所需要的社会必要劳动时间决定的。已经消费掉了的除外。因此，前面关于商品价值的分析，如第一卷，是以再生产的条件不变为前提的。这种再生产可以在和原有生产条件不同的、更困难或更有利的条件下进行。如果在改变了的条件下再生产同一物质资本一般需要加倍的时间，或者相反，只需要一半的时间，那末在货币价值不变时，以前值100镑的资本，现在则值200镑或50镑。如果这种增值或贬值以同等程度影响资本的一切部分，利润也就会相应地表现为加倍的或减半的货币额。但是，如果它包含着资本有机构成的变化，就是说，使可变资本部分对不变资本部分的比率提高或降低，那末，在其他条件不变的情况下，利润率就会随着可变资本的相对提高而提高，随着可变资本的相对降低而降低。如果只是预付资本的货币价值(由于货币的价值变动)提高或降低，那末，剩余价值的货币表现就会按相同的比例提高或降低。利润率则保持不变。

158


不同生产部门的资本的不同构成和由此引起的利润率的差别(《资本论》第三卷第八章)

第八章

不同生产部门的资本的不同构成和由此引起的利润率的差别

     在前一篇中，除了其他方面，还论证了，在剩余价值率不变的情况下，利润率可以怎样变化，可以怎样提高或降低。在这一章中，我们假定，劳动剥削程度，从而剩余价值率和工作日的长度，在一个国家的社会劳动所分成的一切生产部门都一样大，一样高。关于不同生产部门劳动剥削上的许多差别，亚当·斯密已经作了详细的论证，说明它们会通过各种实际的或人们的偏见认可的补偿理由而得到平衡，因而，它们作为只是表面的暂时的差别，在研究一般关系时不应加以考虑。另一些差别，例如工资水平的差别，大部分是以第一卷开头就提到的简单劳动和复杂劳动的差别为基础的。这些差别虽然会使不同生产部门的工人的命运很不一样，但决不会影响这些不同部门的劳动剥削程度。例

159

如，如果金匠的劳动报酬高于短工的劳动报酬，那末，金匠的剩余劳动所创造的剩余价值，也会按相同的比例大于短工的剩余劳动所创造的剩余价值。即使工资和工作日，从而剩余价值率在不同生产部门之间甚至在同一生产部门的不同投资之间的平均化，会因各种地区性障碍而受到阻挠，可是随着资本主义生产的进步，随着一切经济关系服从于这种生产方式，这种平均化会日益形成。不管关于这些阻力的研究对于专门研究工资的著作来说多么重要，但在对资本主义生产进行一般研究的时候，可以把这些阻力看作偶然的和非本质的东西而搁在一边。在进行这种一般研究的时候，我们总是假定，各种现实关系是同它们的概念相符合的，或者说，所描述的各种现实关系只是表现它们自身的一般类型的。
    不同国家的剩余价值率的差别，也就是说，各国劳动剥削程度的差别，对于我们当前的研究是毫无意义的。我们在这一篇中要说明的恰恰是，一般利润率在一个国家内是通过什么方式形成的。但是很清楚，在比较不同国家的利润率时，我们只要把前面说明过的东西和这里要说明的东西加以对照就行了。首先我们应当考察各国剩余价值率的差别，然后在这些已知的剩余价值率的基础上，比较各国利润率的差别。如果各国利润率的差别不是由各国剩余价值率的差别引起的，那末，这种差别一定是由这样一些情况造成的，这些情况，就象在本章的研究中所作的那样，都是以剩余价值相等、不变为前提的。
    在前一章中已经指出，假定剩余价值率不变，一定资本提供的利润率，仍然可以提高或降低，因为有些情况会提高或降低不变资本的这个部分或那个部分的价值，从而影响不变资本部分和可变资本部分的比率。此外还指出，那些会延长或缩短资本的周转时

160

间的情况，也会对利润率产生同样的影响。因为利润量同剩余价值量，同剩余价值本身是同一的，所以很清楚，利润量——和利润率不同——不会受上述价值变动的影响。这些价值变动只会改变一定量剩余价值从而一定量利润所借以表现的比率，也就是说，只会改变利润的相对量，即它同预付资本量相比的量。诚然，当资本由于这些价值变动发生束缚或游离时，不仅利润率，而且利润本身也会通过这种间接的途径受到影响。但这始终只适用于已经投入的资本，不适用于新的投资；此外，利润本身的增加或减少，总是取决于同一个资本由于这些价值变动所能推动的劳动增加或减少的程度，从而在剩余价值率不变时所能生产的剩余价值量增加或减少的程度。可见，这个表面上的例外，远不是和一般规律相矛盾，远不是一般规律的一个例外，它实际上只是一般规律应用上的一个特殊场合。
    在前一篇中已经指出，在劳动的剥削程度不变时，利润率会随着不变资本各个组成部分的价值变化以及资本周转时间的变化而变化。由此自然可以得出结论说，如果其他条件不变，不同生产部门所使用的资本的周转时间不同，或者这些资本的有机组成部分的价值比率不同，那末，同时并存的不同生产部门的利润率就会不同。我们以前当作同一个资本在时间上相继发生的变化来考察的东西，现在要当作不同生产部门各个并存的投资之间同时存在的差别来考察。
    在这里，我们必须研究：1．资本有机构成上的差别；2．资本周转时间上的差别。
    不言而喻，这整个研究的前提是：当我们说到某一生产部门的资本的构成或周转时，我们总是指投在这个生产部门的资本的平

161

均正常状况，一般说来，也就是指投在这个生产部门的总资本的平均状况，而不是指投在这个部门的各个资本的偶然差别。
    其次，因为假定剩余价值率和工作日不变，并且因为这个假定也包含着工资不变，所以，一定量的可变资本表示一定量的被推动的劳动力，因此也表示一定量的物化劳动。这样，如果100镑代表100个工人一周的工资，也就是实际上代表100个劳动力，那末，n×100镑就代表n×100个工人的劳动力，而100镑/n则代表100/n个工人的劳动力。这样一来，可变资本在这里(在工资已定时总是这样)成了一定量的总资本所推动的劳动量的指数；因而所使用的可变资本的量的差别，也就成了所使用的劳动力的量的差别的指数。如果100镑代表100个工人的一周劳动，因而在每周劳动60小时的时候代表6000个劳动小时，那末，200镑就代表12000个劳动小时，50镑就只代表3000个劳动小时。
    正如在第一卷中已经说过的，我们把资本的构成理解为资本的能动组成部分和它的被动组成部分的比率，理解为可变资本和不变资本的比率。在这里，我们要考察两个比率，虽然它们在一定情况下能够发生相同的作用，但它们并不具有同样的意义；如
    第一个比率是建立在技术基础上的，它在生产力的一定发展阶段可以看作是已定的。例如，要在一天之内生产一定量的产品，也就是说，推动一定量的生产资料，机器、原料等等，在生产中把它们消费掉，就必须有一定数目的工人所代表的一定量的劳动力。一定量的生产资料，必须有一定数目的工人与之相适应；也就是说，一定量的已经物化在生产资料中的劳动，必须有一定量的活劳动与之相适应。这个比率在不同的生产部门是极不相同的，甚至在同一个产业的不同部门，也往往是极不相同的，尽管在彼此相隔

162

很远的产业部门，这个比率偶尔可能完全相同或大致相同。
    这个比率形成资本的技术构成，并且是资本有机构成的真正基础。
    但是，就可变资本只是劳动力的指数，不变资本只是这个劳动力所推动的生产资料量的指数来说，这个比率在不同产业部门也可能是相同的。例如，就铜器业和铁器业中的某些劳动来说，可以假定在劳动力和生产资料量之间有相同的比率。但因铜比铁贵，所以，在这两个场合，可变资本和不变资本的价值比率就会不同，因此二者的总资本的价值构成也就不同。在每一个产业部门，技术构成和价值构成的差别都表现为：在技术构成不变时，资本的两个部分的价值比率可以发生变化，在技术构成发生变化时，资本的两个部分的价值比率可以保持不变；当然，后一种情况，只有在所使用的生产资料量和劳动力的比率上的变化，为二者价值上的相反的变化所抵销时，才会产生。
    我们把由资本技术构成决定并且反映这种技术构成的资本价值构成，叫作资本的有机构成。
    这样，就可变资本来说，我们假定它是一定量的劳动力或一定数目的工人或一定量被推动的活劳动的指数。我们在前一篇中看到，可变资本价值量的变化，可能只表示同量劳动的价格的增加或减少，但是在这里，剩余价值率和工作日都被看成是不变的，一定劳动时间的工资也被看成是既定的，因此这种情况就不会发生。另一方面，虽然不变资本的量的差别，也可以是一定量劳动力所推动的生产资料的数量变化的指数；但是这种差别也可能来源于一个

163

生产部门所推动的生产资料的价值和其他生产部门所推动的生产资料的价值的差别。因此，这两个观点都必须在这里加以考察。
    最后，必须指出下面这个重要事实：
    假定100镑是100个工人一周的工资。假定每周劳动时间=60小时。再假定剩余价值率＝100％。在这种情况下，工人在60小时内，30小时为自己劳动，30小时白白地为资本家劳动。100镑工资，其实只体现着100个工人的30个劳动小时，或者总计3000个劳动小时；而他们劳动的其余3000小时，则体现为被资本家装入腰包的100镑剩余价值或利润。因此，虽然100镑工资不是表现100个工人一周的劳动物化而成的价值，但它仍然表明(因为工作日的长度和剩余价值率已定)，这个资本在总计6000个劳动小时内推动了100个工人。100镑资本会表明这一点，第一，因为它表明了被雇用的工人的人数，1镑＝1个工人(一周)，所以100镑＝100个工人；第二，因为在剩余价值率为100%时，每一个被雇用的工人所完成的劳动，都等于他的工资中所包含的劳动的两倍，所以，他的1镑工资，只表现半周劳动，却推动着整一周的劳动，同样，100镑虽然只包含50周的劳动，却推动着100周的劳动。因此，对于投在工资上面的可变资本，必须指出一个非常重要的区别：一方面，它的价值，即工资额，代表着一定量物化劳动；另一方面，它的价值只是它所推动的活劳动量的指数。它所推动的活劳动量，总是大于它所包含的劳动量，因此，也总是表现为一个大于可变资本的价值的价值；这个价值一方面取决于可变资本所推动的工人的人数，另一方面取决于工人所完成的剩余劳动量。
    从对可变资本的这种考察中可以得出如下结论：

164

    如果在生产部门A的一个投资中，总资本每700中只有100用在可变资本上，600用在不变资本上；而在生产部门B的一个投资中，600用在可变资本上，只有100用在不变资本上，那末，A的总资本700就只能推动100劳动力，按照以前的假定，也就是只能推动100劳动周或6000小时活劳动；而B的一个同样大的总资本却能推动600劳动周或36000小时活劳动。因此，A的资本只能占有50劳动周或3000小时剩余劳动；而B的一个同样大的资本却能占有300劳动周或18000小时剩余劳动。可变资本不仅是它本身所包含的劳动的指数；在剩余价值率已定时，它同时还是超出这个限度所推动的超额劳动或剩余劳动的指数。在劳动剥削程度相等时，在前一个场合，利润率为100/700＝1/7＝14 2/7%；在后一个场合＝600/700＝85 8/7％，是前者六倍的利润率。但是在这个场合，利润本身实际上也是前者的六倍，对B来说是600，对A来说是100，因为用相等的资本，B所推动的活劳动为A所推动的活劳动的六倍，所以在劳动剥削程度相等时，生产了六倍的剩余价值，也就是生产了六倍的利润。
    如果投在A中的资本不是700镑，而是7000镑，而投在B中的资本只是700镑，那末，当有机构成不变时，资本A就会把7000镑中的1000镑用作可变资本，也就是每周雇用1000个工人＝60000小时活劳动，其中30000小时为剩余劳动。但是A的每700镑资本同B相比，仍旧和过去一样，只推动1/6的活劳动，因此，也只推动1/6的剩余劳动，因而也只生产1/6的利润。如果考察利润率，那末A的利润率是1000/7000＝100/700＝14 2/7%；B的利润率是600/700＝85 5/7％。即使资本额相等，利润率在这里也不等，因为在剩余价值率相等时，由于所推动的活劳动量不等，所生产的剩余价值

165

量就不等，因而利润也就不等。
    如果一个生产部门的技术条件和另一个部门相同，但前者所使用的不变资本的要素的价值大于或小于后者，实际上也会产生相同的结果。我们假定两个生产部门都用100镑作为可变资本，每周都雇用100个工人来推动同等数量的机器和原料，但是，B的机器和原料比A贵。在这种情况下，100镑可变资本在A推动的不变资本，比如说，是200镑，在B推动的是400镑。在剩余价值率为100%时，二者所生产的剩余价值都是100镑；因而它们的利润也都是100镑。但在A那里，100/（200c+100v)＝1/3＝33 1/3%；而在B那里，是100/(400c+100v)＝1/5＝20％。事实上，如果我们在两个场合各从总资本中取出一个部分来看，那末，在B那里，每100镑只有20镑或1/5形成可变资本，而在A那里，每100镑中却有33 1/3镑或1/3形成可变资本。B每100镑所生产的利润较少，因为同A相比，它推动的活劳动较少。这样，利润率的差别，在这里又归结为每100投资所生产的利润量的差别，而这又是因为剩余价值量有差别。
    这第二个例子和前一个例子的差别仅仅在于：在第二个场合，既然技术基础相同，所以A和B之间的平均化，仅仅要求A或B的不变资本的价值发生变化；而在第一个场合，因为两个生产部门的技术构成本身不同，要实现平均化，就必须改变技术构成。
    因此，资本的有机构成不同，同资本的绝对量无关。问题始终只是：每100中有多少可变资本，有多少不变资本。
    可见，用百分比计算的不等量资本，——或者说等量资本，在这里是一样的，——在工作日相等、劳动剥削程度相等时，会生产出极不相同的利润量，因为它们会生产出极不相同的剩余价值量；而这又是因为在不同的生产部门由于资本的有机构成不同，它们

166

的可变部分也就不同，因而它们所推魂的活劳动量也就不同，它们所占有的剩余劳动量，即剩余价值从而利润的实体的量，也就不同。在不同生产部门，总资本各个相等的部分，包含着剩余价值的大小不等的源泉，而剩余价值的唯一源泉是活劳动。在劳动剥削程度相等时；资本100所推动的劳动量，从而它所占有的剩余劳动量，取决于它的可变组成部分的大小。如果一个百分比构成为90c+10v的资本和一个10c+90v的资本，在劳动剥削程度相等时，会生产出同样多的剩余价值或利润，那就非常清楚，剩余价值，从而价值本身的源泉必定不是劳动，而是别的什么东西了，而这样一来，政治经济学就会失去任何合理的基础了。如果我们仍旧假 定一镑等于一个工人一周60个劳动小时的工资，剩余价值率＝100%，那末很清楚，一个工人一周内能够提供的总价值产品＝2镑；10个工人一周内能够提供的总价值产品不会多于20镑；并且，因为这20镑中10镑用来补偿工资，所以，10个工人创造的剩余价值不会多于10镑；然而，90个工人——他们的总产品＝180镑，他们的工资＝90镑——却会创造出90镑剩余价值。因此，利润率在一个场合是10%，而在另一个场合是90%。如果不是这样，价值和剩余价值就必定不是物化劳动，而是别的什么东西了。可见，因为不同生产部门按百分比考察的资本，——或者说，等量资本，——是按不同比率分为不变要素和可变要素的，它们所推动的活劳动不等，因而所创造的剩余价值从而利润也不等，所以，它们的利润率，即剩余价值和总资本的百分比也就不同。
    但是，如果不同生产部门用百分比计算的资本，或者说，不同生产部门的等量资本，由于它们的有机构成不同，会生产出不等的利润，那末由此可以得出结论，不同生产部门的不等资本的利润，

167

不可能和这些资本各自的大小成比例，也就是说，不同生产部门的利润，不和各部门分别使用的资本量成比例。因为，如果利润的这种增加和所使用的资本量成比例，那就是假定，用百分比计算，利润是相等的，也就是说，不同生产部门的等量资本，尽管它们的有机构成不同，仍会有相等的利润率。只有在资本的有机构成已定的同一生产部门之内，或在资本的有机构成相等的不同生产部门之间，利润量才会和所使用的资本量成正比。说不等量资本的利润和它们的大小成比例，无非就是说，等量资本会提供等量利润，或者说，一切资本不论大小和有机构成如何，它们的利润率都是相等的。
    以上的论述是以商品按照它们的价值出售这个假定为出发点的。一个商品的价值，等于该商品中包含的不变资本的价值，加上该商品中再生产的可变资本的价值，加上这个可变资本的增长额，即所生产的剩余价值。在剩余价值率相等时，剩余价值量显然取决于可变资本量。资本100的产品的价值，在一个场合是90c+10v+10m＝110；在另一个场合是10c+90v+90m＝190。如果商品是按照它们的价值出售的，那末，第一种产品就卖110，其中10代表剩余价值或无酬劳动；第二种产品就卖190，其中90代表剩余价值或无酬劳动。
    这一点在比较国与国之间的利润率时特别重要。假定在一个欧洲国家，剩余价值率为l00%，这就是说，工人半天为自己劳动，半天为雇主劳动；在一个亚洲国家，剩余价值率＝25%，这就是说，工人在一天中4/5的时间为自己劳动，1/5为雇主劳动。假定在这个欧洲国家，国民资本的构成是84c+16v；在这个亚洲国家，国民资本的构成是16c+84v，因为在那里机器等等用得不多，并且在一定时间内一定量劳动力在生产中消费掉的原料也比较少。这样，我

168

们就会得出以下计算：
    在这个欧洲国家，产品价值＝84c+16v+16m＝116；利润率＝16/100＝16％。
    在这个亚洲国家，产品价值＝16c+84v+21m＝121；利润率＝21/100＝21％。
    可见，这个亚洲国家的利润率比这个欧洲国家的利润率高25％以上，尽管前者的剩余价值率只有后者的四分之一。凯里、巴师夏之流一定会得出正好相反的结论。事实又是如何？
    附带说一句，各国的不同的利润率，大都是以各国的不同的剩余价值率为基础的；但在这一章，我们比较的，却是同一剩余价值率所产生的不同的利润率。
    除了资本的有机构成不同以外，也就是说，除了等量资本在不同生产部门会推动不等量劳动，从而在其他条件相同时会推动不等量剩余劳动以外，利润率的不等还有另外一个源泉，即不同生产部门资本的周转时间不同。我们在第四章已经看到，在资本构成相同，其他条件也相同时，利润率和周转时间成反比；我们还看到，如果同一个可变资本的周转时间不同，它生产的年剩余价值量就会不等。所以，周转时间的差别，是等量资本在不同生产部门在相等时间内生产出不等量利润的另一个原因，因而也是这些不同生产部门利润率不等的另一个原因。
    至于由固定资本和流动资本组成的资本构成的比率，就它本身来说，是根本不会影响利润率的。它只有在两种场合才会影响利润率：或者是这种不同的构成与可变部分和不变部分的不同比率相符合，因而利润率的差别是由可变资本和不变资本的比率的差别引起的，而不是由固定资本和流动资本的比率的差别引起的；或

169

者是固定组成部分和流动组成部分的不同比率引起了实现一定量利润所需的周转时间的差别。如果各资本按不同的比率分为固定部分和流动部分，这个情况当然总是会对这些资本的周转时间发生影响，并引起周转时间上的差别；但不能由此得出结论说，这些资本实现利润所需的周转时间是不同的。例如，A必须经常把较大部分的产品转化为原料等等，而B却要在较长时间内在耗费较少原料的情况下使用同样多的机器等等，尽管如此，A和B只要都在从事生产，就总是要动用它们的一部分资本，一个是用于原料，即用作流动资本，另一个是用于机器，即用作固定资本。A不断把它的一部分资本从商品形式转化为货币形式，再从货币形式转化为原料的形式；B却把它的一部分资本在较长时间内当作劳动工具来使用，而无须经过这样的变化。如果二者使用同样多的劳动，那末，虽然它们在一年内出售的产品总量的价值不等，但两个产品总量中包含的剩余价值会一样多，并且它们按全部预付资本计量的利润率也会相同，尽管它们的固定资本和流动资本的构成不同，它们的周转时间也不同。两个资本虽然周转时间不同，但在相等的时间内会实现相等的利润。【{从第四章可以看出，只有在资本A和资本B有不同的价值构成，但它们的用百分比计算的可变组成部分和它们的周转时间成正比，也就是和它们的周转次数成反比的时候，以上所说才是正确的。假定资本A的百分比构成为20c(固定的)+70c(流动的)，因而是90c+10v＝100。在剩余价值率为100％时，周转一次，10v就会生产10m，因此，周转一次的利润率＝10％。再假定资本B＝60c(固定的)+20c(流动的)，因而是80c+20v＝100。按照上述的剩余价值率，周转一次，20v就会生产20m，因此，周转一次的利润率＝20％，也就是等于A的两倍。但是如果A一年周转两次，B一年只周转一次，那末，A一年中同样会生产2×10＝20m。它们二者的年利润率就会相等，都是20％。——弗·恩·} 】周转时间的差别本身，只有当

170

它影响同一资本在一定时间内所能占有和实现的剩余劳动量的时候，才有意义。因此，既然流动资本和固定资本构成上的不等，并不一定包含着那种又会引起利润率不等的周转时间上的不等，那就很清楚，如果出现了利润率不等的现象，这并不是由于流动资本和固定资本的不同构成本身造成的，相反地，是因为在这里，这种不同的构成只是表明了一种会对利润率发生影响的周转时间上的不等。
    可见，在不同产业部门中由固定资本和流动资本组成的不变资本的不同构成本身，对利润率来说，并没有什么意义，因为起决定作用的，是可变资本和不变资本之比，并且不变资本的价值，因而不变资本同可变资本相比的相对量，同不变资本的各个组成部分的固定性质或流动性质是完全无关的。然而可以看到这样的事实，——这个事实往往导致错误的结论，——在固定资本显著发达的地方，这种发达只不过表明，生产是大规模进行的，因此不变资本大大超过可变资本，或者说，所使用的活劳动力同它所推动的生产资料量相比是很小的。这句很关键的话，似乎没有说完。
    这样，我们已经指出，在不同产业部门，与资本的不同的有机构成相适应，并且在一定限度内与资本的不同的周转时间相适应，不同的利润率占着统治地位；因此，即使在剩余价值率相等的情况下，利润和资本量成正比，从而等量资本在相等时间内提供等量利润的规律(作为一般的趋势)，——假定周转时间相等，——也只适用于有机构成相等的资本。以上所述，和我们直到现在为止的全部论述一样，是建立在同一基础上的，即商品是按照它们的价值出售的。另一方面，毫无疑问，如果撇开那些非本质的、偶然的、互相抵销的差别不说，对不同产业部门来说，平均利润率的差别实际上

171

并不存在，而且也不可能存在，除非把资本主义生产的整个体系摧毁。所以，在这里，价值理论好象同现实的运动不一致，同生产的实际现象不一致，因此，理解这些现象的任何企图，也好象必须完全放弃。要理解这些现象，可以看本卷后面恩格斯的增补。
    从本卷第一篇可以得出，不管资本的有机构成如何不同，只要为生产产品所预付的资本额相等，不同生产部门的产品的成本价格总是相等的。对资本家说来，在成本价格上，可变资本和不变资本的区别消失了。资本家为了生产一种商品，必须支出100镑，不管他的支出是90c+10v还是10c+90v，这种商品总是耗费一样多。对他来说，商品总是要耗费100镑，不多也不少。不管所生产的价值和剩余价值多么不同，成本价格对投在不同部门的等量资本来说总是一样的。成本价格的这种等同性，形成不同投资竞争的基础，而平均利润就是通过这种竞争确定的。

172


一般利润率(平均利润率)的形成和商品价值转化为生产价格(《资本论》第三卷第九章)

第九章

一般利润率(平均利润率)的形成和商品价值转化为生产价格

     资本的有机构成，在任何时候都取决于两种情况：第一，所使用的劳动力和所使用的生产资料量的技术比率；第二，这些生产资料的价格。我们以前讲过，资本的有机构成，必须按它的百分比来考察。一个资本的4/5为不变资本，1/5为可变资本，它的有机构成，我们用80c+20v这个公式来表示。其次，在比较时，假定剩余价值率不变，并且可以任意假定这个比率，例如100％。因此，80c+20v的资本产生20m的剩余价值，按总资本计算，利润率为20%。它的产品的实际价值有多大，现在要看不变资本的固定部分有多大，并且要看固定部分中作为损耗加入产品的部分有多大。但是，因为这种情况对于利润率，从而对于我们现在的研究毫无意义，所以，为了简便起见，假定不变资本到处都是同样地全部加入所考察的资本的年产品。其次还假定，不同生产部门的资本，会和它们的可变部分的量成比例地每年实现同样多的剩余价值，就是说，把周转时间的差别能在这方面引起的差别暂时撇开不说。这一点以后再研究。
    让我们拿五个不同的生产部门来说。投在这五个生产部门的

173

资本的有机构成各不相同，例如：
┌────────┬─────┬────┬────┬───┐
│　资　本　　　　│剩余价值率│剩余价值│产品价值│利润率│
├────────┼─────┼────┼────┼───┤
│　I. 80c+20v　　│　　100％│　　20　│　　120 │　20% │
│　II．70c+30v　 │　　100％│　　30　│　　130 │　30% │
│　III．60c+40v　│　　100％│　　40　│　　140 │　40% │
│　IV．85c+15v　 │　　100％│　　15　│　　115 │　15% │
│　V．95c+5v　　 │　　100％│　　 5　│　　105 │　 5% │
    在这里我们看到，不同的生产部门，在劳动的剥削程度相等的情况下，按照资本的不同有机构成，会有很不相同的利润率。
    投在五个部门的资本的总额等于500；它们生产的剩余价值的总额等于110；它们生产的商品的总价值等于610。如果我们把这500看作一个资本，I—V不过是这个资本的不同部分(好象一个棉纺织厂分成不同部分，如梳棉间、粗纺间、纺纱间和织布间，这些部分的不变资本和可变资本的比率各不相同，而整个工厂的平均比率只有通过计算才能得出那么是这样一体化好呢？还是只保留利润率最大的部分，而将其余部分转移出去好呢？就后者而言，世上有这么便宜的事吗？若后者的情形存在，其前提是什么？)，那末，首先这个资本500的平均构成是390c+110v，用百分比表示，是78c+22v。既然每个资本100都只是被看作总资本的五分之一，那末它的构成就是这个平均构成78c+22v；同样，每100都有22作为平均剩余价值；因此，平均利润率=22%；最后，这500所生产的总产品的任何五分之一的价格＝122。因此，全部预付资本的任何五分之一所生产的产品，都必须按122的价格出售。
    但是，为了避免得出完全错误的结论，必须认为不是所有成本价格都＝100。
    在资本有机构成＝80c+20v，剩余价值率＝100％时，如果全

174

部不变资本都加入年产品，资本I＝100所生产的商品的总价值就＝80c+20v+20m＝120。在一定条件下，这个结果可以在一定生产部门内发生。但并不是在所有c和v的比率＝4:1的地方，都有这样的结果。因此，在谈到不同资本每100所生产的商品的价值时，必须考虑到，商品价值会由于c的固定组成部分和流动组成部分之间的比率不同而不同，并且不同资本的固定组成部分又会快慢不等地损耗，从而在相同的时间内把不等的价值量加入产品。不过，这对利润率来说没有什么关系。不论80c是把价值80，50，或5转移到年产品中去，从而也不论年产品是＝80c+20v+20m＝120，还是＝50c+20v+20m＝90，或者＝5c+20v+20m＝45，在所有这些场合，产品的价值超过它的成本价格的余额，都等于20；并且在所有这些场合，在确定利润率时，这20都按资本100计算；因此，在所有这些场合，资本I的利润率都＝20％。为了把这一点说得更清楚些，我们在为上述五个资本编制的下表中，假定不变资本各以不同的部分加入产品的价值。
┌───────┬───┬──┬───┬───┬──┬──┐
│　　资　本　　│剩　余│剩余│利润率│已经用│商品│成本│
│　　　　　　　│价值率│价值│　　　│掉的c │价值│价格│
├───────┼───┼──┼───┼───┼──┼──┤
│　I．80c+20v　│ 100％│ 20│　20％│　　50│　90│　70│
│　II．70c+30v │ 100％│ 30│　30％│　　51│ 111│　81│
│　III．60c+40v│ 100％│ 40│　40％│　　51│ 131│　91│
│　IV．85c+15v │ 100％│ 15│　15％│　　40│　70│　55│
│　V．95c+ 5v　│ 100％│　5│　 5% │　　10│　20│　15│
├───────┼───┼──┼───┼───┼──┼──┤
│合计390c+110v│ —— │ 110│ —— │ —— │ — │ — │
├───────┼───┼──┼───┼───┼──┼──┤
│平均 78c+22v │ —— │　22│　22％│ —— │ — │ — │
    如果我们再把资本I—V看作一个总资本，那末就会看到，在

175

这个场合，这五个资本的总和的构成是500＝390c+110v，平均构成＝78c+22v，仍然和以前一样；平均剩余价值也是22。把剩余价值平均分配给I—V，就会得到如下的商品价格：
┌───────┬──┬──┬───┬──┬───┬────┐
│　　资　本　　│剩余│商品│商品成│商品│利润率│价格同价│
│　　　　　　　│价值│价值│本价格│价格│　　　│值的偏离│
├───────┼──┼──┼───┼──┼───┼────┤
│　I．80c+20v　│　20│　90│　 70│　92│　22％│　　+2　│
│　II．70c+30v │　30│ 111│　 81│ 103│　22％│　 -8　│
│　III．60c+40v│　40│ 131│　 91│ 113│　22％│　-18　│
│　IV．85c+15v │　15│　70│　 55│　77│　22％│　 +7　│
│　V．95c+ 5v　│　 5│　20│　 15│　37│　22％│　+17　│
    总起来说，这些商品比价值高2+7+17＝26出售，又比价值低8+18＝26出售，所以，价格的偏离，由于剩余价值的均衡分配，或者说，由于每100预付资本有平均利润22分别加入I—V的各种商品的成本价格，而互相抵销。一部分商品出售时比自己的价值高多少，另一部分商品出售时就比自己的价值低多少。并且，只因为它们是按照这样的价格出售，I—V的利润率才同样是22%，虽然资本I—V的有机构成不同。求出不同生产部门的不同利润率的加权平均数，把这个平均数加到不同生产部门的成本价格上，由此形成的价格，就是生产价格。现代西方经济学视其为包含资本成本在内的生产成本。生产价格以一般利润率的存在为前提；而这个一般利润率，又以每个特殊生产部门的利润率已经分别化为同样大的平均率为前提。这些特殊的利润率在每个生产部门都＝m/C，并且象本卷第一篇所作的那样，它们要从商品的价值引伸出来。没有这种引伸，一般利润率(从而商品的生产价格)，就是一个没有意义、没有内容的概念。因此，商品的生产价格，等于商品的成本价格加上按一般利润率计算，按百分比应加到这个成本价

176

格上的利润，或者说，等于商品的成本价格加上平均利润。
    由于投在不同生产部门的资本有不同的有机构成，也就是说，由于等量资本按可变部分在一定量总资本中占有不同的百分比而推动极不等量的劳动，等量资本也就占有极不等量的剩余劳动，或者说，生产极不等量的剩余价值。根据这一点，不同生产部门中占统治地位的利润率，本来是极不相同的。这些不同的利润率，通过竞争而平均化为一般利润率，而一般利润率就是所有这些不同利润率的平均数。按照这个一般利润率归于一定量资本(不管它的有机构成如何)的利润，就是平均利润。一个商品的价格，如等于这个商品的成本价格，加上生产这个商品所使用的资本(不只是生产它 所消费的资本)的年平均利润中根据这个商品的周转条件归于它的那部分，就是这个商品的生产价格。例如，我们拿一个500的资本来说，其中100为固定资本，400为流动资本，并且在流动资本每一个周转期间内，固定资本的损耗为10％。再假定这个周转期间内的平均利润是10%。这样，在这个周转期间内制造的产品的成本价格就是：固定资本的损耗10c+流动资本400(c+v)＝410，它的生产价格则是成本价格410+利润50(500的10%)＝460。
    因此，虽然不同生产部门的资本家在出售自己的商品时收回了生产这些商品所用掉的资本价值，但是他们不是得到了本部门生产这些商品时所生产的剩余价值或利润，而只是得到了社会总资本在所有生产部门在一定时间内生产的总剩余价值或总利润均衡分配时归于总资本的每个相应部分的剩余价值或利润。每100预付资本，不管它的构成怎样，每年或在任何期间得到的利润，就是作为总资本一个部分的100在这个期间所得的利润。就利润来说，不同的资本家在这里彼此只是作为一个股份公司的股东发生

177

关系，在这个公司中，按每100资本均衡地分配一份利润。因此，对不同的资本家来说，他们的利润之所以有差别，只是因为他们投在总企业中的资本量不等，因为他们在总企业中的入股比例不等，因为他们持有的股票数不等。因此，商品价格的一个部分，即用来补偿生产商品所用掉的资本价值，从而必须用来买回这些用掉的资本价值的部分，也就是说，成本价格，完全是由各生产部门的支出决定的，而商品价格的另一个组成部分，即加在这个成本价格上的利润，却不是由这个一定资本在这个一定生产部门于一定时间内生产的利润量决定的，而是由每个所使用的资本作为总生产所使用的社会总资本的一定部分在一定时间内平均得到的利润量决定的。
    因此，如果资本家按商品的生产价格出售他的商品，他就取回与他在生产上所耗费的资本的价值量相一致的货而并且取得与他的只是作为社会总资本的一定部分的预付资本成比例的利润。他的成本价格是特殊的。加在这个成本价格上的利润，不以他的特殊生产部门为转移，而只是归于每100预付资本的平均数。
    我们假定上述例子中五个不同的投资I—V属于一个人。I—V中每个投资所使用的每100资本在商品的生产上所消费的可变资本和不变资本的数量是已知的，而且I—V的商品的这个价值部分自然会形成它们的价格的一部分，因为至少必须用这个价格来补偿预付的并用掉的资本部分。因此，这些成本价格对I—V的每种商品来说是不同的，而且作为成本价格被所有者不同地确定下来。至于I—V所生产的不同的剩余价值量或利润量，资本家会很

178

容易认为这是他所预付的总资本的利润，所以，每100资本都能得到一个相应的部分。因此，I—V中每个投资所生产的商品的成本价格各不相同，但在所有这些商品中，由每100资本追加的利润形成的那部分出售价格，都是相等的。这样，I—V的商品的总价格是同它们的总价值相等的，也就是说，是同I—V的成本价格的总和加上I—V所生产的剩余价值或利润的总和相等的；因而，事实上也就是I—V的商品所包含的过去劳动和新追加劳动的总量的货币表现。同样，如果把社会当作一切生产部门的总体来看，社会本身所生产的商品的生产价格的总和等于它们的价值的总和。
    这个论点好象和下述事实相矛盾：在资本主义生产中，生产资本的要素通常要在市场上购买，因此，它们的价格包含一个已经实现的利润，这样，一个产业部门的生产价格，连同其中包含的利润一起，会加入另一个产业部门的成本价格，就是说，一个产业部门的利润会加入另一个产业部门的成本价格。但是，如果我们把全国商品的成本价格的总和放在—方，把全国的利润或剩余价值的总和放在另一方，那末很清楚，我们就会得到正确的计算。例如，我们拿商品A来说。A的成本价格可以包含B、C、D等等的利润，A的利润也可以再加入B、C、D等等的成本价格。如果我们进行计算，A的利润就不会算到它自己的成本价格中，B、C、D等等的利润也不会算到它们自己的成本价格中。谁也不会把自己的利润算到自己的成本价格中。举例来说，如果有n个生产部门，每个部门的利润都等于p，所有部门合起来计算，成本价格就＝k-np；从总的计算来看，只要一个生产部门的利润加入另一个生产部门的成本价格，这个利润就已经算在最终产品的总价格一方，而不能再算在利润一方。如果这个利润算在利润一方，那只是因为这个商品本身

179

已经是最终产品，它的生产价格不加入另一种商品的成本价格。只算最终产品的利润。
    如果有一个总额p表示生产资料的生产者的利润，加入一个商品的成本价格，又有一个利润p1加到这个成本价格上，总利润P就＝p+p1。商品的总成本价格，抽去一切代表利润的价格部分以后，就是这个商品本身的不包括P在内的成本价格。把这个成本价格称为k，很清楚，k+P＝k+p+p1。我们在第一卷第七章第二节研究剩余价值时已经看到，每一个资本的产品都可以这样看待，好象其中一部分只补偿资本，另一部分只代表剩余价值。把这种计算方法应用到社会总产品上，必须作一些修改，因为就整个社会来看，例如，亚麻价格中包含的利润不能出现两次，不能既作为麻布价格的部分，同时又作为亚麻生产者的利润的部分。
    例如，A的剩余价值加入B的不变资本，就这方面说，剩余价值和利润二者之间没有区别。对商品的价值来说，商品中包含的劳动由有酬劳动构成还是由无酬劳动构成，是完全没有关系的。这不过表示，A的剩余价值由B支付。在总计算中，A的剩余价值不能计算两次。
    但是二者之间存在着如下的区别。一个产品的价格，例如资本B的产品的价格，同它的价值相偏离，是因为实现在B中的剩余价值可以大于或小于加入B的产品价格的利润，除此之外，在形成资本B的不变部分的商品上，以及在作为工人生活资料因而间接形成资本B的可变部分的商品上，也会发生同样的情况。先说不变部分。不变部分本身等于成本价格加上剩余价值，在这里等于成本价格加上利润，并且这个利润又能够大于或小于它所代替的剩余价值。再说可变资本。平均的日工资固然总是等于工人

180

为生产必要生活资料而必须劳动的小时数的价值产品；但这个小时数本身，由于必要生活资料的生产价格同它的价值相偏离又不会原样反映出来。不过这一切总是这样解决的：加入某种商品的剩余价值多多少，加入另一种商品的剩余价值就少多少，因此，商品生产价格中包含的偏离价值的情况会互相抵销。总的说来，在整个资本主义生产中，一般规律作为一种占统治地位的趋势，始终只是以一种极其错综复杂和近似的方式，作为从不断波动中得出的、但永远不能确定的平均情况来发生作用。经济科学的其它规律也是如此。
    因为一般利润率是由每100预付资本在一定期间比如说一年内的不同利润率的平均数形成的，所以，在一般利润率中，由不同资本的周转时间的差别引起的差别，也就消失了。但这种差别，对不同生产部门的否则利润率有决定作用，而这些不同的利润率的平均数形成一般利润率。
    在上述关于一般利润率形成的例解中，我们假定每个生产部门每个资本都等于100。这样做，是为了说明利润率的百分比差别，从而说明各等量资本所生产的商品的价值的差别。但是不言而喻，由于每个这样的生产部门的资本构成都是已定的，每个特殊生产部门所生产的实际的剩余价值量就取决于所使用的资本的量。不过，一个生产部门的特殊的利润率，不会由于所使用的资本是100，是m×100，还是xm×100，而受到影响。不管总利润是10:100，还是1000:10000，利润率总是10%。
    但是，因为不同生产部门的利润率各不相同，——这又是由于它们各自的可变资本和总资本的比率不同，因而所生产的剩余价值量从而利润量差别很大，——所以很清楚，社会资本每100的平均利润，也就是平均利润率或一般利润率，由于投在不同部门的资

181

本量不等而差别很大。假定有四个资本A、B、C、D。它们的剩余价值率都等于100%。再假定每100总资本中的可变资本，A是25，B是40，C是15，D是10。这时，每100总资本所得的剩余价值或利润，A是25，B是40，C是15，D是10；合计＝90。如果这四个资本一样大，平均利润率就是90/4％＝22 1/2％。
    如果这几个总资本的量分别是：A＝200，B=300，C＝1000，D=4000，所生产的利润也就分别是50、120、150和400。资本5500的利润合计为720，平均利润率为13 1/11%。
    所生产的总价值的量，由于分别预付在A、B、C、D上的各个总资本的量的不同而不同。因此，在一般利润率的形成上，不仅要考虑到不同生产部门利润率的差别，求出它们的简单平均数，而且还要考虑到不同利润率在平均数形成上所占的比重。而这取决于投在每个特殊部门的资本的相对量，也就是取决于投在每个特殊生产部门的资本在社会总资本中占多大的部分。总资本中究竟是较大的部分或较小的部分提供较高的利润率或较低的利润率，当然会有很大的差别。而这又取决于有多少资本投在可变资本在总资本中所占比例较大的部门，有多少资本投在可变资本所占比例较小的部门。这和高利贷者计算平均利息率的情况完全一样。高利贷者按不同的利息率，如4%、5％、6%、7%等等，贷出不同的资本。平均利息率完全要看他按各种利息率贷出的资本各有多少而定。
    可见，一般利润率取决于两个因素：
    1．不同生产部门的资本的有机构成，从而各个部门的不同的利润率；
    2．社会总资本在这些不同部门之间的分配，即投在每个特殊

182

部门因而有特殊利润率的资本的相对量；也就是，每个特殊生产部门在社会总资本中所吸收的相应份额。
    我们在第一卷和第二卷只是研究了商品的价值。现在，一方面，成本价格作为这个价值的一部分而分离出来了，另一方面，商品的生产价格作为价值的一个转化形式而发展起来了。
    假定社会平均资本的构成是80c+20v，年剩余价值率m'＝100%。这样，一个100的资本的年平均利润就＝20，一般的年利润率就=20％。不管一个100的资本一年内生产的商品的成本价格k如何。它的生产价格总是＝k+20。在资本构成＝(80-x)c+(20+x)v的生产部门，实际生产的剩余价值或在这个部门内生产的年利润＝20+x，比20大，所生产的商品价值＝k+20+x，也比k+20大，也就是说，比它的生产价格大。在资本构成是(80+x)c+(20-x)v的部门，每年生产的剩余价值或利润＝20-x，比20小，因此，商品价值k+20-x，也比生产价格k+20小。撇开周转时间上可能发生的差别不说，只有在资本构成偶然＝80c+20v的部门，商品的生产价格才等于商品的价值。
    社会劳动生产力在每个特殊生产部门的特殊发展，在程度上是不同的，有的高，有的低，这和一定量劳动所推动的生产资料量成正比，或者说，和一定数目的工人在工作日已定的情况下所推动的生产资料量成正比，也就是说，和推动一定量生产资料所必需的劳动量成反比。因此，我们把那种同社会平均资本相比，不变资本占的百分比高，从而可变资本占的百分比低的资本，叫作高构成的资本。反之，把那种同社会平均资本相比，不变资本比重小，而可变资本比重大的资本，叫作低构成的资本。最后，我们把那种和社会平均资本有同样构成的资本，叫作平均构成的资本。如果社会

183

平均资本，用百分比表示，由80c+20v构成，那末一个由90c+10v构成的资本就高于社会平均数，一个由70c+30v构成的资本，就低于社会平均数。一般地说，在社会平均资本的构成＝mc+nv，m和n为不变量，并且m+n＝100时，(m+x)c+(n-x)v就代表一个资本或资本群的高构成，(m-x)c+(n+x)v则代表一个资本或资本群的低构成。这些资本在平均利润率确定之后，在一年周转一次的前提下，怎样执行职能，可由下表看出。在表内，I代表平均构成，因此，平均利润率＝20％。
    I．80c+20v+20m。利润率＝20%。产品的价格＝120。价值=120。
    II．90c+10v+10m。利润率＝20％。产品的价格＝120。价值=110。
    III．70c+30v+30m。利润率＝20%。产品的价格＝120。价值=130。
这样，就资本II生产的商品来说，价值小于生产价格，就资本III生产的商品来说，生产价格小于价值。只有就资本构成偶然是社会平均构成的生产部门的资本I来说，价值才等于生产价格。此外，我们把这些符号应用到一定场合时，当然还要考虑到，c和v之比同一般平均数的偏离，在多大程度上不是由技术构成的差别，而只是由不变资本各要素的价值变动引起的。技术在这里的作用是什么。
    当然，以上所说，对商品成本价格的定义是一种修改。我们原先假定，一个商品的成本价格，等于该商品生产时所消费的各种商品的价值。但一个商品的生产价格，对它的买者来说，就是成本价格，并且可以作为成本价格加入另一个商品的价格形成。因为生产价格可以偏离商品的价值，所以，一个商品的包含另一个商品的这

184

个生产价格在内的成本价格，可以高于或低于它的总价值中由加到它里面的生产资料的价值构成的部分。必须记住成本价格这个修改了的意义，因此，必须记住，如果在一个特殊生产部门把商品的成本价格看作和生产该商品时所消费的生产资料的价值相等，那就总可能有误差。对我们现在的研究来说，这一点没有进一步考察的必要。无论如何，商品的成本价格总是小于商品的价值这个论点，在这里仍然是正确的。因为，无论商品的成本价格能够怎样偏离商品所消费的生产资料的价值，这个过去的误差对资本家来说是没有意义的。商品的成本价格是既定的，它是一个不以资本家的生产为转移的前提，而资本家生产的结果则是一个包含剩余价值的商品，也就是一个包含超过商品成本价格的价值余额的商品。此外，成本价格小于商品价值的论点，现在实际上变成了成本价格小于生产价格的论点。对生产价格和价值相等的社会总资本来说，这个论点同以前关于成本价格小于价值的论点是一致的。尽管这个论点对特殊生产部门来说要加以修改，但其根据始终是如下的事实：从社会总资本来看，它所生产的商品的成本价格小于价值，或者在这里从所生产的商品总量来看，小于和这个价值相一致的生产价格。商品的成本价格，只是涉及商品中包含的有酬劳动的量；价值，是涉及商品中包含的有酬劳动和无酬劳动的总量；生产价格，是涉及有酬劳动加上不以特殊生产部门本身为转移的一定量无酬劳动之和。
    商品的生产价格＝k+p，即等于成本价格加上利润，这个公式，现在由于p＝kp'(p'代表一般利润率)而得到了进一步的规定，即生产价格＝k+kp'。如果k＝300，p'＝15％，生产价格k+kp'就=300+300×15/100＝345。

185

    商品的生产价格，在每个特殊生产部门，都会在下述每个场合发生量的变动：
    1．商品价值不变(也就是说，加入商品生产的死劳动和活劳动的量不变)，但一般利润率发生了一种不以该部门为转移的变化。
    2．一般利润率不变，但价值发生了变动，这或是由于该生产部门本身的技术发生了变化，或是由于作为形成要素加入该部门不变资本的商品的价值发生了变动。
    3．上述两种情况共同发生作用。
    尽管各个特殊生产部门的实际利润率不断发生巨大的变动，——这一点以后我们会进一步看到，——一般利润率的实际变化，在不是例外地由特殊的经济事件引起的时候，总是由一系列延续很长时期的波动所造成的、很晚才出现的结果，这些波动需要有许多时间才能固定成为和平均化为一般利润率的一个变化。因此，在任何一个较短的时期内(把市场价格的波动完全撇开不说)，生产价格的变化显然总是要由商品的实际的价值变动来说明，也就是说，要由生产商品所必需的劳动时间的总和的变动来说明。价值不变，而只是它的货币表现发生变动的情形，在这里当然完全不予考察。
    另一方面，很清楚，从社会总资本来看，由这个总资本生产的商品的价值总额(用货币表示，就是它们的价格)＝不变资本的价值+可变资本的价值+剩余价值。假定劳动的剥削程度不变，那末，在剩余价值量不变时，只有不变资本的价值发生变动，或可变资本的价值发生变动，或二者都发生变动，以致C发生变化，从而m/C

186

即一般利润率发生变化，利润率才会发生变化。因此，在每一个场合，一般利润率的变动，都以那些作为形成要素加入不变资本，或加入可变资本，或加入二者的商品的价值变动为前提。
    或者，如果商品价值不变，而劳动的剥削程度发生变动，那末，一般利润率就会发生变动。
    或者，如果劳动的剥削程度不变，而由于劳动过程中的技术变化，所使用的劳动的总额同不变资本相比发生相对变动，那末，一般利润率就会发生变动。但这样的技术变化，必然总是表现在商品的价值变动上，并且必然总是伴随有商品的价值变动，因为现在生产这些商品所需要的劳动比以前更多或者更少了。
    我们在第一篇已经看到，从量的方面来看，剩余价值和利润是同一的。但是，利润率一开始就和剩余价值率有区别，这首先只表现为不同的计算方式；但因为利润率会在剩余价值率不变时提高或下降，或者反过来，并且因为利润率是资本家实际上唯一关心的事情，所以，这种区别一开始就使剩余价值的真实起源完全模糊了，并且神秘化了。然而，量的差别只存在于剩余价值率和利润率之间，而不是存在于剩余价值和利润本身之间。因为在利润率中，剩余价值是按总资本计算的，是以总资本为尺度的，所以剩余价值本身也就好象从总资本产生，而且同样地从总资本的一切部分产 生，这样，不变资本和可变资本的有机差别就在利润的概念中消失了；因此，实际上，剩余价值本身在它的这个转化形式即利润上否定了自己的起源，失去了自己的性质，成为不能认识的东西。但到目前为止，利润和剩余价值的差别，只同质的变化，同形式变换有关，而在转化的这个第一阶段上，实际的量的差别还只存在于利润率和剩余价值率之间，而不是存在于利润和剩余价值之间。

187

    一般利润率，从而与不同生产部门所使用的一定量资本相适应的平均利润一经形成，情况就不同了。
    现在，如果一个特殊生产部门实际生产的剩余价值或利润，同商品出售价格中包含的利润相一致，那只是一种偶然的现象。现在，不仅利润率和剩余价值率，而且利润和剩余价值，通常都是实际不同的量。现在，在劳动的剥削程度已定时，一个特殊生产部门生产的剩余价值量，对社会资本的总平均利润，从而对整个资本家阶级，比直接对每个生产部门的资本家更重要。它对每个特殊生产部门的资本家之所以重要，【当然，这里把那种用压低工资，规定垄断价格等办法取得暂时额外利润的可能性撇开不说。[弗·恩·]】只是由于他那个部门生产的剩余价值量作为决定因素之一参与平均利润的调节。但这是一个在他背后进行的过程，这个过程是他所看不见的，不理解的，实际上不关心的。现在，在各特殊生产部门内，利润和剩余价值之间——不仅是利润率和剩余价值率之间——实际的量的差别，把利润的真正性质和起源完全掩盖起来，这不仅对存心要在这一点上自欺欺人的资本家来说是这样，而且对工人来说也是这样。随着价值转化为生产价格，价值规定的基础本身就被掩盖起来。最后，如果在剩余价值单纯转化为利润时，形成利润的商品价值部分，与作为商品成本价格的另一个价值部分相对立，以致对资本家来说，价值概念在这里已经消失，——因为他看到的不是生产商品所耗费的总劳动，而只是总劳动的一部分，即他已经在活的或死的生产资料的形式上支付的部分，——因而在他看来，利润是某种存在于商品的内在价值以外的东西，那末，现在这种看法就完全得到确认，并且固定和僵化起来，因为当我们考察特殊生产部门时，加在成本价格

188

上的利润，的确不是由该部门的价值形成过程的界限决定，而是由完全外在的条件确定的。
    这个内在联系在这里还是第一次被揭示出来；我们在后面和在第四卷中将会看到，以前的经济学，或者硬是抽掉剩余价值和利润之间、剩余价值率和利润率之间的差别，以便能够保持作为基础的价值规定，或者在放弃这个价值规定的同时，也放弃了对待问题的科学态度的全部基础；以便保持那种在现象上引人注目的差别，——理论家的这种混乱最好不过地表明，那些陷在竞争中，无论如何不能透过竞争的现象来看问题的实际资本家，必然也不能透过假象来认识这个过程的内在本质和内在结构。除了实际资本家外，还有他们的经济学家。
    第一篇所阐述的关于利润率提高和降低的一切规律，实际上都具有下述双重意义：
    1．一方面，这些规律是一般利润率的规律。根据以上的阐述，有多种多样的原因会使利润率提高或降低，这样，人们可能认为，一般利润率必定每天都会变动。但是，一个生产部门的运动，会抵销另一个生产部门的运动，各种影响交错在一起，并失去作用。我们以后将要研究，这些波动最终趋向哪一方；然而这些波动是缓慢的；个别生产部门的波动的突然性、多面性和时间的长短，使波动部分地由于自己时间的先后而得到平衡，以致涨价后又跌价，或者跌价后又涨价，因而波动依然是局部的，也就是限于特殊生产部门；最后，不同的局部的波动还会互相中和。在每个特殊生产部门中都发生变动，都发生同一般利润率的偏离，但一方面，它们在一定时间内互相抵销，因此不会影响一般利润率；另一方面，它们不会影响一般利润率，还因为它们为另一些同时发生的局部波动所抵销。因为一般利润率不仅由每个部门的平均利润率决定，而且

189

还由总资本在不同特殊部门之间的分配决定；并且因为这种分配经常在变动，所以这又是一般利润率变动的一个经常的原因，——但是变动的这个原因，又由于这个运动的不间断性和全面性，在很大程度上使自己失去作用。
    2．在每个生产部门中，本部门利润率的波动会持续或长或短的时期，直到这种波动经过一系列提高或降低充分固定下来，能赢得时间来影响一般利润率，从而取得超出局部的意义为止。因此，在这样的空间和时间的界限内，本卷第一篇所阐明的关于利润率的规律同样是适用的。
    关于剩余价值最初转化为利润时的理论见解，即认为资本的每个部分都同样地产生利润的见解【马尔萨斯】，，表现了一个实际的事实。不管一个产业资本的构成怎样，不管它推动的是四分之一死劳动，四分之三活劳动，还是四分之三死劳动，四分之一活劳动，以致在一个场合比在另一个场合吸收大两倍的剩余劳动，生产大两倍的剩余价值，——假定劳动的剥削程度相等，并且把个别的、会自行消失的差别撇开不说，因为在这两个场合，我们所指的只是整个生产部门的平均构成，——它在这两个场合都会提供相等的利润。目光短浅的单个资本家(或每一个特殊生产部门的全体资本家)有理由认为，他的利润不只是来自他所雇用的或他那个部门所雇用的劳动。这对他的平均利润来说是完全正确的。这个利润究竟在多大程度上由总资本，即由他的全体资本家同伙对劳动的总剥削引起，——这对他来说完全是一个秘密，因为连资产阶级的理论

190

家，政治经济学家，直到现在也没有揭露这个秘密。节省劳动——不仅指节省生产某种产品所必需的劳动，而且也指节省所雇用的工人人数——和更多地使用死劳动(不变资本)，都表现为经济上完全合理的行为，看来一点也不会降低一般利润率和平均利润。既然生产上所必需的劳动量的减少，不仅不会表现为降低利润，而且在某些条件下反而会表现为增加利润的直接源泉，至少对单个资本家来说是这样，那末，活劳动又怎么能是利润的唯一源泉呢?
    如果在一个生产部门，成本价格中代表不变资本价值的部分增加了或减少了，那末，这个部分就会从流通中退出来，并且一开始就以增大了的量或减少了的量进入商品的生产过程。另一方面，如果所雇用的一定数目的工人在相同的时间内生产得更多了或更少了，从而在工人人数不变时，生产一定量商品所需要的劳动量发生了变化，那末，成本价格中代表可变资本价值的部分可以仍旧不变，也就是说，可以以相同的量加入总产品的成本价格。但就每个商品(它们的总和形成总产品)来说，它包含的劳动(有酬劳动从而无酬劳动)增多了或减少了，因此，为这个劳动的支出也增多了或减少了，工资部分也增多了或减少了。资本家支付的总工资仍旧不变，但是按单个商品计算，工资已经不同了。因此在这里，商品成本价格的这个部分也发生了变化。尽管单个商品的成本价格(或一定量资本所生产的商品的总和的成本价格)，由于商品本身或商品要素的这种价值变化而提高了或降低了，但是，只要平均利润比如说原来是10％，现在就仍然是10%；虽然就单个商品来看，由于这里假定的价值变动而引起的单个商品成本价格的量的变动，10%已经代表完全不同的量了。

191

    谈到可变资本，——而这是最重要的，因为可变资本是剩余价值的源泉，并且因为一切把可变资本同资本家致富的关系掩盖起来的东西，都使整个体系神秘化了，——事情变得粗糙了，或者说，在资本家看来是这样：例如一个100镑的可变资本，代表100个工人的周工资。如果这100个工人，在工作日已定时，每周生产200件商品＝200W，那末，既然100镑＝200W，撇开成本价格中由不变资本加入的部分不说，1W就＝100镑/200＝10先令。现在假定劳动生产力发生了变化；假如它提高了一倍，同样数目的工人在以前生产200W的时间内生产的比200W多一倍。在这个场合(就成本价格只由工资构成来说)，因为现在100镑＝400W，所以1W＝100镑/400＝5先令。如果生产力降低一半，那末，同量劳动就只生产200W/2；并且因为100镑＝200W/2，所以1W现在就=200镑/200＝l镑。生产商品所需要的劳动时间的变化，从而商品价值的变动，现在就成本价格因而就生产价格来说，都表现为相同工资在更多的或更少的商品上的不同分配，这要看在相同的劳动时间内，用相同的工资所生产的商品更多或更少而定。资本家从而政治经济学家看到，分摊到每个商品上的有酬劳动部分，因而每件商品的价值，会随着劳动生产率的变化而变化；但是他没有看到，每件商品中包含的无酬劳动的情况也是这样。因为平均利润事实上只是偶然地由他本生产部门吸收的无酬劳动决定，所以，他更加看不到这一点。商品价值由其中包含的劳动决定这一事实，现在只是在这种粗糙而没有概念的形式中表现出来。

192


一般利润率通过竞争而平均化。市场价格和市场价值。超额利润(《资本论》第三卷第十章)

第十章

一般利润率通过竞争而平均化。市场价格和市场价值。超额利润

     一部分生产部门具有资本的中等构成或平均构成，也就是说，这部分生产部门的资本的构成完全是或接近于社会平均资本的构成。
    在这些部门中生产的商品的生产价格，是同这些商品的用货币来表现的价值完全一致或接近一致的。如果没有别的方法可以达到数学上的极限，那末，用这样的方法就会达到。竞争会把社会资本这样地分配在不同的生产部门中，以致每个部门的生产价格，都按照这些中等构成部门的生产价格来形成，也就是说，它们＝k+kp'(成本价格加上成本价格乘以平均利润率所得之积)。但是这种平均利润率，不外就是这些中等构成部门的用百分比计算的利润，在这些部门中利润是同剩余价值一致的。因此，利润率在一切生产部门都是一样的，也就是说，是同资本的平均构成占统治地位的中等生产部门的利润率相等的。因此，一切不同生产部门的利润的总和，必然等于剩余价值的总和；社会总产品的生产价格的总和，必然等于它的价值的总和；但是很清楚，具有不同构成的各生产部门之间的平均化，总是力求使这些部门同那些具有中等构成的部门相等，而不管后者是同社会的平均数恰好一致，还是仅仅

193

接近一致。在那些或多或少接近平均数的部门中间，又可以看到这样一种平均化的趋势，它力求达到理想的即实际上并不存在的中等水平，也就是说，以这种理想的中等水平为中心来进行调整。于是，这样一种趋势必然会起支配作用，它使生产价格成为价值的单纯转化形式，或者使利润转化为剩余价值的单纯部分，不过这些部分不是按照每个特殊生产部门所生产的剩余价值，而是按照每个生产部门所使用的资本量来分配的，因此，只要资本的量相等，那就不管资本的构成如何，它们都会从社会总资本所生产的总剩余价值中分到相等的份额(部分)。
    因此，对中等构成或接近中等构成的资本来说，生产价格是同价值完全一致或接近一致的，利润是同这些资本所生产的剩余价值完全一致或接近一致的。一切其他资本，不管它们的构成如何，在竞争的压力下，都力求和中等构成的资本拉平。但是，因为中等构成的资本是同社会平均资本相等或接近相等的，所以，一切资本，不管它们本身生产多少剩余价值，都力求通过它们的商品的价格来实现平均利润，而不是实现这个剩余价值，也就是说，力求实现生产价格。
    另一方面，可以说，凡是在平均利润，从而一般利润率已经形成的地方，不管这个结果是怎么达到的，这个平均利润只能是社会平均资本的利润，它的总和等于剩余价值的总和，并且由于这个平均利润加入成本价格而形成的价格，只能是转化为生产价格的价值。即使某些生产部门的资本，由于某些原因没有参与平均化过程，事情也不会发生任何变化。在这种情况下，平均利润就按参加平均化过程的那一部分社会资本来计算。很清楚，平均利润只能是按照每个生产部门的资本量的比例分配在这些资本量上的剩余价

194

值总量。这是已经实现的无酬劳动的总和，而这个总量同有酬的死劳动和活劳动一样，体现在资本家所占有的商品和货币的总量中。
    在这里，真正困难的问题是：利润到一般利润率的这种平均化是怎样进行的，因为这种平均化显然是结果，而不可能是起点。
    首先很清楚，对商品价值的估计，例如，用货币来估计，只能是商品交换的结果；因此，如果我们把这种估计作为前提，我们就必须把这种估计看作是商品价值同商品价值实际交换的结果。但是，这种按照实际价值进行的商品交换，又是怎样发生的呢?
    我们先假定，不同生产部门的一切商品都按照它们的实际价值出售。这样一来会怎么样呢?如前所述，在不同的生产部门占统治地位的就会是极不相同的利润率。商品是按照它们的价值来出售(即按照它们包含的价值的比例，按照与它们的价值相一致的价格来交换)，还是按照那种使它们的出售能为生产它们所预付的等量资本提供等量利润的价格来出售，这显然是完全不同的两件事情。
    推动不等量活劳动的资本会生产出不等量剩余价值这件事，至少在一定程度上是以劳动剥削程度或剩余价值率相等为前提，或以这方面存在的差别会通过某些实际的或想象的(习惯的)补偿理由而拉平为前提。而这又以工人之间的竞争，并以工人不断地由一个生产部门转移到另一个生产部门而达到平衡为前提。这样一个一般的剩余价值率，——象一切经济规律一样，要当作一种趋势来看，——是我们为了理论上的简便而假定的；但是实际上，它也确实是资本主义生产方式的前提，尽管它由于实际的阻力会多少受到阻碍，因而会引起一些相当显著的地方差别，例如，定居法对于英国的农业短工来说就是如此。但是我们在理论上假定，资

195

本主义生产方式的规律是以纯粹的形式展开的。实际上始终只存在着近似的情况；但是，资本主义生产方式越是发展，它同以前的经济状态的残余混杂不清的情况越是被消除，这种近似的程度也就越大。
    全部困难是由这样一个事实产生的：商品不只是当作商品来交换，而是当作资本的产品来交换。这些资本要求从剩余价值的总量中，分到和它们各自的量成比例的一份，或者在它们的量相等时，要求分到相等的一份。一定资本在一定时间内生产的商品的总价格，应该满足这种要求。但是，这些商品的总价格，只是这个资本所生产的各个商品的价格的总和。
    如果把问题看成是工人各自占有自己的生产资料，并且互相交换他们的商品，那末，问题的关键就非常清楚地显示出来了。这时，这种商品就不会是资本的产品了。不同劳动部门所使用的劳动资料和劳动材料的价值，就会由于不同部门的劳动的技术性质而有所不同；同样，撇开所使用的生产资料具有不等的价值这一点不说，一定量的劳动所需要的生产资料的量，就会由于一种商品一小时就能制成，而另一种商品一天才能制成等等，而有所不同。其次，假定这些工人的平均劳动时间相等，并且把由劳动强度不同等等而产生的平均化考虑在内。这时，第一，两个工人会从商品中，即从他们一天劳动的产品中，补偿他们的支出，即已经消耗掉的生产资料的成本价格。这种支出由于各个劳动部门的技术性质而有所不同。第二，他们两人会创造出等量的新价值，即追加到生产资料中去的那个工作日。这个新价值包含他们的工资加上剩余价值，后者也就是超过他们的必要的需要的剩余劳动，而且这种剩余劳动的结果属于他们自己。按照资本主义的说法，他们两人得到相

196

等的工资加上相等的利润，即得到比如体现在一个十小时工作日的产品中的价值。但是第一，他们的商品的价值会不相同。例如，商品I中已经用掉的生产资料所占的价值部分，可能比商品II中的要大；并且，为了把各种可能的差别立即估计在内，假定商品I吸收的活劳动比商品II多，因而在制造商品时比商品II需要更长的劳动时间。这样，商品I和商品II的价值会大不相同。同样，商品价值的总和，即工人I和工人II在一定时间内所完成的劳动的产物，也是如此。如果在这里我们把剩余价值和投入的生产资料的总价值的比率叫作利润率，那末，对I和II来说，利润率也会大不相同。在这里，I和II在生产期间每天消费的并且代表着工资的生活资料，形成预付生产资料中通常被我们叫作可变资本的部分。但是，I和II在相等的劳动时间内会有相等的剩余价值。或者更确切地说，因为I和II各自得到一个工作日的产品的价值，所以，在扣除预付的“不变”要素的价值以后，他们各自会得到相等的价值，其中一部分可以看作是生产上消费掉的生活资料的补偿，另一部分可以看作是除此以外的剩余价值。如果I的支出较多，那末，这些支出会由他的商品中一个较大的、补偿这个“不变”部分的价值部分来补偿，因而他也必须把他的产品总价值中一个较大的部分再转化为这个不变部分的物质要素。而如果II在这方面收回的较少，那末，他必须再转化的价值也就较少。因此，在这种假定下，利润率的差别是一件无所谓的事情，正象在今天，从雇佣工人身上榨取的剩余价值量表现为什么样的利润率，对雇佣工人来说是一件无所谓的事情一样；也正象在国际贸易上，不同国家的利润率的差别，对各国的商品交换来说是一件无所谓的事情一样。
    因此，商品按照它们的价值或接近于它们的价值进行的交换，

197

比那种按照它们的生产价格进行的交换，所要求的发展阶段要低得多。而按照它们的生产价格进行的交换，则需要资本主义的发展达到一定的高度。
    不同商品的价格不管最初用什么方式来互相确定或调节，它们的变动总是受价值规律的支配。在其他条件相同的情况下，如果生产商品所必需的劳动时间减少了，价格就会降低；如果增加了，价格就会提高。
    因此，撇开价格和价格变动受价值规律支配不说，把商品价值看作不仅在理论上，而且在历史上先于生产价格，是完全恰当的。这适用于生产资料归劳动者所有的那种状态；这种状态，无论在古代世界还是近代世界，都可以在自耕农和手工业者那里看到。这也符合我们以前所说的见解【那时，即1865年，这还只是马克思的“见解”。今天，自从毛勒到摩尔根等人对原始公社作了广泛的研究以来，这已经成了不容争辩的事实了。——弗·恩·】，即产品发展成为商品，是由不同共同体之间的交换，而不是由同一共同体各个成员之间的交换引起的。这一点，正象它适用于这种原始状态一样，也适用于后来以奴隶制和农奴制为基础的状态，同时也适用于手工业行会组织，那时固定在每个生产部门中的生产资料很不容易从一个部门转移到另一个部门，因而不同生产部门的互相关系在一定限度内就好象不同的国家或不同的共产主义共同体一样。
    要使商品互相交换的价格接近于符合它们的价值，只需要：1. 不同商品的交换，不再是纯粹偶然的或仅仅临时的现象；2. 就直接的商品交换来说，这些商品是双方按照大体符合彼此需要的数量来生产的，这一点是由交换双方在销售时取得的经验来确定的，因此是从连续不断的交换行为中自然产生的结果；3．就出售来说，没

198

有任何自然的或人为的垄断能使立约双方的一方高于价值出售，或迫使一方低于价值抛售。我们把偶然的垄断看成是那种对买者或卖者来说由偶然的供求状况所造成的垄断。
    不同生产部门的商品按照它们的价值来出售这个假定，当然只是意味着：它们的价值是它们的价格围绕着运动的重心，而且价格的不断涨落也是围绕这个重心来拉平的。此外，必须始终把市场价值——下面我们就要谈到它——与不同生产者所生产的个别商品的个别价值区别开来。在这些商品中，有些商品的个别价值低于市场价值(也就是说，生产这些商品所需要的劳动时间少于市场价值所表示的劳动时间)，另外一些商品的个别价值高于市场价值。市场价值，一方面，应看作是一个部门所生产的商品的平均价值，另一方面，又应看作是在这个部门的平均条件下生产的、构成该部门的产品很大数量的那种商品的个别价值。只有在特殊的组合下，那些在最坏条件下或在最好条件下生产的商品才会调节市场价值，而这种市场价值又成为市场价格波动的中心，不过市场价格对同类商品来说是相同的。如果满足通常的需求的，是按平均价值，也就是按两端之间的大量商品的中等价值来供给的商品，那末，个别价值低于市场价值的商品，就会实现一个额外剩余价值或超额利润，而个别价值高于市场价值的商品，却不能实现它们所包含的剩余价值的一部分。
    说什么在最坏条件下生产的商品能够出售，就证明这样的商品是满足需求所必需的，这种说法是无济于事的。在上述假定的情况下，如果价格高于中等的市场价值，需求就会减少。在一定

199

的价格下，一种商品只能在市场上占有一定的地盘；在价格发生变化时，这个地盘只有在价格的提高同商品量的减少相一致，价格的降低同商品量的增加相一致的情况下，才能保持不变。另一方面，如果需求非常强烈，以致当价格由最坏条件下生产的商品的价值来调节时也不降低，那末，这种在最坏条件下生产的商品就决定市场价值。这种情况，只有在需求超过通常的需求，或者供给低于通常的供给时才可能发生。最后，如果所生产的商品的量大于这种商品按中等的市场价值可以找到销路的量，那末，那种在最好条件下生产的商品就调节市场价值。例如，这种商品能够完全按照或者大致按照它们的个别价值来出售，这时可能出现这样的情况：那些在最坏条件下生产的商品，也许连它们的成本价格都不能实现，而那些按中等平均条件生产的商品，也只能实现它们所包含的剩余价值的一部分。这里关于市场价值所说的，也适用于生产价格，只要把市场价值换成生产价格就行了。生产价格是在每个部门中调节的，并且是按照特殊的情况调节的。不过它本身又是一个中心，日常的市场价格就是围绕着这个中心来变动，并且在一定时期内围绕这个中心来拉平的。(见李嘉图关于生产价格由在最坏条件下经营的企业决定的论述。现代西方经济学的关于价格的论述，则是将异常情况当成通常情况来谈。)
    不管价格是怎样调节的，我们都会得到如下的结论：
    1．价值规律支配着价格的运动，生产上所需要的劳动时间的减少或增加，会使生产价格降低或提高。正是在这个意义上李嘉图(他当然感到了，他的生产价格是同商品价值偏离的)说，他
“希望引起读者注意的这个研究，涉及的是商品相对价值的变动的影响，而不是商品绝对价值的变动的影响”。
    2. 决定生产价格的平均利润，必定总是同一定资本作为社会

200

总资本的一个相应部分所分到的剩余价值量接近相等。假定一般利润率，从而平均利润，表现为一个货币价值，这个价值高于按货币价值计算的实际平均剩余价值。就资本家来说，他们互相计算的利润是10%还是15%，是没有什么关系的。一个百分率并不比另一个百分率代表更多的实际商品价值，因为货币表现上的过度是相互的。至于就工人(在这里，假定他们得到的是正常工资，因而平均利润的提高并不是表示工资的实际扣除，也就是说，并不是表示与资本家的正常剩余价值完全不同的什么东西)来说，那末，可变资本的货币表现的提高，必然同平均利润的提高所引起的商品价格的提高相一致。事实上，利润率和平均利润这样普遍地在名义上提高到超过实际的剩余价值和全部预付资本的比率，不能不引起工资的提高，以及引起形成不变资本的那些商品价格的提高。如果降低，情况就会相反。既然商品的总价值调节总剩余价值，而总剩余价值又调节平均利润从而一般利润率的水平，——这是一般的规律，也就是支配各种变动的规律，——那末，价值规律就调节生产价格。
    竞争首先在一个部门内实现的，是使商品的各种不同的个别价值形成一个相同的市场价值和市场价格。但只有不同部门的资本的竞争，才能形成那种使不同部门之间的利润率平均化的生产价格。这后一过程同前一过程相比，要求资本主义生产方式发展到更高的水平。
    要使生产部门相同、种类相同、质量也接近相同的商品按照它们的价值出售，必须具备两个条件：
    第一，不同的个别价值，必须平均化为一个社会价值，即上述市场价值，为此就需要在同种商品的生产者之间有一种竞争，并且

201

需要有一个可供他们共同出售自己商品的市场。为了使种类相同，但各自在不同的带有个别色彩的条件下生产的商品的市场价格，同市场价值相一致，而不是同市场价值相偏离，即既不高于也不低于市场价值，这就要求各个卖者互相施加足够大的压力，以便把社会需要所要求的商品量，也就是社会能够按市场价值支付的商品量提供到市场上来。如果产品量超过这种需要，商品就必然会低于它们的市场价值出售；反之，如果产品量不够大，就是说，如果卖者之间的竞争压力没有大到足以迫使他们把这个商品量带到市场上来，商品就必然会高于它们的市场价值出售。如果市场价值发生了变化，总商品量得以出售的条件也就会发生变化。如果市场价值降低了，社会需要(在这里总是指有支付能力的需要)平均说来就会扩大；并且在一定限度内能够吸收较大量的商品，如果市场价值提高了，商品的社会需要就会缩减，就只能吸收较小的商品量。因此，如果供求调节着市场价格，或者确切地说，调节着市场价格同市场价值的偏离，那末另一方面，市场价值调节着供求关系，而不是颠倒过来。或者说，调节着一个中心，供求的变动使市场价格围绕着这个中心发生波动。
    如果作进一步的考察，我们就会发现，适用于单个商品的价值的条件，在这里会作为决定这种商品总额的价值的条件再现出来；这是因为资本主义生产一开始就是大量生产，而且，甚至其他不太发达的生产方式，——至少就主要商品来说，——也是把较小量地生产出来的东西，作为共同产品(哪怕是许多零星小生产者的共同产品)，而在市场上大量地集中在相对说来比较少的商人手中，由他们作为整个一个生产部门或其中一个或大或小的部分的共同产品堆积在一起并加以出售的。

202

    在这里顺便指出，“社会需要”，也就是说，调节需求原则的东西，本质上是由不同阶级的互相关系和它们各自的经济地位决定的，因而也就是，第一是由全部剩余价值和工资的比率决定的，第二是由剩余价值所分成的不同部分(利润、利息、地租、赋税等等)的比率决定的。这里再一次表明，在供求关系借以发生作用的基础得到说明以前，供求关系绝对不能说明什么问题。
    虽然商品和货币这二者都是交换价值和使用价值的统一，但我们已经看到(第1卷第1章第3节)，在买和卖的行为上，这两个规定分别处在两端，商品(卖者)代表使用价值，货币(买者)代表交换价值。商品要有使用价值，因而要满足社会需要，这是卖的一个前提。另一个前提是，商品中包含的劳动量要代表社会必要的劳动，因而，商品的个别价值(在这里的前提下，也就是出售价格)要同它的社会价值相一致。
    让我们把这一点应用到市场上现有的、构成某一整个部门的产品的商品总量上来。
    如果我们把商品总量，首先是把一个生产部门的商品总量，当作一个商品，并且把许多同种商品的价格总额，当作一个总价格，那末问题就很容易说明了。这样一来，关于单个商品所说的话就完全适用于市场上现有的一定生产部门的商品总量。商品的个别价值应同它的社会价值相一致这一点，现在在下面这一点上得到了实现或进一步的规定：这个商品总量包含着为生产它所必需的社会劳动，并且这个总量的价值=它的市场价值。
    现在假定这些商品的很大数量是在大致相同的正常社会条件

203

下生产出来的，因而社会价值同时就是这个很大数量的商品由以构成的各个商品的个别价值。这时，如果这些商品中有一个较小的部分的生产条件低于这些条件，而另一个较小的部分的生产条件高于这些条件，因而一部分的个别价值大于大部分商品的中等价值，从而使属于这两端的商品的平均价值同属于中间的大量商品的价值相等，那末，市场价值就会由中等条件下生产的商品的价值来决定。商品总量的价值，也就同所有单个商品合在一起——既包括那些在中等条件下生产的商品，也包括那些在高于或低于中等条件下生产的商品——的价值的实际总和相等。在这种情况下，商品总量的市场价值或社会价值，即其中包含的必要劳动时间，就由中间的大量商品的价值来决定。
    另一方面，假定投到市场上的该商品的总量仍旧不变，然而在较坏条件下生产的商品的价值，不能由较好条件下生产的商品的价值来平衡，以致在较坏条件下生产的那部分商品，无论同中间的商品相比，还是同另一端的商品相比，都构成一个相当大的量，那末，市场价值或社会价值就由在较坏条件下生产的大量商品来调节。
    最后，假定在高于中等条件下生产的商品量，大大超过在较坏条件下生产的商品量，甚至同中等条件下生产的商品量相比也构成一个相当大的量；那末，市场价值就由在最好条件下生产的那部分商品来调节。这里撇开市场商品过剩的情况不说，因为在那种情况下，市场价格总是由在最好条件下生产的那部分商品来调节

204

的；但是，我们这里所谈的，并不是和市场价值不同的市场价格，而是市场价值本身不同的规定。【因此，施托尔希和李嘉图在地租问题上的争论(就事情本身说是一场争论，实际上他们彼此谁也没有注意对方)，即市场价值(在他们那里，不如说是市场价格或生产价格)是由最不利条件下生产的商品来调节(李嘉图)，还是由最有利条件下生产的商品来调节(施托尔希)，这个争论要这样来解决：他们两人都有对的地方和不对的地方，不过他们两人同样都完全忽略了中等情况。参看柯贝特关于价格由最好条件下生产的商品来调节的那些情况。——“这并不是说，他＜李嘉图＞主张，如果两类不同商品中分别取出的两件商品，例如，一顶帽子和一双鞋，是由等量劳动生产的，那末，这两件商品就能互相交换。这里所说的‘商品’，应该理解为‘一类商品’，而不是单独一顶帽子，一双鞋等等。英国生产所有帽子的全部劳动，为此必须看作是分配在所有帽子上面的。在我看来，这一点从一开始以及在这个学说的一般阐述中都没有表示出来。”(《评政治经济学上若干用语的争论》1821年伦敦版第53、54页)】
    事实上，严格地说(当然，实际上只是接近如此，而且还会有千变万化)，在第一种情况下，由中等价值调节的商品总量的市场价值，等于它们的个别价值的总和；尽管这个价值，对两端生产的商品来说，表现为一种强加于它们的平均价值。这样，在最坏的一端生产的人，必然低于个别价值出售他们的商品；在最好的一端生产的人，必然高于个别价值出售他们的商品。
    在第二种情况下，在两端生产的两个个别价值量是不平衡的，而且在较坏条件下生产的商品起了决定作用。严格地说，每一单个商品或商品总量的每一相应部分的平均价格或市场价值，在这里是由那些在不同条件下生产的商品的价值相加而成的这个总量的总价值，以及每一单个商品从这个总价值中所分摊到的部分决定的。这样得到的市场价值，不仅会高于有利的一端生产的商品的个别价值，而且会高于属于中等部分的商品的个别价值；但它仍

205

然会低于不利的一端生产的商品的个别价值。至于它和后一种个别价值接近到什么程度，或最后是否和它相一致，这完全要看不到的一端生产的商品量在该商品部门中具有多大规模。只要需求稍占优势，那末市场价格就会由在不利条件下生产的商品的个别价值来调节。
    最后，假定和第三种情况一样，在有利的一端生产的商品量，不仅同另一端相比，而且同中等条件下生产的商品量相比，都占优势，那末，市场价值就会降低到中等价值以下。于是，由两端和中等条件下生产的商品的价值额合计得到的平均价值，就会低于中等价值；它究竟是接近还是远离这个中等价值，这要看有利的一端所占的相对地盘而定。如果需求小于供给，那末在有利条件下生产的那部分不管多大，都会把它的价格缩减到它的个别价值的水平，以便强行占据一个地盘。但市场价值决不会同在最好的条件下生产的商品的这种个别价值相一致，除非供给极大地超过了需求。竞争也不会使所有人都处于同样的生产条件。
    以上抽象地叙述的市场价值的确定，在需求恰好大到足以按这样确定的价值吸收掉全部商品的前提下，在实际市场上是通过买者之间的竞争来实现的。在这里，我们就谈到另外一点了。
    第二，说商品有使用价值，无非就是说它能满足某种社会需要。当我们只是说到单个商品时，我们可以假定，存在着对这种特定商品的需要，——它的量已经包含在它的价格中，——而用不着进一步考察这个有待满足的需要的量。但是，只要一方面有了整个生产部门的产品，另一方面又有了社会需要，这个量就是一个重要的因素了。因此，现在有必要考察一下这个社会需要的规模，即社会需要的量。

206

    在上述关于市场价值的各个规定中，我们假定，所生产的商品的量是不变的，是已定的，只是这个总量的在不同条件下生产的各个组成部分的比例发生了变化，因此，同样数量的商品的市场价值要按不同的方法来调节。假定这个总量就是普通的供给量，并且我们撇开所生产的商品的一部分会暂时退出市场的可能性不说。如果对这个总量的需求仍旧是普通的需求，这个商品就会按照它的市场价值出售，而不管这个市场价值是按以上研究过的三种情况中的哪一种情况来调节。这个商品量不仅满足了一种需要，而且满足了社会范围内的需要。与此相反，如果这个量小于或大于对它的需求，市场价格就会偏离市场价值。第一种偏离就是：如果这个量过小，市场价值就总是由最坏条件下生产的商品来调节，如果这个量过大，市场价值就总是由最好条件下生产的商品来调节，因而市场价值是由两端中的一端来规定的，尽管单纯就不同条件下生产的各个量的比例来看，必然会得到另外的结果。如果需求和生产量之间的差额更大，市场价格也就会偏离市场价值更远，或更高于市场价值或更低于市场价值。但是所生产的商品量和按市场价值出售的商品量之间的差额，可以由双重原因产生。或者是这个量本身发生了变化，变得过小或过大了，从而再生产必须按照与调节现有市场价值的规模不同的另一种规模来进行。在这种情况下，供给发生了变化，尽管需求仍旧不变，这样一来，就会产生相对的生产过剩或生产不足的现象。或者是再生产即供给保持不变，但需求由于各种各样的原因而增加或减少了。在这里，尽管供给的绝对量不变，但它的相对量，也就是同需要相比较或按需要来计量的量，还是发生了变化。结果是和第一种情形一样，不过方向相反。最后：如果两方面都发生了变化，但方向相反，或者方向相同，

207

但程度不同，总之，如果双方都发生了变化，而且改变了它们之间的以前的比例，那末，最后结果就必然总是归结为上述两种情况中的一种。
    要给需求和供给这两个概念下一般的定义，真正的困难在于，它们好象只是同义反复。让我们首先考察供给，这就是处在市场上的产品，或者能提供给市场的产品。为了不涉及在这里完全无用的细节，我们在这里只考虑每个产业部门的年再生产总量，而把不同商品有多少能够从市场取走，储存起来，以备比如说下一年消费这一点撇开不说。这个年再生产首先表现为一定的量，是多大量还是多少个，要看这个商品量是作为可分离的量还是作为不可分离的量来计量而定。它们不仅是满足人类需要的使用价值，而且这种使用价值还以一定的量出现在市场上。其次，这个商品量还有一定的市场价值，这个市场价值可以表现为单位商品的或单位商品量的市场价值的倍数。因此，市场上现有商品的数量和它们的市场价值之间，没有必然的联系，例如，有些商品的价值特别高，另一些商品的价值特别低，因而一定的价值额可以表现为一种商品的很大的量，也可以表现为另一种商品的很小的量。在市场上现有的物品量和这些物品的市场价值之间只有这样一种联系：在一定的劳动生产率的基础上，每个特殊生产部门制造一定量的物品，都需要一定量的社会劳动时间，尽管这个比例在不同生产部门是完全不同的，并且同这些物品的用途或它们的使用价值的特殊性质没有任何内在联系。在其他条件完全相同的情况下，如果a量的某种商品花费劳动时间b，na量的商品就花费劳动时间nb。其次，既然社会要满足需要，并为此目的而生产某种物品，它就必须为这种物品进行支付。事实上，因为商品生产是以分工为前提的，

208

所以，社会购买这些物品的方法，就是把它所能利用的劳动时间的一部分用来生产这些物品，也就是说，用该社会所能支配的劳动时间的一定量来购买这些物品。社会的一部分人，由于分工的缘故，要把他们的劳动用来生产这种既定的物品；这部分人，当然也要从体现在各种满足他们需要的物品上的社会劳动中得到一个等价物。但是，一方面，耗费在一种社会物品上的社会劳动的总量，即总劳动力中社会用来生产这种物品的部分，也就是这种物品的生产在总生产中所占的数量，和另一方面，社会要求用这种物品来满足的需要的规模之间，没有任何必然的联系，而只有偶然的联系。尽管每一物品或每一定量某种商品都只包含生产它所必需的社会劳动，并且从这方面来看，所有这种商品的市场价值也只代表必要劳动，但是，如果某种商品的产量超过了当时社会的需要，社会劳动时间的一部分就浪费掉了，这时，这个商品量在市场上代表的社会劳动量就比它实际包含的社会劳动量小得多。(只有在生产受到社会实际的预定的控制的地方，社会才会在用来生产某种物品的社会劳动时间的数量，和要由这种物品来满足的社会需要的规模之间，建立起联系。也需要一种惩罚机制，来约束那些生产质量不好的生产。从而供给也要略大于需求。)因此，这些商品必然要低于它们的市场价值出售，其中一部分甚至会根本卖不出去。如果用来生产某种商品的社会劳动的数量，同要由这种产品来满足的特殊的社会需要的规模相比太小，结果就会相反。但是，如果用来生产某种物品的社会劳动的数量，和要满足的社会需要的规模相适应，从而产量也和需求不变时再生产的通常规模相适应，那末这种商品就会按照它的市场价值来出售。商品按照它们的价值来交换或出售是理所当然的，是商品平衡的自然规律。应当从这个规律出发来说明偏离，而不是反过来，从偏离出发来说明规律本身。

209

    现在，我们考察另一个方面：需求。
    商品被买来当作生产资料或生活资料，以便进入生产消费或个人消费，——即使有些商品能达到这两个目的，也不会引起任何变化。因此，生产者(这里指的是资本家，因为假定生产资料已经转化为资本)和消费者都对商品有需求。看来，这首先要假定：在需求方面有一定量的社会需要，而在供给方面则有不同生产部门的一定量的社会生产与之相适应。如果棉纺织业每年按一定规模进行再生产，那就要有往年那样数量的棉花；如果考虑到再生产因资本积累每年在扩大，在其他条件不变的情况下，就还要有棉花的追加量。生活资料也是这样。工人阶级要维持通常的中等水平的生活，至少必须再得到同样数量的必要生活资料，虽然商品品种可能会有或多或少的变化；如果考虑到人口每年在增长，那就还要有必要生活资料的追加量。这里所说的情况，经过或多或少的修改，也适用于其他阶级。
    因此，在需求方面，看来存在着某种数量的一定社会需要，要满足这种需要，就要求市场上有一定量的某种物品。但是，从量的规定性来说，这种需要具有很大伸缩性和变动性。它的固定性是一种假象。如果生活资料便宜了或者货币工资提高了，工人就会购买更多的生活资料，对这些商品就会产生更大的“社会需要”。这里还完全撇开需要救济的贫民等等不说，这种人的“需求”甚至低于他们的身体需要的最低限度。另一方面，比如说，如果棉花便宜了，资本家对棉花的需求就会增长，投入棉纺织业中的追加资本就会增加，等等。这里决不要忘记，根据我们的前提，生产消费的需求是资本家的需求，他的真正目的是生产剩余价值，因此，只是为了这个目的，他才生产某种商品。另一方面，这种情况并不妨碍资

210

本家在他作为例如棉花的买者出现在市场上的时候，代表着对棉花的需要；就象棉花的买者把棉花变成衬衣料子，还是变成火棉，还是想用它来堵塞自己和世人的耳朵，都与棉花的卖者无关一样。可是，这种情况对于资本家是什么样的买者当然会有很大的影响。他对棉花的需要会由于下述情况而发生本质的改变：这种需要实际上只是掩盖他榨取利润的需要。市场上出现的对商品的需要，即需求，和实际的社会需要之间存在着数量上的差别，这种差别的界限，对不同的商品来说当然是极不相同的；我说的是下面二者之间的差额：一方面是实际需要的商品量；另一方面是商品的货币价格发生变化时所需要的商品量，或者说，买者的货币条件或生活条件发生变化时所需要的商品量。
    要理解供求之间的不平衡，以及由此引起的市场价格同市场价值的偏离，是再容易不过的了。真正的困难在于确定，供求一致究竟是指什么。
    如果供求之间处于这样的比例，以致某个生产部门的商品总量能够按照他们的市场价值出售，既不高，也不低，供求就是一致的。这是我们听到的第一点。
    第二点是：如果商品都能够按照它们的市场价值出售，供求就是一致的。
    如果供求一致，它们就不再发生作用，正因为如此，商品就按自己的市场价值出售。如果有两种力量按照相反的方向发生相等的作用，它们就会互相抵销，而不会对外界发生任何影响，在这种条件下发生的现象，就必须用另外的作用，而不是用这两种力量的作用来解释。现代西方经济学用供给曲线和需求曲线的交点来决定价格和生产量，既解释不了市场价值，也解释不了需求曲线对一般利润率的影响。如果供求一致，它们就不再说明任何事情，就不会对市场价值发生影响，并且使我们完全无从了解，为什么市场价值

211

正好表现为这样一个货币额，而不表现为另外一个货币额。资本主义生产的实际的内在规律，显然不能由供求的互相作用来说明(完全撇开对这两种社会动力的更深刻的分析不说，在这里不需要作出这种分析)，因为这种规律只有在供求不再发生作用时，也就是互相一致时，才纯粹地实现。供求实际上从来不会一致；如果它们达到一致，那也只是偶然现象，所以在科学上等于零，可以看作没有发生过的事情。可是，在政治经济学上必须假定供求是一致的。为什么呢?这是为了对各种现象要在它们的合乎规律的、符合它们的概念的形态上来进行考察；也就是说，要撇开由供求变动引起的假象来进行考察。另一方面，为了找出供求变动的实际趋势，就要在一定程度上把这种趋势确定下来。因为各式各样的不平衡具有互相对立的性质，并且因为这些不平衡会彼此接连不断地发生，所以它们会由它们的相反的方向，由它们互相之间的矛盾而互相平衡。这样，虽然在任何一定的场合供求都是不一致的，但是它们的不平衡会这样接连发生，——而且偏离到一个方向的结果，会引起另一个方向相反的偏离，——以致就一个或长或短的时期的整体来看，供求总是一致的；不过这种一致只是作为过去的变动的平均，并且只是作为它们的矛盾的不断运动的结果。由此，各种同市场价值相偏离的市场价格，按平均数来看，就会平均化为市场价值，因为这种和市场价值的偏离会作为正负数互相抵销。这个平均数决不是只有理论意义，而且对资本来说还有实际意义；因为投资要把或长或短的一定时期内的变动和平均化计算在内。
    因此，供求关系一方面只是说明市场价格同市场价值的偏离，另一方面是说明抵销这种偏离的趋势，也就是抵销供求关系的影响的趋势。(那种有价格而没有价值的商品是一种例外，在这里不

212

必考察。)供求可以在极不相同的形式上消除由供求不平衡所产生的影响。例如，如果需求减少，因而市场价格降低，结果，资本就会被抽走，这样，供给就会减少。但这也可能导致这样的结果：由于某种发明缩短了必要劳动时间，市场价值本身降低了，因而与市场价格平衡。反之，如果需求增加，因而市场价格高于市场价值，结果，流入这个生产部门的资本就会过多，生产就会增加到如此程度，甚至使市场价格降低到市场价值以下；或者另一方面，这也可以引起价格上涨，以致需求本身减少。这还可以在这个或者那个生产部门，在一个或长或短的期间内引起市场价值本身的提高，因为所需要的一部分产品在这个期间内必须在较坏的条件下生产出来。
    如果供求决定市场价格，那末另一方面，市场价格，并且进一步分析也就是市场价值，又决定供求。说到需求，那是很清楚的，因为需求按照和价格相反的方向变动，如果价格跌落，需求就增加，相反，价格提高，需求就减少。不过供给也是这样。因为加到所供给的商品中去的生产资料的价格，决定对这种生产资料的需求，因而也决定这样一些商品的供给，这些商品的供给本身包括对这种生产资料的需求。棉花的价格对棉布的供给具有决定意义。
    除了价格由供求决定而同时供求又由价格决定这种混乱观点之外，还要加上：需求决定供给，反过来供给决定需求，生产决定市场，市场决定生产。【下述“高见”荒谬透顶：“在生产一种商品所需要的工资额、资本额和土地额，同以前相比，已经发生变化的时候，那种被亚当·斯密叫作该商品的自然价格的东西也会发生变化，并且那种以前曾经是它的自然价格的价格，也会随着这种变化而变为它的市场价格，虽然供给和需求量可能没有变化<在这种情况下，供给和需求都会发生变化，这正是因为，市场价值或亚·斯密所说的生产价格会因价值变化而变化>，然而，这种供给，并不是恰好同那些能够支付并且愿意支付现在代表生产费用的价格的人的需求相一致，而是要么更大，要么更小，因此，供给和那种就新生产费用来说代表有效需求的需求之间的比例，也会和以前不同。所以，只要中途没有什么阻碍，供给就会发生变化，最后使商品具有新的自然价格。因此，有些人会认为下述说法是好的：因为商品是通过它的供给的变化而恢复它的自然价格的，所以，自然价格取决于一种供求关系，正象市场价格取决于另一种供求关系一样；可见，自然价格和市场价格同样依存于供求关系。(“供给和需求的重大原理的运用，是为了确定亚·斯密所说的自然价格和他所说的市场价格。”——马尔萨斯)”(《评政治经济学上若干用语的争论》1821年伦敦版第60、61页)这个聪明人不理解：在这里所说的情况下，正好是生产费用的变化，因而正好是价值的变化，引起需求的变化，从而引起供求关系的变化，并且需求的这种变化，也能够引起供给的变化；这正好会证明我们这位思想家想要证明的事情的反面；就是说，这会证明，生产费用的变化，无论如何不是由供求关系来调节的，而是相反，生产费用的变化调节着供求关系。】

213

    甚至一个普通的经济学家(见脚注)都懂得，即使没有由外界情况引起的供给或需要的变化，供求关系仍然可以由于商品市场价值的变化而变化。甚至他也不得不承认，不论市场价值如何，供求必须平衡，以便实现市场价值。这就是说，供求关系并不说明市场价值，而是相反，市场价值说明供求的变动。《评用语的争论》的作者在说了脚注中引用的这段话(即前面较小字体的注中的话)之后，接着说道：
    “但是＜供求之间的＞这个比例——如果‘需求’和‘自然价格’这两个词的意义，正好和我们引用亚当·斯密时所说的意义一样的话——必然总是相等的，因为只有在供给同实际需求，也就是同不多不少正好会支付自然价格的那种需求相等的时候，自然价格才会在实际上被支付；结果是，同一商品在不同时期可以有两个极不相同的自然价格，但供求比例在两个场合能够是一样的，即相等的。”
    这就是承认，当同一商品在不同时期有两个不同的“自然价格”时，供求在每个场合都能够互相一致，并且必须互相一致，以便

214

商品在两个场合都按照它的“自然价格”出售。既然在这两个场合，供求关系没有差别，而“自然价格”本身的量有差别，那就很明显，“自然价格”的决定同供求无关，因此也极少可能由供求来决定。西方经济学的供求理论说明不了需求的形成，只能用空洞的效用来搪塞。
    要使一个商品按照它的市场价值来出售，也就是说，按照它包含的社会必要劳动来出售，耗费在这种商品总量上的社会劳动的总量，就必须同这种商品的社会需要的量相适应，即同有支付能力的社会需要的量相适应。竞争，同供求关系的变动相适应的市场价格的波动，总是力图把耗费在每一种商品上的劳动的总量化为这个标准。
    在商品的供求关系上再现了下列关系：第一，使用价值和交换价值的关系，商品和货币的关系，买者和卖者的关系；第二，生产者和消费者的关系，尽管二者可以由第三者即商人来代表。在考察买者和卖者时，为了阐明他们之间的关系，把他们单个地对立起来就行了。要把商品的完整的形态变化，从而把买和卖的全部过程表示出来，有三个人也就够了。A把商品卖给B时，把自己的商品转化为B的货币；他用货币向C购买时，又把自己的货币转化为商品；整个过程就是在这三个人中间进行的。其次，在考察货币时，我们曾假定，商品是按照它们的价值出售的，因为，既然问题只在于商品在它转化为货币，再由货币转化为商品时所经历的形式变化，那就没有任何理由去考察那种同价值相偏离的价格。只要商品已经售出，并且用所得的货币又购买了新的商品，全部形态变化就摆在我们面前了，而商品价格究竟是低于还是高于它的价值，对这种形态变化本身来说是没有关系的。商品价值作为基础仍然是重要的，因为货币只有从这个基础出发才能在概念上得到说明，而价格

215

就其一般概念来说，首先也只是货币形式上的价值。当然，当我们把货币作为流通手段考察时，假定所发生的不只是一个商品的一个形态变化。相反，我们考察的是这种形态变化的社会交错的现象。只有这样，我们才谈到货币的流通，谈到货币作为流通手段的职能的发展。但是，虽然这个联系对货币转化为流通手段以及由此引起的货币的形式变化来说，如此重要，但它对买者和卖者个人之间的交易来说，却是无关紧要的。
    但是，说到供给和需求，那末供给等于某种商品的卖者或生产者的总和，需求等于这同一种商品的买者或消费者(包括个人消费和生产消费)的总和。而且，这两个总和是作为两个统一体，两个集合力量来互相发生作用的。个人在这里不过是作为社会力量的一部分，作为总体的一个原子来发生作用，并且也就是在这个形式上，竞争显示出生产和消费的社会性质。
    在竞争中一时处于劣势的一方，同时就是这样一方，在这一方中，个人不顾自己那群竞争者，而且常常直接反对这群竞争者而行动，并且正因为如此，使人可以感觉出一个竞争者对其他竞争者的依赖，而处于优势的一方，则或多或少地始终作为一个团结的统一体来同对方相抗衡。如果对这种商品来说，需求超过了供给，那末，在一定限度内，一个买者就会比另一个买者出更高的价钱，这样就使这种商品对全体买者来说都昂贵起来，提高到市场价值以上；另一方面，卖者却会共同努力，力图按照高昂的市场价格来出售。相反，如果供给超过了需求，那末，一个人开始廉价抛售，其他的人不得不跟着干，而买者却会共同努力，力图把市场价格压到尽量低于市场价值。只有各方通过共同行动比没有共同行动可以得到更多好处，他们才会关心共同行动。只要自己这一方变成劣势

216

的一方，而每个人都力图找到最好的出路，共同行动就会停止。其次，只要一个人用较便宜的费用进行生产，用低于现有市场价格或市场价值出售商品的办法，能售出更多的商品，在市场上夺取一个更大的地盘，他就会这样去做，并且开始起这样的作用，即逐渐迫使别人也采用更便宜的生产方法，把社会必要劳动减少到新的更低的标准。如果一方占了优势，每一个属于这一方的人就都会得到好处；好象他们实现了一种共同的垄断一样。如果一方处于劣势，每个人就企图通过自己的努力来取得优势(例如用更少的生产费用来进行生产)，或者至少也要尽量摆脱这种劣势；这时，他就根本不顾他周围的人了，尽管他的做法，不仅影响他自己，而且也影响到他所有的同伙。【“如果一个集团中的每个人从来不能在总的收益和财产中取得多于一定部分或相应部分的东西，他就愿意联合起来去提高这个收益<只要供求关系许可，他就这样做>：这就是垄断。但是，如果每个人都认为自己能够用某种方法增加自己这一份的绝对数额，即使这样做会使总额减少，他也常常会这样做：这就是竞争。”(《关于需求的性质和消费的必要性的原理》1821年伦敦版第105页)】
    供求以价值转化为市场价值为前提；当供求是在资本主义基础上发生的时候，当商品是资本的产品的时候，供求以资本主义生产过程为前提，因而是和单纯的商品买卖完全不同的复杂化了的关系。这里问题已经不是由商品的价值到价格的形式上的转化，即不是单纯的形式变化，而是市场价格同市场价值，进一步说，同生产价格的一定的量的偏离。在简单的买和卖上，只要有商品生产者自身互相对立就行了。如果作进一步的分析，供求还以不同的阶级和阶层的存在为前提，这些阶级和阶层在自己中间分配社会的总收入，把它当作收入来消费，因此形成那种由收入形成的需

217

求；另一方面，为了理解那种由生产者自身互相形成的供求，就需要弄清资本主义生产过程的全貌。
    在资本主义生产中，问题不仅在于，要为那个以商品形式投入流通的价值额，取出另一种形式(货币形式或其他商品形式)的等量的价值额，而且在于，要为那个预付在生产中的资本，取出和任何另一个同量资本同样多的或者与资本的大小成比例的剩余价值或利润，而不管预付资本是用在哪个生产部门；因此，问题在于，最低限度要按照那个会提供平均利润的价格，即生产价格来出售商品。在这种形式上，资本就意识到自己是一种社会权力；每个资本家都按照他在社会总资本中占有的份额而分享这种权力。
    第一，资本主义生产本身并不关心它所生产的商品具有什么样的使用价值，不关心它所生产的商品具有什么样的特殊性质。在每个生产部门中，它所关心的只是生产剩余价值，在劳动产品中占有一定量的无酬劳动。同样，从属于资本的雇佣劳动，按它的性质来说，也不关心它的劳动的特殊性质，它必须按照资本的需要变来变去，让人们把它从一个生产部门抛到另一个生产部门。
    第二，事实上，一个生产部门和另一个生产部门一样好或一样坏。每个生产部门都提供同样的利润，而且，如果它所生产的商品不去满足某种社会需要，它就是无用的。
    但是，如果商品都按照它们的价值出售，那就象已经说过的那样，不同生产部门由于投入其中的资本量的有机构成不同，会产生极不相同的利润率。但是资本会从利润率较低的部门抽走，投入利润率较高的其他部门。通过这种不断的流出和流入，总之，通过资本在不同部门之间根据利润率的升降进行的分配，供求之间就会形成这样一种比例，以致不同的生产部门都有相同的平均利润，

218

因而价值也就转化为生产价格。资本主义在一个国家的社会内越是发展，也就是说，这个国家的条件越是适应资本主义生产方式，资本就越能实现这种平均化。随着资本主义生产的发展，它的各种条件也发展了，它使生产过程借以进行的全部社会前提从属于它的特殊性质和它的内在规律。
    那种在不断的不平衡中不断实现的平均化，在下述两个条件下会进行得更快：1．资本有更大的活动性，也就是说，更容易从一个部门和一个地点转移到另一个部门和另一个地点；2．劳动力能够更迅速地从一个部门转移到另一个部门，从一个生产地点转移到另一个生产地点。第一个条件的前提是：社会内部已有完全的商业自由，消除了自然垄断以外的一切垄断，即消除了资本主义生产方式本身造成的垄断；其次，信用制度的发展已经把大量分散的可供支配的社会资本集中起来，而不再留在各个资本家手里；最后，不同的生产部门都受资本家支配。最后这一点，在我们假定一切按资本主义方式经营的生产部门的价值转化为生产价格时，已经包括在我们的前提中了；但是，如果有数量众多的非资本主义经营的生产部门(例如小农经营的农业)插在资本主义企业中间并与之交织在一起，这种平均化本身就会遇到更大的障碍。最后还必须有很高的人口密度。——第二个条件的前提是：废除了一切妨碍工人从一个生产部门转移到另一个生产部门，或者从一个生产地点转移到另一个生产地点的法律；工人对于自己劳动的内容是无所谓的；一切生产部门的劳动都已最大限度地化为简单劳动；工人抛弃了一切职业的偏见；最后，特别是工人受资本主义生产方式的支配。关于这个问题的进一步说明，属于专门研究竞争的范围。

219

    根据以上所说可以得出结论，每一单个资本家，同每一个特殊生产部门的所有资本家总体一样，参与总资本对全体工人阶级的剥削，并参与决定这个剥削的程度，这不只是出于一般的阶级同情，而且也是出于直接的经济利害关系，因为在其他一切条件(包括全部预付不变资本的价值)已定的前提下，平均利润率取决于总资本对总劳动的剥削程度。
    平均利润和每100资本所生产的平均剩余价值相一致；就剩余价值来说，以上所述是不言而喻的。就平均利润来说，不过要把预付资本价值作为利润率的一个决定因素加进来。事实上，一个资本家或一定生产部门的资本，在对他直接雇用的工人的剥削上特别关心的只是：或者通过例外的过度劳动，或者通过把工资降低到平均工资以下的办法，或者通过所使用的劳动的额外生产率，可以获得一种额外利润，即超出平均利润的利润。撇开这一点不说，一个在本生产部门内完全不使用可变资本，因而完全不使用工人的资本家(事实上这是一个极端的假定)，会象一个只使用可变资本，因而把全部资本都投到工资上面的资本家(又是一个极端的假定)一样地关心资本对工人阶级的剥削，并且会象后者一样地从无酬的剩余劳动获取他的利润。完全不使用工人，哪来剩余劳动？但劳动的剥削程度，在工作日已定时，取决于劳动的平均强度，而在劳动强度已定时，则取决于工作日的长度。剩余价值率的高低，因而，在可变资本的总额已定时，剩余价值量，从而利润量，取决于劳动的剥削程度。与总资本不同的一个部门的资本对该部门直接雇用的工人的剥削会表现出特别关心，与整个部门不同的单个资本家对他个人直接雇用的工人的剥削会表现出同样的特别关心。
    另一方面，资本的每一个特殊部门和每一个资本家，都同样关

220

心总资本所使用的社会劳动的生产率。因为有两件事取决于这种生产率：第一是平均利润借以表示的使用价值量；这一点有双重的重要性，因为这个平均利润既可以充当新资本的积累基金，又可以充当供享受的收入基金。第二是全部预付资本(不变资本和可变资本)价值的大小；在整个资本家阶级的剩余价值量或利润量已定时，利润率或一定量资本的利润取决于这个价值的大小。在一个特殊的生产部门或这个部门的特殊的单个企业内出现的特殊的劳动生产率，只有当它使单个部门同总资本相比，或者使单个资本家同他所属的部门相比能够获得一笔额外利润的时候，才会使那些直接有关的资本家关心。
    因此，我们在这里得到了一个象数学一样精确的证明：为什么资本家在他们的竞争中表现出彼此都是虚伪的兄弟，但面对着整个工人阶级却结成真正的共济会团体。如果只看到前者，那是可悲的。而进一步到处宣扬这种偏见，则是可恶的。
    生产价格包含着平均利润。我们把它叫作生产价格，——实际上这就是亚·斯密所说的“自然价格”，李嘉图所说的“生产价格”、“生产费用”，重农学派所说的“必要价格”，不过他们谁也没有说明生产价格同价值的区别，——因为从长期来看生产价格是供给的条件，是每个特殊生产部门商品再生产的条件。【马尔萨斯。】我们也理解了，为什么那些反对商品价值由劳动时间，由商品中包含的劳动量来决定的经济学家，总是把生产价格说成是市场价格围绕着发生波动的中心。他们所以会这样做，因为生产价格是商品价值的一个已经完全表面化的、而且乍看起来是没有概念的形式，是在竞争中表现的形式，因而是存在于庸俗资本家的意识中，也就是存在

221

于庸俗经济学家的意识中的形式。
    根据以上所说可以看出，市场价值(关于市场价值所说的一切，加上必要的限定，全都适用于生产价格)包含着每个特殊生产部门中在最好条件下生产的人所获得的超额利润。把危机和生产过剩的情况完全除外，这一点也适用于所有的市场价格，而不管市场价格同市场价值或市场生产价格有多大的偏离。就是说，市场价格包含这样的意思：对同种商品支付相同的价格，虽然这些商品可以在极不相同的个别条件下生产出来，因而会有极不相同的成本价格。(这里我们不说那种普通意义上的垄断——人为垄断或自然垄断——所产生的超额利润。)
    此外，超额利润还能在下列情况下产生出来：某些生产部门可以不把它们的商品价值转化为生产价格，从而不把它们的利润化为平均利润。在论述地租的那一篇，我们将研究超额利润这两种形式的更进一步的变形。

222


工资的一般变动对生产价格的影响(《资本论》第三卷第十一章)

第十一章

工资的一般变动对生产价格的影响

     假定社会资本的平均构成是80c+20v，利润是20％。在这种情况下，剩余价值率就是100％。假定其他一切条件相同，工资的一般提高就是剩余价值率的降低。对平均资本来说，利润和剩余价值是一致的。假定工资提高25％。以前花费20来推动的劳动量，现在就要花费25。因此，一次周转的价值以前是80c+20v+20p，现在是80c+25v+15p。可变资本推动的劳动和以前一样，生产一个40的价值额。现在v由20增加到25，所以余额m或p只＝15。利润15，按l05计算，等于14 2/7％，这是新的平均利润率。因为平均资本生产的商品的生产价格是和它们的价值一致的，所以这种商品的生产价格不变；因此，工资的提高，虽然引起利润的降低，但不会引起商品价值和价格的变动。
    以前，当平均利润＝20％时，一个周转期间所生产的商品的生产价格，等于它们的成本价格加上按这个成本价格计算的20%的利润，也就是＝k+kp'＝k+20%k。在这里，k是一个可变量，随着加入商品的生产资料的价值不同而不同，并且随着生产商品所使用的固定资产转移到产品中去的损耗量不同而不同。现在，生产价格是k+14 2/7%k。

223

我们先来看这样一个资本，它的构成低于社会平均资本原来的构成80c+20v(现在变为76 4/21c+23 17/21v)；例如50c+50v。在这里，为了简便起见，我们假定全部固定资本都作为损耗加入年产品，并假定周转时间与I相同，那末，在工资提高之前，年产品的生产价格就是50c+50v+20p＝120。工资提高25％，推动同量劳动的可变资本就由50提高到62 1/2。如果年产品还是按照以前的生产价格120出售，结果就是50c+62 1/2v+7 1/2p，因而利润率是6 2/3％。但新的平均利润率是14 2/7％，并且因为我们假定其他一切条件相同，所以，这个50c+62 1/2v的资本也应该赚到这个利润。一个112 1/2的资本，按照14 2/7%的利润率计算，赚到16 1/14的利润。因此，这个资本所生产的商品的生产价格，现在就是50c+62 1/2v+16 1/14p＝128 8/14。在这里，由于工资提高25%，同量该种商品的生产价格就由120提高到128 8/14，也就是说，提高7％以上。工资的提高不会引起一般资本有机构成的产品的价格的提高，但在一般利润率的作用下会引起较低资本有机构成的产品的价格的提高。这不是工资提高的过错。西方经济学家却利用这种局部现象来攻击工人提高工资的努力，再一次表明他们不过是象鲁迅所批评的梁实秋那样的资本家的走狗，即使无人豢养，成了野狗，也还是为资本家服务。我们可以做两个实证研究：一是以工资的变动的自变量，以生活消费资料的价格的变动为应变量，看看回归系数是否显著地小于1；二是以生产资料的价格的变动为应变量，看看回归系数是否显著地小于零。
    反过来，我们再来看这样一个生产部门，它的构成高于平均资本，例如92c+8v。原来的平均利润在这里也是＝20；我们再假定全部固定资本加入年产品，周转时间也与I和II相同，商品的生产价格在这里也就＝120。
    由于工资提高25%，推动等量劳动的可变资本就由8增加到10，因而商品的成本价格就由100增加到102，而平均利润率已经由20%下降到14 2/7％。但是，100:14 2/7＝102:14 4/7。这样，现在102应有的利润是14 4/7，因而总产品要按k+kp'＝102+14 4/7＝116 4/7来出售。这就是说，生产价格由120下降到116 4/7，即下降3 3/7%。
    可见，由于工资提高25%：
    1．对于社会平均构成的资本来说，商品的生产价格保持不变；

224

    2．对于较低构成的资本(更多地属于生活消费资料的生产部门)来说，商品的生产价格提高了，虽然不是按照利润降低的比例而提高；
    3．对于较高构成的资本来说，商品的生产价格降低了，虽然也不是按照利润降低的比例而降低。
    因为平均资本的商品的生产价格保持不变，和产品的价值相等，所以一切资本的产品的生产价格的总额也保持不变，和总资本所生产的价值的总额相等；一方面的提高，和另一方面的降低，对总资本来说，会平均化为社会平均资本的水平。
    商品的生产价格在例II中提高了，在例III中降低了，这种由剩余价值率降低即由工资一般提高引起的相反的结果，已经表明：在这里谈不到工资的提高由价格来补偿，因为III中生产价格的降低当然不能补偿资本家的利润的降低，II中价格的提高也不能防止利润的降低。相反，在价格提高和价格降低这两个场合，利润都和价格保持不变的平均资本的利润相同。对II和对III来说，利润都同样是那个已经下降5 5/7，即下降略多于25%的平均利润。由此可以得出结论，如果II的价格不提高，III的价格不降低，II就要低于新的已经下降的平均利润出售，III就要高于它出售。不言而喻，根据每100资本中投在劳动上的是10，25，还是50的不同情况，工资的提高，必然对以资本的1/10投在工资上的资本家和以资本的1/4或1/2投在工资上的资本家，产生极不相同的影响。根据资本高于或低于社会平均构成的不同情况，生产价格一方面会提高，另一方面会降低，这只是由于利润平均化为新的已经下降的平均利润。
    工资的一般降低和与之相适应的利润率的一般提高，从而平均利润的一般提高，会怎样影响各个按相反方向同社会平均构成

225

偏离的资本所生产的商品的生产价格呢?我们只要把以上的说明反过来，就可以得到结果(这一点李嘉图没有研究过)。
    I．平均资本＝80c+20v＝100；剩余价值率＝100％；生产价格＝商品价值＝80c+20v+20p＝120；利润率＝20％。假定工资降低1/4，同一不变资本就由15v来推动，而不是由20v来推动。因此，商品价值就是80c+15v+25p＝120。v所推动的劳动量仍旧不变，不过由此创造的新价值会按不同的比例分配在资本家和工人之间。剩余价值由20增加到25，剩余价值率由20/20增加到25/15，也就是由100％增加到166 2/3％。按资本95计算的利润现在＝25，所以按100计算的利润率＝26 6/19。用百分比表示的新的资本构成现在是84 4/19c+15 15/19v＝100。
    II．低构成。如上所说，原来是50c+50v。工资降低1/4，v就减少到37 1/2，全部预付资本就减少到50c+37 1/2v＝87 1/2。把新的利润率26 6/19％应用到这个资本上，就得到100:26 6/19＝87 1/2:23 1/38。同一个商品量以前值120，现在值87 1/2+23 1/38＝110 10/19。价格几乎降低10。
    III．高构成。原来是92c+8v＝100。工资降低1/4，8v就减少到6v，总资本就减少到98。因此100:26 6/19＝98:25 15/19。商品的生产价格，以前是100+20＝120，现在，在工资降低以后，是98+25 15/19＝123 15/19，几乎提高4。
    这样，我们看到，只要按相反的方向重述以上的说明并加上必要的修改就行了；工资一般降低的结果，是剩余价值和剩余价值率的一般提高，并且在其他条件不变的情况下，还有利润率的一般提高，虽然比例不同；对低构成的资本所生产的商品来说，生产价格会降低，对高构成的资本所生产的商品来说，生产价格会提高。这

226

和工资一般提高时的结果恰好相反。【非常奇怪的是：李嘉图(他当然按照和这里不同的方法来论述，因为他不理解价值平均化为生产价格的问题)从来没有想到这种情况，只是考察了第一种情况，即工资的提高和它对商品生产价格的影响。一群只会模仿的奴仆甚至没有想到作出这个非常明显的、事实上只是同义反复的应用。想是可能会想到了，但同时也会想到这些他们的资本家主子所忌讳的，故而装作没有想到。 】在这两个场合，——工资提高的场合和工资降低的场合，——我们都假定工作日不变，一切必要生活资料的价格也不变。因此，在这里，工资只有在它原来就高于劳动正常价格的情况下，或在被压低到这个价格以下的情况下，才可能降低。如果工资的提高或降低是由通常进入工人消费的商品的价值从而生产价格的变动引起的，事情会发生什么样的变化，这将部分地在论述地租的那一篇进一步研究。但在这里，我们要断然指出：
    如果工资的提高或降低是由必要生活资料的价值变动引起的，那末以上所说，只有在那些因自己的价格变动而使可变资本增加或减少的商品，也作为构成要素进入不变资本，因而不只是影响工资的情况下，才需要加以修改。如果它们只是影响工资，那末以上所说就已经包含所要说的一切了。
    在整个这一章，一般利润率的形成，平均利润的形成，从而价值到生产价格的转化，都假定为既定的事实。问题只是，工资的一般提高或降低怎样影响被假设为既定的商品生产价格。同本篇考察的其他重要论点相比，这是一个很次要的问题。但在这里提到的问题中，只有这个问题是李嘉图研究过的，并且我们将会看到，他对这个问题的研究也是片面的和有缺陷的。

227


补充说明(《资本论》第三卷第十二章)

第十二章

补充说明

I. 引起生产价格变化的原因

    一个商品的生产价格发生变化，只能由于两个原因：
    第一，一般利润率发生变化。它之所以能够发生变化，只是由于平均剩余价值率本身发生变化，或者，平均剩余价值率不变，所占有的剩余价值的总额和预付社会总资本的总额的比率发生了变化。
    如果剩余价值率的变化不是基于工资被压低到它的正常水平以下或提高到它的正常水平以上，——这种运动只能看成是暂时的波动，——那末，一般利润率的变化只能是这样发生：或者由于劳动力的价值降低或提高；如果生产生活资料的劳动的生产率不发生变化，从而，进入工人消费的商品的价值不发生变动，这种降低和提高是不可能的。
    或者由于所占有的剩余价值的总额和预付社会总资本的比率发生变化。在这里，因为变化不是由剩余价值率引起，所以必然是由总资本，而且是由总资本的不变部分引起。这个不变部分的量，从技术上看，与可变资本所购买的劳动力成比例地增减，并且它的价值量随着它本身的量的增减而增减；因此，这个价值量也与可变

228

资本的价值量成比例地增减。如果同量劳动推动较多的不变资本，劳动就有了较高的生产效率。反过来，情况也就相反。可见，如果劳动生产率发生了变动，某些商品的价值就一定发生变动。
    因此，对这两种情况来说，下述规律都是适用的：如果一个商品的生产价格由于一般利润率的变动而发生变动，它本身的价值可以保持不变，但一定有另一些商品的价值发生变动。
    第二，一般利润率保持不变。这时，一个商品的生产价格能够变动，只是因为它本身的价值已经变动，只是因为它本身的再生产所需要的劳动增多了或减少了，这或是由于生产最终形式的商品本身的劳动生产率发生了变动，或是由于生产那些进入该商品生产中的商品的劳动生产率发生了变动。棉纱生产价格的下降，可以是因为原棉的生产变得便宜，也可以是因为纺纱劳动由于机器的改良而提高了生产效率。
    以前已经说过，生产价格＝k+p，等于成本价格加上利润。但这又等于k+kp'，k代表成本价格，它是一个未定量，对不同生产部门来说是不同的，并且到处都是等于生产商品时所用掉的不变资本和可变资本的价值；p'则代表按百分比计算的平均利润率。如果k＝200，p'=20%，生产价格k+kp'就＝200+200×20/100＝200+40＝240。很清楚，即使商品的价值发生变化，这个生产价格可以仍旧不变。
    商品生产价格的一切变动最终都可以归结为价值的变动，但并不是商品价值的一切变动都要表现为生产价格的变动，因为生产价格不只是由特殊商品的价值决定，而且还由一切商品的总价值决定。因此，商品A的变动可以由商品B的相反的变动来抵销，以致一般关系仍保持不变。

229

II．中等构成的商品的生产价格

    我们已经看到，生产价格同价值的偏离是由下述原因造成的：
    1．加在一个商品的成本价格上的，不是该商品中包含的剩余价值，而是平均利润；
    2．一个商品的这样同价值偏离的生产价格，会作为要素加入另一个商品的成本价格，因此，撇开对商品本身由于平均利润和剩余价值的差额而产生的偏离不说，一个商品的成本价格，已经能够包含同该商品中所消费的生产资料价值的偏离。
    因此，即使就中等构成的资本所生产的商品来说，成本价格也可能同生产价格的这个组成部分所由以构成的各种要素的价值总额发生偏离。假定中等构成是80c+20v。对具有这种构成的现实资本来说，80c也可能大于或小于不变资本c的价值，因为这个c可以是由生产价格同价值相偏离的商品构成。同样，如果工资耗费在生产价格同价值不一致的商品上，20v也可以同它的价值相偏离；因此，与必要生活资料的生产价格同它们的价值相一致的时候比较，工人要买回这些商品(补偿这些商品)，就必须劳动更多或更少的时间，也就是完成更多或更少的必要劳动。
    不过，这种可能性根本不影响关于中等构成的商品所提出的原理的正确性。归于这些商品的利润量，等于其中包含的剩余价值量。例如，就上述那个按80c+20v构成的资本来说，在剩余价值的决定上重要的不是这些数字是否表示实际的价值，而是它们互相之间形成什么比例；这就是，v＝1/5总资本，c＝4/5总资本。只

230

要情况如此，那就正如上面所假设的，v所生产的剩余价值等于平均利润。另一方面，因为它等于平均利润，所以生产价格＝成本价格+利润＝k+p＝k+m，实际上等于商品的价值。也就是说，在这种情况下，工资的提高或降低，正如它不会使商品的价值变动一样，也不会使k+p变动，而只会引起利润率的相应的、方向相反的运动，即降低或提高。也就是说，如果在这里商品价格由于工资的提高或降低而发生变动，这些具有中等构成的部门的利润率就会高于或低于其他部门的利润率水平。只有价格保持不变时，具有中等构成的部门才保持和其他部门相同的利润水平。这样，实际上就好象是这些具有中等构成的部门是按照实际价值出售它们的产品的。也就是说，如果商品按照它们的实际价值出售，那就很清楚，在其他条件相同的情况下，工资的提高或降低会引起利润的相应的降低或提高，但不会引起商品的价值变动，并且在一切情况下，工资的提高或降低决不会影响商品的价值，而总是只会影响剩余价值的量。

III．资本家的补偿理由

    我们已经说过，竞争使不同生产部门的利润率平均化为平均利润率，并由此使这些不同部门的产品的价值转化为生产价格。而这是通过资本从一个部门不断地转移到利润暂时高于平均利润的另一个部门来实现的；可是，这里还要考虑到一定产业部门在一定时期内同歉年和丰年的更替结合在一起的利润波动。资本在不同生产部门之间这样不断地流出和流入，引起利润率上升和下降

231

的运动，这种运动会或多或少地互相平衡，因此有一种使利润率到处都化为一个共同的和一般的水平的趋势。
    资本的这种运动首先总是由市场价格的状况引起的，市场价格在这里把利润提高到一般的平均水平以上，在那里又把它压低到这个水平以下。我们暂且不谈在这里还同我们无关的商人资本；正如突然爆发的对某些热门货的投机所表明的，商人资本能够非常迅速地把大量资本从一个营业部门抽走，并且同样迅速地把它投入另一个营业部门。但在每一个真正从事生产的部门，——工业、农业、矿业等等，——资本从一个部门转移到另一个部门却有很大的困难，特别是因为存在着固定资本。所以资本更热衷于在固定资本的所有权证书上进行转移。此外，经验还表明，一个产业部门，例如棉纺织业，如果在一个时期利润特别高，那末，在另一个时期利润就会特别低，甚至会亏损，因此，在一个若干年的周期中，它的平均利润会和其他部门大致相同。而资本很快就懂得了要考虑到这个经验。
    但是，竞争所没有表明的，是支配着生产运动的价值规定，是在生产价格背后的、归根到底决定生产价格的价值。相反，竞争所表明的却是：1．平均利润，它不以不同生产部门的资本的有机构成为转移，因而不以一定资本在一定剥削部门占有的活劳动量为转移；2．因工资水平的变动而引起的生产价格的涨落，这是一种乍看起来和商品的价值关系完全矛盾的现象；3．市场价格的波动，它使一定时期内商品平均市场价格不是归结为市场价值，而是归结为一种和这个市场价值相偏离、而且和它差别极大的市场生产价格。所有这些现象，似乎都和价值由劳动时间决定相矛盾，也和剩余价值由无酬的剩余劳动形成的性质相矛盾。因此，在竞争中一切都颠倒地表现出来。经济关系的完成形态，那种在表面上、在这

232

种关系的现实存在中，从而在这种关系的承担者和代理人试图说明这种关系时所持有的观念中出现的完成形态，是和这种关系的内在的、本质的、但是隐蔽着的基本内容以及与之相适应的概念大不相同的，并且事实上是颠倒的和相反的。
    其次，一旦资本主义生产发展到一定的程度，各个部门的不同利润率平均化为一般利润率，也就决不只是通过市场价格对资本的吸引作用和排斥作用来实现了。在平均价格和与之相适应的市场价格在一定时期确立之后，各个资本家就意识到，在这种平均化中某些差别会互相抵销，因此，他们会立即把这些差别包括在他们的互相计算中。这些差别存在于资本家的观念中，并被他们作为补偿理由加入计算。
    在这里，基本观念是平均利润本身，是等量资本必须在相同时间内提供等量利润。而这又以下述观念为基础：每个生产部门的资本，都应按照各自大小的比例来分享社会总资本从工人那里榨取来的总剩余价值；或者说，每个特殊资本都只作为总资本的一部分，每个资本家事实上都作为总企业的一个股东，按照各自资本股份的大小比例来分享总利润。
    在这个观念的基础上然后建立起资本家的计算。例如，有一个资本，由于商品在生产过程中停留的时间较久，或者由于商品必须在很远的市场上出售，因而周转较慢，那末它总会把由此失去的利润捞回，因此，它会用加价的办法来得到补偿。或者，那些要冒较大风险的投资，例如航运业的投资，也会用加价的办法来得到补偿。一旦资本主义生产和与之相连的保险事业发展起来，风险对一切生产部门来说实际上都一样了(见柯贝特的著作)；风险较大的部门要支付较高的保险费，但会从它们的商品的价格中得到

233

补偿。衍生产品的费用是如何补偿的？这一切在实际上可以归结为：每一种可以使某一投资获利较少而使另一投资获利较多的情况，——在一定限度内所有投资都被看作是同样必要的，——都会被作为一个永远有效的补偿理由加入计算，用不着每次都重新需要竞争活动来证明这个动机或计算因素是正当的。资本家只是忘记了，——或者不如说没有年到，因为竞争没有向他表明这一点，——他们在互相计算不同生产部门的商品价格时彼此提出的这一切补偿理由，只是基于这样一点：所有资本家都按照他们资本的比例，对共同的掠夺物即全部剩余价值，拥有同样的权益。相反，因为他们收进的利润和他们榨取的剩余价值不相等，所以他们以为，这些补偿理由似乎并不是使全部剩余价值的分配平均化，而是创造利润本身，因为利润似乎只是根据这种或那种理由对商品成本价格实行加价而产生的。
    此外，我们在第七章第156页论述资本家对剩余价值源泉的看法时所说的一切，也适用于平均利润。在这里，只是在商品的市场价格已定和劳动的剥削程度已定，而成本价格的节约取决于个人的熟练、精心等等时，问题的提法才有所不同。

234


规律本身(《资本论》第三卷第十三章)

第十三章

规律本身

     在工资和工作日已定时，一个可变资本，例如100，代表着一定数目的被推动的工人；它就是这个人数的指数。例如，假定100镑是100个工人一周的工资。如果这100个工人所完成的必要劳动和剩余劳动一样多，也就是说，如果他们每天为自己劳动的时间，即再生产他们的工资的时间，和他们为资本家劳动的时间，即生产剩余价值的时间一样多，那末，他们的总价值产品就＝200镑，他们生产的剩余价值则是100镑。剩余价值率m/v就＝100％。但是我们已经知道，这个剩余价值率由于不变资本c的大小不等，从而由于总资本C的大小不等，会表现为极不相同的利润率，因为利润率＝m/C。假定剩余价值率为100%：
    如果c＝50，v＝100，那末p'＝100/150＝66 2/3％；

235

    如果c＝100，v＝100，那末p'=100/200＝50％；
    如果c＝200，v＝100，那末p'=100/300＝33 1/3%；
    如果c＝300，v＝100，那末p'=100/400＝25%；
    如果c＝400，v＝100，那末p'＝100/500＝20%。
    因此，在劳动的剥削程度不变时，同一个剩余价值率会表现为不断下降的利润率，因为随着不变资本的物质量的增加，不变资本从而总资本的价值量也会增加，虽然不是按相同的比例增加。电脑行业等新兴行业的利润率的下降部分地是由于这种原因。
    如果我们进一步假定，资本构成的这种逐渐变化，不仅发生在个别生产部门，而且或多或少地发生在一切生产部门，或者至少发生在具有决定意义的生产部门，因而这种变化就包含着某一个社会的总资本的平均有机构成的变化，那末，不变资本同可变资本相比的这种逐渐增加，就必然会有这样的结果：在剩余价值率不变或资本对劳动的剥削程度不变的情况下，一般利润率会逐渐下降。但是，随着资本主义生产方式的发展，可变资本同不变资本相比，从而同被推动的总资本相比，会相对减少，这是资本主义生产方式的规律。这只是说，由于资本主义生产内部所特有的生产方法的日益发展，一定价值量的可变资本所能支配的同数工人或同量劳动力，会在同一时间内推动、加工、生产地消费掉数量不断增加的劳动资料，机器和各种固定资本，原料和辅助材料，——也就是价值量不断增加的不变资本。可变资本同不变资本从而同总资本相比的这种不断的相对减少，和社会资本的平均有机构成的不断提高是同一的。这也只是劳动的社会生产力不断发展的另一种表现，

236

而这种发展正好表现在：由于更多地使用机器和一般固定资本，同数工人在同一时间内可以把更多的原料和辅助材料转化为产品，也就是说，可以用较少的劳动把它们转化为产品。不变资本价值量的这种增加，——虽然它只是在某种程度上表现出在物质上构成不变资本的各种使用价值的实际数量的增加，——会使产品相应地日益便宜。但我们在资本主义社会中更多地是看到通货膨胀，而不是通货紧缩。其原因何在？每一个产品就其本身来看，同较低的生产阶段相比，都只包含一个更小的劳动量，因为在较低的生产阶段上，投在劳动上的资本比投在生产资料上的资本大得多。因此，本章开头假定的序列，表示了资本主义生产的实际趋势。资本主义生产，随着可变资本同不变资本相比的日益相对减少，使总资本的有机构成不断提高，由此产生的直接结果是：在劳动剥削程度不变甚至提高时，剩余价值率会表现为一个不断下降的一般利润率。(以后我们将会看到，为什么这种下降不是以这个绝对的形式而是以不断下降的趋势表现出来。)因此，一般利润率日益下降的趋势，只是劳动的社会生产力日益发展在资本主义生产方式下所特有的表现。这并不是说利润率不能由于别的原因而暂时下降，而是根据资本主义生产方式的本质证明了一种不言而喻的必然性：在资本主义生产方式的发展中，一般的平均的剩余价值率必然表现为不断下降的一般利润率。因为所使用的活劳动的量，同它所推动的物化劳动的量相比，同生产中消费掉的生产资料的量相比，不断减少，所以，这种活劳动中物化为剩余价值的无酬部分同所使用的总资本的价值量相比，也必然不断减少。而剩余价值量和所使用的总资本价值的比率就是利润率，因而利润率必然不断下降。

237

    尽管这个规律经过上述说明显得如此简单，但是我们在以后的一篇中将会看到，以往的一切经济学都没有能把它揭示出来。经济学看到了这种现象，并且在各种自相矛盾的尝试中绞尽脑汁地去解释它。由于这个规律对资本主义生产极其重要，因此可以说，它是一个秘密，亚当·斯密以来的全部政治经济学一直围绕着这个秘密的解决兜圈子，而且亚·斯密以来的各种学派之间的区别，也就在于解决这个秘密的不同的尝试。另一方面，如果我们考虑到：以往的一切政治经济学虽然摸索过不变资本和可变资本的区别，但从来不懂得把它明确地表述出来；它们从来没有把剩余价值和利润区别开来，没有在纯粹的形式上说明过利润本身，把它和它的彼此独立的各个组成部分——产业利润、商业利润、利息、地租——区别开来；它们从来没有彻底分析过资本有机构成的差别，因而从来没有彻底分析过一般利润率的形成，——那末，它们从来不能解决这个谜这一点，就不再是什么谜了。
    在说明利润分割为互相独立的不同范畴以前，我们有意识地先说明这个规律。这个说明同利润分割为归各类人所有的各个部分这一点无关，这一事实一开始就证明，这个规律，就其一般性来说，同这种分割无关，同这种分割所产生的各种利润范畴的相互关系无关。我们这里所说的利润，只是剩余价值本身的另一个名称；不过在这里，剩余价值是对总资本而言，不是对产生它的可变资本而言。所以，利润率的下降表示剩余价值本身和全部预付资本的比率的下降，因而同这个剩余价值在各个范畴之间的任何一种分配无关。
    我们已经看到，在资本构成c:v＝50:100的资本主义发展阶段上，剩余价值率100％表现为利润率66 2/3%；在资本构成c:v=

238

400:100的较高的阶段上，同一个剩余价值率却仅仅表现为利润率20%。一个国家中各个相继发展的阶段的情况是这样，不同国家中同时并存的不同发展阶段的情况也是这样。在前一种资本构成作为平均构成的不发达国家，一般利润率＝66 2/3%，而在后一种资本构成作为平均构成的高度发达的国家，一般利润率＝20%。
    两个国家的利润率的差别，可以由于下述情况而消失，甚至颠倒过来：在比较不发达的国家里，劳动的生产效率比较低，因而较大量的劳动表现为较小量的同种商品，较大的交换价值表现为较小的使用价值，就是说，工人必须用他的大部分时间来再生产他自己的生活资料或它的价值，而用小部分时间来生产剩余价值，提供较少的剩余劳动，结果剩余价值率也比较低。假定在一个比较不发达的国家里，工人以工作日的 2/3为自己劳动，以1/3为资本家劳动，那末，按照上述例子的假定，同一个劳动力得到的报酬是133 1/3，而提供的余额只有66 2/3。假定同133 1/3这个可变资本相适应的不变资本是50。这样，剩余价值率就等于66 2/3:133 1/3＝50%，利润率则等于66 2/3:183 1/3，约36 1/2％。在剩余价值率相等时，不发达地区的利润率高；而在剩余价值率不等时，则未必。另外，不发达地区的生活资料的结构差，价值低，所以工人再生产他自己的生活资料的时间未必更多。
    因为我们到现在为止还没有研究利润分割成的各个组成部分，因而它们对我们来说还是不存在的，所以，我们仅仅为了避免误解，才预先指出下面这一点：把发展阶段不同的各个国家加以比较时，即把资本主义生产发达的国家同工人虽然在实际上受资本家剥削但劳动在形式上还不从属于资本的国家(例如在印度，莱特就是作为独立的农民从事经营，他的生产本身还不从属于资本，虽然高利贷者以利息的形式不仅榨取他的全部剩余劳动，而且按照资本主义的说法，甚至还榨取他的一部分工资)加以比较时，如果我们用一个国家的利息率水平来衡量一个国家的利润率水平，

239

那是非常错误的。那么，如果是比较两个资本主义生产发达的国家呢？在劳动在形式上还不从属于资本的国家，利息包含全部利润，甚至比利润更多，不象在资本主义生产发达的国家，它只代表所生产的剩余价值或利润的一部分。另一方面，这里主要决定利息率的各种情况(高利贷者对显贵们即地租所有者的贷款)，同利润完全无关，相反，它们只是说明高利贷按什么比率占有地租。
    在资本主义生产发展阶段不同、因而资本有机构成也不同的两个国家中，正常工作日较短的国家的剩余价值率(剩余价值是决定利润率的一个因素)，可以高于正常工作日较长的国家。第一，如果英国的10小时工作日由于劳动强度较高，而和奥地利的14小时工作日相等，那末，在工作日同样分割时，英国5小时剩余劳动，在世界市场上可以比奥地利7小时剩余劳动代表更高的价值。第二，同奥地利相比，英国的工作日可以有较大的部分形成剩余劳动。
    一个同样的甚至不断提高的剩余价值率表现为不断下降的利润率，这个规律换句话说就是：一定量的社会平均资本(例如资本100)表现为劳动资料的部分越来越大，表现为活劳动的部分越来越小。这样，因为追加在生产资料上的活劳动的总量，同这种生产资料的价值相比，是减少了，所以，无酬劳动和体现无酬劳动的价值部分，同预付总资本的价值相比，也减少了。或者说，所投总资本中转化为活劳动的部分越来越小，因而这个总资本所吸收的剩余劳动，同它自己的量相比，也越来越小，虽然所使用的劳动的无酬部分和有酬部分的比率可以同时增大。可变资本的相对减少和不变资本的相对增加(尽管这两个部分都已经绝对增加)，如上所说，只是劳动生产率提高的另一种表现。

240

    假定资本100由80c+20v构成，后者＝20个工人；剩余价值率为100％，就是说，工人半天为自己劳动，半天为资本家劳动。再假定在一个比较不发达的国家，资本＝20c+80v，后者＝80个工人。但是，这些工人需要用工作日的2/3为自己劳动，只用1/3为资本家劳动。如果其他一切条件相同，工人在前一场合生产价值40，在后一场合生产价值120。前一个资本生产80c+20v+20m＝120；利润率＝20%；后一个资本生产20c+80v+40m＝140；利润率＝40%。所以，尽管剩余价值率在前一场合＝100%，在后一场合只＝50％，前者二倍于后者，利润率在后一场合还是二倍于前一场合。但是另一方面，一个同样大小的资本在前一场合只占有20个工人的剩余劳动，在后一场合却占有80个工人的剩余劳动。
    利润率不断下降的规律，或者说，所占有的剩余劳动同活劳动所推动的物化劳动的量相比相对减少的规律，决不排斥这样的情况：社会资本所推动和所剥削的劳动的绝对量在增大，因而社会资本所占有的剩余劳动的绝对量也在增大；同样也决不排斥这样的情况：单个资本家所支配的资本支配着日益增加的劳动量，从而支配着日益增加的剩余劳动量，甚至在它们所支配的工人人数并不增加的时候，也支配着日益增加的剩余劳动量。
    假定工人人口已定，例如200万，再假定平均工作日的长度、强度以及工资也已定，因而必要劳动和剩余劳动的比率也已定，那末，这200万工人的总劳动，以及他们的表现为剩余价值的剩余劳动，就总是生产出同样大小的价值量。但是，随着这个劳动所推动的不变资本(固定资本和流动资本)的量不断增加，这个价值量和这个资本的价值(这个价值和资本的量一起增加，虽然不是按相同的比例增加)的比率会下降。因此，这个比率从而利润率会下降，

241

尽管资本所支配的活劳动的量和它吸收的剩余劳动的量同以前一样。这个比率所以会发生变化，并不是因为活劳动的量减少了，而是因为活劳动所推动的已经物化的劳动的量增加了。这种减少是相对的，不是绝对的，实际上同所推动的劳动和剩余劳动的绝对量毫无关系。利润率的下降，不是由于总资本的可变组成部分的绝对减少，而只是由于它的相对减少，由于它同不变组成部分相比的减少。
    关于劳动量和剩余劳动量已定的情况所说的话，也适用于工人人数增加的情况，从而，在上述前提下，也适用于所支配的劳动量增加的情况，特别是适用于这个劳动的无酬部分即剩余劳动的量增加的情况。如果工人人口由200万增加到300万，以工资形式付给工人人口的可变资本现在也由以前的200万增加到300万，而不变资本由400万增加到1500万，那末，在上述前提下(工作日和剩余价值率不变)，剩余劳动量或剩余价值量就增加一半，即50%，由200万增加到300万。但是，尽管剩余劳动的绝对量，因而剩余价值的绝对量增加了50％，可变资本和不变资本的比率还是会由2:4下降到3:15，而剩余价值和总资本的比率如下(以百万为单位)：
    I．4c+2v+2m；C＝6，p'＝33 1/3%；
    II．15c+3v+3m；C＝18，p'＝16 2/3%。
剩余价值量增加了一半，而利润率则比以前下降了一半。但是，利润只是按社会资本计算的剩余价值，因而就社会范围来说，利润量，利润的绝对量，同剩余价值的绝对量相等。因此，尽管这个利润量和全部预付资本的比率大大下降了，即一般利润率大大下降了，利润的绝对量，它的总量，还是增加了50％。所以，尽管利润率

242

不断下降，资本所使用的工人人数，即它所推动的劳动的绝对量，从而它所吸收的剩余劳动的绝对量，从而它所生产的剩余价值量，从而它所生产的利润的绝对量，仍然能够增加，并且不断增加。事情还不只是能够如此。在资本主义生产的基础上，撇开那些暂时的波动，事情也必然如此。
    资本主义生产过程实质上同时就是积累过程。我们已经指出，在资本主义生产的发展中，那个只是必须再生产和保存的价值量，甚至在所使用的劳动力不变的情况下，也会随着劳动生产率的提高而增加。但是，随着劳动的社会生产力的发展，所生产的使用价值——生产资料是其中的一个部分——的总量，还会增加得更多。而追加劳动——通过对它的占有，这种追加财富能够再转化为资本——并不是取决于这种生产资料(包括生活资料)的价值，而是取决于它的量，因为工人在劳动过程中不是同生产资料的价值发生关系，而是同生产资料的使用价值发生关系。然而，资本的积累本身以及随之而来的资本积聚，本身就是提高生产力的一个物质手段。但是，生产资料的这种增加已经包含工人人口的增加，包含同剩余资本相适应、甚至大体说来总是超过这个资本的需要的工人人口的创造，即过剩工人人口的创造。剩余资本暂时超过它所支配的工人人口，这会发生双重的作用。一方面，这会提高工资，从而缓和那些使工人后代减少和绝灭的影响，使结婚变得容易，由此使工人人口逐渐增加。但今天发达国家的工人虽然结婚容易，但并不想生育。另一方面，这会使创造相对剩余价值的方法(机器的采用和改良)得到采用，由此更迅速得多地创造出人为的相对过剩人口；而这种相对过剩人口又成为使人口实际上迅速增加的温室，因为在资本主义生产中，贫困会产生人口。在非资本主义生产中，似乎也是如此。因此，从资本主义积累过程——它只是资本主义生产过程的一个

243

要素——的性质来看，自然会得出如下的结论：用来转化为资本的已经增加了的生产资料的量，总会随时找到相应地增加了的、甚至过剩的可供剥削的工人人口。所以，在生产过程和积累过程的发展中，可以被占有和已经被占有的剩余劳动的量，从而社会资本所占有的利润的绝对量，都必然会增加。但是，同样一些生产规律和积累规律，会在不变资本的量增加时，使不变资本的价值同转化为活劳动的可变资本部分的价值相比，越来越迅速地增加起来。因此，同样一些规律，会使社会资本的绝对利润量日益增加，而使它的利润率日益下降。
    这里完全撇开了下述情况：随着资本主义生产以及与之相适应的社会劳动生产力的发展，随着生产部门以及产品的多样化，同一个价值量所代表的使用价值量和奢侈品的量会不断增加。
    资本主义生产和积累的发展，要求劳动过程的规模及其范围日益扩大，要求每一个企业的预付资本相应地日益增加。因此，日益增长的资本积聚(与此同时，资本家人数也会增加，只是增加的程度较小)，既是资本主义生产和积累的物质条件之一，又是二者本身产生的结果之一。与此同时进行并互相影响的，是或多或少直接从事生产的人日益被剥夺。因此，对资本家个人来说，不言而喻的是：他们支配的劳动军越来越大(尽管对他们来说，可变资本同不变资本相比已经减少)；他们占有的剩余价值量，从而利润量会随着利润率的下降并且不顾这种下降而同时增长起来。那些使大批劳动军集中在资本家个人支配下的原因，又正好使所使用的固定资本和原料、辅助材料的量同所使用的活劳动量相比以越来越大的比例增加起来。
    在这里还需要提一下，在工人人口已定时，如果剩余价值率提

244

高了，不管这是由于工作日的延长或强化，还是由于劳动生产力的发展而引起的工资价值下降，那末，剩余价值量，从而绝对利润量，就必然会增加，尽管可变资本同不变资本相比是相对地减少了。
    社会劳动生产力的发展，即表现为可变资本同总资本相比相对减少和积累由此加速的那些规律，——而另一方面，积累又反过来成为生产力进一步发展和可变资本进一步相对减少的起点，——就是这种发展，撇开一切暂时的波动，还会表现为所使用的总劳动力越来越增加，表现为剩余价值的从而利润的绝对量越来越增加。
    利润率的下降和绝对利润量的同时增加产生于同一些原因的这个二重性的规律，必然会在什么形式上表现出来呢?也就是说，这样一个规律，——这个规律建立在下面这个事实上，即在一定条件下，所占有的剩余劳动量，从而所占有的剩余价值量，将会增加，而从总资本来看，或者从单个资本只是作为总资本的一个部分来看，利润和剩余价值是相同的量，——必然会在什么形式上表现出来呢?
    假定我们拿资本的一部分，例如100，来计算利润率。这100代表总资本的平均构成，比如说80c+20v。我们在本卷第二篇已经看到，不同生产部门的平均利润率，不是由每一个部门特殊的资本构成决定，而是由资本的社会平均构成决定。随着可变部分同不变部分相比，从而同总资本100相比的相对减少，利润率在劳动剥削程度不变甚至提高时会下降，剩余价值的相对量，即剩余价值和全部预付资本100的价值的比率也会下降。但是不仅这个相对量会下降。总资本100所吸收的剩余价值量或利润量，也会绝对地下降。在剩余价值率为100％时，资本60c+40v生产剩余价值

245

量或利润量40；资本70c+30v生产利润量30；在资本为80c+20v时，利润就下降到20。这种下降同剩余价值量从而利润量有关，它产生于：因为总资本100只推动较少的活劳动，所以在剥削程度不变时，也只推动较少的剩余劳动，因而只生产较少的剩余价值。如果我们拿社会资本即有社会平均构成的资本的任何一部分作为计量剩余价值的尺度，——在计算利润时总是这样做的，——那末，剩余价值的相对下降和它的绝对下降总是一致的。在上面所举的例子中，利润率由40%下降到30％，再下降到20%，因为同一个资本对生产的剩余价值量从而利润量，实际上已经绝对地由40下降到30，再下降到20。因为用来计量剩余价值的资本价值量已定，即＝100，所以，剩余价值和这个不变量的比率下降，就只能是剩余价值的绝对量和利润的绝对量减少的另一种表现。事实上这是一个同义反复。但是，这种减少产生于资本主义生产过程发展的性质，这一点我们在前面已经证明了。
    但是另一方面，使一定资本的剩余价值从而利润绝对减少，因而使按百分比计算的利润率绝对下降的同样一些原因，又会引起社会资本(即资本家全体)所占有的剩余价值从而利润的绝对量的增加。这种情况是怎样表现的呢?只能怎样表现呢?或者说，这个表面上的矛盾包含着哪些条件呢?
    如果社会资本任何一个＝100的部分，从而任何一个具有社会平均构成的资本100是一个已定量，因而对这个已定量来说，利润率的下降和利润绝对量的减少是一致的，这正是因为在这里用来计量这个绝对量的资本是一个不变量，那末，与此相反，社会总资本的量以及单个资本家手中的资本量，是一个可变量，而且为了符合上面所假定的条件，这个可变量的变化必须和它的可变部分

246

的减少成反比。
    在前面的例子中，当百分比构成为60c+40v时，剩余价值或利润为40，因而利润率为40%。假定在构成的这个阶段上总资本为100万，那末，总剩余价值，从而总利润，就是40万。当构成后来变为80c+20v时，剩余价值或利润，在劳动剥削程度不变时，每100就＝20。但是，因为前面我们已经指出，尽管利润率下降了，资本每100所生产的剩余价值减少了，剩余价值或利润，就其绝对量来说，还是增加了，比如说由40万增加到44万，所以，这种情况之可能发生，只是由于和这种新的构成同时形成的总资本已经增加到220万。被推动的总资本的量增加到220％，而利润率下降了50%。如果资本只增加一倍，它在利润率为20%时所能生产的剩余价值量和利润量，和原有资本100万在利润率为40%时所生产的正好相等。如果资本增加不到一倍，它所生产的剩余价值或利润，就比原有资本100万所生产的要少，而这个资本在其构成和以前一样的时候，为了使它的剩余价值由40万增加到44万，只要由100万增加到110万就行了。
    这里又出现了以前已经阐述过的规律：随着可变资本的相对减少，就是说，随着劳动的社会生产力的发展，为了推动同量的劳动力和吸收同量的剩余劳动，所需要的总资本量越来越大。因此，工人人口相对过剩的可能性随着资本主义生产的发展而同样地发展起来，这并不是因为社会劳动的生产力降低了，而是因为社会劳动的生产力提高了；就是说，不是由于劳动和生活资料或生产这种生活资料的资料之间的绝对的不协调，而是由于对劳动的资本主义剥削所引起的不协调，即资本的不断增加和它对不断增加的人口的需要的相对减少之间的不协调。

247

    利润率下降50％，也就是下降一半。因此，要使利润量保持不变，资本就必须增加一倍。要使利润量在利润率下降时保持不变，表示总资本增加的乘数，就必须和表示利润率下降的除数相等。如果利润率由40下降到20，要使结果保持不变，总资本就必须反过来按20:40的比例增加。如果利润率由40下降到8，资本就必须按8:40的比例增加，即增加到五倍。资本100万在利润率为40％时生产40万，资本500万在利润率为8％时也生产40万。必须如此，结果才会保持不变。但是要使结果增加，资本增加的比例就必须大于利润率下降的比例。换句话说，要使总资本的可变组成部分不仅绝对地保持不变，而且绝对地增加(尽管它作为总资本的一个部分所占的百分比已经下降)，总资本增加的比例必须大于可变资本所占百分比下降的比例。总资本必须这样增加：它在新的构成上，不仅需要有原来的可变资本部分，而且需要有比这更大的部分来购买劳动力。如果资本100的可变部分由40减少到20，那末，总资本必须增加到200以上，才能使用一个比40更大的可变资本。
    甚至在被剥削的工人人口的总数不变，只是工作日的长度和强度增加时，所使用的资本的量也必须增加，因为在资本构成变化时，即使要按旧的剥削关系使用同量劳动，资本量也必须增加。
    因此，劳动的社会生产力的同一发展，在资本主义生产方式的发展中，一方面表现为利润率不断下降的趋势，另一方面表现为所占有的剩余价值或利润的绝对量的不断增加；结果，可变资本和利润的相对减少总的说来是同二者的绝对增加相适应的。我们讲过，这种双重的作用，只是在总资本的增加比利润率的下降更为迅速的时候才能表现出来。要在构成较高或不变资本的相对增加较

248

多的情况下使用一个绝对增加了的可变资本，总资本不仅要和较高的构成成比例地增加，而且要增加得更迅速。由此可见，资本主义生产方式越是发展，要使用同量劳动力，就需要越来越大的资本量；如果要使用更多的劳动力，那就更是如此。因此，在资本主义的基础上，劳动生产力的提高必然会产生永久性的显而易见的工人人口过剩。如果可变资本以前占总资本的1/2，现在只占1/6，那末，要使用同量劳动力，总资本就必须增加到三倍；如果所用的劳动力要增加一倍，总资本就必须增加到六倍。
    以往的经济学一直不知道怎样说明利润率下降的规律，它把利润量的增加，单个资本家或者社会资本的利润绝对量的增加，当作一种安慰的理由，但这种理由也只是以一些陈词滥调和可能性为根据的。
    说利润量决定于两个因素，一是利润率，二是按这个利润率所使用的资本的量，这只是同义反复。因此，说利润量有可能不管利润率下降而同时增加，这也只是这个同义反复的另一种表现，无助于我们前进一步，因为资本增加而利润量不增加，甚至资本增加而利润量减少的情况，都同样是可能的。100按25％算，得25，而400按5%算，只得20。【“我们也可以预计到，虽然资本的利润率会因农业中资本的积累和工资的提高而降低，利润总额仍然会增加。例如，假定连续多次进行积累，每次为10万镑，而利润率从20％下降到19％，18％，17％，就是说利润率不断下降，那末，我们可以预计到，先后相继的资本所有者得到的利润总额会不断增加；资本为20万镑时的利润总额会大于资本为10万镑时的利润总额，资本为30万镑时的利润总额还会更大些，依此类推，因此，即使利润率不断下降，利润总额也会随着资本的每次增加而增加。但是这样的级数只在一定时间内有效。例如，20万镑的19％大于10万镑的20％，30万镑的18%又大于20万镑的19％；但是当资本积累到了很大的数额，而利润率又下降的时候，进一步的积累就会使利润总额减少。例如，假定积累达到100万镑，利润率为7%，利润总额就是7万镑。如果现在100万镑再加上10万镑资本，而利润率降到6%，那末，虽然资本总额从lO0万镑增加到110万镑，资本所有者得到的将只是66000镑，或者说，少了4000镑。”(李嘉图《政治经济学和赋税原理》第7章，载于麦克库洛赫编《李嘉图全集》，1852年版第68、69页)实际上这里所假定的是资本由100万镑增加110万镑，即增加10％，而利润率由7下降到6，即下降14 2/7％。原来这就是痛哭流涕的原因！】但是，如果使利润率下降的同一些原因，也

249

会促进积累，即促进追加资本的形成，如果每个追加资本都会推动追加劳动，并且生产追加剩余价值；另一方面，如果单是利润率的下降就包含不变资本从而全部旧资本已经增加这一事实，那末，这整个过程就不再是神秘的了。我们以后将会看到，为了抹杀利润量随着利润率的下降而同时增加的可能性，曾怎样求助于在计算时有意伪造数字的办法。
    我们已经指出，造成一般利润率趋向下降的同一些原因，又会引起资本的加速积累，从而引起资本所占有的剩余劳动(剩余价值、利润)绝对量或总量的增加。在竞争中，从而在竞争当事人的意识中，一切都以颠倒的形式表现出来，这个规律——我指的是两个表面上互相矛盾的事物之间的这种内在的和必然的联系——也同样如此。很明显，在上面列举的比例中，一个拥有巨额资本的资本家所赚得的利润量，大于一个表面上赚得高额利润的小资本家所赚得的利润量。其次，对竞争的最肤浅的考察表明，在某种情况下，例如在危机时期，当大资本家要在市场上夺取地盘，排挤小资本家时，他在实际上就是利用这个办法，即有意识地压低自己的利润率，以便把小资本家排挤出去。特别是以后要详细说到的商人资本，会显示出各种现象，似乎利润的下降是营业扩大和资本扩大的结果。对于这种错误见解，我们将在以后提出真正科学的说明。

250

类似的肤浅见解，是由于比较各个特殊营业部门在自由竞争的统治下还是在垄断的统治下所得到的利润率而产生的。这种存在于竞争当事人头脑中的非常浅薄的观念，在我们的罗雪尔身上就可以找到：利润率这样下降，是“比较明智和比较人道的”。在这里，利润率的下降好象是资本增加的结果，好象是资本家由于资本增加而考虑到利润率较低时会赚得较大的利润量的结果。这一切(除了以后要说到的亚·斯密)都是由于完全不理解一般利润率究竟是怎么回事，并且也是由于这样一种粗浅的观念：价格实际上是通过把一个多少带有任意性的利润量加到商品的实际价值上来决定的。这些观念无论多么粗浅，但它们是必然会产生的，这是因为资本主义生产的内在规律在竞争中是以颠倒的形式表现出来的。
    利润率因生产力的发展而下降，同时利润量却会增加，这个规律也表现为：资本所生产的商品的价格下降，同时商品所包含的并通过商品出售所实现的利润量却会相对增加。
    因为生产力的发展以及与之相适应的较高的资本构成，会使数量越来越小的劳动，推动数量越来越大的生产资料，所以，总产品中任何一个部分，任何一个商品，或者说，生产的全部商品中任何一定量商品，都只吸收较少的活劳动，而且也只包含较少的物化劳动，即所使用的固定资本的损耗以及所消费的原料和辅助材料中所体现的物化劳动。因此，任何一个商品都只包含一个较小的、物化在生产资料中的劳动和生产中新追加的劳动的总和。这样，单个商品的价格就下降了。尽管如此，单个商品中包含的利润量，在绝对剩余价值率或相对剩余价值率提高时仍能增加。它包含较

251

少的新追加劳动，但是这种劳动的无酬部分同有酬部分相比却增加了。不过，只有在一定范围内情况才是这样。当单个商品中包含的新追加的活劳动的总和在生产发展过程中大大地绝对减少时，其中包含的无酬劳动的量也会绝对地减少，不管它同有酬部分相比相对地增加了多少。尽管剩余价值率提高了，每个商品中的利润量却会随着劳动生产力的发展而大大减少；而这种减少和利润率的下降完全一样，只是由于不变资本要素的日益便宜，由于本卷第一篇所指出的在剩余价值率不变甚至下降时使利润率提高的其他情况而延缓下来。
    加在一起构成资本总产品的各单个商品的价格下降，只是意味着一定量劳动实现在一个较大的商品量中，因而每个商品所包含的劳动比以前少。甚至在不变资本的一部分如原料等等的价格提高时，情况也是这样。除了个别情况(例如在劳动生产力同样地使不变资本和可变资本的一切要素便宜的时候)，利润率会不管剩余价值率提高而下降，1．因为一个较小的新追加劳动的总量中即使有一个较大的无酬部分，这个部分同从前一个较大的总量中的一个较小的无酬部分相比，仍然是比较小的；2．因为在单个商品中，较高的资本构成表现为：单个商品中代表新追加劳动的价值部分，同其中代表原料、辅助材料和固定资本损耗的价值部分相比已经减少。单个商品的价格的不同组成部分的比例上的这种变化，即代表新追加的活劳动的价格部分的减少和代表过去的物化劳动的价格部分的增加——是可变资本同不变资本相比已经减少这个事实在单个商品价格中表现出来的形式。这种减少对一定量资本例如100来说是绝对的，同样，它对作为再生产的资本的一个部分的每个商品来说，也是绝对的。不过，利润率如果只按单个商品的

252

价格要素计算，它就会表现得和实际的利润率不同。理由如下：
    {利润率是按所使用的总资本计算的，但是按一定的时间，实际是按一年计算的。一年内获得和实现的剩余价值或利润对总资本的以百分比计算的比率，就是利润率。所以，它和那种不以年而以这个资本的周转期间为计算基础的利润率，不必是相等的。只有在这个资本恰好一年周转一次时，二者才是一致的。
    另一方面，一年内获得的利润，只是这一年内生产和出售的商品的利润的总和。如果我们现在按商品的成本价格来计算利润，我们就会得到一个利润率＝p/k，其中p是一年内实现的利润，k是同时期内生产和出售的商品的成本价格的总和。显然，这个利润率p/k，和实际的利润率p/C，即利润量除以总资本，只有在k＝C，即在资本恰好一年周转一次时，才能互相一致。
    我们以一个产业资本的三种不同的状态为例：
    I．资本8000镑每年生产并出售5000件商品，每件30先令，因此它的年周转额为7500镑。它从每件商品得利润10先令，一年＝2500镑。所以每件商品都包含20先令预付资本和10先令利润，因而每件商品的利润率为10/20＝50％。周转额7500镑包含预付资本5000镑和利润2500镑。按周转计算的利润率p/k也＝50%。但是，按总资本计算的利润率p/C，则＝2500/8000＝31 1/4％。
    II．假定资本增加到10000镑。由于劳动生产力的提高，它每年可以生产商品10000件，每件的成本价格为20先令。它出售每件商品得利润4先令，因而每件按24先令出售。这时年产品的价格=12000镑，其中10000镑为预付资本，2000镑为利润。p/k按每件计算＝4/20，按年周转额计算＝2000/10000，因此都＝20%，而因为总资本等于成本价格的总和，即10000镑，所以实际利润率p/C

253

这时也＝20％。
    III．假定资本由于劳动生产力不断提高而增加到15000镑，现在每年生产商品30000件，每件成本价格13先令，利润2先令，也就是每件按15先令出售。因此，年周转额＝30000×15先令＝22500镑，其中19500镑为预付资本，3000镑为利润。所以，p/k＝2/13＝3000/19500＝15 5/13％。但是，p/C=3000/15000＝20%。
    由此我们看到，只有在第II个场合，即周转的资本价值等于总资本时，按每件商品计算的利润率或按周转额计算的利润率，才等于按总资本计算的利润率。在第I个场合，即周转额小于总资本时，按商品成本价格计算的利润率高于按总资本计算的实际利润率；在第III个场合，即总资本小于周转额时，按商品成本价格计算的利润率低于按总资本计算的实际利润率。以上所述是普遍适用的。
    在商业实践中，周转通常是计算得不准确的。只要所实现的商品价格的总和达到所使用的总资本的总和，人们就认为资本已经周转一次。但是，只有在所实现的商品的成本价格的总和等于总资本的总和时，资本才能完成整个周转。现代财务管理分析仍然遵循的是前者。——弗·恩·}
    这里又一次表明下述一点是多么重要：在资本主义生产下，不能把单个商品或某一时期内生产的商品产品作为单纯的商品孤立地就它本身来进行考察，而要把它作为预付资本的产物，就这个商品和生产它的总资本的关系来进行考察。
    虽然在计算利润率时，所生产和所实现的剩余价值量，不只是要按在商品中再现出来的已经消费掉的资本部分来计算，而且要按这个部分加上没有被消费掉、但已被使用并且在生产中继续被使用的资本部分来计算，但是利润量仍然只能和商品本身包含的

254

并由商品的出售实现的利润量或剩余价值量相等。
    如果产业的生产率提高了，单个商品的价格就会降低。商品中包含的劳动，有酬劳动和无酬劳动都更少了。假定同量劳动生产的产品比如说增加到三倍；这时，单个产品所包含的劳动就减少三分之二。因为利润只能形成单个商品所包含的这个劳动量的一部分，所以单个商品的利润量必然减少，并且在一定限度内，甚至在剩余价值率提高时，情况也是这样。但是，只要资本在剥削程度不变的情况下使用的工人人数同以前一样多，总产品的利润量在任何情况下都不会下降到原利润量以下。(如果在剥削程度提高的情况下使用较少的工人，情况也会是这样。)因为单个产品的利润量减少的比例和产品的数量增加的比例相同。利润量保持不变，只是按另一种方式分配在商品总量上；新追加劳动所创造的价值量在工人和资本家之间的分配，也不会因此发生任何变化。利润量只有在使用的劳动量相同而无酬的剩余劳动增加时才能增加，或者只有在劳动的剥削程度不变而工人人数增加时才能增加。或者只有在这两种情况共同发生作用时才能增加。在所有这些场合，——但是按照假定，这些场合以不变资本同可变资本相比已经增加和所使用的总资本的量已经增加为前提，——单个商品包含的利润量较少，利润率甚至按单个商品计算也下降；一定量追加劳动表现为较大量的商品；单个商品的价格下降。抽象地考察，在单个商品的价格由于生产力提高而下降的时候，从而在这些比较便宜的商品的数量同时增加的时候，利润率可以保持不变；例如，生产力的提高同时对商品的一切组成部分发生同等程度的影响，以致商品总价格下降的比例和劳动生产率提高的比例相同，而商品价格的不同组成部分的相互比例保持不变，这时，情况就是这

255

样。如果随着剩余价值率的提高，不变资本特别是固定资本的各种要素的价值显著减少，那末，利润率甚至可以提高。但是，我们已经看到，实际上利润率从长远来说会下降。在任何场合，都不能只由单个商品价格的下降而得出有关利润率的结论。一切取决于参加商品生产的资本的总额有多大。例如，一码布的价格由3先令下降到1 2/3先令；如果我们知道，在价格跌落以前，其中1 2/3先令是不变资本如棉纱等等，2/3先令是工资，2/3先令是利润，而在价格跌落以后，其中1先令是不变资本，1/3先令是工资，1/3先令是利润，那末，我们还是不知道，利润率是否保持不变。这取决于全部预付资本是否增加，增加多少，以及在一定时间内多生产了多少码。
    在劳动生产率提高时，单个商品或一定量商品的价格下降，商品数量增加，单个商品的利润量和商品总额的利润率下降，而商品总额的利润量却增加，这是从资本主义生产方式的性质产生的现象，这种现象在表面上只表现为：单个商品的利润量下降，它的价格也下降，社会总资本或单个资本家所生产的已经增加了的商品总量的利润量则增加。于是有人这样理解这个现象，似乎资本家心甘情愿地从单个商品取得较少的利润，然而会从他所生产的商品数量的增加而得到补偿。这种看法的基础是让渡利润的观念，而这个观念又是从商人资本的看法引伸出来的。
    我们以前在第一卷第四篇和第七篇已经看到，同劳动生产力一起增加的商品量和单个商品本身的变得便宜(只要这些商品对劳动力的价格不发生决定性的影响)，尽管价格下降，也不会影响单个商品内有酬劳动和无酬劳动的比例。
    因为在竞争中一切都以假象出现，也就是以颠倒的形式表现出来，所以单个资本家会以为：1．他用降低商品价格的办法来降低

256

他的单个商品的利润，但是由于他所出售的商品的量较大，因此仍然赚到较大的利润；2．他是先确定单个商品的价格，然后用乘法决定总产品的价格，可是本来的过程是除法的过程(见第1卷第10章)，而且乘法只是作为第二步即以这种除法为前提才是正确的。庸俗经济学家所做的实际上只是把那些为竞争所束缚的资本家的奇特观念，翻译成表面上更理论化、更一般化的语言，并且煞费苦心地论证这些观念是正确的。
    商品价格下降，而数量已经增加的变得便宜的商品的利润量增加，这种情况实际上只是利润率下降，而利润量同时增加这个规律的另一种表现。
    研究下降的利润率能够在多大程度上和上涨的价格相一致，这和以前在第一卷论述相对剩余价值时说到的那个论点一样，也不属于这里讨论的范围。一个采用经过改良的但尚未普遍推广的生产方法的资本家，可以低于市场价格，但高于他个人的生产价格出售产品；因此，他的利润率会提高，直到竞争使它平均化为止；在这个平均化期间会出现另一个必要的条件，即所投资本增加；根据资本增加的程度，资本家现在能够在新的条件下，使用他从前雇用的工人的一部分，也许是全部，或者更多，因而能够生产出同样大或者更大的利润量。

257


起反作用的各种原因(《资本论》第三卷第十四章)

第十四章

起反作用的各种原因

     如果我们考虑到，同以往的一切时期相比，仅仅最近三十年间社会劳动生产力有了巨大的发展；特别是，如果我们考虑到，除了真正的机器，又有大量的固定资本加入社会生产过程的总体，那末，一向使经济学家感到麻烦的困难，即说明利润率下降，就会让位给相反的困难，即说明这种下降为什么不更大、更快。必然有某些起反作用的影响在发生作用，来阻挠和抵销这个一般规律的作用，使它只有趋势的性质，因此，我们也就把一般利润率的下降叫作趋向下降。下面就是这些原因中最普遍的原因：

I. 劳动剥削程度的提高

    劳动的剥削程度，剩余劳动和剩余价值的占有，特别会由于工作日的延长和劳动的强化而提高。这两点在第一卷论述绝对剩余价值和相对剩余价值的生产时已经详细说明过了。使劳动强化的因素很多，其中包括不变资本同可变资本相比的相对增加，因而也包括利润率的下降，例如在一个工人必须看管更多机器的时候，情况就是这样。在这里，——也象生产相对剩余价值时使用的大多

258

数方法一样，——引起剩余价值率提高的同一些原因，都包含着按所使用的总资本的一定量来考察的剩余价值量的减少。但是，还有使劳动强化的另一些因素，例如提高机器速度，这些因素固然会在同一时间内消费更多的原料，而就固定资本来说，固然会加速机器的磨损，但是丝毫不会影响机器价值和使机器运转的劳动的价格的比率。而特别是延长工作日这一现代工业的发明，会增加所占有的剩余劳动的量，但是不会使所使用的劳动力和它所推动的不变资本的比率发生实质上的变化，实际上反而会使不变资本相对减少。此外，我们已经指出，——这是利润率趋向下降的真正秘密，——生产相对剩余价值的办法总的说来可以归结为：一方面，使一定量劳动尽可能多地转化为剩余价值，另一方面，同预付资本相比，又尽可能少地使用劳动；所以，使人们可以提高劳动剥削程度的同一些原因，都使人们不能用同一总资本去剥削和以前一样多的劳动。这是两个相反的趋势，它们使剩余价值率提高，同时又使一定量资本所生产的剩余价值量减少，从而使利润率下降。这里也要提到大规模使用妇女劳动和儿童劳动，因为即使付给他们全家的工资总额增加了(并不都是如此)，他们全家也必然会对资本提供数量比以前更大的剩余劳动。——在所使用的资本的量不变时仅仅通过改良方法来促进相对剩余价值生产的一切办法，都有这样的作用，例如在农业中就是这样。虽然在这里，所使用的不变资本同被我们看作所使用的劳动力的指数的可变资本相比并没有增加，但是产品量同所使用的劳动力相比却增加了。如果劳动(不管它的产品是进入工人消费，还是成为不变资本的要素)的生产力从交通方面的各种障碍下，从各种任意的或逐渐会起干扰作用的限制下，总之，从各种枷锁下解放出来，不致直接由此影响可

259

变资本和不变资本的比率，那末，也会产生同样的结果。
    有人可能提出这样的问题：在阻碍利润率下降但归根到底总是使这种下降加速的原因中，是否包含这样的事实，即对那些利用了还没有被普遍采用的发明等等的资本家来说，剩余价值将会暂时地，但不断反复地，时而在这个生产部门，时而在那个生产部门提高到一般水平以上。对这个问题必须予以肯定的答复。
    一定量资本所生产的剩余价值量，是两个因数的乘积，即剩余价值率乘以按该剩余价值率使用的工人人数。因此，它在剩余价值率已定时，取决于工人人数，在工人人数已定时，取决于剩余价值率，总之，取决于可变资本绝对量和剩余价值率的复比。我们已经指出，平均地说，使相对剩余价值率提高的同一些原因，都会使所使用的劳动力的总量减少。但是很清楚，这里的增加或减少，取决于这个相反的运动进行的一定比例；并且利润率下降的趋势特别会由于工作日的延长所产生的绝对剩余价值率的提高而减弱。
    我们在研究利润率时总的说来已经发现，同利润率由于所使用的总资本的量增加而下降相适应的，是利润量的增加。就社会的全部可变资本来看，它生产的剩余价值等于它生产的利润。剩余价值的绝对量增加，剩余价值率也同时提高；前者增加，是因为社会所使用的劳动力的量已经增加；后者提高，是因为这个劳动的剥削程度已经提高。但就一定量资本例如100来说，剩余价值率可以在剩余价值的平均量降低时提高；因为剩余价值率取决于可变资本部分增殖的比例，而剩余价值量则取决于可变资本在总资本中所占的比例部分。
    剩余价值率的提高是决定剩余价值量从而决定利润率的一个因素。这特别是因为这种提高，如上所述，在不变资本同可变资本

260

相比完全没有增加或不按比例增加的情况下也会发生。这个因素不会取消一般的规律。但是，它不如说会使一般的规律作为一种趋势来发生作用，即成为这样一种规律，它的绝对的实现被起反作用的各种情况所阻碍、延缓和减弱。但是，因为使剩余价值率提高(甚至延长劳动时间也是大工业的一个结果)的同一些原因，趋向于使一定量资本所使用的劳动力减少，所以同一些原因趋向于使利润率降低，同时又使这种降低的运动延缓下来。如果一个工人被迫完成按理要两个工人才能完成的劳动，而如果这是在这个工人能代替三个工人的条件下发生的，那末，他所提供的剩余劳动就和以前两个工人提供的一样多，这样，剩余价值率就提高了。但是一个工人提供的剩余劳动不会和以前三个工人提供的一样多，因此剩余价值量减少了。但是它的减少会由剩余价值率的提高得到补偿或受到限制。如果全部人口都按照已经提高的剩余价值率被使用，剩余价值量就会增加，虽然人口保持不变。在人口增加时就更加是这样；虽然这种情况是和所使用的工人人数与总资本量相比的相对减少联系在一起的，但是这种减少仍然会由于剩余价值率的提高而得到缓和或受到阻碍。
    在我们转到下面一点之前，还要再一次强调指出，在资本量已定时，剩余价值率可以提高，虽然剩余价值量会降低，反过来也是一样。剩余价值量等于剩余价值率乘以工人人数；但是剩余价值率从来不按总资本计算，而只按可变资本计算，实际上只按一个工作日计算。相反，在资本价值量已定时，剩余价值量不增加或减 少，利润率也就不可能提高或降低。

261

II．工资被压低到劳动力的价值以下

    在这里，这种情况只是作为经验的事实提出，因为它和其他许多似乎应该在这里提到的情况一样，实际上同资本的一般分析无关，而属于不是本书所要考察的竞争的研究范围。但它是阻碍利润率下降趋势的最显著的原因之一。那末，竞争的考察和研究就只好由我们来进行了。

III．不变资本各要素变得便宜

    本卷第一篇关于利润率在剩余价值率不变时提高或不以剩余价值率为转移而提高的各种原因所说的一切，都属于这里研究的范围。因此，特别要说到这样一种情况：就总资本来看，不变资本的价值并不和它的物质量按同一比例增加。例如，一个欧洲纺纱工人在一个现代工厂中加工的棉花量，同一个欧洲纺纱业者从前用纺车加工的棉花量相比，是极大地增加了。但是加工的棉花的价值，并不和它的量按同一比例增加。机器和其他固定资本的情况也是这样。总之，使不变资本量同可变资本相比相对增加的同一发展，由于劳动生产力的提高，会使不变资本各要素的价值减少，从而使不变资本的价值不和它的物质量，就是说，不和同量劳动力所推动的生产资料的物质量，按同一比例增加，虽然不变资本的价值会不断增加。在个别情况下，不变资本各要素的量，甚至会在不变资本的价值保持不变或甚至下降的时候增加。

262

    同上述情况有关的，是现有资本(即它的物质要素)随着工业发展而发生的贬值。它也是阻碍利润率下降的不断发生作用的原因之一，虽然它在某些情况下会使提供利润的资本的量减少，从而使利润量减少。这里再一次表明，造成利润率下降趋势的同一些原因，也会阻碍这种趋势的实现。

IV．相对过剩人口

    相对过剩人口的产生，是和表现为利润率下降的劳动生产力的发展分不开的，并且由于这种发展而加速。一个国家的资本主义生产方式越发展，这个国家的相对过剩人口就表现得越明显。一方面，相对过剩人口又是造成下述情况的原因：许多生产部门中劳动或多或少不完全从属于资本的现象继续存在，而且，即使这种现象初看起来和一般发展水平已不相适应，这种现象仍会继续存在；它也是下述情况造成的结果：可供支配的或失业的雇佣工人价格低廉和数量众多，一些生产部门出于其本性而更加强烈地反对由手工劳动转化为机器劳动。另一方面，出现了新的生产部门，特别是生产奢侈品的部门，这些生产部门把其他生产部门中常常由于不变资本占优势而失业的上述相对过剩人口作为基础，而这些生产部门本身则建立在活劳动要素占优势的基础之上，以后才逐渐地走其他生产部门所走过的路。在这两个场合，可变资本在总资本中占有相当大的比重，工资则低于平均水平，结果这些生产部门的剩余价值率和剩余价值量都非常高。因为一般利润率是由各特殊生产部门利润率的平均化而形成的，所以，造成利润率下降趋

263

势的同一些原因，在这里又会产生一种和这种趋势相反的对抗力量，或多或少地抵销这种趋势的作用。

V．对外贸易

    对外贸易一方面使不变资本的要素变得便宜，一方面使可变资本转化成的必要生活资料变得便宜，它具有提高利润率的作用，因为它使剩余价值率提高，使不变资本价值降低。一般说来，它在这方面起作用，是因为它可以使生产规模扩大。因此，它一方面加速积累，但是另一方面也加速可变资本同不变资本相比的相对减少，从而加速利润率的下降。同样，对外贸易的扩大，虽然在资本主义生产方式的幼年时期是这种生产方式的基础，但在资本主义生产方式的发展中，由于这种生产方式的内在必然性，由于这种生产方式要求不断扩大市场，它成为这种生产方式本身的产物。在这里，我们再一次看见了同样的二重作用。(李嘉图完全忽视了对外贸易的这个方面。)
    另一个问题——由于它的特殊性，本来不属于我们研究的范围——是：一般利润率会不会由于投在对外贸易、特别是殖民地贸易上的资本具有较高的利润率而提高呢?
    投在对外贸易上的资本能提供较高的利润率，首先因为这里是和生产条件较为不利的其他国家所生产的商品进行竞争，所以，比较发达的国家高于商品的价值出售自己的商品，虽然比它的竞争国卖得便宜。只要比较发达的国家的劳动在这里作为比重较高的劳动来实现，利润率就会提高，因为这种劳动没有被作为质量较

264

高的劳动来支付报酬，却被作为质量较高的劳动来出售。对有商品输入和输出的国家来说，同样的情况也都可能发生；就是说，这种国家所付出的实物形式的物化劳动多于它所得到的，但是它由此得到的商品比它自己所能生产的更便宜。这好比一个工厂主采用了一种尚未普遍采用的新发明，他卖得比他的竞争者便宜，但仍然高于他的商品的个别价值出售，就是说，他把他所使用的劳动的特别高的生产力作为剩余劳动来实现。因此，他实现了一个超额利润。另一方面，至于投在殖民地等处的资本，它们能提供较高的利润率，是因为在那里，由于发展程度较低，利润率一般较高，由于使用奴隶和苦力等等，劳动的剥削程度也较高。为什么投在某些部门的资本以这种方式提供的并且送回本国的较高的利润率，在没有垄断的妨碍时，不应当参加一般利润率的平均化，因而不应当相应地提高一般利润率呢，这是不能理解的。【就这一点说，亚·斯密是对的，李嘉固是错了。李嘉图说：“他们断言，利润的均等是由利润的普遍提高造成的；而我却认为，特别有利的部门的利润会迅速下降到一般水平。”(《李嘉图全集》，麦克库洛赫编，第73页)】特别是在那些投资部门受自由竞争规律支配的情况下，这就更不能理解。相反地，李嘉图所想象的情况是：用在国外按较高的价格出售所得的货币，在那里购买商品，并且送回本国；这些商品在国内出售，因此，这至多只会使这些处在有利条件下的生产部门比别的生产部门得到一种暂时的额外利益。只要撇开货币形式，这种假象就会消失。处在有利条件下的国家，在交换中以较少的劳动换回较多的劳动，虽然这种差额，这种余额，同劳动和资本之间进行交换时通常发生的情况一样，总是会被某一个阶级装进腰包。所以，只要利润率较高是因为它在殖民地国家一般比较高，在这个殖民地国家的有利的

265

自然条件下，较高的利润率就可以和较低的商品价格同时存在，平均化是会发生的，但不是象李嘉图认为的那样，平均化到原来的水平。
    但是，同一对外贸易会使本国的资本主义生产方式得到发展，从而使可变资本同不变资本相比相对减少，另一方面，对国外来说，它引起生产过剩，因而以后又会起反作用。
    因此，一般说来，我们已经看到，引起一般利润率下降的同一些原因，又会产生反作用，阻碍、延缓并且部分地抵销这种下降。这些原因不会取消这个规律，但是会减弱它的作用。否则，不能理解的就不是一般利润率的下降，反而是这种下降的相对缓慢了。对于资本主义制度的灭亡，及其灭亡的缓慢，也可以类似地理解。 所以，这个规律只是作为一种趋势发生作用；它的作用，只有在一定情况下，并且经过一个长的时期，才会清楚地显示出来。
    在作进一步的研究以前，为了避免误解，我们还要重述一下已经多次说明过的两个论点。
    第一，在资本主义生产方式的发展进程中使商品变得便宜的同一过程，也会使生产商品所使用的社会资本的有机构成发生变化，并由此使利润率下降。因此，我们不应当把单个商品的相对费用的减少以及这个费用中代表机器磨损部分的减少，和不变资本价值同可变资本价值相比的相对增加，混为一谈，虽然反过来，在不变资本的物质要素的量不变或增加时，不变资本的相对费用的每一次减少，都具有提高利润率的作用，就是说，它会使不变资本的价值同按日益下降的比例使用的可变资本相比相应地减少。
    第二，加在一起构成资本产品的各单个商品中所包含的追加的活劳动，同其中包含的劳动材料和其中消费的劳动资料相比，会日益减少，就是说，物化在单个商品中的追加的活劳动会日益减

266

少，因为生产它们所需要的劳动会随着社会生产力的发展而减少，——这种情况同商品中包含的活劳动分为有酬劳动和无酬劳动的比例无关。情况正好相反，虽然商品中包含的追加的活劳动的总量减少了，但是由于有酬部分绝对的或相对的缩小，无酬部分同有酬部分相比却会增加，因为使商品中追加的活劳动的总量减少的同一生产方法，也会引起绝对剩余价值和相对剩余价值的增加。利润率趋向下降，和剩余价值率趋向提高，从而和劳动剥削程度趋向提高是结合在一起的。因此，最荒谬的莫过于用工资率的提高来说明利润率的降低了，虽然这种情况在例外的场合也是存在的。只有理解了形成利润率的各种关系，才有可能根据统计对不同时期、不同国家的工资率进行实际的分析。利润率下降，不是因为劳动的生产效率降低了，而是因为劳动的生产效率提高了。剩余价值率提高和利润率降低，这二者只是劳动生产率的提高在资本主义下借以表现的特殊形式。

VI．股份资本的增加

    除上述五点外，还可以补充下面一点，不过关于这一点，我们暂时不能进行深入的研究。在和加速的积累同时并进的资本主义生产的发展中，资本的一部分只作为生息资本来计算和使用。这里所说的生息资本并不是指：每个贷出资本的资本家会满足于利息，而产业资本家则取得企业主收入。这同一般利润率的水平无关，因为对一般利润率来说，利润＝利息+各种利润+地租；利润在这些特殊范畴中的分配，同一般利润率无关。这里所说的生息

267

资本是指：这些资本虽然投在大的生产企业上，但在扣除一切费用之后，只会提供或大或小的利息，即所谓股息。例如，投在铁路上的资本就是这样。因此，这些资本不会参加一般利润率的平均化过程，因为它们提供的利润率低于平均利润率。如果它们参加进来，平均利润率就会下降得更厉害。从理论上说，我们可以把它们计算进去，这样得到的利润率小于表面上存在的并且实际上对资本家起决定作用的利润率，因为恰好在这些企业内，不变资本同可变资本相比最大。

268


规律的内部矛盾的展开(《资本论》第三卷第十五章)

第十五章

规律的内部矛盾的展开

I. 概论

    我们在本卷第一篇已经看到，用利润率来表现剩余价值率总是比剩余价值率本身低。现在我们看到，甚至提高的剩余价值率也具有表现为下降的利润率的趋势。只有c＝0，就是说，只有全部资本都投在工资上，利润率才等于剩余价值率。只有不变资本的价值和推动它的劳动力的量之间的比例保持不变，或者这种劳动力的量同不变资本的价值相比已经增加，下降的利润率才表现下降的剩余价值率。
    李嘉图自以为考察了利润率，实际上只是考察了剩余价值率，而且只是考察了在工作日的内含和外延都是不变量这个前提下的剩余价值率。
    利润率的下降和积累的加速，就二者都表示生产力的发展来说，只是同一个过程的不同表现。积累既然引起劳动的大规模集中，从而引起资本有机构成的提高，所以又加速利润率的下降。另一方面，利润率的下降又加速资本的积聚，并且通过对小资本家的剥夺，通过对那些还有一点东西可供剥夺的直接生产者的最后残余的剥夺，来加速资本的集中。所以，虽然积累率随着利润率的下

269

降而下降，但是积累在量的方面还是会加速进行。
    另一方面，总资本的增殖率，即利润率，是资本主义生产的刺激(因为资本的增殖是资本主义生产的唯一目的)，就这一点来说，利润率的下降会延缓新的独立资本的形成，从而表现为对资本主义生产过程发展的威胁；利润率的下降在促进人口过剩的同时，还促进生产过剩、投机、危机和资本过剩。所以，象李嘉图那样把资本主义生产方式看作绝对生产方式的经济学家，在这里也感觉到，这种生产方式为它自己造成了一种限制，因此，他们不是把这种限制归咎于生产，而是把它归咎于自然(在地租学说中就是这样)。但是在他们对利润率的下降所感到的恐惧中，重要的是这样一种感觉：资本主义生产方式在生产力的发展中遇到一种同财富生产本身无关的限制；而这种特有的限制证明了资本主义生产方式的局限性和它的仅仅历史的、过渡的性质；证明了它不是财富生产的绝对的生产方式，反而在一定阶段上同财富的进一步发展发生冲突。
    诚然，李嘉图及其学派只考察了包括利息在内的产业利润。但是地租率也有下降趋势，虽然它的绝对量在增加，它同产业利润相比也可以相对地增加。(见爱·威斯特的著作，他在李嘉图之前阐述了地租的规律。)如果我们考察社会总资本C，用p1表示扣除利息和地租以后剩下的产业利润，z表示利息，r表示地租，那末，m/C＝p/C＝(p1+z+r)/C＝p1/C+z/C+r/C。我们已经知道，虽然在资本主义生产发展的进程中，剩余价值总额m不断增加，但是m/C仍然不断下降，因为C比m会增加得更快。所以，在m/C＝p/C以及p1/C、z/C、r/C各自变得越来越小时，p1、z和r都能各自变得越来越大；或者，p1同z相比，或r同p1相比，或r同p1和z相比会相对地增大，这完全没有什么矛盾。在全部剩余价值或利润m＝p增加而利润率

270

m/C＝p/C同时下降时，由m＝p所分成的各部分p1、z和r之间的量的比例，可以在总量m的界限以内任意变动，而m或m/C的大小不致由此受到影响。
    p1、z和r互相之间的变化，只是m在不同项目之间的不同分配。因此，虽然一般利润率m/C下降了，但是，个别产业利润率、利息率和地租对总资本的比率，即p1/C、z/C和r/C，一个同另一个相比可以提高；唯一的条件是三者之和＝m/C。如果资本构成在剩余价值率＝100％时由50c+50v变为75c+25v，利润率由50％下降到25%，那末，在前一场合，资本1000提供利润500，在后一场合，资本4000提供利润1000。m或p增加一倍，但是p'下降一半。如果以前在50%中有20是利润，10是利息，20是地租，那末，p1/C＝20％，z/C＝10％，r/C＝20％。如果在变为25％时这些比率仍旧不变，那末，p1/C＝10％，z/C＝5％，r/C＝10％。但是，如果p1/C下降到8%，z/C下降到4％，那末，r/C就提高到13％。r同p1和z相比已经相对增大，但是p'仍旧不变。在这两种假定下，p1、z和r之和增加了，因为生产它的资本已经增加了三倍。此外，李嘉图关于产业利润(加上利息)包含全部剩余价值这个假定，从历史上和概念上来说都是错误的。其实，只是资本主义生产的发展，才使1．全部利润首先归于产业资本家和商业资本家，然后再行分配；2．地租归结为超过利润的余额。在这个资本主义的基础上，地租以后还会增加，它是利润(即看作总资本的产物的剩余价值)的一部分，但不是这个产物中被资本家装进腰包的那个特殊部分。
    假定已经有必要的生产资料，即充足的资本积累，那末，在剩余价值率从而劳动的剥削程度已定时，剩余价值的创造就只会遇到工人人口的限制，在工人人口已定时，就只会遇到劳动剥削程度

271

的限制。资本主义的生产过程，实质上就是剩余价值的生产，而剩余价值体现为剩余产品或体现为所生产的商品中由无酬劳动物化成的相应部分。决不应当忘记，这种剩余价值的生产——剩余价值的一部分再转化为资本，或积累，也是这种剩余价值生产的不可缺少的部分——是资本主义生产的直接目的和决定性动机。因此，决不能把这种生产描写成它本来不是的那个东西，就是说，不能把它描写成以享受或者以替资本家生产享受品为直接目的的生产。如果这样，就完全看不到这种生产在其整个内在本质上表现出来的特有性质。
    这个剩余价值的取得，形成直接的生产过程，而这个生产过程，正如我们已经指出的，除了上面所说的那些限制，再没有别的限制。一旦可以榨出的剩余劳动量物化在商品中，剩余价值就生产出来了。但是，这样生产出剩余价值，只是结束了资本主义生产过程的第一个行为，即直接的生产过程。资本已经吸收了一定量无酬劳动。随着表现为利润率下降的过程的发展，这样生产出来的剩余价值的总量会惊人地膨胀起来。现在开始了过程的第二个行为。总商品量，即总产品，无论是补偿不变资本和可变资本的部分，还是代表剩余价值的部分，都必须卖掉。如果卖不掉，或者只卖掉一部分，或者卖掉时价格低于生产价格，那末，工人固然被剥削了，但是对资本家来说，这种剥削没有原样实现，这时，榨取的剩余价值就完全不能实现，或者只是部分地实现，甚至资本也会部分或全部地损失掉。直接剥削的条件和实现这种剥削的条件，不是一回事。二者不仅在时间和空间上是分开的，而且在概念上也是分开的。前者只受社会生产力的限制，后者受不同生产部门的比例和社会消费力的限制。但是社会消费力既不是取决于绝对的生

272

产力，也不是取决于绝对的消费力，而是取决于以对抗性的分配关系为基础的消费力；这种分配关系，使社会上大多数人的消费缩小到只能在相当狭小的界限以内变动的最低限度。这个消费力还受到追求积累的欲望的限制，受到扩大资本和扩大剩余价值生产规模的欲望的限制。这是资本主义生产的规律，它是由生产方法本身的不断革命，由不断和这种革命联系在一起的现有资本的贬值，由普遍的竞争斗争以及仅仅为了保存自身和避免灭亡而改进生产和扩大生产规模的必要性决定的。因此，市场必须不断扩大，所以根本无法忽视中国的存在。以致市场的联系和调节这种联系的条件，越来越采取一种不以生产者为转移的自然规律的形式，越来越无法控制。这个内部矛盾力图用扩大生产的外部范围的办法求得解决。但是生产力越发展，它就越和消费关系的狭隘基础发生冲突。在这个充满矛盾的基础上，资本过剩和日益增加的人口过剩结合在一起是完全不矛盾的；因为在二者结合在一起的时候，所生产的剩余价值的量虽然会增加，但是生产剩余价值的条件和实现这个剩余价值的条件之间的矛盾，正好因此而日益增长。
    如果利润率已定，利润量就总是取决于预付资本的量。而在这种情况下，积累取决于这个利润量中再转化为资本的部分。但因为这个部分等于利润减去资本家所消费的收入，所以它不仅仅取决于这个利润量的价值，而且也取决于资本家能够用这个利润量来购买的各种商品的便宜程度；这些商品一部分为他所消费，成为他的收入，一部分成为他的不变资本。(这里假定工资已定。)
    由工人推动的、其价值通过工人的劳动保存下来并再现在产品中的资本量，是和工人追加的价值完全不同的。如果资本量＝1000，追加劳动＝100，那末，再生产出来的资本＝1100。如果资

273

本量＝100，追加劳动＝20，那末再生产出来的资本＝120。利润率在前一场合＝10%，在后一场合＝20%。从100中可以用于积累的总是比从20中可以用于积累的多。因此，资本的源流，或者说资本的积累，将比例于资本已有的量而不是比例于利润率的高度而滚滚向前(撇开资本由于生产力的提高而发生的贬值)。如果工作日很长，即使劳动的生产效率不高，高的利润率也是可能的，只要它以高的剩余价值率为基础；高的利润率之所以可能，是因为劳动的生产效率虽然不高，但是工人的需要很小，平均工资因此也很低。与工资低相适应的将是工人的精力缺乏。因此，尽管利润率高，资本的积累还是很慢。人口停滞，生产产品所耗费的劳动时间很多，虽然支付给工人的工资很少。
    利润率下降，不是因为对工人的剥削少了，而是因为所使用的劳动同所使用的资本相比少了。
    如果象前面指出的那样，利润率的下降和利润量的增加同时发生，那末，在劳动的年产品中，一个较大的部分就会在资本范畴下为资本家所占有(作为已经耗费的资本的补偿)，一个较小的部分就会在利润范畴下为资本家所占有。这样就产生了查默斯牧师的幻想：年产品中资本家用作资本的量越小，他们吞掉的利润就越大；于是，国教会就来帮助他们，要他们把很大一部分的剩余产品用于消费，而不要把它资本化。这位牧师把原因和结果混淆了。此外，利润量甚至在利润率较低时也会随着所投资本量的增加而增加。但是，这同时需要有资本的积聚，因为这时各种生产条件都要求使用大量资本。这同样需要有资本的集中，即小资本家为大资本家所吞并，小资本家失去资本。即使积聚的方式是使他成为小股东，有所谓的投票权，但还是失去了他的资本。这不过又是劳动条件和生产者的再一次的分离，这些小资本家还算是生产者，因为对他们来

274

说，本人的劳动还起着作用；总的说来，资本家的劳动和他的资本量成反比，就是说，和他成为资本家的程度成反比。所以，职业经理人的出现并不是对资本主义生产方式的反动。正是劳动条件和生产者之间的这种分离，形成资本的概念；这种分离从原始积累(第1卷第24章)开始，然后在资本的积累和积聚中表现为不断的过程，最后表现为现有资本集中在少数人手中和许多人丧失资本(现在剥夺正向这方面变化)。如果没有相反的趋势不断与向心力一起又起离心作用，这个过程很快就会使资本主义生产崩溃。所以资本主义直到今天还没有崩溃，就是可以理解的了。

II．生产扩大和价值增殖之间的冲突

    劳动社会生产力的发展表现在两方面：第一，表现在已经生产出来的生产力的量上，表现在新的生产借以进行的生产条件的价值量和数量上，表现在已经积累起来的生产资本的绝对量上。第二，表现在投在工资上的资本部分同总资本相比的相对微小上，即表现在为一定量资本的再生产和增殖、为进行大量生产所必需的活劳动的相对微小上。这同时也要以资本的积聚为前提。
    就所使用的劳动力来说，生产力的发展也表现在两方面：第一，表现在剩余劳动的增加上，即表现在再生产劳动力所必需的必要劳动时间的缩短上。第二，表现在推动一定量资本所使用的劳动力的数量(即工人人数)的减少上。
    这两种运动不仅同时并进，而且互为条件，是表现同一个规律的两种现象。但是，它们对利润率起着相反的影响。利润总量等于剩余价值总量，利润率＝m/C＝剩余价值/全部预付资本。但是，剩余价值作为一个总量，一方面取决于剩余价值率，另一方面取决于按这个比

275

率同时使用的劳动量，即取决于可变资本量。一方面，前一个因素即剩余价值率提高；另一方面，后一个因素即工人人数(相对地或绝对地)减少。只要生产力的发展使所使用劳动的有酬部分减少，它就使剩余价值增加，因为它使剩余价值率提高了；但是，只要它使一定量资本所使用的劳动的总量减少，它就使人数这个在求剩余价值量时和剩余价值率相乘的因素减少。两个每天劳动12小时的工人，即使可以只靠空气生活，根本不必为自己劳动，他们所提供的剩余价值量也不能和24个每天只劳动2小时的工人所提供的剩余价值量相等。就这方面来说，靠提高劳动剥削程度来补偿工人人数的减少，有某些不可逾越的界限；因此，这种补偿能够阻碍利润率下降，但是不能制止它下降。
    因此，随着资本主义生产方式的发展，利润率会下降，而利润量会随着所使用的资本量的增加而增加。在利润率已定的情况下，资本增加的绝对量，就取决于现有的资本量。另一方面，在现有的资本量已定的情况下，它增加的比率，即它的增长率，就取决于利润率。只有生产力的提高(前面已经提到，它总是和现有资本的贬值同时并进的)通过利润率的提高使年产品中再转化为资本的价值部分增加时，它才能直接增加资本的价值量。如果我们考察的是劳动生产力，那末，只有相对剩余价值由此提高，或不变资本的价值由此减少，就是说，只有加入劳动力再生产或不变资本要素的那些商品由此变得便宜，这种情况才能发生(因为这个生产力同现有资本的价值没有直接关系)。但是，二者都包含现有资本的贬值，二者都和可变资本同不变资本相比的相对减少同时并进。二者都引起利润率的下降，二者都延缓这种下降。其次，只要利润率的提高引起对劳动需求的增加，它就会使工人人口增加，从而使可供

276

剥削的材料增加；而正是这种可供剥削的材料，使资本成为资本。
    但是，劳动生产力的发展间接促使现有资本价值增加，因为它增加了使用价值的数量和种类，而这些使用价值体现同一交换价值，并形成资本的物质实体，物质要素，即那些直接构成不变资本和至少间接构成可变资本的物品。用同一资本和同一劳动会创造出更多的可以转化为资本的物品，而不管它们的交换价值如何。这些物品可以用来吸收追加劳动，从而也可以用来吸收追加的剩余劳动，由此形成追加资本。资本所能支配的劳动量，不是取决于资本的价值，而是取决于构成资本的原料和辅助材料、机器和固定资本要素以及生活资料的数量，而不管这些物品的价值如何。只要所使用的劳动的量由此增加了，因而剩余劳动的量也由此增加了，再生产出来的资本的价值和新加入资本的剩余价值也就增加了。
    但是，我们不能象李嘉图那样，只在静止的并存状态中考察这两个包含在积累过程中的要素；它们包含着一个矛盾，后者表现为互相矛盾的趋势和现象。互相对抗的要素同时发生互相对抗的作用。
    社会总产品中作为资本起作用的部分的增加，刺激工人人口的实际增加，同时，创造仅仅相对的过剩人口的一些要素也在起作用。
    利润率下降，同时，资本量增加，与此并进的是现有资本的贬值，这种贬值阻碍利润率的下降，刺激资本价值的加速积累。
    生产力发展，同时，资本构成越来越高，可变部分同不变部分相比越来越相对减少。
    这些不同的影响，时而主要是在空间上并行地发生作用，时而主要是在时间上相继地发生作用；各种互相对抗的要素之间的冲

277

突周期性地在危机中表现出来。危机永远只是现有矛盾的暂时的暴力的解决，永远只是使已经破坏的平衡得到瞬间恢复的暴力的爆发。
    总的说来，矛盾在于：资本主义生产方式包含着绝对发展生产力的趋势，而不管价值及其中包含的剩余价值如何，也不管资本主义生产借以进行的社会关系如何；而另一方面，它的目的是保存现有资本价值和最大限度地增殖资本价值(也就是使这个价值越来越迅速地增加)。它的独特性质是把现有的资本价值用作最大可能地增殖这个价值的手段。它用来达到这个目的的方法包含着：降低利润率，使现有资本贬值，靠牺牲已经生产出来的生产力来发展劳动生产力。
    现有资本的周期贬值，这个为资本主义生产方式所固有的、阻碍利润率下降并通过新资本的形成来加速资本价值的积累的手段，会扰乱资本流通过程和再生产过程借以进行的现有关系，从而引起生产过程的突然停滞和危机。
    与生产力发展并进的、可变资本同不变资本相比的相对减少，刺激工人人口的增加，同时又不断地创造出人为的过剩人口。资本的积累，从价值方面看，由于利润率下降而延缓下来，但更加速了使用价值的积累，而使用价值的积累又使积累在价值方面加速进行。
    资本主义生产总是竭力克服它所固有的这些限制，但是它用来克服这些限制的手段，只是使这些限制以更大的规模重新出现在它面前。
    资本主义生产的真正限制是资本自身，这就是说：资本及其自行增殖，表现为生产的起点和终点，表现为生产的动机和目的；生

278

产只是为资本而生产，而不是相反：生产资料只是不断扩大生产者社会的生活过程的手段。以广大生产者群众的被剥夺和贫困化为基础的资本价值的保存和增殖，只能在一定的限制以内运动，这些限制不断与资本为它自身的目的而必须使用的并旨在无限制地增加生产，为生产而生产，无条件地发展劳动社会生产力的生产方法相矛盾。手段——社会生产力的无条件的发展——不断地和现有资本的增殖这个有限的目的发生冲突。因此，如果说资本主义生产方式是发展物质生产力并且创造同这种生产力相适应的世界市场的历史手段，那末，它同时也是它的这个历史任务和同它相适应的社会生产关系之间的经常的矛盾。

III．人口过剩时的资本过剩

    单个资本家手中为了生产地使用劳动所必需的资本最低限额，随着利润率的下降而增加；这个最低限额所以是必需的，既是为了剥削劳动，也是为了使所用劳动时间成为生产商品的必要劳动时间，使它不超过生产商品的平均社会必要劳动时间。而且积聚会同时增长，因为超过一定的界限，利润率低的大资本比利润率高的小资本积累得更迅速。这种日益增长的积聚，达到一定程度时，又引起利润率重新下降。因此，大量分散的小资本被迫走上冒险的道路：投机、信用欺诈、股票投机、危机。所谓的资本过剩，实质上总是指那种利润率的下降不会由利润量的增加得到补偿的资本——新形成的资本嫩芽总是这样——的过剩，或者是指那种自己不能独立行动而以信用形式交给大产业部门的指挥人去支配的

279

资本的过剩。资本的这种过剩是由引起相对过剩人口的同一些情况产生的，因而是相对过剩人口的补充现象，虽然二者处在对立的两极上：一方面是失业的资本，另一方面是失业的工人人口。
    因此，资本的生产过剩，——不是个别商品的生产过剩，虽然资本的生产过剩总是包含着商品的生产过剩，——仅仅是资本的积累过剩。要了解这种积累过剩究竟是怎么回事(以后还要详细地研究)，必须假定它只是绝对的。资本的生产过剩在什么时候是绝对的呢?而且生产过剩在什么时候不仅扩展到这个或那个或两三个重要的生产部门，而且在范围上成为绝对的，即包括一切生产部门呢?
    只要为了资本主义生产目的而需要的追加资本＝0，那就会有资本的绝对生产过剩。但是，资本主义生产的目的是资本增殖，就是说，是占有剩余劳动，生产剩余价值，利润。因此，只要资本同工人人口相比已经增加到如此程度，以致既不能延长这些人口所提供的绝对劳动时间，也不能增加相对剩余劳动时间(后一点在对劳动的需求相当强烈从而工资有上涨趋势时，本来是不能实现的)；就是说，只要增加以后的资本同增加以前的资本相比，只生产一样多甚至更少的剩余价值量，那就会发生资本的绝对生产过剩；这就是说，增加以后的资本C+△C同增加△C以前的资本C相比，生产的利润不是更多，甚至更少了。在这两个场合，一般利润率也都会急剧地和突然地下降，但是这一回是由资本构成的这样一种变化引起的，这种变化的原因不是生产力的发展，而是可变资本货币价值的提高(由于工资已经提高)，以及与此相适应的、剩余劳动同必要劳动相比的相对减少。
    实际上事情可能是这样：一部分资本全部或部分地闲置下来

280

(因为它要自行增殖就得先把已经执行职能的资本排挤出去)，另一部分资本由于受到失业或半失业的资本的压迫以较低的利润率来增殖。一部分追加资本是否代替旧资本，而旧资本是否因此算到追加资本中去，在这里是没有关系的。我们总是一方面有旧资本额，另一方面有追加资本额。这一回，利润率的下降会引起利润量的绝对减少，因为在我们的前提下，所使用的劳动力的量不能增加，剩余价值率不能提高，因而剩余价值量也不能增加，而且，减少了的利润量却要按增大了的总资本来计算。——但是，即使就业的资本继续按原来的利润率来增殖，因而利润量不变，那末，这个利润量仍然要按增加了的总资本来计算，这也包含着利润率的下降。如果总资本1000提供利润100，在增加到1500之后同样只提供100，那末，在后一场合，1000就只提供66 2/3。旧资本的增殖已经绝对减少。在新的条件下，资本1000所提供的利润并不比以前资本666 2/3提供的多。
    但是很清楚，不经过斗争，就不可能发生旧资本这种实际上的贬值，不经过斗争，追加资本△C也不可能作为资本执行职能。利润率不是由于资本的生产过剩所引起的竞争而下降。而是相反，因为利润率的下降和资本的生产过剩产生于同一些情况，所以现在才会发生竞争斗争。原来执行职能的资本家会把他们手中的△C部分或多或少地闲置下来，以便使他们的原资本不致贬值，使它在生产领域中占有的地位不致缩小，或者，他们会使用△C，以使即使自己遭受暂时的损失，也能把追加资本的闲置转嫁给新的侵入者，转嫁给他们的竞争者。
    新资本家手中的△C部分，力图排挤旧资本来取得自己的地位，而且只要它使一部分旧资本闲置下来，强迫旧资本把旧位置让

281

给它，使旧资本处于部分就业或完全失业的追加资本的地位，这就部分地获得了成功。
    在任何情况下，一部分旧资本必然会闲置下来，必然会把它必须执行资本职能并自行增殖的那种资本属性闲置下来。究竟是哪部分会这样闲置下来，这取决于竞争斗争。在一切都顺利的时候，正如我们在研究一般利润率的平均化时已经指出的那样，竞争实际上表现为资本家阶级的兄弟情谊，使他们按照各自的投资比例，共同分配共同的赃物。但是，一旦问题不再是分配利润，而是分配损失，每一个人就力图尽量缩小自己的损失量，而把它推给别人。行为金融学应当研究这一点。对整个阶级来说，损失是不可避免的。但是每个资本家要分担多少，要分担到什么程度，这就取决于力量的大小和狡猾的程度了，在这种情况下，竞争也就变为敌对的兄弟之间的斗争了。这时，每个资本家的利益和资本家阶级的利益之间的对立就显示出来了，正如以前这两种利益的一致性通过竞争在实际上得到实现一样。
    这种冲突怎样再得到解决，同资本主义生产的“健康的”运动相适应的关系又怎样再建立起来呢?解决的方法已经包含在这里所说的要加以解决的那个冲突的表现本身中。这个方法就是：把在价值上与全部追加资本△C或其一部分相等的资本闲置下来，甚至使它部分地毁灭。虽然，正如我们在说明这种冲突时已经指出的一样，这种损失决不是均衡地分配给各个特殊资本，而是这种损失的分配决定于竞争斗争：在竞争斗争中，损失将按照特殊的优势或既得的地位，极不平均地、以极不相同的形式进行分配，结果，一个资本闲置下来，另一个资本被毁灭，第三个资本只受到相对的损失，或者只是暂时地贬值，等等。
    但是在任何情况下，平衡都是由于一个或大或小的资本被闲

282

置下来，甚至被毁灭而得到恢复。这会部分地影响到资本的物质实体；就是说，一部分生产资料即一部分固定资本和流动资本将不执行资本的职能，不起资本的作用；已经开始生产的一部分企业将会停工。虽然就这方面来说，时间会对一切生产资料(土地例外)起侵蚀和毁坏作用，但是在这里，由于职能停滞，生产资料所受到的实际破坏要大得多。然而这方面的主要影响是：这些生产资料不再起生产资料的作用；它们作为生产资料的职能在一个或长或短的时期内遭到破坏。
    遭受主要的并且最严重的破坏的，是具有价值属性的资本，即资本价值。资本价值中仅仅表现为未来参与剩余价值即利润分配的凭证的那部分，实际上就是不同形式的对生产的债券，当它预计的收入减少时，将会立即贬值。现有的一部分金银闲置下来，不再执行资本的职能。市场上的一部分商品，只有通过它的价格的极大的下降，即通过它所代表的资本的贬值，才能完成它的流通过程和再生产过程。同样，固定资本的要素也会或多或少地贬值。此外，一定的、预定的价格关系是再生产过程的条件，所以，由于价格的普遍下降，再生产过程就陷入停滞和混乱。这种混乱和停滞，会削弱货币的那种和资本一同发展起来并以这些预定的价格关系为基础的支付手段职能，会在许多地方破坏一定期限内的支付债务的锁链，而在和资本一同发展起来的信用制度由此崩溃时，会更加严重起来，由此引起强烈的严重危机，突然的强制贬值，以及再生产过程的实际的停滞和混乱，从而引起再生产的实际的缩小。正是这种再生产的实际的缩小，使得与中国处于出口竞争的东南亚国家发生的金融危机，对中国来说，并不只是一个坏消息。这里也部分表明了，在东南亚危机之后，人民币不贬值的原因。
    同时，另一些要素也会起作用。生产的停滞会使工人阶级的一部分闲置下来，由此使就业的部分处于这样一种境地：他们只好让工资下降，甚至下降到平均水平以下。这种情况对资本所发生

283

的影响，就好象在工资保持平均水平而相对剩余价值或绝对剩余价值已经提高时一样。繁荣时期会使更多的工人结婚，并会减少他们子女的死亡；这种情形——不管它使人口实际增加多少——并没有使实际劳动的人口增加，但是会对工人和资本的关系发生这样的影响，好象实际从事劳动的工人人数已经增加了。另一方面，价格下降和竞争斗争也会刺激每个资本家采用新的机器、新的改良的劳动方法、新的结合，来使他的总产品的个别价值下降到它的一般价值以下，就是说，提高一定量劳动的生产力，降低可变资本和不变资本的比率，从而把工人游离出来，总之，就是造成人为的过剩人口。其次，不变资本要素的贬值，本身就是一个会使利润率提高的要素。所使用的不变资本的量同可变资本相比相对增加，但是这个量的价值可能下降。已经发生的生产停滞，为生产在资本主义界限内以后的扩大准备好了条件。
    这样，周期将重新通过。由于职能停滞而贬值的一部分资本将重新获得它原有的价值。而且，在生产条件扩大，市场扩大以及生产力提高的情况下，同样的恶性循环将再次发生。
    但是，即使在最极端的假定下，资本的绝对生产过剩，也不是一般的绝对生产过剩，不是生产资料的绝对生产过剩。它只是在下面这个意义上说的生产资料的生产过剩，就是说，生产资料应当作为资本执行职能，从而应当同随着自己的量的增加而增加的价值成比例地增殖这个价值，生产追加价值。
    但是，这终究是生产过剩，因为资本已经不能按照资本主义生产过程的“健康的、正常的”发展所需要的剥削程度来剥削劳动，而这种发展所需要的剥削程度至少要使利润量随着所使用的资本量的增加而增加，从而使利润率不会在资本增加时按同一程度下降，

284

更不会比资本的增加更为迅速地下降。
    资本的生产过剩，仅仅是指可以作为资本执行职能即可以用来按一定剥削程度剥削劳动的生产资料——劳动资料和生活资料——的生产过剩；而这个剥削程度下降到一定点以下，就会引起资本主义生产过程的混乱和停滞、危机、资本的破坏。资本的这种生产过剩伴随有相当可观的相对人口过剩，这并不矛盾。使劳动生产力提高、商品产量增加、市场扩大、资本在量和价值方面加速积累和利润率降低的同一些情况，也会产生并且不断地产生相对的过剩人口，即过剩的工人人口，这些人口不能为过剩的资本所使用，因为他们只能按照很低的劳动剥削程度来使用，或者至少是因为他们按照一定的剥削程度所提供的利润率已经很低。
    如果资本输往国外，那末，这种情况之所以发生，并不是因为它在国内已经绝对不能使用。这种情况之所以发生，是因为它在国外能够按更高的利润率来使用。要招商引资，就要注意这一点。但是，这种资本对就业的工人人口和这整个国家来说，都是绝对的过剩资本。它是作为绝对的过剩资本和相对的过剩人口并存的；这是二者同时并存和互为条件的一个例子。
    另一方面，和积累结合在一起的利润率的下降也必然引起竞争斗争。利润率的下降由利润量的增加得到补偿，这只适用于社会总资本和地位已经巩固的大资本家。新的、独立执行职能的追加资本不具备这种补偿条件，它必须争得这种条件，因而是利润率的下降引起资本之间的竞争斗争，而不是相反。这才是真正科学的。诚然，这种竞争斗争会引起工资的暂时提高和由此产生的利润率进一步暂时下降。这种情况也表现为商品的生产过剩和市场商品充斥。因为资本的目的不是满足需要，而是生产利润，因为资本达到这个目的所用的

285

方法，是按照生产的规模来决定生产量，而不是相反，所以，在立足于资本主义基础的有限的消费范围和不断地力图突破自己固有的这种限制的生产之间，必然会不断发生冲突。而且，资本是由商品构成的，因而资本的生产过剩包含商品的生产过剩。由此产生了这样一种奇怪的现象：否认商品生产过剩的那些经济学家，却承认资本的生产过剩。如果说，发生的不是一般的生产过剩，而是不同生产部门之间的不平衡，那末，这仅仅是说，在资本主义生产内部，各个生产部门之间的平衡表现为由不平衡形成的一个不断的过程，因为在这里，全部生产的联系是作为盲目的规律强加于生产当事人，而不是作为由他们的集体的理性所把握、从而受他们支配的规律来使生产过程服从于他们的共同的控制。其次，这又要求资本主义生产方式不发达的国家，按照和资本主义生产方式的国家相适应的程度来进行消费和生产。如果说生产过剩只是相对的，这是完全正确的；但是整个资本主义生产方式也只是相对的生产方式，它的限制不是绝对的，然而对这种生产方式来说，在这种生产方式的基础上，则是绝对的。否则，人民群众缺乏的那些商品，怎么会没有需求呢；为了在国内能支付工人平均程度的必要生活资料，必须到国外、到远方市场去寻找这种需求，这种事情又怎么可能发生呢?因为只是在这种独特的、资本主义的关系中，剩余产品才具有这样一种形式：剩余产品的所有者只有在这种产品对他来说再转化为资本的时候，才能让这种产品由消费去支配。最后，如果说资本家只需要在他们之间互相交换和消费商品，那末，这就忘记了资本主义生产的全部性质，忘记了这里的问题是资本的增殖，而不是资本的消费。总之，所有否认显而易见的生产过剩现象的意见(它们并不能阻止这种现象的发生)可以归结为：资本主义

286

生产的限制，不是一般生产的限制，因而也不是这种独特的、资本主义的生产方式的限制。但是，这种资本主义生产方式的矛盾正好在于它的这种趋势：使生产力绝对发展，而这种发展和资本在其中运动、并且只能在其中运动的特有的生产条件不断发生冲突。
    生活资料和现有的人口相比不是生产得太多了。正好相反。要使大量人口能够体面地、象人一样地生活，生活资料还是生产得太少了。
    对于人口中有劳动能力的那部分人的就业来说，生产资料生产得不是太多了。正好相反。首先是在人口中生产出了一个过大的部分，他们实际上不会劳动，他们由于自己的条件可以靠剥削别人的劳动来生活，或者靠这样一种劳动来生活，这种劳动只有在可鄙的生产方式下才能称为劳动。其次，要使全部有劳动能力的人口在生产效率最大的情况下劳动，就是说，要使他们的绝对劳动时间能够由于劳动时间内所使用的不变资本的数量和效率而得到缩短，已经生产出来的生产资料还很不够。
    但是，要使劳动资料和生活资料作为按一定的利润率剥削工人的手段起作用，劳动资料和生活资料就周期地生产得太多了。要使商品中包含的价值和剩余价值能够在资本主义生产所决定的分配条件和消费关系下实现并再转化为新的资本，就是说，要使这个过程能够进行下去，不致于不断地发生爆炸，商品就生产得太多了。
    不是财富生产得太多了。而是资本主义的、对抗性的形式上的财富，周期地生产得太多了。
    资本主义生产方式的限制表现在：
    1．劳动生产力的发展使利润率的下降成为一个规律，这个规

287

律在某一点上和劳动生产力本身的发展发生最强烈的对抗，因而必须不断地通过危机来克服。
    2．生产的扩大或缩小，不是取决于生产和社会需要即社会地发展了的人的需要之间的关系，而是取决于无酬劳动的占有以及这个无酬劳动和物化劳动之比，或者按照资本主义的说法，取决于利润以及这个利润和所使用的资本之比，即一定水平的利润率。因此，当生产的扩大程度在另一个前提下还远为不足的时候，对资本主义生产的限制已经出现了。资本主义生产不是在需要的满足要求停顿时停顿，而是在利润的生产和实现要求停顿时停顿。
    如果利润率下降，那末一方面，资本就紧张起来，个别资本家就用更好的方法等等，把他的单个商品的个别价值压低到它的社会平均价值以下，因而在市场价格已定时赚得额外利润；另一方面，就出现了欺诈，而普遍促进这种欺诈的是狂热地追求新的生产方法、新的投资、新的冒险，以便取得某种不以一般平均水平为转移并且高于一般平均水平的额外利润。科技创新的作用。
    利润率即资本的相对增长率，对一切新的独立形成的资本嫩芽来说，是特别重要的。只要资本的形成仅仅发生在某些可以用利润量来弥补利润率的极少数现成的大资本手中，使生产活跃的火焰就会熄灭。生产就会进入睡眠状态。利润率是资本主义生产的推动力；那种而且只有那种生产出来能够提供利润的东西才会被生产出来。英国经济学家对利润率下降的担忧就是由此产生的。单是这种可能性就使李嘉图感到不安，这正好表明他对资本主义生产条件的深刻理解。有人责难他，说他在考察资本主义生产时不注意“人”，只看到生产力的发展，而不管这种发展牺牲了多少人和资本价值。这正好是他的学说中出色的地方。发展社会劳

288

动生产力，是资本的历史任务和存在理由。资本正是以此不自觉地为一个更高级的生产形式创造物质条件。使李嘉图感到不安的是：利润率，资本主义生产的刺激，积累的条件和动力，会受到生产本身发展的威胁。而且在这里，数量关系就是一切。实际上，成为基础的还有某种更为深刻的东西，他只是模糊地意识到了这一点。在这里，以纯粹经济学的方式，就是说，从资产阶级立场出发，在资本主义理解力的界限以内，从资本主义生产本身的立场出发，表现出资本主义生产的限制，它的相对性，即表现出资本主义生产不是绝对的生产方式，而只是一种历史的、和物质生产条件的某个有限的发展时期相适应的生产方式。

IV．补充说明

    因为劳动生产力的发展在不同的产业部门极不相等，不仅程度上不相等，而且方向也往往相反，所以，平均利润(＝剩余价值)的量必然会大大低于按最进步的产业部门中生产力的发展程度来推算的水平。不同产业部门生产力的发展不仅比例极不相同，而且方向也往往相反，这不仅仅是由竞争的无政府状态和资产阶级生产方式的特性产生的。劳动生产率也是和自然条件联系在一起的，这些自然条件所能提供的东西往往随着由社会条件决定的生产率的提高而相应地减少。因此，在这些不同的部门中就发生了相反的运动，有的进步了，有的倒退了。例如，我们只要想一想决定大部分原料数量的季节的影响，森林、煤矿、铁矿的枯竭等等，就明白了。
    不变资中的流动部分即原料等等，就数量来说，和劳动生产力

289

的提高成比例地不断增加，而固定资本即厂房、机器、照明设备、取暖设备等等却不是这样。虽然机器随着它的体积的增大绝对地变得更贵了，但它相对地却变得更便宜了。当五个工人生产的商品为以前的十倍时，固定资本的支出并不因此为以前的十倍；虽然不变资本中这个部分的价值随着生产力的发展而增加，但它远不是按同一比例增加。关于在利润率的下降上表现出来的不变资本和可变资本的比率和随着劳动生产率的发展在单个商品及其价格上表现出来的同一比率之间的差别，我们已经多次指出过了。
    {商品的价值，取决于加入商品的总劳动时间，即过去劳动的时间和活劳动的时间。劳动生产率的提高正是在于：活劳动的份额减少，过去劳动的份额增加，但结果是商品中包含的劳动总量减少；因而，所减少的活劳动要大于所增加的过去劳动。体现在商品价值中的过去劳动，——不变资本部分，——一部分由固定不变资本的损耗构成，一部分由全部加入商品的流动不变资本——原料和辅助材料——构成。来自原料和辅助材料的价值部分，必然随着劳动生产率的[提高]而减少，因为就这些材料来说，这种生产率正好表现在：它们的价值已经下降。另一方面，劳动生产力提高的特征正好是：不变资本的固定部分大大增加，因而其中由于损耗而转移到商品中的价值部分也大大增加。一种新的生产方法要证明自己实际上提高了生产率，就必须使固定资本由于损耗而转移到单个商品中的追加价值部分小于因活劳动的减少而节约下来的价值部分，总之，它必须减少商品的价值。即使象个别情况下所发生的那样，除了固定资本的追加损耗部分以外，还有一个由于原料或辅助材料的增加或更贵而追加的价值部分加入商品价值的形成中去，它也不言而喻地必须减少商品的价值。由于活劳动的减少而

290

减少的价值部分必须抵销一切增加的价值部分而有余。
    因此，加入商品的劳动总量的这种减少，好象是劳动生产力提高的主要标志，无论在什么社会条件下进行生产都一样。在生产者按照预定计划调节生产的社会中，甚至在简单的商品生产中，劳动生产率也无条件地要按照这个标准来衡量。但是资本主义生产的情况又怎样呢?
    假定某个资本主义生产部门在下述条件下生产它的商品的标准件：固定资本的损耗每件为1/2先令或马克；加入每一件的原料和辅助材料为17 1/2先令；工资为2先令，在剩余价值率为100％时，剩余价值为2先令。总价值＝22先令或马克。为了简便起见，我们假定，这个生产部门的资本构成是社会资本的平均构成，从而商品的生产价格和它的价值是一致的，资本家的利润和所生产的剩余价值是一致的。这样，商品的成本价格＝1/2+17 1/2+2＝20先令，平均利润率2/20＝10%，一件商品的生产价格等于它的价值＝22先令或马克。
    我们假定发明了一种机器，它使每件商品所需要的活劳动减少一半，但是由固定资本的损耗所构成的价值部分因此增加了两倍。于是，情况就变为：损耗＝1 1/2先令，原料和辅助材料同以前一样为17 1/2先令，工资1先令，剩余价值1先令，总计21先令或马克。现在商品价值下降1先令；新机器确实提高了劳动生产力。但是对资本家来说，情况却变为：他的成本价格现在是：损耗1 1/2先令，原料和辅助材料17 1/2先令，工资1先令，总计20先令，同以前一样。因为利润率不会由于新机器的采用而立即发生变化，所以，他一定会在成本价格以上得到10%，赚得2先令；因此，生 产价格不变＝22先令，但高于价值1先令。对于在资本主义条件

291

下进行生产的社会来说，商品并没有便宜，新机器也不是什么改良。因此，资本家对采用新机器并没有什么兴趣。并且，因为采用新机器会使他原有的还没有用坏的机器变得一钱不值，变成一堆废铁，从而使他受到直接的损失，所以他十分小心谨慎，不做这种对他来说纯属空想的蠢事。
    因此，对资本来说，劳动生产力提高的规律不是无条件适用的。对资本来说，不是在活劳动一般地得到节约的时候，而是只有在活劳动中节约下来的有酬部分大于过去劳动的追加部分的时候，这种生产力才提高了，这一点在本书第一卷第十三章第二节已经简略地说明过了。资本主义生产方式在这里陷入了新的矛盾。它的历史使命是无所顾虑地按照几何级数推动人类劳动的生产率的发展。如果它象这里所说的那样，阻碍生产率的发展，它就背叛了这个使命。它由此只是再一次证明，它正在衰老，越来越过时了。}
    一个独立的工业企业为进行有效的生产所必需的资本的最低限额，随着生产力的提高而提高，这种情况在竞争中表现为：只要新的较贵的生产设备普遍得到采用，较小的资本在将来就会被排除在这种生产之外。只是在各生产部门机器发明的初期，较小的资本才能在这些部门独立执行职能。随着电脑和互联网的出现，特别是电脑价格的不断下降，即新的生产设备更便宜，于是，一些较小的资本也能独立执行职能。这对大资本家的垄断是一个反作用。另一方面，象铁路之类的规模极大的企业，不变资本占的比例异常巨大，它们不提供平均利润率，只提供它的一部分，即利息。否则，一般利润率就会降得更低。但是，资本在股份形式上的巨大的结合，在这里也找到了直接的活

292

动场所。
    资本的增长，即资本的积累，只是在资本的各个有机组成部分的比例随着这种增长发生上述变化的时候，才包含着利润率的下降。但是，尽管生产方式不断地每天发生变革，总资本中这个或那个或大或小的部分，在一定时期内，会在那些组成部分保持某个既定的平均比例的基础上继续积累，结果在它们增长的同时，并没有发生任何有机的变化，因而也没有产生利润率下降的原因。旧的生产方法在新方法已经被采用的同时仍然会安然存在，资本在旧生产方法基础上的这种不断的增大，从而生产在这个基础上的扩大，又是使利润率下降的程度和社会总资本增长的程度不一致的一个原因。
    尽管投在工资上的可变资本相对减少，工人的绝对人数仍然会增加，这并不是在一切生产部门都发生，也不是在一切生产部门按同等程度发生。在农业中，活劳动要素的减少可以是绝对的。
    此外，雇佣工人的人数尽管相对减少，但仍然会绝对增加，这只是资本主义生产方式的需要。对资本主义生产方式来说，只要不再需要每天使用劳动力12—15小时，劳动力就已经过剩了。只要生产力的发展，会使工人的绝对人数减少，就是说，只要它实际上会使整个国家能在较少的时间内完成自己的全部生产，它就会引起革命，因为它会断绝大多数人口的活路。在这里，资本主义生产的特有限制又出现了，资本主义生产决不是发展生产力和生产财富的绝对形式，它反而会在一定点上和这种发展发生冲突。这种冲突部分地出现在周期性危机中，这种危机是由于工人人口中这个或那个部分在他们原来的就业方式上成为过剩所引起的。失业率是经济危机的先行指标？资本主义生产的限制，是工人的剩余时间。社会所赢得的绝对的剩

293

余时间，与资本主义生产无关。生产力的发展，只是在它增加工人阶级的剩余劳动时间，而不是减少物质生产的一般劳动时间的时候，对资本主义生产才是重要的；因此，资本主义生产是在对立中运动的。
    我们已经知道，资本积累的增长包含着资本积聚的增长。因此，资本的权力在增长，社会生产条件与实际生产者分离而在资本家身上人格化的独立过程也在增长。资本越来越表现为社会权力，所以单个工人的个别权力必须联合起来形成社会权力，才能与资本抗衡。这种权力的执行者是资本家，它和单个人的劳动所能创造的东西根本没有任何关系；但是资本表现为异化的、独立化了的社会权力，这种权力作为物，作为资本家通过这种物取得的权力，与社会相对立。由资本形成的一般的社会权力和资本家个人对这些社会生产条件拥有的私人权力之间的矛盾，发展得越来越尖锐，并且包含着这种关系的解体，因为它同时包含着生产条件向一般的、共同的、社会的生产条件的转化。这种转化是由生产力在资本主义生产条件下的发展和实现这种发展的方式所决定的。
    一种新的生产方法，不管它的生产效率有多高，或者它使剩余价值率提高多少，只要它会降低利润率，就没有一个资本家愿意采用。但每一种这样的新生产方法，都会使商品便宜。因此，资本家最初会高于商品的生产价格出售商品，也许还会高于商品的价值出售商品。他会得到他的商品的生产费用和按照较高的生产费用生产出来的其他商品的市场价格之间的差额。他能够这样做，是因为生产这种商品所需要的平均社会劳动时间大于采用新的生产方法时所需要的劳动时间。他的生产方法比平均水平的社会生产方法优越。但是竞争会使他的生产方法普遍化，使它服从普遍的规律。

294

于是，利润率就下降，——也许首先就是在这个生产部门下降，然后与别的生产部门相平衡，——这丝毫不以资本家的意志为转移。
    关于这一点，还应当指出，有些生产部门的产品既不直接也不间接加入工人的消费或加入工人的生活资料的生产条件；因而，有些生产部门的商品的变得便宜，既不能增加相对剩余价值，也不能使劳动力便宜，对这些生产部门来说，这同一规律也起支配作用。(当然，在所有这些部门，不变资本的变得便宜，在对工人的剥削不变时，会提高利润率。)只要新的生产方法开始推广，因而在实际上证明这些商品可以更便宜地生产出来，在旧的生产条件下进行工作的资本家，就必须低于产品的充分的生产价格来出售他们的产品，因为这种商品的价值已经下降，他们生产这种商品所需要的劳动时间多于社会必要劳动时间。总之，——这是竞争的结果，——他们也必须采用使可变资本同不变资本相比已经相对减少的新的生产方法。
    机器的使用会使机器生产的商品的价格便宜，所有造成这种结果的情况总是会减少单个商品所吸收的劳动量；其次，还会减少把自己的价值加入单个商品的机器磨损部分。机器磨损得越慢，它的磨损就越是分配在更多的商品上，机器在它的再生产期限到来以前所代替的活劳动就越多。在这两种情况下，同可变资本相比，固定不变资本的量和价值都增加了。
    “在其他一切条件相同的情况下，一个国家从它的利润中进行积蓄的能力，随着利润率的变化而变化，这种能力在利润率高时就大，在利润率低时就小；但是在利润率下降时，其他一切条件就不会保持不变……在利润率低时，积累的速度通常会比人口增加的速度快，例如在英国……在利润率高时，积累的速度通常会比人口增加的速度慢。”例如：波兰、俄国、印度等等。

295

(理查·琼斯《政治经济学绪论》1833年伦敦版第50—51页)
    琼斯正确地指出：尽管利润率下降，积累的欲望和能力仍然会增加。第一，由于相对过剩人口增加。第二，由于随着劳动生产率的提高，同一个交换价值所代表的使用价值量。即资本的物质要素的量会增加。第三，由于生产部门会多样化。第四，由于信用制度、股份公司等等的发展以及由此引起的结果，即自己不成为产业资本家，也很容易把货币转化为资本。第五，由于需要和致富欲望的增长。第六，由于固定资本的巨额投资不断增长，如此等等。
    资本主义生产的三个主要事实：
    1．生产资料集中在少数人手中，因此不再表现为直接劳动者的财产，而是相反地转化为社会的生产能力，尽管首先表现为资本家的私有财产。这些资本家是资产阶级社会的受托人，但是他们会把从这种委托中得到的全部果实装进私囊。
    2．劳动本身由于协作、分工以及劳动和自然科学的结合而组织成为社会的劳动。
    从这两方面，资本主义生产方式把私有财产和私人劳动取消了，虽然是在对立的形式上把它们取消的。
    3．世界市场的形成。
    在资本主义生产方式内发展的、与人口相比显得惊人巨大的生产力，以及虽然不是与此按同一比例的、比人口增加快得多的资本价值(不仅是它的物质实体)的增加，同这个惊人巨大的生产力为之服务的、与财富的增长相比变得越来越狭小的基础相矛盾，同这个日益膨胀的资本的价值增殖的条件相矛盾。危机就是这样发生的。

296


商品经营资本(《资本论》第三卷第十六章)

第十六章

商品经营资本

     商人资本或商业资本分为两个形式或亚种，即商品经营资本和货币经营资本。现在，我们要在分析资本的核心构造所必需的范围内，较详细地说明这两种资本的特征。由于现代经济学，甚至它的最优秀的代表，都直接把商业资本和产业资本混为一谈，实际上完全看不到商业资本的特性，我们就更有必要这样做了。
    商品资本的运动在第二卷已经分析过了。就社会总资本来说，它的一部分总是作为商品处在市场上，以便转化为货币，虽然这部分不断由别的要素构成，甚至数量也在变化；另一部分以货币

297

形式处在市场上，以便转化为商品。社会总资本总是处在这种转化即这种形态变化的运动中。只要处在流通过程中的资本的这种职能独立起来，成为一种特殊资本的特殊职能，并且固定下来，成为一种由分工给予特殊种类资本家的职能，商品资本就成为商品经营资本或商业资本。
    我们(在第2卷第6章《流通费用》第II和III节中)已经说明，运输业以及处于可以分配的形式中的商品的保管和分配，应当在多大程度上看作是流通过程中继续进行的生产过程。商品资本流通中的这些附带的事项，部分地同商人资本或商品经营资本的独特的职能混淆在一起；部分地同这种资本的独特的专门职能实际结合在一起，虽然随着社会分工的发展，商人资本的职能也会以纯粹的形式出现，也就是说，同上述这些实际的职能相分离而独立存在。我们的目的是确定这种特殊形态的资本的特征，因此，我们必须撇开上述这些职能。只要仅仅在流通过程中执行职能的资本，特别是商品经营资本，部分地把上述这些职能同自己的职能结合在一起，它就还不是以纯粹的形式表现出来。只有把这些职能排除和抛掉，我们才会得到这种资本的纯粹形式。
    我们已经知道，资本作为商品资本的存在和它作为商品资本在流通领域内，在市场上所经历的形态变化，——这种形态变化分解为买和卖，即商品资本转化为货币资本和货币资本转化为商品资本，——形成产业资本再生产过程的一个阶段，因而形成产业资本总生产过程的一个阶段；但同时我们也知道，资本在它执行流通资本的这种职能时，同它作为生产资本的自身区别开来。这是同一资本的两种特殊的、互相区别的存在形式。社会总资本的一部分不断地在这一存在形式上作为流通资本处在市场上，不断地处

298

在这种形态变化过程中，虽然对任何单个资本来说，它作为商品资本的存在和它作为商品资本所经历的形态变化，只是它的连续不断的生产过程的一个不断消失和不断更新的经过点，一个过渡阶段；虽然处在市场上的商品资本的各种要素会不断变化，因为它们会不断地从商品市场上被取走，同样又会不断地作为生产过程的新产品被投回商品市场。
    商品经营资本只是这个不断处在市场上、处在形态变化过程中并总是局限在流通领域内的流通资本的一部分的转化形式。我们说一部分，是因为商品的买和卖有一部分是不断地在产业资本家自身中间直接进行的。在我们的研究中要把这个部分完全撇开，因为它对于规定商人资本的概念，对于理解商人资本的特殊性质毫无帮助，另一方面，在第二卷中，我们已经对这个部分作了为我们的目的所需要作的详尽说明。
    商品经营者，作为一般资本家，首先是作为某个货币额的代表出现在市场上；他作为资本家预付这个货币额，也就是说，他要把这个货币额从x(这个货币额的原有价值)转化为x+△x(这个货币额加上它的利润)。但是，对他这个不仅是一般资本家，而且特别是商品经营者来说，不言而喻的是，他的资本最初必须以货币资本的形式出现在市场上，因为他不生产商品，而只是经营商品，对商品的运动起中介作用，而要经营商品，他就必须首先购买商品，因此必须是货币资本的所有者。
    假定一个商品经营者有3000镑，把它当作经营资本来增殖。他用这3000镑从麻布厂主那里购买比如说30000码麻布，每码2先令。他再把这30000码麻布卖掉。如果年平均利润率＝10%，他在扣除一切杂费之后赚到lO％的年利润，那末，他在年终

299

时就把这3000镑转化为3300镑了。他怎样赚得这笔利润，那是我们以后才要研究的问题。在这里，我们首先要考察的只是他的资本的运动的形式。他不断地用这3000镑购买麻布，并且不断地把这些麻布卖掉；他不断地重复为卖而买这一行为，G—W—G'。这是完全局限在流通过程中的资本的简单形式，不会因处在这一资本的自身运动和职能范围以外的生产过程所造成的间歇而中断。
    这种商品经营资本同作为产业资本的一个单纯存在形式的商品资本的关系又是怎样的呢?至于麻布厂主，他靠商人的货币实现了他的麻布的价值，完成了他的商品资本的形态变化的第一阶段，把他的商品资本转化为货币了，在其他条件不变的情况下，他现在能够把这个货币再转化为麻纱、煤炭、工资等等，另一方面，也转化为生活资料等等，以花掉他的收入；因此，如果撇开收入的花费不说，他现在就能够继续进行再生产过程了。
    但是，麻布到货币的形态变化，麻布的出售，对他这个麻布生产者来说，虽然已经发生，然而，对麻布本身来说，还没有发生。麻布仍旧作为商品资本处在市场上，有待于完成它的第一形态变化，即卖掉。对这批麻布来说，不过是它的所有者改变了。按它本身的性质来说，按它在过程中所处的地位来说，它仍旧是商品资本，是要出售的商品；只是它现在是在商人手中，而不象以前那样是在生产者手中。把麻布卖掉的职能，即对麻布形态变化的第一阶段起中介作用的职能，由商人从生产者手里接过来了，成为商人的特殊业务了，而以前，这种职能是生产者在完成生产麻布的职能以后要由自己去完成的。
    假定在麻布生产者把另一批价值3000镑的麻布30000码投入市场之前的这段间歇期间里，商人未能把这30000码麻布卖

300

掉，他就不能重新购买麻布，因为在他的仓库里还有30000码麻布没有卖出去，这些麻布对他来说还没有再转化为货币资本。于是，停滞发生了，再生产中断了。当然，麻布生产者可能拥有追加的货币资本，尽管这30000码麻布没有卖掉，他也能够把这笔追加的货币资本转化为生产资本，使生产过程继续进行。但是这个假定丝毫没有改变问题的实质。只要我们考察的是预付在30000码麻布上的资本，那末，这个资本的再生产过程毕竟是中断了。因此，这里实际上已经非常清楚地说明，商人的活动只是为了把生产者的商品资本转化为货币所必须完成的活动，只是对商品资本在流通过程和再生产过程中的职能起中介作用的活动。如果专门从事这种卖出和买进活动的，不是独立的商人，而只是生产者的代理人，那末这种联系就会立即暴露出来。
    因此，商品经营资本无非是生产者的商品资本，这种商品资本必须经历它转化为货币的过程，必须在市场上完成它作为商品资本的职能；不过这种职能已经不是生产者的附带活动，而是一类特殊资本家即商品经营者的专门活动，它已经作为一种特殊投资的业务而独立起来。
    此外，这种情况也表现在商品经营资本的特有流通形式上。商人购买商品，然后把它卖掉：G—W—G'。在简单的商品流通中，甚至在表现为产业资本的流通过程的商品流通W'—G—W中，流通都是以一个货币两次转手为媒介的。麻布生产者出售他的商品麻布，把它转化为货币；买者的货币转到了他的手中。他用这个货币购买麻纱、煤炭、劳动等等，即再一次支出这个货币，以便把麻布的价值再转化为构成麻布生产要素的商品。他购买的商品和他出售的商品，不是同一个商品，不是同一种商品。他卖出产品，买进生

301

产资料。但是，商人资本的运动却不是这样。麻布商人用3000镑买进30000码麻布；他把这30000码麻布卖掉，以便从流通中取回货币资本(3000镑加上利润)。因此，这里两次换位的不是同一货币，而是同一商品；这个商品从卖者手中转到买者手中，又从现在已经成为卖者的买者手中转到另一个买者手中。这个商品卖了两次，如果还有一系列商人插在中间，它还可以卖许多次；而且，正是由于这种反复出售，正是由于同一商品的两次换位，第一个买者才取回购买商品时预付的货币，这些货币才流回到他手中。在一个场合W'—G—W，同一货币两次换位，使商品在一种形态上被让渡，而在另一种形态上被占有。在另一个场合G—W—G'，同一商品两次换位，把预付货币重新从流通中取回。这正好表明，当商品由生产者手中转到商人手中时，它还没有被最后卖掉；商人只是在继续进行出售活动，或者说，作为媒介使商品资本继续执行职能。但是这同时也表明，同一件事情，对生产资本家来说是W—G，即他的资本在商品资本这个暂时形态上的简单职能，对商人来说却是G—W—G'，即他所预付的货币资本的特殊增殖过程。商品形态变化的一个阶段，在这里，对商人来说，表现为G—W—G'，因而表现为一种独特的资本的演化。
    商人最终会把商品即麻布卖给消费者，不管是生产消费者(例如漂白业者)，还是把麻布用于私人消费的个人消费者。这样一来，预付资本(加上利润)就回到商人手中，他就能重新开始活动。如果在购买麻布时货币只是执行支付手段的职能，商人要在进货后六个星期才支付，而如果他在到期以前已经把麻布卖掉，那末，他自己用不着预付货币资本，就能够对麻布生产者实行支付了。如果麻布没有卖掉，他就必须在到期的时候预付3000镑，但不是

302

在麻布交货的时候立即预付；而且，如果由于市场价格下降，他只好低于购买价格出售麻布，那末，他就必须用他自己的资本来补偿亏损的部分。
    既然商品经营资本在自行销售的生产者手中显然只是他的资本在再生产过程中的一个特殊阶段上，即停留在流通领域的时候所采取的一种特殊形式，那末，是什么情况使商品经营资本具有一个独立地执行职能的资本的性质呢?
    第一，是下面这个情况：商品资本是在一个和它的生产者不同的当事人手中完成它最终转化为货币的过程，即完成它的第一形态变化，完成它在市场上作为商品资本所固有的职能的；商品资本的这种职能，是以商人的活动，即商人的买卖行为为媒介的，于是这种活动就形成一种特别的、与产业资本的其他职能分离的、因而是独立存在的业务。这是社会分工的一种特殊形式，结果是，一部分本来要在资本再生产过程的一个特殊阶段(在这里就是流通阶段)中完成的职能，现在表现为一种和生产者不同的、特别的流通当事人的专门职能。但是单有这一点，这种特殊业务还决不会表现为一种和处于再生产过程的产业资本不同的、独立于产业资本之外的特殊资本的职能；例如，在商品经营只是由产业资本家的推销员或其他直接代理人进行的地方，它实际上还没有表现为这种职能。因此，还必须有第二个因素。
    第二，这是由于独立的流通当事人即商人在他所处的这个地位上要预付货币资本(他自有的或借入的)。那个对于处在再生产过程中的产业资本来说只表现为W—G，即商品资本转化为货币资本或单纯的卖的行为，对商人来说却表现为G—W—G'，即同一商品的买和卖，因而表现为货币资本的回流，这个货币资本在商人进

303

行购买时离开了他，通过出售又回到他手中。
    在商人预付资本向生产者购买商品时对商人来说表现为G—W—G的行为，总是W—G，即商品资本转化为货币资本；总是商品资本的第一形态变化，虽然对生产者或处于再生产过程的产业资本来说，这同一个行为可以表现为G—W，即货币再转化为商品(生产资料)，或形态变化的第二阶段。对麻布生产者来说，W—G是第一形态变化，即商品资本转化为货币资本。这个行为对商人来说则表现为G—W，即他的货币资本转化为商品资本。如果他现在把麻布卖给漂白业者，那末，这对漂白业者来说就是G—W，即货币资本转化为生产资本或他的商品资本的第二形态变化；但是对商人来说，则是W—G，出售他所购买的麻布。实际上，麻布厂主生产的商品资本只是这时才最终卖掉，或者说，商人的这个G—W—G，对两个生产者之间的W—G来说，只是中介过程。或者，我们假定麻布厂主用卖掉的麻布的一部分价值向麻纱商人购买麻纱，那末，这对麻布厂主来说是G—W。但是对出售麻纱的商人来说，这是W—G，是麻纱的再出售；而对作为商品资本的麻纱本身来说，这只是它的最终的出售，它由此从流通领域转入消费领域；是W—G，即它的第一形态变化的最终完成。因此，不管商人是向产业资本家购买东西，还是把东西卖给产业资本家，他的G—W—G，即商人资本的循环所表示的，对商品资本本身来说，对这个处在再生产过程的产业资本的过渡形式来说，始终只是W—G，只是它的第一形态变化的完成。商人资本的G—W，只有对产业资本家来说，才同时是W—G，但对他所生产的商品资本来说却不是这样：这只是商品资本从产业家手中转到流通当事人手中；只有商人资本的W—G才是执行职能的商品资本的最终的W—G。

304

G—W—G只是同一商品资本的两个W—G，两次相继的出售，它们只是对这一商品资本的最终的出售起中介作用。
    因此，商品资本会在商品经营资本形式上取得一种独立资本的形态，是由于这样一种情况：商人预付货币资本，这种资本之所以能作为资本自行增殖，能执行资本的职能，是因为它只从事一种活动，即作为媒介实现商品资本的形态变化，实现它的商品资本职能，即实现它向货币的转化，而这一点它是通过商品的不断的买和卖来办到的。这是商品经营资本的唯一活动；对产业资本流通过程起中介作用的这种活动，就是商人使用的货币资本的唯一职能。通过这种职能，商人把他的货币转化为货币资本，把他的G表现为G—W—G'；并且通过同一过程，他把商品资本转化为商品经营资本。
    商品经营资本，只要它以商品资本的形式存在，从社会总资本的再生产过程来看，显然不过是还处在市场上、处在自己的形态变化过程中的那部分产业资本，这部分产业资本现在作为商品资本存在和执行职能。因此，就资本的总再生产过程来说，现在要考察的只是商人预付的货币资本，这种货币资本是专门用于买卖商品的，因而只采取商品资本和货币资本的形式，而从来不采取生产资本的形式，并且总是处在资本的流通领域中。
    只要生产者即麻布厂主把他的30000码麻布卖给商人，得到了3000镑，他就会用由此得到的货币购买必要的生产资料，他的资本就会再进入生产过程；他的生产过程就会继续不断地进行下去。对他来说，他的商品已经转化为货币。但是我们知道，对麻布本身来说，这种转化还没有发生。它还没有最终再转化为货币，还没有作为使用价值进入生产消费或个人消费。同一商品资本原来

305

在市场上是由麻布生产者代表的，现在则由麻布商人来代表了。对麻布生产者来说，形态变化的过程缩短了，但只是要在商人手中继续进行下去。
    如果麻布生产者必须等到他的麻布实际上已经不再是商品，已经转入最后的买者，即生产消费者或个人消费者手中的时候，那末，他的再生产过程就会中断。或者，为了使再生产过程不致中断，他就必须限制他的活动，把他的较小部分的麻布转化为麻纱、煤炭、劳动等等，总之，转化为生产资本的各种要素，而把他的较大部分的麻布作为货币准备金保存起来，以便在他的资本的一部分作为商品处在市场上的时候，另一部分能够使生产过程继续进行下去，因而，在这一部分作为商品出现在市场上的时候，那一部分则以货币形式流回。他的资本的这种分割，不会由于商人的介入而消除。但是，如果没有商人的介入，流通资本中以货币准备金形式存在的部分，同以生产资本形式使用的部分相比，必然会不断增大，与此相适应，再生产的规模就会受到限制。而现在，生产者能够把他的资本中较大的部分不断地用于真正的生产过程，而把较小的部分用作货币准备金。
    但是这样一来，社会资本的另一个部分，现在就以商人资本的形式不断地处在流通领域中。这个部分始终只是用来买卖商品。因此，好象只是握有这种资本的人改变了。
    如果商人不是把3000镑用来购买麻布，以便把它再卖出去，而是自己把这3000镑用于生产，那末，社会的生产资本就会增大。在这种情况下，麻布生产者当然就必须把他的相当大一部分资本作为货币准备金保存起来；现在已经成为产业资本家的商人也必须这样做。反之，如果商人仍然是商人，那末，生产者就可以

306

把出售商品的时间节省下来用于监督生产过程，而商人则必须把他的全部时间用于出售商品。
    如果商人资本没有超过它的必要的比例，那就必须承认：
    1．由于分工，专门用于买卖的资本(在这里，除了购买商品的货币以外，还包括在经营商业所必要的劳动方面和在商人的不变资本即仓库、运输等等方面必须支出的货币)，小于产业资本家在必须亲自从事他的企业的全部商业活动时所需要的这种资本。
    2．因为商人专门从事这种业务，所以，不仅生产者可以把他的商品较早地转化为货币，而且商品资本本身也会比它处在生产者手中的时候更快地完成它的形态变化。
    3．就全部商人资本同产业资本的关系来看，商人资本的一次周转，不仅可以代表一个生产部门许多资本的周转，而且可以代表不同生产部门若干资本的周转。前一种情况是，在例如麻布商人用他的3000镑购买麻布生产者的产品并再把它卖掉以后，在这个生产者再把同量商品投入市场以前，他又去购买另一个或几个麻布生产者的产品并再把它卖掉，这样也就对同一生产部门中的不同资本的周转起中介作用。后一种情况是，在商人例如把麻布卖掉之后，现在买进生丝，从而对另一个生产部门的资本的周转起中介作用。
    总的来说必须指出：产业资本的周转，不仅受流通时间的限制，而且也受生产时间的限制。只经营某一种商品的商人资本的周转，不是受一个产业资本的周转的限制，而是受同一生产部门的一切产业资本的周转的限制。在商人购买一个生产者的麻布并把它卖掉以后，他可以在这个生产者再把商品投入市场以前，购买另

307

一个生产者的麻布，并把它卖掉。因此，同一商人资本，可以依次对投入一个生产部门的各个资本的不同周转起中介作用；所以，它的周转和单个产业资本的周转不是一回事，因而它不只是代替这一单个产业资本家必须保存在手边的货币准备金。一个生产部门的商人资本的周转，自然要受这个生产部门的总生产的限制。但是，它不受该部门的单个资本的生产范围的限制，或单个资本由生产时间决定的周转时间的限制。假定A提供一种商品，它需要三个月才能生产出来。当商人比如说在一个月内买进这个商品并且把它卖出以后，他可以向另一个生产者购买同一种产品并把它卖掉。或者，比如说在他卖掉一个租地农场主的谷物以后，他可以用同一货币购买第二个租地农场主的谷物并把它卖掉，等等。他的资本的周转受他在一定时间内，比如说一年内，能够依次买进和卖出的谷物总量的限制，而租地农场主资本的周转，撇开流通时间不说，则要受为期一年的生产时间的限制。
    同一商人资本的周转，还可以同样有效地对不同生产部门的资本的周转起中介作用。
    只要同一商人资本，在不同的周转中用来使各个不同的商品资本相继转化为货币，即依次把它们买进和卖出，它作为货币资本对商品资本完成的职能，就和货币通过它在一定时期内的多次流通对商品完成的职能相同。
    商人资本的周转，与一个同样大小的产业资本的周转或一次再生产，是不同的；相反地，它同若干个这种资本的周转的总和相等，而不管这种资本是属于同一生产部门还是属于不同生产部门。商人资本周转得越快，总货币资本中充当商人资本的部分就越小；商人资本周转得越慢，总货币资本中充当商人资本的部分就越大。

308

生产越不发达，商人资本的总额，同投入流通的商品的总额相比，就越大；但是绝对地说，或者同比较发达的状态相比，就越小。反过来，情况也就相反。因此，在这种不发达的状态下，真正的货币资本大部分掌握在商人手中，这样一来，商人的财产在其他人的财产面前形成货币财产。
    商人预付的货币资本的流通速度取决于：1．生产过程更新的速度和不同生产过程互相衔接的速度；2. 消费的速度。
    商人资本仅仅为了完成上述周转，不需要按自己的全部价值量先买进商品，然后再把它卖掉。商人可以同时完成这两种运动。在这种情况下，他的资本分为两部分。一部分由商品资本构成，另一部分由货币资本构成。他在这里买东西，从而把他的货币转化为商品。他在那里卖东西，从而把另一部分商品资本转化为货币。一方面，他的资本会作为货币资本流回他手中，另一方面，商品资本流到他手中。以一种形式存在的部分越大，以另一种形式存在的部分就越小。二者互相交替，互相平衡。如果货币作为支付手段的应用和由此发展起来的信用制度，同货币作为流通手段的应用结合在一起，那末，商人资本的货币资本部分同这个商人资本完成的交易额相比，就会更加减少。如果我购买了价值1000镑的葡萄酒，支付期是三个月，在三个月期满以前，我已经按现金交易把葡萄酒卖掉了，那末，进行这笔交易就一文钱也没有预付。在这个场合也非常清楚，在这里充当商人资本的货币资本，无非是以货币资本的形式存在、以货币的形式处在流回过程中的产业资本本身。(至于以三个月为支付期出售价值1000镑的商品的生产者，可以把票据即债券拿到银行家那里去贴现，这不会使问题有任何变化，并且同商品经营者的资本没有任何关系。)如果商品的市场价格在

309

这个期间比如说下降1/10，商人就不仅得不到利润，而且只能收回2700镑，而不是3000镑。为了支付，他必须添进300镑。这300镑只是执行准备金的职能，用来平衡价格差额。但是，这种情况也适用于生产者。如果生产者自己按降低了的价格出售产品，那末，他同样会损失300镑，在没有准备资本的情况下，他就不能按原有规模重新开始生产。
    麻布商人用3000镑向工厂主购买麻布；工厂主从这3000镑中比如说拿出2000镑购买麻纱；他是向麻纱商人购买这些麻纱的。工厂主付给麻纱商人的货币不是麻布商人的货币；因为麻布商人已经用这些货币得到了等额价值的商品。这是工厂主自己的资本的货币形式。这2000镑在麻纱商人手中现在表现为流回的货币资本；但是这2000镑在多大程度上是这种流回的货币资本，在多大程度上同作为麻布所抛弃的货币形式和麻纱所取得的货币形式的那2000镑相区别呢?如果麻纱商人是赊购的，并在支付期满以前按现金交易把商品卖掉，那末，在这2000镑中就丝毫没有包含同产业资本本身在它的循环过程中采取的货币形式相区别的商人资本。如果商品经营资本不是以商品资本或货币资本的形态处在商人手中的产业资本的单纯形式，那它就无非是属于商人自己的并且在商品的买卖中流转的那部分货币资本。这部分货币资本以缩小的规模代表着为生产而预付的资本中必须作为货币准备金和购买手段不断处在产业家手中，并且不断作为他们的货币资本来流通的部分。这个部分现在以缩小的规模处在商业资本家手中，并且本身不断在流通过程中执行职能。如果撇开作为收入来花费的部分不说，它是总资本中那个必须不断作为购买手段在市场上流通，以便再生产过程继续进行的部分。而再生产过程进行

310

得越迅速，货币作为支付手段的职能越发展，也就是说，信用制度越发达，这个部分同总资本相比就越小。【为了能把商人资本归入生产资本，拉姆赛把它和运输业混为一谈了，并把商业叫作“商品从一个地点向另一个地点的运输”。(《论财富的分配》第19页)在维里(《政治经济学研究》第4节[第32页])和萨伊(《论政治经济学》第1卷第14、15页)那里，已经有同样的混淆。——赛·菲·纽曼在《政治经济学原理》(1835年安多佛和纽约版)中说：“在社会的现有经济制度中，居于生产者和消费者之间的商人的真正业务，是把资本预付给前者，并得到产品作为报酬，然后把这个产品交给后者，由此把资本收回。这种交易既便利了社会的经济过程，也会把价值加入它所经营的产品。”(第174页)这样，生产者和消费者都因为商人的介入而节省了金钱和时间。这种服务需要预付资本和劳动，并且必须给予报酬，“因为它把价值加入产品；因为同一些产品在消费者手中比在生产者手中有更多的价值。”是不是所谓的消费者剩余的源泉？因此，他完全和萨伊先生一样，认为商业“严格地说是一种生产行为”(第175页)。纽曼的这种见解是根本错误的。商品的使用价值，在消费者手中比在生产者手中大，是因为它只有在消费者手中才得以实现。因为，商品的使用价值，只有在商品进入消费领域以后，才能实现，才能发挥作用。它在生产者手中只是以潜在的形式存在。但是，谁也不会为一个商品支付两次：先支付它的交换价值，然后又额外地支付它的使用价值。只要我支付了它的交换价值，我就占有了它的使用价值。至于商品是从生产者手里还是从中间商人手里转移到消费者手里去的，这个情况丝毫也不会增加商品的交换价值。】
    商人资本不外是在流通领域内执行职能的资本。流通过程是总再生产过程的一个阶段。但是在流通过程中，不生产任何价值，因而也不生产任何剩余价值。在这个过程中，只是同一价值量发生了形式变化。事实上不过是发生了商品的形态变化，这种形态变化本身同价值创造或价值变化毫无关系。如果生产的商品在出售时实现了剩余价值，那是因为剩余价值已经存在于该商品中；因此在第二个行为，即货币资本同商品(各种生产要素)的再交换中，买者也不会实现任何剩余价值，只是在这里通过货币同生产资料和劳动力的交换，为剩余价值的生产作了准备。相反地，既然这

311

种形态变化要花费流通时间，——在这个时间内资本根本不生产东西，因而也不生产剩余价值，——这个时间就会限制价值的创造，表现为利润率的剩余价值会正好和流通时间的长短成反比。因此，商人资本既不创造价值，也不创造剩余价值，就是说，它不直接创造它们。但既然它有助于流通时间的缩短，它就能间接地有助于产业资本家所生产的剩余价值的增加。既然它有助于市场的扩大，并对资本之间的分工起中介作用，因而使资本能够按更大的规模来经营，它的职能就会提高产业资本的生产效率和促进产业资本的积累。既然它会缩短流通时间，它就会提高剩余价值和预付资本的比率，也就是提高利润率。既然它会把资本的一个较小部分作为货币资本束缚在流通领域中，它就会扩大直接用于生产的那部分资本。

312


商业利润(《资本论》第三卷第十七章)

第十七章

商业利润

     我们已经在第二卷看到，资本在流通领域内的纯粹职能，——产业资本家首先为了实现他的商品的价值，其次为了把这个价值再转化为商品的生产要素所必须进行的活动，对商品资本的形态变化W'—G—W起中介作用的活动，也就是卖和买的行为，——既不生产价值，也不生产剩余价值。相反，那里已经说明，为此所需要的时间，客观上对商品来说，主观上对资本家来说，都对价值和剩余价值的生产形成界限。关于商品资本自身的形态变化所说的话，当然不会因为商品资本的一部分取得商品经营资本的形态而发生任何变化，也不会因为对商品资本的形态变化起中介作用的活动表现为特殊种类资本家的特殊业务，或表现为一部分货币资本的专门职能，而发生任何变化。如果商品的卖和买，——商品资本的形态变化W'—G—W总是归结为这种行为，——是由产业资本家自己进行的、不创造价值或剩余价值的活动，那末它们也不可能因为由别的人而不是由产业资本家来完成，就成为创造价值和剩余价值的活动。其次，如果社会总资本的一部分必须不断作为货币资本可供支配，以便再生产过程不致为流通过程所中断，能继续进行，而这部分货币资本既不创造价值，也不创造剩余价值，那末，即使它不是由产业资本家，而是由另一种资本家为完

313

成同样的职能不断投入流通中去，它也不能由此获得这种属性。至于商人资本在多大程度上能够起间接生产的作用，这个问题我们在上面已经提到，以后还要作进一步的说明。
    可见，商品经营资本，——撇开各种各样可能与此有关的职能，如保管、运送、运输、分类、散装等，只说它的真正的为卖而买的职能，——既不创造价值，也不创造剩余价值，它只是对它们的实现起中介作用，因而同时也对商品的实际交换，对商品从一个人手里到另一个人手里的转让，对社会的物质变换起中介作用。但是，因为产业资本的流通阶段，和生产一样，形成再生产过程的一个阶段，所以在流通过程中独立地执行职能的资本，也必须和在不同生产部门中执行职能的资本一样，提供年平均利润。如果商人资本比产业资本提供百分比更高的平均利润，那末，一部分产业资本就会转化为商人资本。如果商人资本提供更低的平均利润，那末就会发生相反的过程。一部分商人资本就会转化为产业资本。没有哪一种资本比商人资本更容易改变自己的用途，更容易改变自己的职能了。
    因为商人资本本身不生产剩余价值，所以很清楚，以平均利润的形式归商人资本所有的剩余价值，只是总生产资本所生产的剩余价值的一部分。但是现在问题在于：商人资本怎样从生产资本所生产的剩余价值或利润中获得归它所有的那一部分呢?
    认为商业利润是单纯的加价，是商品价格在名义上高于它的价值的结果，这不过是一种假象。
    很清楚，商人只能从他所出售的商品的价格中获得他的利润，更清楚的是，他出售商品时赚到的这个利润，必然等于商品的购买价格和它的出售价格之间的差额，必然等于后者超过前者的余额。

314

    商品在买进以后卖出以前可能会有追加费用(流通费用)加入商品，同样也可能没有这种费用加入商品。如果有这种费用加入，那就很清楚，出售价格超过购买价格的余额，就不只是代表利润了。为了使我们的研究简便起见，我们先假定，没有任何这种费用加入。
    就产业资本家来说，他的商品的出售价格和购买价格之间的差额，等于商品的生产价格和它的成本价格之间的差额；或者，就社会总资本来看，那就等于商品的价值和商品使资本家耗费的成本价格之间的差额。这个差额又归结为物化在商品中的劳动总量超过物化在商品中的有酬劳动量的差额。产业资本家购买的各种商品，在重新作为可以出售的商品再投入市场以前，必须经历生产过程。商品价格中后来作为利润实现的组成部分，只是在生产过程中才生产出来的。商品经营者的情况却不是这佯。只有当商品处在它的流通过程中的时候，它才在商品经营者手里。他只是继续进行已经由生产资本家开始的商品的出售，即商品价格的实现，因此不会让商品经历任何能够重新吸收剩余价值的中间过程。产业资本家只是在流通中实现在此之前已经生产出来的剩余价值或利润，相反地，商人不仅要在流通中并通过流通来实现他的利润，而且要在流通中并通过流通才获得他的利润。这一点看来只有按下述方式才能做到：商人把产业资本家按商品生产价格，或者就全部商品资本来看，按商品价值卖给他的商品，高于它的生产价格出售，即对商品价格实行名义上的加价，因而，就全部商品资本来看，也就是高于它的价值出售，并且把商品的名义价值超过它的实际价值的这个余额攫为已有；一句话，就是商品卖得比它的原价贵。

315

    这种加价的形式是很容易理解的。例如，1码麻布值2先令。如果我要从再出售中获得10%的利润，我就必须加价1/10，也就是，按每码2先令2 2/5便士出售。在这种情况下，它的实际生产价格和它的出售价格之间的差额＝2 2/5便士。这就是2先令的10%的利润。这样，我卖给买者1码麻布的价格，实际上是1 1/10码麻布的价格。或者换一种说法也一样：我按2先令卖给买者的麻布只有10/11码，而把1/11码为自己留下来了。事实上，如果每码麻布的价格按2先令2 2/5便士计算，我可以用2 2/5便士买回1/11码麻布。因此，这不过是一条迂回的道路，目的在于通过商品价格的名义上的提高，来分享剩余价值和剩余产品。
    这就是从现象上最初表现出来的情形：商业利润通过商品加价而实现。其实，认为利润来自商品价格的名义上的提高或商品高于它的价值出售这整个看法，是由对商业资本的观察产生的。
    但是，只要仔细考察一下，马上就可以看出，这不过是假象。假定资本主义生产方式是占统治地位的生产方式，商业利润就不是以这个方式实现的。(在这里，我们谈的始终只是平均的情况，而不是个别的情况。)为什么我们假定，商品经营者只有高于商品生产价格比如说10％出售商品，才能在他的商品上实现10%的利润呢?因为我们已经假定，这种商品的生产者，产业资本家(作为产业资本的人格化，对外界来说，他总是作为“生产者”出现)是按商品的生产价格把商品卖给商人的。如果商品经营者支付的商品购买价格等于它的生产价格，归根到底，也就是等于它的价值，以致商品的生产价格，归根到底，也就是商品的价值，对商人来说代表成本价格，那末，商人的出售价格超过他的购买价格的余额，——只有这个差额才是他的利润的源泉，——事实上就必然是商品的

316

商业价格超过它的生产价格的余额，因此，归根到底，商人是高于商品价值出售一切商品的。但是，为什么假定产业资本家是按商品的生产价格把商品卖给商人的呢?或者不如说，这个假定是以什么为前提的呢?这就是：商业资本(在这里，我们还只是把它看作商品经营资本)不参加一般利润率的形成。在阐明一般利润率时，我们必须从这个前提出发，第一，因为商业资本本身，那时对我们来说还不存在；第二，因为平均利润，从而一般利润率，首先必须作为不同生产部门的产业资本实际生产的利润或剩余价值的平均化来说明。但是，说到商人资本，我们考察的却是一种不参加利润生产而只分享利润的资本。所以，现在必须对以前的说明进行补充。
    假定一年中预付的总产业资本＝720c+180v＝900(比如说以百万镑为单位)，m'＝100％。因而产品＝720c+180v+180m。然后我们把这个产品或生产出来的商品资本叫作W，它的价值或生产价格(因为就全部商品来说，二者是一致的)就＝1080，总资本900的利润率＝20%。按照前面的阐述，这个20%是平均利润率，因为在这里剩余价值不是根据这个或那个具有特殊构成的资本计算的，而是根据具有平均构成的总产业资本计算的。因而W＝1080，利润率＝20％。现在我们假定，在这900镑产业资本之外，还有100镑商人资本加入，它要按照自己大小的比例从利润中分得和产业资本相同的份额。按照假定，它是总资本1000中的1/10。因此，它从剩余价值180中分得1/10；也就是按18%的比率获得一笔利润。因此，留下来要在其余9/10的总资本中进行分配的利润实际上只有162，对资本900来说也是18%。因此，产业资本900的所有者把W卖给商品经营者的价格＝720c+180v+162m＝1062。因

317

此，如果商人对他的资本100加上18%的平均利润，他就是按照1062+18=1080，也就是按照商品的生产价格来出售商品，或者就全部商品资本来看，也就是按照商品的价值来出售商品，虽然他的利润只是在流通中并且通过流通才获得的，只是由于他的出售价格超过他的购买价格的余额才获得的。不过，他还是没有高于商品的价值或高于商品的生产价格出售商品，而正是因为他是低于商品的价值或低于商品的生产价格从产业资本家那里购买商品的。事实上，人们一般是先确定零售价，再折扣出批发价的。是做加法，还是反过来做减法，在数学上是无差别的。但在经济科学上是有差别的。
    因此，商人资本会按照它在总资本中所占的比例，参加决定一般利润率。拿上述例子来说，平均利润率=18%，所以，如果不是总资本中有1/10是商人资本，由此使一般利润率降低了1/10，那末一般利润率就会=20%。这样一来，关于生产价格也就出现一个更确切的有限制的规定。我们仍然要把生产价格理解为商品的价格，即=商品的成本(商品中包含的不变资本+可变资本的价值)+平均利润。但是，这个平均利润现在是由另外的方法决定的。它是由总生产资本所生产的总利润决定的；但不是按这个总生产资本来计算的，而是按总生产资本+商业资本来计算的。在前一个场合，如果总生产资本如上所述=900，利润=180，平均利润率就会=180/900=20%；在后一个场合，如果生产资本为900，商业资本为100，平均利润率就=180/1000=18%。因此，生产价格=k(成本)+18，而不是=k+20。在平均利润率中，总利润中归商业资本所有的部分已经计算在内了。因此，全部商品资本的实际价值或实际生产价格=k+p+h(在这里，h代表商业利润)。所以，生产价格，或者说产业资本家本人出售商品的价格，小于商品的实际生产价格；指向商人出售，即批发；而不是向消费者出售，即零售。或者，就全部商品来看，产业资本家阶级出售全部商品的价格，

318

小于这全部商品的价值。这样，拿上述例子来说，900(成本)+900的18%，即900+162=1062。现在商人把他只耗费100的商品，按118出售，他当然增加了18%的加价；但是，因为他用100买来的商品本来值118，所以他并没有高于商品的价值出售。这个说明不好，因为商人最终出售的商品值1080，而不是118。应当是商人通过投入100镑来周转，最终将累计以1062镑购买的商品累计卖了1080镑。我们以后要在这个刚刚阐明的更确切的意义上使用生产价格这个名词。很清楚，产业资本家的利润等于商品的生产价格超过它的成本价格的余额，和这种产业利润不同，商业利润等于商品的出售价格超过它的生产价格的余额；这个生产价格对商人来说就是商品的购买价格；但是，商品的实际价格=商品的生产价格+商业利润。正象产业资本之所以能实现利润，只是因为利润作为剩余价值已经包含在商品的价值中一样，商业资本之所以能实现利润，只是因为产业资本在商品的价格中实现的并非全部的剩余价值或利润。因此，商人的出售价格之所以高于购买价格，并不是因为出售价格高于总价值，而是因为购买价格低于总价值。
    可见，商人资本虽然不参加剩余价值的生产，但参加剩余价值到平均利润的平均化。因此，一般利润率已经意味着从剩余价值中扣除了属于商人资本的部分，也就是说，对产业资本的利润作了一种扣除。
    根据以上所说可以得出如下结论：
    1. 同产业资本相比，商人资本越大，产业利润率就越小。反过来，情况也就相反。
    2. 如果象第一篇已经说明的那样，利润率总是表现为一个小于实际剩余价值率的比率，也就是说，总是把劳动的剥削程度表现

319

得太小，如以上述720c+180v+180m的情况为例，一个100%的剩余价值率仅仅表现为一个20％的利润率，那末，既然平均利润率本身在商人资本应得的份额计算进来时表现得更小，在这里，是18%，而不是20％，这个比率就相差得更大。因此，直接从事剥削的资本家的平均利润率所表现的利润率小于实际的利润率。
    假定其他一切条件不变，商人资本的相对量，是和它的周转速度成反比的，因此，也是和再生产过程本身的活力成反比的(但在这里，零售商人的资本作为一种杂种，是一个例外)。在科学分析的进程中，一般利润率的形成，是从产业资本和它们之间的竞争出发的，后来由于商人资本的介入才得到校正、补充和改变。在历史发展的进程中，情况却正好相反。使商品价格最先或多或少由商品的价值决定的，是商业资本，而一般利润率最先形成的领域，是对再生产过程起中介作用的流通领域。起初商业利润决定产业利润。只是在资本主义生产方式确立，生产者自己变成商人之后，商业利润才被归结为全部剩余价值中属于商业资本——它是社会再生产过程中使用的总资本的一个相应部分——的一部分。
    在由于商人资本参加进来而得到补充的利润的平均化中，我们已经看到，商人预付的货币资本没有在商品的价值中加入任何追加的要素；商人借以获得利润的加价，只等于商品价值中没有被生产资本计算到商品的生产价格中去的部分，即它放弃的部分。这个货币资本的情况，和产业资本家的固定资本的情况相同，既然它没有被消耗，因此它的价值也就不会成为商品的价值要素。就是说，商人按照商品资本的购买价格，用货币来补偿商品资本的生产价格，＝G。他出售的价格，如上所说，＝G+△G。△G表示由一般利润率决定的商品价格增加额。因此，如果他把商品

320

卖掉了，那末，流回到他手中的，除了△G之外，还有他购买商品时预付的原有的货币资本。这里我们又一次看到，他的货币资本无非是产业资本家的转化为货币资本的商品资本。如果这个商品资本不是卖给商人，而是直接卖给最后消费者，那也不会影响这个商品资本的价值量。事实上，商人的货币资本不过是把最后消费者的支付提前了。但是这里所说的，只有在我们以前假定的情况下才是正确的：商人不花任何费用，或者说，他除了向生产者购买商品而必须预付货币资本以外，无须在商品的形态变化过程中，在买卖的过程中，预付任何别的流动资本或固定资本。可是正如我们在考察流通费用时(第2卷第6章)看到的，事实并不是这样。这些流通费用，一部分是商人要从别的流通当事人那里收回的费 用，一部分则是直接从他的特有业务中产生的费用。
    不管这些流通费用属于什么种类，不管它们是从纯粹的商人业务本身中产生的，因而属于商人的特有的流通费用，还是代表那种因为在流通过程中有生产过程(如运送、运输、保管等等)补充进来而产生的费用，它们总是以下面这一点为前提：商人除了为购买商品而预付的货币资本以外，总是还要预付一个追加的资本，用来购买和支付这种流通手段。如果这个成本要素是由流动资本构成的，它就全部作为追加要素加入商品的出售价格，如果这个成本要素是由固定资本构成的，它就按照自己损耗的程度，作为追加要素加入商品的出售价格；不过，这样一个要素，即使它和纯粹的商业流通费用一样，不会形成商品价值的实际追加，也会形成一个名义上的价值。但是，这整个追加资本不管是流动的还是固定的，都会参加一般利润率的形成。
    纯粹的商业流通费用(因而运送、运输、保管等费用除外)，归

321

结为实现商品的价值、使之由商品转化为货币或由货币转化为商品、对商品交换起中介作用所必需的费用。在这里，我们把那些会在流通行为中继续进行的并且可以和商人业务完全分开的生产过程撇开不说。正象例如真正的运输业和运送业事实上可以是而且是和商业完全不同的产业部门一样，待买和待卖的商品也可以堆在码头或别的公共场所，由此引起的费用，如果必须由商人预付，会由第三者记在商人账上。这一切都会在真正的批发商业中发生。在批发商业中，商人资本以最纯粹的形式出现，最少同其他职能交织在一起。运输业者、铁路经营者、船主，都不是“商人”。我们在这里考察的费用，是指买卖方面的费用。以前已经指出，这种费用归结为计算、簿记、市场、通讯等方面的开支。为此必需的不变资本包括事务所、纸张、邮资等。另外一些费用则归结为可变资本，这是为雇用商业上的雇佣工人而预付的。(运送费用和运输费用，关税的预付等等，部分地可以这样看待：它们好象是商人在购买商品时预付的，因此，对商人说来，它们会加入购买价格。)
    所有这些费用都不是在生产商品的使用价值时花费的，而是在实现商品的价值时花费的；它们是纯粹的流通费用。它们不加入直接的生产过程，但是加入流通过程，因而加入再生产的总过程。
    在这些费用中，我们在这里唯一感兴趣的部分，是花费在可变资本上的那部分。(此外，还应当研究：第一，只有必要劳动才加入商品价值这个规律，怎样适用于流通过程；第二，积累在商人资本上是怎样表现的；第三，商人资本在实际的社会总再生产过程中是怎样执行职能的。只好由我们来研究了。)
    这些费用是从产品作为商品的经济形式中产生的。

322

    如果产业资本家自己互相直接出售商品时损失的劳动时间，——从客观上说，也就是商品的流通时间，——根本不会给这些商品加进任何价值，那末，很清楚，这种劳动时间决不会因为由商人来花费而不是由产业资本家来花费，就获得另一种性质。由商品(产品)到货币和由货币到商品(生产资料)的转化，是产业资本的必要职能，因而是资本家——他事实上只是人格化的具有自己的意识和意志的资本——的必要活动。但是这种职能既不会增加价值，也不会创造剩余价值。当商人进行这些活动时，或者说，当商人在生产资本家不再执行资本在流通领域内的职能以后，继续执行这种职能时，他只是代替了产业资本家。这些活动所花费的劳动时间，是用在资本的再生产过程的必要活动上的，但它不会加进任何价值。如果商人不去完成这些活动(因而也不花费这些活动所需要的劳动时间)，他就不会作为产业资本的流通代理人来使用他的资本，也不会继续执行产业资本家的已经中断的职能，因此也就不会作为资本家，按照他所预付的资本的比例，分享产业资本家阶级所生产的利润量。商业资本家为了分享剩余价值量，使自己预付的货币作为资本增殖，无须使用雇佣工人。如果他的业务和资本都很小，他自己也许就是他所使用的唯一工人。他得到的报酬，就是由商品的购买价格和商品的实际生产价格之间的差额产生的那部分利润。
    但是另一方面，如果商人预付的资本量很小，他实现的利润可能丝毫不比一个报酬比较优厚的熟练雇佣工人的工资多，甚至可能比这种工人的工资少。事实上，同商人一起执行职能的，还有产业资本家的直接商业代理人，如采购员、推销员、跑街，他们的收入同商人一样多，或者比商人还多，收入的形式或者是工资，或者是

323

对每次出售所获得的利润的分红(佣金，分成)。在第一个场合，商人作为独立的资本家，获得商业利润；在第二个场合，一部分利润，作为工资，或者作为产业资本家的利润中相应的份额，支付给办事员，即产业资本家的雇佣工人，他的直接代理人，而雇主自己在这个场合既把产业利润也把商业利润装入腰包。但是，尽管流通代理人自己的收入可能表现为纯粹的工资，即他所完成的劳动的报酬，尽管在这种收入不是以这种形式表现出来的地方，他的利润量可能只相当于报酬比较优厚的工人的工资，在所有这些场合，他的收入都只是来源于商业利润。这是因为，他的劳动不是创造价值的劳动。所以，不是所有的第三产业都创造价值。
    对产业资本家来说，流通行为的延长意味着：1．他的个人时间会受到损失，因为这会妨碍他作为生产过程本身的管理者去执行自己的职能；2．他的产品会更久地以货币形式或商品形式停留在流通过程中，在这个过程中，产品的价值不会增殖，并且直接的生产过程会中断。要使直接的生产过程不被中断，或者就必须限制生产，或者就要预付追加的货币资本，以便生产过程不断按同一规模继续进行。商人资本可以看作追加的生产资本的替代，或者看作产业资本家向商人资本家的隐形借贷，从而分享利润。这在每一次都会造成如下的结果，或者使原来的资本只取得较少的利润，或者必须预付追加的货币资本，以便取得原来的利润。即使商人代替了产业资本家，这一切仍然不变。这时，不是产业资本家把追加的时间花在流通过程中，而是商人把追加的时间花在流通过程中；不是产业资本家为流通预付追加的资本，而是商人预付追加的资本。或者，换一种说法也一样：不是产业资本的一个相当大的部分不断在流通过程中流转，而是商人的资本完全束缚在流通过程中；不是产业资本家生产的利润少了，而是他必须把他的利润的一部分完全让给商人。只要商人资本限制

324

在必要限度以内，差别就只是在于：由于资本职能的这种划分，专门用在流通过程上的时间减少了，为流通过程预付的追加资本减少了，而且总利润中以商业利润的形式表现出来的损失也比在没有这种划分的情况下减少了。拿我们上述720c+180v+180m的例子来说，如果在存在一个商人资本100的时候，给产业资本家带来的利润是162或18%，因此利润减少了18，那末，在没有这种独立的商人资本的时候，必要的追加资本也许会是200，因此，产业资本家的预付总额不是900，而是1100了，这样，按剩余价值180计算，利润率只是16 4/11%。
    如果产业资本家同时又是自己的商人，他除了预付追加资本，以便在他的处在流通中的产品再转化为货币以前购买新的商品，还要预付资本(事务所费用和商业工人的工资)，以便实现他的商品资本的价值，也就是为流通过程预付资本，那末，这些支出固然会形成追加资本，但不会生产任何剩余价值。它们必须从商品的价值中得到补偿；这些商品的一部分价值必须再转化为这种流通费用；但由此不会形成任何追加的剩余价值。就社会总资本来看，这事实上无非就是说，总资本的一部分是那些不加入价值增殖过程的次要活动所需要的，并且社会资本的这个部分，必须为这些目的而不断地再生产出来。对单个资本家和整个产业资本家阶级来说，利润率会因此减少。这个结果，在每一次需要加进追加资本，以便推动同量可变资本的时候都会出现。
    如果这种和流通业务本身有关的追加费用由商业资本家替产资本家担负起来，利润率的这种减少也会发生，不过程度较小了，方法也不同了。现在，情况是这样：同没有这种费用时需要预付的资本相比，商人要预付更多的资本；这种追加资本的利润，会

325

增加商业利润总额，因此，会有更多的商人资本同产业资本一起参加平均利润率的平均化，也就是说，平均利润会下降。拿我们上述的例子来说，如果在商人资本100之外，还要为所说的各种费用预付追加资本50，那末，全部剩余价值180现在就要按照生产资本900加上商人资本150，总共是1050来分配了。因此平均利润率会下降到17 1/7％。产业资本家按照900+154 2/7＝1054 2/7的价格把商品卖给商人，商人再按照1130的价格(即1080+50的费用，这是他必须再收回的)把商品卖掉。此外，必须承认，随着商人资本和产业资本的划分，会同时出现商业费用的集中，从而商业费用的减少。
    现在要问：商业资本家即这里所说的商品经营者所雇用的商业雇佣工人的情况，是怎样的呢?
    从一方面说，一个这样的商业工人，和别的工人一样，是雇佣工人。第一，因为这种劳动是用商人的可变资本，而不是用作为收入来花费的货币购买的；因此，购买这种劳动的目的并不是为了替私人服务，而是为了使预付在这上面的资本自行增殖。第二，因为他的劳动力的价值，从而他的工资，也和一切其他雇佣工人的情况一样，是由他那种劳动力的生产费用和再生产费用决定的，而不是由他的劳动的产物决定的。
    但是，产业资本和商业资本之间，从而产业资本家和商人之间的差别，必然会在商业工人和产业资本直接雇用的工人之间发生。因为商人作为单纯的流通当事人既不生产价值，也不生产剩余价值(因为他由自己的费用加到商品上的追加价值，不过是原先已有的价值的追加，尽管这里还有一个问题：他究竟怎样保持和保存他的不变资本的这个价值？)，所以，他雇用的执行同样职能的商业工

326

人，也不可能直接为他创造剩余价值。在这里，也象在生产工人的场合一样，我们假定工资是由劳动力的价值决定的，因此，商人不是靠克扣工资的办法来发财致富，也就是，他不是把他仅仅部分地支付了的对劳动的预付，加进他的成本计算中去，换句话说，他不是靠欺骗他的办事员等等的办法来发财致富。
    就商业雇佣工人来说，困难根本不在于说明，他们怎样直接为他们的雇主生产利润，尽管他们不直接生产剩余价值(利润不过是它的转化形式)。这个问题通过对商业利润的一般分析实际上已经解决了。产业资本所以能获得利润，是因为它把包含在并实现在商品中的、但它没有支付任何等价物的劳动拿来出卖，同样，商业资本所以能获得利润，是因为它没有把包含在商品中的无酬劳动(这是投在这种商品生产上的资本作为总产业资本的一个相应部分来执行职能时包含在商品中的)全部支付给生产资本，相反地，在出售商品时却让人把这个仍然包含在商品中的、它没有支付报酬的部分支付给自己。商人资本和剩余价值的关系不同于产业资本和剩余价值的关系。产业资本通过直接占有别人的无酬劳动来生产剩余价值。而商人资本使这个剩余价值的一部分从产业资本手里转移到自己手里，从而占有这部分剩余价值。
    商业资本只是由于它的实现价值的职能，才在再生产过程中作为资本执行职能，因而才作为执行职能的资本，从总资本所生产的剩余价值中取得自己的份额。对单个商人来说，他的利润量取决于他能够用在这个过程中的资本量，而他的办事员的无酬劳动越大，他能够用在买卖上的资本量就越多。商业资本家会把他的货币借以成为资本的职能本身，大部分交给他的工人去担任。这些办事员的无酬劳动，虽然不会创造剩余价值，但会为他创造占有

327

剩余价值的条件；这对这个资本来说，结果是完全一样的；因此，这种劳动对这个资本来说是利润的源泉。否则，商业就不可能大规模地经营，就不可能按资本主义的方式经营了。
    正如工人的无酬劳动为生产资本直接创造剩余价值一样，商业雇佣工人的无酬劳动，也为商业资本在那个剩余价值中创造出一个份额。
    困难在于：既然商人本身的劳动时间和劳动不是创造价值的劳动(尽管这种劳动为他在已经生产的剩余价值中创造出一个份额)，他用来购买商业劳动力的可变资本的情况又是怎样的呢？这个可变资本是否应当作为成本支出，列入预付的商人资本中呢？如果不应当，那末，这看来是和利润率平均化的规律相矛盾的；当一个资本家只能把100算作预付资本时，哪一个资本家会预付150呢?如果有人会这样做，那末，这看来是和商业资本的本质相矛盾的，因为这一类资本所以能执行资本的职能，并不是由于它象产业资本一样推动了别人的劳动，而是由于它自己从事劳动，也就是说，执行买和卖的职能，并且正是由于这个缘故和通过这个途径，才把产业资本所生产的剩余价值的一部分转移到自己手里。
    (因此，应当研究下述各点：商人的可变资本；流通领域中的必要劳动的规律；商人劳动怎样保持他的不变资本的价值；商人资本在总再生产过程中的作用；最后，一方面，向商品资本和货币资本的二重化，另一方面，向商品经营资本和货币经营资本的二重化。遗留课题。)
    如果每个商人所拥有的资本，只够他本人用自己的劳动来周转，那就会发生商人资本的无限分散；随着生产资本在资本主义生产方式的进展中以日益扩大的规模来进行生产，以日益增大的量

328

来进行活动，这种分散必然会日益加剧。因此，商人资本和生产资本之间的不平衡会日益加剧。资本在生产领域内越集中，它在流通领域内就越分散。产业资本家的纯粹商业业务，从而他的纯粹商业支出，因此会无限制地扩大，因为现在他要和1000个商人打交道，而不是和100个商人打交道了。这样，商业资本独立地进行活动的利益，就会大部分丧失掉。除了纯粹的商业费用，别的流通费用，如分类、运送等等的费用也会增加。这是产业资本的情况。现在我们来考察商人资本。首先看看纯粹的商业劳动。计算大额数字并不比计算小额数字多花费时间。十次100镑的购买所花费的时间，等于一次1000镑的购买所花费的时间的十倍。和十个小商人通信时信件、纸张和邮费方面的支出，等于和一个大商人通信时的支出的十倍。商业工场内的严格规定的分工，一个人管簿记，另一个人管出纳，第三个人管文书，这个人管买，那个人管卖，另一个人管推销等等，会节省大量劳动时间，所以，批发商业所使用的商业工人的人数，和营业的相对量是完全不成比例的。这是因为，在商业中比在产业中会更多地出现这样的现象：同一职能，不管是大规模地完成还是小规模地完成，都要花费同样多的劳动时间。因此，从历史上来看，集中的现象在商人业务中比在产业工场中出现得早。其次，看看不变资本方面的支出。100个小事务所的费用比一个大事务所的费用多得无法比拟。100个小货栈的费用比一个大货栈的费用也多得无法比拟，等等。那种至少要作为预付费用加入商人业务中去的运输费用，也会因分散而增加。
    这样，产业资本家就必须在他的业务的商业部分上花费更多的劳动和流通费用。同一商人资本，如果分给许多小商人，由于这种分散就需要多得多的工人来完成它的职能；此外，为了使同一商

329

品资本周转，也需要有更大量的商人资本。
    如果我们用B表示直接投在商品买卖上的全部商人资本，用b表示用来支付商业辅助工人的报酬的相应的可变资本，那末，B+b会小于在每个商人都自己经营，没有助手，因而也没有任何部分投在b上面时所需要的全部商人资本B。不过，我们还是没有解决困难。
    商品的出售价格必须：1．足以支付B+b的平均利润。这一点，已经从下述事实中得到了说明，即B+b一般说来是原来的B的一种减少，它所代表的商人资本小于没有b的时候所必需的商人资本。但是，这个出售价格还必须：2．除了补偿b的现在追加出现的利润之外，足以补偿所支付的工资，即商人的可变资本b本身。造成困难的就是这后者。b是价格的一个新的组成部分呢，还是仅仅是用B+b获得的利润的一部分，即只对商业工人来说表现为工资，而对商人自己来说表现为他的可变资本的单纯补偿呢？如果是后一种情形，商人从他预付的资本B+b中获得的利润，就会只等于按照一般利润率应归B所有的利润，加上他以工资形式支付的但本身不会提供任何利润的b。
    事实上，问题在于发现b的(数学意义上的)界限。我们首先要把困难准确地确定下来。我们把直接投在商品买卖上的资本叫作B，把在执行这个职能时消耗的不变资本(物质上的经营费用)叫作K，把商人投入的可变资本叫作b。
    B的补偿不会造成任何困难。对商人说来，它只是已经实现的购买价格，对工厂主说来，它只是生产价格。商人支付这个价格，但在再出售时会把B作为他的出售价格的一部分收回；在这个B之外，正如我们在前面所说的那样，他还会得到B的利润。例如，

330

商品值100镑。利润假定是10%。那末，商品就要卖110镑。这个商品原来就已经值100镑；商人资本100只是给它加进了10。
    再说K。它至多和生产者在买进和卖出上所消耗的那部分不变资本一样大，但事实上总是比后者小；然而这部分不变资本会形成生产者在生产上直接使用的不变资本的一种追加。但无论如何，这个部分总是必须不断由商品的价格得到补偿，或者说，必须有一个相应部分的商品不断以这个形式支出，就社会总资本来看，也就是必须不断以这个形式再生产出来。这部分预付不变资本，和直接投在生产上的全部不变资本一样，会对利润率发生限制作用。只要产业资本家把他的业务的商业部分转交给商人，他就无须预付这部分资本。商人会代替他须付这部分资本。但这只是名义上的预付；商人既不生产也不再生产他所消费的不变资本(物质上的经营费用)。这种不变资本的生产是某些产业资本家的专门业务，或者至少是他们的业务的一部分。这些产业资本家所起的作用，是和那些为生活资料的生产者提供不变资本的资本家所起的作用一样的。商人首先要得到这种不变资本的补偿；其次要取得这种不变资本的利润。二者都会使产业资本家的利润减少。不过，由于与分工相连的集中和节约，利润的减少，比在资本家必须亲自预付这种资本的情况下要小。利润率的减少比较小，因为这样预付的资本比较小。
    因此，到现在为止，出售价格是由B+K+(B+K的利润)构成的。出售价格的这个部分，根据以上所说，不会造成任何困难。但是，现在出现了b，即商人预付的可变资本。
    这样一来，出售价格就变为B+K+b+(B+K的利润)+(b的利润)。

331

    B只是补偿购买价格，它除了把B的利润加入这个价格以外，再不会加进任何部分。K不仅会把K的利润，而且会把K本身加到这个价格中去；不过K+K的利润，即以不变资本形式预付的那一部分流通费用+相应的平均利润，在产业资本家手里，会比在商业资本家手里大。平均利润的减少，是这样表现出来的：按照预付产业资本(不包括B+K)计算出充分的平均利润，但是，从这个平均利润中把B+K的平均利润扣除出来并支付给商人，于是这个扣除部分就表现为一种特殊资本即商人资本的利润。
    但是，当我们说到b+b的利润，在假定利润率＝10%的上述场合，也就是说到b+1/10b时，情形却不是这样。而真正的困难也就在这里。
    按照假定，商人用b购买的，只是商业劳动，即只是对资本的流通职能即对W—G和G—W起中介作用所必要的劳动。但商业劳动是使一个资本作为商人资本执行职能，并对商品到货币和货币到商品的转化起中介作用所必要的劳动。这种劳动实现价值，但不创造价值。并且，只是由于一个资本完成了这些职能，也就是说，一个资本家用他的资本使这些活动，这些劳动完成了，这个资本才作为商人资本执行职能，才参加一般利润率的调整，也就是说，才从总利润中取得它的份额。不过在b+b的利润中，看来要支付的是：第一，劳动的报酬(不管产业资本家是为商人自己的劳动支付报酬，还是为商人所雇用的办事员的劳动支付报酬都一样)；第二，对这种劳动——本来应由商人自己完成的劳动——所支付的报酬的利润。商人资本第一会得到b的补偿物，第二会得到b的利润；因此，这是这样产生的：第一，它要让人对那种使它作为商人资本执行职能的劳动付给它报酬；第二，它要让人付给它利润，因

332

为它作为资本执行了职能，也就是说，因为它作为执行职能的资本完成了一种应得到利润作为报酬的劳动。因此，这就是我们要解决的问题。如果流通由产业资本家自己完成，从而这些工人由产业资本家自己雇佣的情形也是这样吗？
    我们假定B＝100，b＝10，利润率＝10%。我们还假定K＝0，以便使购买价格中这个与此无关并且已经得到说明的要素不再不必要地重新加入计算中去。这样，出售价格＝B+p+b+p(＝B+Bp'+b+bp'，p'在这里代表利润率)＝100+10+10+1＝121。
    但是，如果商人不是把b投在工资上面，——因为b只是用来支付商业劳动的报酬，而这种劳动是实现由产业资本投入市场的商品资本的价值所必需的，——情形就会变成这样：商人只好把自己的时间用于购买或出售与B(=100)相当的物品；我们假定，这是他能够支配的唯一时间。如果这个用b或10来代表的商业劳动不是从工资而是从利润中得到报酬，那就要假定另外还有一个商人资本＝lOO，因为它按10%计算＝b＝10。这第二个B(＝100)不会追加到商品价格中去，但是这个10%却会追加到商品价格中去。因此，两个100完成了职能，加起来=200，这样，商品要按200+20＝220来购买。不是很清楚。
    因为商人资本决不是别的东西，而只是一部分在流通过程中执行职能的产业资本的独立化的形式，所以，一切和它有关的问题，都必须这样来解决：问题首先要在这个形式上提出，即商人资本所特有的各种现象还没有独立地表现出来，还和产业资本直接联系在一起，作为产业资本的一个部门的现象表现出来。商业资本要作为不同于工场的事务所，不断地在流通过程中执行职能。所以，现在成为问题的b，首先也要在这里，在产业资本家本人的

333

事务所里进行研究。
    这种事务所，同产业工场相比，一开始就是小到极点。此外，很清楚，随着生产规模的扩大，为了产业资本的流通而必须不断进行的商业活动将会增加；这些活动的目的，既是为了出售处在商品资本形式上的产品，也是为了把由此得到的货币再转化为生产资料，并对这一切进行计算。价格计算、簿记、出纳、通讯，都属于这类活动。生产规模越扩展，产业资本的商业活动，从而，为实现价值和剩余价值而需要的劳动及其他流通费用也就越增加，虽然决不是按比例增加。因此，使用商业雇佣工人就成为必要了，他们组成真正的事务所。为雇用商业雇佣工人的支出，虽然表现为工资，但不同于购买生产劳动时耗费的可变资本。它增加了产业资本家的支出，增加了必须预付的资本的量，但不会直接增加剩余价值。因为它是用来支付那种只是实现已经创造出来的价值的劳动的支出。象任何别的这类支出一样，这种支出也会降低利润率，因为预付资本增加了，但剩余价值却没有增加。如果剩余价值m仍旧不变，但预付资本C增加到C+△C，利润率m/C就会变为较小的利润率m/(C+△C)。因此，产业资本家力图把这种流通费用减少到最低限度，就象力图把他在不变资本上的支出减少到最低限度一样。因此，产业资本与自己的商业雇佣工人的关系，和它与自己的生产雇佣工人的关系是不一样的。这是生产人员的工资收入与销售人员的收入不可比的原因之一。在其他一切条件都不变时，它使用的生产雇佣工人越多，生产的规模就越大，剩余价值或利润也就越大。反过来，情况也就相反。生产的规模越大，待实现的价值和剩余价值越大，从而所生产的商品资本越大，事务所费用绝对地(虽然不是相对地)也就越增大，并且越会引起一种分工。利润在多大程度上是这种支出的前提，除了别的方面，还表现在如下事实上：

334

当商业人员的薪金增加时，这种薪金的一部分往往用分红的办法来支付。就问题的实质来说，一种只是起中介作用的劳动，——这种中介作用部分地同价值的计算，部分地同价值的实现，部分地同已经实现的货币到生产资料的再转化有关，因此，它的范围取决于已经生产的、待实现的价值的量，——这种劳动不是象直接的生产劳动那样，作为这些价值的大小的原因起作用，而是作为这些价值的大小的结果起作用。其他各种流通费用有类似的情形。要多量、多秤、多包装、多运输，就必须有很多东西；包装劳动和运输劳动等等的量，以商品的量为转移，即以这些劳动的活动对象为转移，而不是相反。
    商业工人不直接生产剩余价值。但是，他的劳动的价格是由他的劳动力的价值决定的，也就是由他的劳动力的生产费用决定的，而这个劳动力的应用，作为力的一种发挥，一种表现，一种消耗，却和任何别的雇佣工人的情况一样，是不受他的劳动力的价值的限制的。因此，他的工资和他帮助资本家实现的利润量之间，不保持任何必要的比例。资本家为他支出的费用，和他带给资本家的利益，是不同的量。他给资本家带来利益，不是因为他直接创造了剩余价值，而是因为他在完成一部分无酬劳动的时候，帮助资本家减少了实现剩余价值的费用。真正的商业工人是属于报酬比较优厚的那一类雇佣工人，他们的劳动是熟练劳动，高于平均劳动。不过随着资本主义生产方式的进展，甚至同平均劳动相比，工资也有下降的趋势。这部分地是由于事务所内部的分工；因此，劳动能力只需要得到片面的发展，并且这种发展的生产费用部分地说不需要资本家耗费分文：工人的熟练程度会通过职能本身发展起来，而且分工越使它片面发展，它就发展得越迅速。其次，这是由于：

335

资本主义生产方式越是使教学方法等等面向实践，随着科学和国民教育的进步，预备教育、商业知识和语言知识等等，就会越来越迅速地、容易地获得，越来越普及，越来越便宜地再生产出来。由于国民教育的普及，就可以从那些以前没有可能干这一行并且习惯于较差的生活方式的阶级中招收这种工人。这种普及增加了这种工人的供给，因而加强了竞争。因此，除了少数例外，随着资本主义生产的进展，这种人的劳动力会贬值。他们的劳动能力提高了，但是他们的工资下降了。只要有更多的价值和利润需要实现，资本家就会增加这种工人的人数。这种劳动的增加，始终是剩余价值增加的结果，而决不是剩余价值增加的原因。【这个在1865年作出的关于商业无产阶级命运的预言，怎样为以后的事实所证实，关于这一点，成百上千的德国办事员都能说得出来。他们熟悉一切商业业务，精通三四种语言，但在伦敦西蒂区却找不到一个每周挣25先令工资(远远低于熟练的机器制造工人的工资)的工作。——手稿在此留下两页空白，表示对这一点还要作进一步的说明。此外，可以参看第二卷第六章(《流通费用》)，在那里，各种与此有关的问题都涉及到了。——弗·恩·】
    可见，发生了二重化。一方面，资本作为商品资本和货币资本(因而进一步就是作为商业资本)的职能，是产业资本的一般的形式规定性。另一方面，特殊的资本，因而特殊种类的资本家，专门执行这些职能；这些职能因此也就变成了资本增殖的特殊部门。
    商业职能和流通费用，只有就商业资本来说才是独立化的东西。产业资本的流通的方面，不仅存在于它不断作为商品资本和货币资本的存在中，而且也存在于与工场并列的事务所中。但就商业资本来说，这个方面已经独立化了。对它来说，事务所就是它的唯一工场。以流通费用形式使用的那部分资本，在批发商人那

336

里比在产业家那里大得多，因为，除了各个产业工场本身附设的商业事务所以外，整个产业资本家阶级必须这样使用的那部分资本，都已集中在各个商人手中。这些商人保证流通职能的连续执行，担负由此产生的流通费用。
    对产业资本来说，流通费用看来是并且确实是非生产费用。对商人来说，流通费用表现为他的利润的源泉，在一般利润率的前提下，他的利润和这种流通费用的大小成比例。因此，投在这种流通费用上的支出，对商业资本来说，是一种生产投资。所以，它所购买的商业劳动，对它来说，也是一种直接的生产劳动。

337


商人资本的周转。价格(《资本论》第三卷第十八章)

第十八章

商人资本的周转。价格

     产业资本的周转，是它的生产时间和流通时间的统一，因此包括整个生产过程。与此相反，商人资本的周转，因为事实上只是商品资本的独立化的运动，所以只是代表商品形态变化的第一阶段W—G，即一种特殊资本流回起点的运动；从商人的观点来看，G—W，W—G才是商人资本的周转。商人先是买，把他的货币转化为商品，然后是卖，把同一商品再转化为货币；并且这样反复不断地进行下去。在流通中，产业资本的形态变化总是表现为W1—G—W2；从出售所生产的商品W1得到的货币，用来购买新的生产资料W2；这实际上是W1和W2相交换，因此，同一货币两次转手。货币的运动对两种不同商品W1和W2的交换起中介作用。相反地，在商人那里，在G—W—G'中两次转手的，却是同一商品；它只是对货币流回到商人手中起中介作用。
    例如，有一个商人资本100镑，商人用这100镑购买商品，然后按110镑把这个商品卖掉，他的这个资本100就完成了一次周转，而一年中周转的次数则取决于G—W—G'这个运动在一年中反复进行的次数。
    在这里，我们把购买价格和出售价格之间的差额中可能包含的费用完全撇开不说，因为这些费用丝毫不会改变我们这里首先

338

要考察的形式。
    因此，一定量商人资本的周转次数，在这里和货币作为单纯流通手段的流通的反复，十分相似。正象同一个塔勒流通十次就是买了十次价值1塔勒的商品一样，商人手中的同一货币资本，例如100，周转十次就是买了十次价值100的商品，或者说，实现了价值十倍的总商品资本＝1000。但是有一个区别：在货币作为流通手段进行流通时，同一货币要经过不同人的手，就是说，反复完成同一职能，因此流通货币量由流通速度来弥补。但是，在商人那里，却是同一货币资本(不管它是由什么样的货币单位构成)，同一货币价值，按其价值额反复买卖商品资本，因而作为G+△G反复流回同一个人手里，也就是作为价值加上剩余价值流回它的起点。这就是它的周转作为资本的周转所具有的特征。从流通中取出的货币总是比投入流通的货币多。当然，不言而喻，随着商人资本周转的加速(在发达的信用制度下，货币作为支付手段的职能成了货币的主要职能)，同一货币量的流通也会加快。
    但是，商品经营资本的反复周转，始终只是表示买和卖的反复；而产业资本的反复周转，则表示总再生产过程(其中包括消费过程)的周期性和更新。但这一点对商人资本来说，只表现为外部条件。产业资本必须不断把商品投入市场，并从市场再取走商品，商人资本才能保持迅速周转。如果再生产过程是缓慢的，商人资本的周转也就是缓慢的。当然，商人资本对生产资本的周转起中介作用，但这只是指它会缩短生产资本的流通时间。它不会直接影响生产时间，而生产时间也是对产业资本周转时间的一个限制。这对商人资本的周转来说是第一个界限。第二，把再生产消费所造成的限制撇开不说，商人资本的周转最终要受全部个人消费的

339

速度和规模的限制，因为商品资本中加入消费基金的整个部分，取决于这种速度和规模。
    但是(把商业界内部的周转撇开不说，在那里，一个商人总是把同一商品卖给另一个商人，在投机时期，这种流通会显得非常繁荣)，第一，商人资本会缩短生产资本的W—G阶段。第二，在现代信用制度下，商人资本支配着社会总货币资本的一个很大的部分，因此，它在已买物品最终卖掉以前可以再进行购买。在这里，无论是我们这个商人直接把商品卖给最后的消费者，还是在这二者之间另有十二个商人，都与问题无关。在再生产过程有巨大的伸缩性，能够不断突破每一次遇到的限制时，它在生产本身中不会发现任何限制，或者只会发现有很大伸缩性的限制。因此，除了由于商品性质造成的W—G和G—W的分离以外，这里将会产生一种虚假的需求。尽管商人资本的运动已经独立化了，它始终只是产业资本在流通领域内的运动。但是，由于商人资本的独立化，它的运动在一定界限内就不受再生产过程的限制，因此，甚至还会驱使再生产过程越出它的各种限制。内部的依赖性和外部的独立性会使商人资本达到这样一点，这时，内部联系要通过暴力即通过一次危机来恢复。
    因此，在危机中可以看到这样的现象：危机最初不是在和直接消费有关的零售商业中暴露和爆发的，而是在批发商业和向它提供社会货币资本的银行中暴露和爆发的。经济危机首先以金融危机的形式表现出来。
    的确，工厂主可以把产品卖给出口商人，出口商人可以再把它卖给他的外国主顾；进口商人可以把他的原料卖给工厂主，工厂主可以把他的产品卖给批发商人，等等。但是，在某一个看不见的点上，商品堆起来卖不出去了；或者是一切生产者和中间商人的存货

340

逐渐变得过多了。消费通常正好是在这个时候兴旺到了极点，这部分地是因为一个产业资本家推动了一系列其他的产业资本家，可以看到一个产品带动了一个行业。部分地是因为他们雇用的工人由于充分就业，能比平时多支出。资本家的支出也会随着他们的收入增加而增加。用提升股市的方法来刺激消费的后果会是什么？此外，正如我们以前已经说过的(第2卷第3篇)，不变资本和不变资本之间会发生不断的流通(甚至把加速的积累撇开不说也是这样)。这种流通就它从来不会加入个人的消费来说，首先不以个人消费为转移，但是它最终要受个人消费的限制，因为不变资本的生产，从来不是为了不变资本本身而进行的，而只是因为那些生产个人消费品的生产部门需要更多的不变资本。由于所期望的需求的刺激，这种生产在一段时间内能够安稳地进行下去，因此，在这些部门，商人和产业家的营业非常活跃。一旦那些把货物运销远处(或存货在国内堆积起来)的商人的资本回流如此缓慢，数量如此之少，以致银行催收贷款，或者为购买商品而开出的汇票在商品再卖出去以前已经到期，危机就会发生。这时，强制拍卖，为支付而进行的出售开始了。于是崩溃爆发了，它一下子就结束了虚假的繁荣。
    然而，商人资本周转的表面性和无概念性还会更大，因为同一个商人资本的周转能够同时或依次对极不相同的生产资本的周转起中介作用。
    但是，商人资本的周转，不仅能够对不同产业资本的周转，而且还能够对商品资本形态变化的相反的阶段起中介作用。例如，商人向工厂主买麻布，并把它卖给漂白业者。在这里，同一个商人资本的周转，——事实上是同一个W—G，即麻布的实现，——代表两个不同的产业资本的两个相反的阶段。只要商人是为生产消费而卖，他的W—G总是代表着一个产业资本的G—W，他的G—W

341

总是代表着另一个产业资本的W—G。
    如果我们象在本章中所作的那样，把流通费用K撇开不说，也就是把商人在购买商品时支出的金额以外预付的那部分资本撇开不说，那末，商人用这个追加资本获得的追加利润△K当然也就抛在一边了。在考察商人资本的利润和周转对价格的影响时，这才是严格合乎逻辑的、数学上正确的考察方法。这种与现实看上去不符的假定，恰恰是能够抓住实质的科学的方法。
    如果1磅砂糖的生产价格为1镑，商人用100镑就能买到100磅砂糖。如果这是他在一年内买卖的数量，如果年平均利润率为15％，他就会在100镑上加进15镑，即在l磅的生产价格1镑上加进3先令。这样，他会按1镑3先令的价格出售1磅砂糖。现在，如果1磅砂糖的生产价格下降到1先令，商人用100镑就能买到2000磅砂糖，并且会按每磅l先令1 4/5便士的价格来出售。投在砂糖营业上的100镑资本的年利润仍旧＝15镑。不过在一个场合，他只要卖100磅，在另一个场合，他却要卖2000磅。生产价格的高低，对利润率没有任何意义；但是，对每磅砂糖的出售价格中构成商业利润的部分的大小，也就是说，对商人在一定量商品(产品)上的加价的多少，却有很大的、决定性的意义。如果一个商品的生产价格很小，商人预付在该商品的购买价格上的金额，即为一定量该商品预付的金额也就很小，因此，在利润率已定时，他从这个一定量廉价商品上获得的利润额也就很小。或者，换一种说法也一样：商人在这种情况下能用一定量资本，例如100镑，买到大量这种便宜的商品，他从这100镑上获得的总利润15，会分成很小的份额，分配到这个商品量的每个单位上去。反过来，情况也就相反。这完全取决于把商人所经营的商品生产出来的那个产业资本的生产率的大小。如果把商人是垄断者并且同时垄断着生产

342

的情况，比如荷兰东印度公司当时的情况撇开不说，那末，再也没有什么东西比下面这种流行的看法更为荒唐的了，按照这种看法，就单个商品来说，是薄利多销，还是厚利少销，完全取决于商人自己。他的出售价格有两个界限：一方面是商品的生产价格，这是不由他做主的；另一方面是平均利润率，这也是不由他做主的。他能够决定的只有一件事情，就是他愿意经营昂贵的商品还是经营便宜的商品；但即使在这件事情上，他可以支配的资本量和其他一些情况，也起着一定的作用。因此，商人怎么干，完全取决于资本主义生产方式的发展程度，而不是取决于商人的愿望。只有象旧荷兰东印度公司那样的垄断着生产的纯粹商业公司才能想象，在倩况完全改变以后还可以继续采用至多只和资本主义生产初期相适应的方法。【“根据一般原理，不论价格有多高，利润总是一样；它象一个在涨落的浪潮中飘浮的物体一样，保持着一定的位置。因此，在价格上涨时，商人就会提高价格，在价格下跌时，商人就会降低价格。”(柯贝特《个人致富的原因和方法的研究》1841年伦敦版第20页)——这里和本书其他各处所说的，只是普通商业，而不是投机。投机以及一切与商业资本的分割有关的问题，都不在我们的考察范围之内。“商业利润是一个加到资本中去的、不以价格为转移的价值；后者＜投机利润＞却是以资本价值或价格本身的变动为基础的。”(同上，第128页)】
    这种流行的偏见和一切关于利润等等的错误看法一样，是由仅仅对商业的观察和商人的偏见产生的，它之所以能够保持下来，除了别的方面，还由于下列情况：
    第一：竞争的现象。但是这些现象，只涉及商业利润在各个商人即全部商人资本的股份所有者之间的分配；例如，在一个商人为了击败他的对手而廉价出售商品的时候，情况就是这样。
    第二：象罗雪尔教授这类经济学家，居然还能在莱比锡认为，

343

出售价格的变化，是由“明智和人道”引起的，而不是生产方式本身发生变革的结果。
    第三：如果生产价格由于劳动生产力的提高而降低，因而出售价格也降低，那末，需求往往会比供给增加得更快，市场价格也会随着需求的增加而提高，以致出售价格会提供大于平均利润的利润。现代西方经济学认为此种商品的需求弹性大，但解释不了为什么以前不降价。
    第四：某个商人可以压低出售价格(这不外就是压低他加到价格中去的普通利润)，以便在他的营业中有较大的资本更迅速地周转。所有这一切都只和商人本身之间的竞争有关。
    我们在第一卷已经指出，商品价格的高低，既不决定一定量资本所生产的剩余价值量，也不决定剩余价值率；虽然单个商品的价格的大小，从而这个价格中的剩余价值部分的大小，要看一定量劳动所生产的商品的相对量而定。任何一个商品量的价格，只要它和价值相一致，都是由物化在这些商品中的劳动的总量决定的。如果少量劳动物化在大量商品中，单个商品的价格就低，包含的剩余价值就少。体现在一个商品中的劳动怎样分为有酬劳动和无酬劳动，从而这个价格中有多大的量代表剩余价值，这个问题同这个劳动总量无关，因此也同商品的价格无关。但是，剩余价值率不是取决于单个商品价格中包含的剩余价值的绝对量，而是取决于它的相对量，取决于它和该商品中包含的工资的比率。因此，虽然每一单个商品的剩余价值的绝对量很小，但剩余价值率却可以很大。单个商品中的剩余价值的绝对量，首先取决于劳动生产率，其次才取决于劳动分为有酬劳动和无酬劳动的分割。
    对商业的出售价格来说，生产价格现在只是一个既定的外部的前提。

344

    过去，商品的商业价格高，是由于：1．生产价格高，也就是说，劳动生产率低；2．缺少一般利润率，商人资本从剩余价值中占有的份额，比它在资本可以普遍移动时应该得到的份额大得多。因此，从两方面来看，这种状况的消除都是资本主义生产方式发展的结果。
    在不同的商业部门，商人资本的周转有长有短，它在一年间周转的次数也就有多有少。在同一个商业部门，在经济周期的不同阶段，周转也有快有慢。但是，根据经验可以找出平均的周转次数。
    我们已经知道，商人资本的周转不同于产业资本的周转。这是由事物的性质造成的；产业资本周转的一个阶段，表现为一个独立商人资本或者至少是其中一个部分的完全的周转。商人资本的周转也同利润的决定和价格的决定处于另一种关系。
    就产业资本来说，一方面，周转表示再生产的周期性，因此它决定着一定时期内投入市场的商品量。另一方面，流通时间形成一个界限，虽然是一个有伸缩性的界限，它对价值和剩余价值的形成或多或少起着限制的作用，因为它对生产过程的规模发生着影响。因此，周转不是作为积极的因素，而是作为起限制作用的因素，对一年内生产的剩余价值量，从而对一般利润率的形成，起决定作用。相反地，对商人资本来说，平均利润率是一个已定的量。商人资本不直接参与利润或剩余价值的创造；它按照自己在总资本中所占的部分，从产业资本所生产的利润量中取得自己的份额，只是在这个意义上，它才参加决定一般利润率。
    一个产业资本在第二卷第二篇所说明的各种条件下周转的次数越多，它所形成的利润量也就越大。固然，由于一般利润率的形成，总利润在不同资本之间不是按照它们直接参加总利润生产的

345

比例分配的，而是按照它们各自在总资本中所占的份额，也就是说，按照它们大小的比例分配的。但这种情况丝毫也不会改变事情的本质。总产业资本的周转次数越多，利润量或一年内生产的剩余价值量也就越大，因此，在其他条件不变时，利润率也就越高。商人资本的情况却不是这样。对商人资本来说，利润率是一个已定的量，一方面由产业资本所生产的利润量决定，另一方面由总商业资本的相对量决定，即由总商业资本同预付在生产过程和流通过程中的资本总额的数量关系决定。它的周转次数，当然会对它和总资本的比率，对流通所必要的商人资本的相对量起决定作用，因为很清楚，必要的商人资本的绝对量和它的周转速度成反比；如果其他一切条件不变，它的相对量，即它在总资本中所占的份额，就由它的绝对量决定。如果总资本是10000，那末，在商人资本等于总资本的1/10时，就＝1000；如果总资本是1000，1/10就=100。就这种情况来说，尽管商人资本的相对量仍旧不变，它的绝对量却不同了，按照总资本的量而不同了。在这里，我们假定它的相对量已定，比如说是总资本的1/10。但是这个相对量本身又由周转决定。在周转快的时候，它的绝对量在第一个场合比如说＝1000，在第二个场合＝100，因此它的相对量＝1/10。在周转较慢的时候，它的绝对量在第一个场合比如说＝2000，在第二个场合=200。因此，它的相对量就由总资本的1/10，增加到总资本的1/5。各种会缩短商人资本平均周转的情况，例如，运输工具的发展，都会相应地减少商人资本的绝对量，从而会提高一般利润率。反过来，情况也就相反。同以前的状况相比，发达的资本主义生产方式会对商人资本产生双重影响：同量商品可以借助一个数量较小的实际执行职能的商人资本来周转；由于商人资本周转的加速和再生产过

346

程速度的加快(前者以后者为基础)，商人资本和产业资本的比率将会缩小。另一方面，随着资本主义生产方式的发展，一切生产都会变成商品生产，因而一切产品都会落到流通当事人手中。这里要补充一点，在以前那种小规模进行生产的生产方式下，撇开生产者自己直接以实物形式消费的大量产品和以实物形式缴纳的大量贡赋不说，很大一部分生产者把他们的商品直接卖给消费者，或者为消费者的私人订货而生产。互联网的出现，使得人们在极大发展了的情况下，又回到这种情形。因此，在以前的生产方式中，商业资本尽管同它所周转的商品资本相比来说较大，但是：
    1．绝对地说却较小，因为总产品中只有一个非常小的部分，是作为商品生产出来的，必须作为商品资本进入流通并且落到商人手中；它较小，因为商品资本较小。但是，相对地说，它同时又较大，这不仅是由于它的周转较慢，不仅是同它所周转的商品量相比较大。它较大，还因为这个商品量的价格，从而预付在这个商品量上的商人资本，由于劳动生产率较低，比在资本主义生产条件下大，因而同一价值体现为较小的商品量。
    2．在资本主义生产方式的基础上，不仅会生产出较大量的商品(在这里要考虑到这个商品量的价值的减少)；而且同量产品，例如谷物，会形成一个较大的商品量，也就是说，其中会有越来越多的部分进入商业。结果，不仅商人资本的量会增加；而且投在流通中的一切资本，例如投在航运、铁路、电报等等上面的资本都会增加。
    3．但是，随着资本主义生产方式的进展，随着商人资本越来越容易挤进零售商业，随着投机的发展，随着游离资本的过剩，不执行职能或半执行职能的商人资本会增加。互联网也会导致这种增加。——这是一个要在“资本竞争”的范围内论述的观点。

347

    但是，假定商人资本同总资本相比的相对量是已定的，不同商业部门中周转的差别，就不会影响归商人资本所有的总利润量，也不会影响一般利润率。商人的利润，不是由他所周转的商品资本的量决定的，而是由他为了对这种周转起中介作用而预付的货币资本的量决定的。如果一般年利润率为15%，商人预付100镑，那末，在他的资本一年周转一次时，他就会按115的价格出售他的商品。如果他的资本一年周转五次，他就会在一年中五次按103的价格出售他按购买价格100买来的商品资本，因而在全年内就是按515的价格出售500的商品资本。但是和前一场合一样，他的预付资本100所得到的年利润仍旧是15。如果情况不是这样，商人资本就会随着它的周转次数的增加，比产业资本提供高得多的利润，而这是和一般利润率的规律相矛盾的。精确一点，可以按复利来计算。
    因此，不同商业部门的商人资本的周转次数，会直接影响商品的商业价格。商业加价的多少，一定资本的商业利润中加到单个商品的生产价格上的部分的大小，和不同营业部门的商业资本的周转次数或周转速度成反比。如果一个商人资本一年周转五次，而另一个商人资本一年只能周转一次，那末，前者对同一价值的商品资本的加价，就只有后者对同一价值的商品资本的加价的1/5。
    资本在不同商业部门的平均周转时间对出售价格的影响，可以归结为这样一点：同一个利润量(在商人资本的量已定时，这个利润量是由一般年利润率决定的，也就是说，不以这个资本的商业活动的特殊性质为转移)，会根据这种周转速度的快慢以不同的方式分配在同一价值的商品量上；例如，在一年周转五次的情况下，对商品价格的加价是15/5％＝3％，而在一年周转一次的情况下，对商品价格的加价是15%。

348

    因此，不同商业部门的商业利润的同一百分率，会按照这些部门周转时间的长短，以完全不同的就商品价值计算的百分率，提高该商品的出售价格。可以对此做实证研究。
    相反地，对产业资本来说，周转时间决不会影响所生产的单个商品的价值量，虽然它会影响一定量资本在一定时间内所生产的价值和剩余价值的量，因为它会影响被剥削的劳动的量。当然，一旦我们只注意生产价格，这种情况就被掩盖起来，并且表现为另一个样子，但这只是因为不同商品的生产价格按照以前已经说明的规律偏离了它们的价值。如果我们考察总生产过程，考察全部产业资本所生产的商品量，我们就会立即发现这个一般的规律得到了证实。
    因此，就产业资本来说，如果我们更精确地考察一下周转时间对价值形成的影响，我们就会回到商品价值由商品中包含的劳动时间决定这个一般规律和政治经济学的基础上来，但是，商人资本的周转对商业价格的影响却会呈现出各种现象，如果不详细地分析许多中间环节，这些现象似乎表示价格完全是任意决定的，也就是说，似乎表示价格只是由于资本突然决定要在一年内获得一定量的利润而决定的。特别是由于周转的这种影响，似乎流通过程本身会在一定范围内不以生产过程为转移而独立地决定商品的价格。一切关于再生产总过程的表面的和颠倒的见解，都来自对商人资本的考察，来自商人资本特有的运动在流通当事人头脑中引起的观念。
    既然象读者已经遗憾地认识到的那样，对资本主义生产过程的现实的内部联系的分析，是一件极其复杂的事情，是一项极其细致的工作；既然把可以看见的、仅仅是表面的运动归结为内部的现

349

实的运动是一种科学工作，那末，不言而喻，在资本主义生产当事人和流通当事人的头脑中，关于生产规律形成的观念，必然会完全偏离这些规律，必然只是表面运动在意识中的表现。商人、证券投机家、银行家的观念，必然是完全颠倒的。工厂主的观念由于他们的资本所经历的流通行为，由于一般利润率的平均化而被歪曲了。【下面这段话是一种非常天真而又非常正确的意见：“因此，同一商品可以从不同的卖者那里按根本不同的价格买到这种情况，当然往往是以不正确的计算为基础的。”(费勒和奥德曼《商业算术大全》1859年第7版[第451页])这表明，价格的决定如何成了纯粹理论的即抽象的东西。】在这些人的头脑中，竞争也必然起一种完全颠倒的作用。如果已知价值和剩余价值的界限，那就不难理解，资本的竞争如何把价值转化为生产价格并且进一步转化为商业价格，如何把剩余价值转化为平均利润。但是，如果没有这些界限，那就绝对不能理解，为什么竞争会把一般利润率限制为这个界限，而不是那个界限，限制为15%，而不是1500%。竞争至多只能把利润率限制为一个水平。但是，竞争中绝对没有可以决定这个水平本身的任何要素。
    因此，从商人资本的观点来看，周转本身好象决定价格。另一方面，虽然产业资本的周转速度，由于它会影响一定量资本所剥削的劳动的多少，所以会对利润量、从而会对一般利润率起决定和限制的作用，但对商业资本来说，利润率是外部既定的，利润率和剩余价值的形成之间的内在联系已经完全消失。如果在其他一切条件不变，特别是有机构成不变的情况下，同一产业资本一年内不是周转两次，而是周转四次，它所生产的剩余价值，从而利润，就会增加一倍；并且，只要这个资本对那种会加速它的周转的改良生产方

350

法拥有垄断权，这一点就会清楚地表现出来。相反地，不同商业部门的不同周转时间，却是表现在这样一点上：一定量商品资本周转一次获得的利润，同实现这个商品资本的周转所需的货币资本的周转次数成反比。利润小周转快，特别对零售商人来说是他原则上遵循的一个原则。在财务分析上要将周转率和利润率结合起来。
    此外，不言而喻，商人资本周转的这个规律在每个商业部门中，——即使把互相抵销的、较快的周转和较慢的周转交替出现的情况撇开不说，——也只适用于投入该部门的全部商人资本的平均周转。和资本B投在同一个部门内的资本A的周转次数，可能多于或少于平均周转次数。在这种情况下，其他资本的周转次数就会少于或多于平均周转次数。这丝毫也不会改变投在该部门的商人资本总量的周转。但是，这对单个商人或零售商人来说却有决定意义。在这种情况下，他会象在比平均条件更有利的条件下进行生产的产业资本家那样，赚到超额利润。如果为竞争所迫，他可以卖得比他的伙伴便宜一些，但不会使他的利润降到平均水平以下。如果那些使他能加速资本周转的条件本身是可以买卖的，例如店铺的位置，那末，他就要为此付出额外的租金，也就是说，把他的一部分超额利润转化为地租。

351


货币经营资本(《资本论》第三卷第十九章)

第十九章

货币经营资本

     货币在产业资本和现在我们可以补充进来的商品经营资本的流通过程中(因为商品经营资本承担了产业资本的一部分流通运动，并把它当作自己的特有的运动)所完成的各种纯粹技术性的运动，当它们独立起来，成为一种特殊资本的职能，而这种资本把它们并且只把它们当作自己特有的活动来完成的时候，就把这种资本转化为货币经营资本了。产业资本的一部分，确切些说，还有商品经营资本的一部分，不仅要作为一般货币资本，而且要作为正在执行这些技术职能的货币资本，不断处于货币形式。现在，一定的部分从总资本中分离出来，并在这样一种货币资本的形式上独立起来，这种货币资本的资本主义职能，是专门替整个产业资本家和商业资本家阶级完成这些活动。就象在商品经营资本的场合一样，这里也是在流通过程中以货币资本形态存在的一部分产业资本分离出来，替其余的全部资本完成再生产过程中的这些活动。所以，这种货币资本的运动，仍然不过是处在自己的再生产过程中的产业资本的一个独立部分的运动。
    只有而且只是在资本新投入的时候，——在积累的场合，情况也是这样，——货币形式的资本才表现为运动的起点和终点。但对每一个已经处在过程中的资本来说，起点和终点都只表现为经

352

过点。既然产业资本从离开生产领域到再进入生产领域必须通过形态变化W'—G—W，那正象我们在考察简单商品流通时已经指出的那样，G实际上就是形态变化的一个阶段的最终结果，目的是为了成为一个相反的、作为前一阶段的补充的阶段的起点。虽然产业资本的W—G对商业资本来说总是表现为G—W—G，但是对一个已经发生作用的商业资本来说，现实的过程总是W—G—W。不过，商业资本要同时完成W—G和G—W这两种行为。也就是说，不仅一个资本处在W—G阶段，而另一个资本处在G—W阶段，而且同一资本由于生产过程的连续性，同时不断地买和不断地卖；它总是同时不断地处在这两个阶段上。当这个资本的一部分转化为货币，以便随后再转化为商品时，它的另一个部分同时转化为商品，以便再转化为货币。
    货币在这里是作为流通手段还是作为支付手段执行职能，这取决于商品交换的形式。在这两个场合，资本家都要不断地把货币支付给许多人，并且不断地得到许多人支付给他的货币。这种纯粹技术性的收付货币业务，本身形成一种劳动，它在货币执行支付手段职能的时候，使结算和平衡的工作成为必要。这种劳动是一种流通费用，是一种不创造价值的劳动。由于这种劳动由一类特殊的代理人或资本家替其余的整个资本家阶级担负起来，这种劳动就缩短了。
    资本的一定部分，必须不断作为贮藏货币，作为可能的货币资本存在，这就是：购买手段的准备金，支付手段的准备金，一种在货币形式上等待使用的闲置的资本；而且资本的一部分不断以这种形式流回。除了收付货币和记账以外，这又使贮藏货币的保管成为必要，而这又是一种特殊的业务。因此，这种业务实际上就是使

353

贮藏货币不断分解为流通手段和支付手段，而又使出售得到的货币和到期的进款形成贮藏货币；这种在货币形式上存在的资本部分的、与资本职能本身相分离的不断运动，这种纯粹技术性的业务，会引起特殊的劳动和费用——流通费用。
    分工造成这样的结果：这些由资本的职能决定的技术性业务，尽可能由一类代理人或资本家当作专门的职能替整个资本家阶级来完成，或者集中在这些人手中。在这里，正象在商人资本的场合一样，我们看到了双重意义的分工。一种特殊的营业出现了，并且因为它作为这种特殊的营业是替整个阶级的货币机构服务的，所以它会集中起来，大规模地进行；在这种特殊的营业内部又实行了分工，分成不同的互相独立的部门，在这些部门内部形成了专门机构(庞大的事务所，人数众多的会计员和出纳员，细密的分工)。货币的收付、差额的平衡、往来账的登记、货币的保管等等；已经同使这些技术性的业务成为必要的那些行为分开，从而使预付在这些职能上的资本成为货币经营资本。
    这些不同的业务，——由于它们独立出来而成为特殊的营业，就产生了货币经营业，——是从货币本身的各种规定性中，从货币的各种职能，从而也是资本在货币资本形式上必须执行的各种职能中产生的。
    我以前已经指出，货币制度总的说来最初是在不同共同体之间的产品交换中发展起来的。
    因此，货币经营业，即经营货币商品的商业，首先是从国际交易中发展起来的。自从各国有不同的铸币以来，在外国购买货物

354

的商人，就得把本国铸币换成当地铸币和把当地铸币换成本国铸币；或者把不同的铸币同作为世界货币的、未铸币的纯银或纯金相交换。由此就产生了兑换业，它应被看成是近代货币经营业的自然基础之一。【“单是由于许多君主和城市拥有铸币权，他们的铸币在重量、成色方面，以及在花纹方面都极不相同，而在商业必须用一种铸币进行结算的情况下，就到处产生了使用当地铸币的必要性。为了用现金支付，商人在国外市场旅行时，要携带未铸币的纯银或纯金。同样，在启程回国时，要把他们收进的当地铸币换成未铸币的银或金。因此，兑换业，即把贵金属兑换成当地铸币和把当地铸币兑换成贵金属，就成了一种十分普遍的、有利可图的事业了。”(休耳曼《中世纪城市》1826—1829年波恩版第1集第437、438页)——“汇兑银行所以得名……不是因为它发行汇票，开办信汇，而是因为它兑换各种货币。在1609年阿姆斯特丹汇兑银行创立以前很久，在尼德兰各商业城市已经可以看到兑换业者，兑换所，甚至汇兑银行……这些兑换业者的业务，是把外国商人带入国内的各种各样的铸币，换成当地法定通用的铸币。他们的业务范围后来逐渐扩大……他们变成了那时候的出纳业者和银行业者。但是，阿姆斯特丹政府认为，出纳业和兑换业结合在一起是一种危险。为了应付这种危险，它决定建立一个赋有公开的全权兼营出纳业和兑换业的大机构。这就是著名的1609年的阿姆斯特丹汇兑银行。由于不断需要兑换各种货币，威尼斯、热那亚、斯德哥尔摩、汉堡等地也设立了汇兑银行，所有这些汇兑银行中，只有汉堡银行今天还存在，因为这个没有自己的造币制度的商业城市，仍然需要有这样一个机构。”(西·菲塞林《实用国民经济手册》1860年阿姆斯特丹版第1部第247、248页)】汇兑银行就是从兑换业发展而来的。在汇兑银行中，银(或金)与通用的铸币不同，是作为世界货币——而现在是作为银行货币或商业货币——执行职能的。如果汇兑业只是指一国的一个汇兑业者通知另一国的一个汇兑业者付款给旅行者，那末，它早在罗马和希腊就已从真正的兑换业者的业务中发展起来了。
    以金银作为商品(制造奢侈品的原料)的贸易，是金银贸易或促使货币作为世界货币执行职能的那种贸易的自然基础。以前已

355

经讲过(第1卷第3章第3节c)，这些职能是双重的：使货币往返于不同国家的流通领域之间以平衡国际支付，以及输出资本以取得利息；此外，使货币从贵金属产地流到世界市场和把贵金属的供给在不同国家的流通领域之间进行分配。在英国十七世纪的大部分时间内，金匠还执行银行家的职能。在这里，我们完全抛开国际支付的平衡如何进一步发展为汇票买卖等等以及一切和有价证券营业有关的事情；总之，完全抛开信用制度的一切特殊形式，因为信用制度在这里还与我们无关。
    作为世界货币，一国的货币就失去它的地方性；一国的货币可以用另一国的货币来表现，因此，所有的货币都可以归结为它们的金或银的含量；同时，金和银作为世界货币流通的两种商品，又可以归结为它们互相之间的不断变动的价值比率。货币经营者把这种媒介变成自己的特殊业务。所以，兑换业和金银贸易是货币经营业的最原始的形式，并且产生于货币的双重职能：作为一国铸币的职能和作为世界货币的职能。
    从资本主义生产过程中，甚至从资本主义以前的生产方式下的一般贸易中，都会产生如下结果：
    第一，把货币作为贮藏货币，在现在也就是作为必须不断以货币形式充当支付手段和购买手段的准备金而存在的那部分资本积攒起来。这是货币贮藏的第一个形式，在资本主义生产方式下，货币贮藏会以这个形式再现出来，并且通常会在商业资本的发展过程中至少为这种资本而形成起来。这两种情况既适用于国内流通，也适用于国际流通。这种贮藏货币不断地流动着，它不断地进入流通并不断地从流通中流回。货币贮藏的第二个形式是在货币形式上闲置的、暂时不用的资本，包括新积累的尚未投入的货币资

356

本。这种货币贮藏本身所需要的职能，首先是货币的保管、记账等等。
    第二，与此密切相联的还有购买时的支出货币，出售时的收入货币，付款和收款，支付的平衡等等。所有这一切最初都是由货币经营者作为单纯的出纳业者替商人和产业资本家完成的。【“出纳业者的制度，也许在任何地方都没有象在尼德兰的商业城市中那样纯粹地保存着它最初的独立性质。(关于阿姆斯特丹出纳业的起源，可以参看埃·卢扎克《荷兰财富》第3卷)他们的职能部分地与古老的阿姆斯特丹汇兑银行的职能相一致。出纳业者从那些利用他的服务的商人那里收到一笔货币，并在他的账簿中为商人开立‘贷方’的户头；商人还把他们的债权送交给他，由他替他们去收款，并把收到的钱也记在贷方栏内。另一方面，他要对这些商人所出的票据实行支付，并把支付的钱数记在商人的往来账上。他对这些收款和付款索取小额手续费，这是仅仅由于他在双方之间完成的周转额而得到的一个与他的劳动相当的报酬。如果和同一个出纳业者打交道的两个商人需要抵销他们的支付，那末，这样的支付通过对账就很容易了结，因为出纳业者逐日把他们互相间的债权进行抵销。因此，出纳业者的真正业务，就是这样给支付作媒介；所以，这种业务不包括各种产业企业活动、投机和空头信用；因为这里必须遵守这样一个原则：出纳业者为在他那里开立账户的商人支付的货币决不超过商人的存款额。”(菲塞林《实用国民经济手册》第243、244页)——关于威尼斯的金库联合会，休耳曼说过这样的话：‘‘由于威尼斯的需要和地理位置，——在那里，现金的运送比在任何地方都更不方便，——这个城市的批发商人，在妥善的保护、监督和管理的情况下，组织了金库联合会。如果某个这种联合会的会员存入一定数额的款项，那末凭这笔存款，他们可以对他们的债权人开发票据，然后在为此开设的账簿中把根据票据支付的金额从债务人的账页上注销，并把它转入账簿中债权人的存款栏。这就是所谓汇划银行的萌芽。这种联合会是很古老的。但是，如果说它起源于十二世纪，那就把它和1171年设立的国债机关混同起来了。”(休耳曼《中世纪城市》第453、454页)】
    一旦借贷的职能和信用贸易同货币经营业的其他职能结合在一起，货币经营业就得到了充分的发展，而这种情况即使在货币经营业的最初时期也总会发生。关于这一点，我们在下一篇论述生息资本时再谈。

357

    金银贸易本身，即把金或银从一国运到另一国，只是商品贸易的结果，而这种结果是由表示国际支付状态和不同市场利息率状态的汇兑率决定的。从事金银贸易的商人，只是这种结果的媒介。
    在考察货币，考察它的运动和形式规定怎样从简单商品流通中发展起来时，我们已经看到(第1卷第3章)，作为购买手段和支付手段来流通的货币的量的运动，是由商品形态变化，由商品形态变化的范围和速度决定的；现在我们又知道，这种商品形态变化本身只是总再生产过程的一个要素。至于如何从产地取得货币材料金和银，那末，这归根到底是通过直接的商品交换，也就是通过金和银作为商品同其他商品的交换，因此，就象取得铁或其他金属一样，是商品交换的一个要素。至于贵金属在世界市场上的运动(只要这种运动是由借贷造成的资本转移，也是以商品资本的形式进行的转移，我们在这里就不考察了)，那末，它完全是由国际商品交换决定的，正象作为国内的购买手段和支付手段的货币的运动是由国内商品交换决定的一样。贵金属从一国的流通领域到另一国的流通领域的流出和流入，如果只是由于一国铸币贬值或复本位制引起的，就与货币流通本身无关，而只是对国家任意造成的误差的纠正。最后，关于货币贮藏的形成，如果它是用于国内贸易或对外贸易的购买手段或支付手段的准备金，同样，如果它是暂时闲置的资本的单纯形式，那末，它在这两个场合都只是流通过程的一种必然的沉淀物。
    如果整个货币流通就它的范围、它的形式和它的运动来说，只是商品流通的结果，而从资本主义的观点来看，商品流通本身只表示资本的流通过程(在这里，就收入花费在零售商业中来说，既包括资本对收入的交换，又包括收入对收入的交换)，那末，不言而喻，

358

货币经营业就不只是对商品流通的这个单纯结果和表现方式，即对货币流通起中介作用。这个货币流通本身，作为商品流通的一个要素．对货币经营业来说是既定的。货币经营业作为媒介，担任货币流通的各种技术性业务，使之集中、缩短和简化。货币经营业不形成货币贮藏，而是提供技术手段，使自愿进行的这个货币贮藏(因而，既不是闲置资本的表现，也不是再生产过程紊乱的表现)减少到它的经济上的最低限度，因为购买手段和支付手段的准备金，在对它的管理是为了整个资本家阶级的场合，不需要象在它由每个资本家各自管理的场合那样大。货币经营业不购买贵金属，只是在商品经营业买了贵金属以后对它的分配起中介作用。在货币执行支付手段的职能时，货币经营业会使差额的平衡易于进行，并且会通过各种人为的结算机构减少平衡差额所需要的货币量；但它既不决定各种互相支付的联系，也不决定它们的规模。例如，在银行和票据交换所内互相交换的汇票和支票，就代表完全独立的营业，是已经完成的各种活动的结果，问题只在于使这些结果的平衡在技术上更完善。只要货币作为购买手段而流通，买卖的范围和次数就完全不以货币经营业为转移。货币经营业只能缩短买卖引起的各种技术活动，并由此减少这种周转所必需的货币现金量。
    可见，我们在这里考察的纯粹形式的货币经营业，即与信用制度相分离的货币经营业，只与商品流通的一个要素，即与货币流通的技术和由此产生的不同的货币职能有关。
    这是货币经营业在本质上区别于商品经营业的地方。商品经营业对商品的形态变化和商品交换起中介作用，或者，甚至使商品资本的这个过程表现为一个由产业资本分离出来的资本的过程。因此，如果说商品经营资本表示出一个独特的流通形式G—W—

359

G，在其中，商品两次换位，货币由此流回(这和W—G—W相反，在其中，货币两次转手，由此对商品交换起中介作用)，那末，在货币经营资本那里看不出这样的特殊形式。
    只要对货币流通起这种技术上的中介作用的货币资本，——这个资本以缩小的规模代表商人和产业资本家自己在另一种情况下也必须为这个目的预付的追加资本，——是由一类特殊资本家预付的，资本的一般形式G—G'也就会在这里出现。由于G的预付，就会有G+△G为预付者而生产出来。但是，在G—G'中作为媒介的东西，在这里与形态变化的物质要素无关，而只与它的技术要素有关。
    显然，货币经营者所使用的货币资本的总量，就是商人和产业家的处在流通中的货币资本；货币经营者所完成的各种活动，只是他们为之服务的商人和产业家的活动。
    同样很清楚，货币经营者的利润不过是从剩余价值中所作的一种扣除，因为他们的活动只与已经实现(即使只是在债权形式上实现)的价值有关。
    象在商品经营业那里一样，在这里也出现了职能的二重化。因为，同货币流通结合在一起的技术业务，有一部分必须由商品经营者和商品生产者自己去完成。

360


关于商人资本的历史考察(《资本论》第三卷第二十章)

第二十章

关于商人资本的历史考察

     商品经营资本和货币经营资本的货币积累的特殊形式，我们要在下一篇才考察。
    从以上的说明自然可以得出结论说，最荒唐的看法莫过于把商人资本——不管它以商品经营资本的形式或货币经营资本的形式出现——看作是产业资本的一个特殊种类，就象采矿业、农业、畜牧业、制造业、运输业等等是由社会分工造成的产业资本的分支部门从而特殊投资领域一样。只要简单地看一看这样一个事实，即每个产业资本，当它处在自己的再生产过程的流通阶段时，作为商品资本和货币资本所完成的职能，恰好就表现为商人资本在它的两个形式上的专门职能，——只要看一看这个事实，就必然会使这种粗陋的见解站不住脚。相反地，作为生产资本的产业资本和处在流通领域中的同一资本之间的区别，所以会在商品经营资本和货币经营资本上取得独立的形式，是因为资本在流通领域中暂时采取的一定的形式和职能表现为资本的一个分离出来的部分的独立形式和职能，并且完全同资本的这个部分结合在一起。产业资本的转化形式，和不同生产部门各生产资本之间由于不同产业部门的性质不同而造成的物质区别，是有天壤之别的。
    除了一般经济学家考察形式区别(事实上只有这种区别的物

361

质方面使他感兴趣)时表现出的那种粗鲁态度以外，在庸俗经济学家那里这种混淆还有以下两件事作为基础。第一，他没有能力就商业利润的特性来说明商业利润；第二，他力图进行辩护，要把那些首先以商品流通、从而以货币流通为基础的资本主义生产方式的特有形式所产生的商品资本形式和货币资本形式，从而商品经营资本形式和货币经营资本形式，说成是生产过程本身必然产业的形式。
    如果商品经营资本和货币经营资本同谷物栽培业的区别，不过象谷物栽培业同畜牧业和制造业的区别一样，那就很清楚，生产和资本主义生产完全是一回事，特别是社会产品在社会各成员之间的分配(无论是用于生产消费还是用于个人消费)，永远必须有商人和银行家作媒介，就象要吃肉必须有畜牧业，要穿衣必须有服装业一样。【聪明的罗雪尔挖空心思地想出，既然有些人把商业说成是生产者和消费者之间的“媒介”，“人们”也同样能够把生产本身说成是消费的“媒介”(在谁与谁之间?)。由此自然会得出结论：商业资本象农业资本和工业资本一样，是生产资本的一部分。因此，既然我们可以说，人只有以生产作媒介才能保证自己的消费(一个人即使没有在莱比锡受过教育，也必须这样做)，或者说，为了占有自然就必需劳动(人们可以把这叫作“媒介”)，由此自然会得出结论：由生产的一个特殊社会形式所产生社会“媒介”——因为是媒介——具有同样的必然性的绝对性，具有同样的地位。媒介这个名词决定一切。此外，商人也并不是生产者和消费者(我们暂时把那种有别于生产者的消费者，即不进行生产的消费者撇开不说)之间的媒介，而是这些生产者互相进行产品交换的媒介，只是一种交换的中间人，在成千成万的场合，这种交换没有这种中间人也在进行。】
    由于伟大的经济学家如斯密、李嘉图等人考察的是资本的基本形式，是作为产业资本的资本，而流通资本(货币资本和商品资本)事实上只是在它本身是每个资本的再生产过程的一个阶段的

362

时候才加以考察，因此，他们遇到商业资本这种特殊种类的资本，就陷入了困境。考察产业资本时直接得出的关于价值形成、利润等等的原理，并不直接适用于商人资本。因此，他们事实上把商人资本完全搁在一边了，在提到它时，只是把它当作产业资本的一种。在他们特别论述商人资本的地方，例如在李嘉图论述对外贸易的时候，他们总是力图证明，它不创造价值(因而也不创造剩余价值)。但是，关于对外贸易的论述，也适用于国内贸易。
    以上我们是从资本主义生产方式的角度，并且在资本主义生产方式的界限内，来考察商人资本的。但是，不仅商业，而且商业资本也比资本主义生产方式出现得早，实际上它是资本在历史上更为古老的自由的存在方式。
    因为我们已经知道，货币经营业和预付在它上面的资本只需要批发商业的存在，进一步说，只需要商品经营资本的存在，就可以发展起来，所以，我们要在这里考察的，也只是商品经营资本。
    因为商业资本离不开流通领域，而它的职能是专门对商品交换起中介作用，所以，它的存在——撇开由直接的物物交换所产生的各种不发达的形式不说——所需要的条件，就是简单的商品流通和货币流通所需要的条件。或者不如说，简单的商品流通和货币流通就是它的存在条件。作为商品进入流通的产品，不论是在什么生产方式的基础上生产出来的，——不论是在原始共同体的基础上，还是在奴隶生产的基础上，还是在小农民和小市民的生产的基础上，还是在资本主义生产的基础上生产出来的，——都不会改变自己的作为商品的性质；作为商品，它们都要经历交换过程和随之发生的形态变化。有商人资本在中间作媒介的两极，对商人

363

资本来说，是已经存在的条件，就象它们对货币和对货币的运动来说是已经存在的条件一样。唯一必要的事情是这两极作为商品已经存在，而不管生产完全是商品生产，还是投入市场的只是独立经营的生产者靠自己的生产满足自己的直接需要以后余下的部分。商人资本只是对这两极的运动，即对它来说已经作为前提存在的商品的运动，起中介作用。
    产品进入商业、通过商人之手的规模，取决于生产方式，而在资本主义生产充分发展时，即在产品只是作为商品，而不是作为直接的生活资料来生产时，这个规模达到自己的最大限度。另一方面，在任何一种生产方式的基础上，商业都会促进那些为了增加生产者(这里是指产品所有者)的享受或贮藏货币而要进入交换的剩余产品的生产；因此，商业使生产越来越具有为交换价值而生产的性质。
    商品的形态变化，它们的运动，1．在物质上由不同商品的互相交换构成；2．在形式上由商品转化为货币和货币转化为商品，即卖和买构成。而商人资本的职能就是归结为这些职能，即通过买和卖来交换商品。因此，它只是对商品交换起中介作用；不过这种交换从一开始就不能单纯理解为直接生产者之间的商品交换。在奴隶关系、农奴关系、贡赋关系(指原始共同体时的贡赋关系)下，只有奴隶主、封建主、接受贡物的国家，才是产品的所有者，因而才是产品的出售者。商人为许多人而进行买卖。买和卖都集中在他手中；因此，买和卖就不再与购买者(作为商人)的直接需要联系在一起了。
    但是，不论以商人为媒介进行商品交换的各生产部门的社会组织如何，商人的财产总是作为货币财产而存在，他的货币也总是作为资本执行职能。这个资本的形式总是G—W—G'；货币，交换

364

价值的独立形式，是出发点，而增加交换价值是独立的目的。商品交换本身和对商品交换起中介作用的各种活动，——这些活动和生产相分离，并且由非生产者来完成，——只是不仅增加财富，而且增加一般社会形式的财富即作为交换价值的财富的手段。动机和决定目的是把G转化为G+△G；对G—G'行为起中介作用的G—W和W—G'行为，只表现为由G到G+△G这个转化的过渡要素。这个G—W—G'，作为商人资本的具有特征的运动，不同于W—G—W，即生产者本身之间的商品贸易，因为后者的最终目的是交换使用价值。
    因此，生产越不发达，货币财产就越集中在商人手中，或表现为商人财产的独特形式。
    在资本主义生产方式中，——也就是说，一旦资本支配生产本身并赋予生产一个完全改变了的独特形式，——商人资本只是表现为执行一种特殊职能的资本。在以前的一切生产方式中，商人资本表现为资本的真正职能，而生产越是为生产者本人直接生产生活资料，情形就越是如此。
    因此，要理解商人资本为什么在资本支配生产本身以前很久就表现为资本的历史形式，这丝毫也不困难。商人资本的存在和发展到一定的水平，本身就是资本主义生产方式发展的历史前提。1．因为这种存在和发展是货币财产集中的先决条件；2．因为资本主义生产方式的前提是为贸易而生产，是大规模的销售，而不是面向个别顾客的销售，因而需要有这样的商人，他不是为满足他个人需要而购买，而是把许多人的购买行为集中到他的购买行为上。另一方面，商人资本的任何一种发展，会促使生产越来越具有以交换价值为目的的性质，促使产品越来越转化为商品。但是象我们在

365

下面马上就要进一步叙述的那样，商人资本的发展就它本身来说，还不足以促成和说明一个生产方式到另一个生产方式的过渡。
    在资本主义生产中，商人资本从它原来的独立存在，下降为一般投资的一个特殊要素，而利润的平均化，又把它的利润率化为一般的平均水平。它只是作为生产资本的要素执行职能。在这里，随着商人资本的发展而形成的特殊社会状态，不再具有决定的作用；相反地，在商人资本占优势的地方，过时的状态占着统治地位。这一点甚至适用于同一个国家，在那里，比如说，纯粹的商业城市比工业城市有更多类似过去的状态。【威·基塞耳巴赫先生(《中世纪世界贸易史和欧洲社会生活的发展》1860年版)的头脑里实际上仍然充满着以商人资本为一般资本形式的那个世界的观念。他对资本的现代意义一无所知，就象在《罗马史》中谈论“资本”和资本统治的蒙森先生一样。在英国近代史上，真正的商业阶层和商业城市在政治上也是反动的，它们同土地贵族和金融贵族结成联盟来反对工业资本。例如，我们可以把利物浦的政治作用和曼彻斯特、北明翰的政治作用比较一下。工业资本的完全统治；只是在废除谷物关税等等以后，才为英国的商人资本和金融贵族所承认。】
    资本作为商人资本而具有独立的、优先的发展，意味着生产还没有从属于资本，就是说，资本还是在一个和资本格格不入的、不以它为转移的社会生产形式的基础上发展。因此，商人资本的独立发展，是与社会的一般经济发展成反比例的。
    独立的商人财产作为占统治地位的资本形式，意味着流通过程离开它的两极而独立，而这两极就是进行交换的生产者自己。这两极对流通过程来说仍然是独立的，而流通过程对这两极来说也是独立的。产品在这里是由商业变成商品的。在这里，正是商业使产品发展为商品，而不是已经生产出来的商品以自己的运动形成商业。因此，资本作为资本，在这里首先是在流通过程中出现

366

的。在流通过程中，货币发展成为资本。在流通中，产品首先发展成为交换价值，发展成为商品和货币。资本在学会统治流通过程的两极，即以流通为媒介的不同生产部门以前，能够而且必须在流通过程中形成。货币流通和商品流通能够对组织极不相同、按其内部结构主要仍然是从事使用价值生产的那些生产部门起中介作用。流通过程使各生产部门通过一个第三者而互相结合起来，流通过程的这种独立化表明两个情况。一方面，流通还没有支配生产，而是把生产当作已经存在的前提。另一方面，生产过程还没有把流通作为单纯的要素吸收进来。相反地，在资本主义生产中，这两方面的情况都已经具备。生产过程已经完全建立在流通的基础上，流通也已经成为生产的一个单纯要素，一个过渡阶段，只是作为商品来生产的产品的实现，和作为商品来生产的各种产品生产要素的补偿。在这里，直接从流通中产生出来的资本形式，——商业资本，——只表现为资本在它的再生产运动中的一种形式。
    商人资本的独立发展与资本主义生产的发展程度成反比例这个规律，在例如威尼斯人、热那亚人、荷兰人等经营的转运贸易(carrying trade)的历史上表现得最为明显，在这种贸易上，主要利润的获取不是靠输出本国产品，而是靠对商业和一般经济都不发达的共同体的产品交换起中介作用，靠对两个生产国家进行剥削。【“商业城市的居民从一些较富有的国家运进精制的工业品和昂贵的奢侈品，因而助长了大地主们的虚荣心，这些大地主贪婪地购买这种东西，并且用大量的本国原料来支付。因此，当时欧洲大部分地区的商业，都是一个国家用自己的原料去交换一个工业比较进步的国家的工业品……一旦这种嗜好普遍流行，以致引起大量需求，商人为了节省运费，就开始在他们本国建立类似的制造业。”(亚·斯密[《国富论》阿伯丁发行，1848年伦敦版]第3卷第3章[第267页])这一点与中国改革开放后的情形相似。】在这个场合，商人资本是纯粹的商业资本，同两极即以它作为媒介

367

的各个生产部门分离了。这就是商人资本形成的一个主要源泉。但是，转运贸易的这种垄断权，从而这种贸易本身，是随着这样一些民族的经济发展而衰落下去的，这些民族从两方面受这种垄断的剥削，其不发达状况成了这种垄断的存在基础。于是靠剥削不开放的大陆的香港商人资本的末落就是必然的了。就转运贸易来说，这种衰落不仅表现为一个特殊商业部门的衰落，而且也表现为纯粹商业民族的优势的衰落和这些民族的以这种转运贸易为基础的商业财富的衰落。这只是商业资本在资本主义生产的发展进程中从属于产业资本这一事实借以表现的一种特殊形式。商人资本在它直接支配生产的地方是怎样干的，关于这一点，不仅一般的殖民地经济(即所谓殖民制度)，而且特别是旧荷兰东印度公司的经济，提供了鲜明的例证。
    因为商人资本的运动是G—W—G'，所以商人的利润，第一，是通过只在流通过程中完成的行为获得的，也就是说，是通过买和卖这两个行为获得的；第二，它是在后一种行为即卖中实现的。股票买卖的收益，也是在卖中实现的。因此，这是让渡利润，profit upon alienation。乍一看来，只要产品按照它们的价值出售，纯粹的独立的商业利润好象就是不可能的。贱买贵卖，是商业的规律。因此，这不是等价物的交换。这种交换中所包含的价值概念只是指，不同商品都是价值，因而都是货币；从质的方面来说，它们同样是社会劳动的表现。但它们不是相等的价值量。产品进行交换的数量比例，起初完全是偶然的。它们之所以取得商品形式，是因为它们是可以交换的东西，也就是说，是同一个第三者的表现。继续不断的交换和比较经常的为交换而进行的再生产，日益消除这种偶然性。但是，这首先不是为了生产者和消费者，而是为了二者之间的中介人，即把货币价格加以比较比把差额装入腰包的商人。商人是通过他的运动本身来确立等价的。

368

    商业资本起初只是不受它支配的两极之间、并非由它创造的两个前提之间的中介运动。
    正象货币不仅作为价值尺度和流通手段，而且作为商品的、从而财富的绝对形式，作为贮藏货币，从商品流通的简单形式W—G—W中产生出来，货币在货币形式上的保存和增加则成为目的本身一样，货币，贮藏货币，也会作为某种通过简单让渡而自行保存和增加的东西，从商人资本的简单流通形式G—W—G'中产生出来。
    古代的商业民族存在的状况，就象伊壁鸠鲁的神存在于世界的空隙中，或者不如说，象犹太人存在于波兰社会的缝隙中一样。最初的独立的、颇为发达的商业城市和商业民族的商业，是作为纯粹的转运贸易建立在生产民族的野蛮状态的基础上的，这些商业城市和商业民族对这些生产民族起着中介人的作用。
    在资本主义社会以前的阶段中，商业支配着产业；在现代社会里，情况正好相反。当然，商业对于那些互相进行贸易的共同体来说，会或多或少地发生反作用；它会使生产日益从属于交换价值，因为它会使享受和生活日益依赖于出售，而不是依赖于产品的直接消费。它由此使旧的关系解体。它增进了货币流通。它已经不再是仅仅攫取生产的余额，而且是逐渐地侵蚀生产本身，使整个生产部门依附于它。不过，这种解体作用，在很大程度上取决于从事生产的共同体的性质。
    只要商业资本是对不发达的共同体的产品交换起中介作用，商业利润就不仅表现为侵占和欺诈，而且大部分是从侵占和欺诈中产生的。撇开商业资本榨取不同国家的生产价格之间的差额(就这方面来说，它对拉平和确定商品价值发生影响)不说，那些生产方式也造成了这样的结果：商人资本占据了剩余产品的绝大部分，

369

这部分地是因为它是各个共同体之间的媒介，这些共同体基本上还是生产使用价值，对于它们的经济组织来说，进入流通的那部分产品的出售，一般说来，也就是产品按照其价值的出售，还是次要的；部分地是因为在以往那些生产方式中，商人与之做生意的剩余产品的主要占有者，即奴隶主，封建地主，国家(例如东方专制君主)代表供人享受的财富，对于这些财富，商人会设下圈套，这一点亚·斯密在上述有关封建时期的引语中已经正确地嗅出来了。因此，占主要统治地位的商业资本，到处都代表着一种掠夺制度，【“现在，商人对贵族或盗匪非常埋怨，因为他们经商必须冒巨大的危险，他们会遭到绑架、殴打、敲诈和抢劫。如果商人是为了正义而甘冒这种风险，那末他们当然就成了圣人了……但既然商人对全世界，甚至在他们自己中间，干下了这样多的不义行为和非基督教的盗窃抢劫行为，那末，上帝让这样多的不义之财重新失去或者被人抢走，甚至使他们自己遭到杀害，或者被绑架，又有什么奇怪呢?……国君应当对这种不义的交易给予应有的严惩，并保护他们的臣民，使之不再受商人如此无耻的掠夺。因为国君没有这么办，所以上帝就利用骑士和强盗，假手他们来惩罚商人的不义行为，他们应当成为上帝的魔鬼，就象上帝曾经用魔鬼来折磨或者用敌人来摧毁埃及和全世界一样。所以，他是用一个坏蛋来打击另一个坏蛋，不过在这样做的时候没有让人懂得，骑士是比商人小的强盗，因为一个骑士一年内只抢劫一两次，或者只抢劫一两个人，而商人每天都在抢劫全世界。”——“以赛亚的顶言正在应验：你的国君与盗贼作伴。因为他们把一个偷了一个古尔登或半个古尔登的人绞死，但是和那些掠夺全世界并比所有其他的人都更肆无忌惮地进行偷窃的人串通一气。大盗绞死小偷这句谚语仍然是适用的。罗马元老卡托说得好：小偷坐监牢，戴镣铐，大盗戴金银，衣绸缎。但是对此上帝最后会说什么呢?他会象他通过以西结的口所说的那样去做，把国君和商人，一个盗贼和另一个盗贼熔化在一起，如同把铅和铜熔化在一起，就象一个城市被焚毁时出现的情形那样，既不留下国君，也不留下商人。”(马丁·路德《论商业与高利贷》1527年版)】 它在古代和新时代的商业民族中的发展，是和暴力掠夺、海盗行径、绑架奴隶、征服殖民地直接结合在一起的；在迦太基、罗马，后来在威尼斯人、葡萄牙人、荷兰人等等那里，情形都是这样。

370

    商业和商业资本的发展，到处都使生产朝着交换价值的方向发展，使生产的规模扩大，使它多样化并具有世界主义的性质，使货币发展成为世界货币。因此，商业对各种已有的、以不同形式主要生产使用价值的生产组织，都或多或少地起着解体的作用。但是它对旧生产方式究竟在多大程度上起着解体作用，这首先取决于这些生产方式的坚固性和内部结构。并且，这个解体过程会导向何处，换句话说，什么样的新生产方式会代替旧生产方式，这不取决于商业，而是取决于旧生产方式本身的性质。在古代世界，商业的影响和商人资本的发展，总是以奴隶经济为其结果；不过由于出发点不同，有时只是使家长制的、以生产直接生活资料为目的的奴隶制度，转化为以生产剩余价值为目的的奴隶制度。但在现代世界，它会导致资本主义生产方式。由此可以得出结论，这些结果本身，除了取决于商业资本的发展以外，还取决于完全另外一些情况。
    城市工业本身一旦和农业分离，它的产品一开始就是商品，因而它的产品的出售就需要有商业作为媒介，这是理所当然的。因此，商业依赖于城市的发展，而城市的发展也要以商业为条件，这是不言而喻的。但工业的发展在多大程度上与此齐头并进，在这里，却完全取决于另外一些情况。在古罗马，还在共和制的后期，商人资本已发展到古代世界前所未有的高度，而在工业发展上没有显出任何进步；在科林斯和欧洲、小亚细亚的其他希腊城市，商业的发展却伴随有工业的高度发展。另一方面，正好与城市的发展及其条件相反，对那些没有定居下来的游牧民族来说，商业的精神和商业资本的发展，却往往是它们固有的特征。
    毫无疑问，——并且正是这个事实产生了完全错误的观点，——在十六世纪和十七世纪，由于地理上的发现而在商业上发

371

生的并迅速促进了商人资本发展的大革命，是促使封建生产方式向资本主义生产方式过渡的一个主要因素。世界市场的突然扩大，流通商品种类的增多，欧洲各国竭力想占有亚洲产品和美洲富源的竞争热，殖民制度，——所有这一切对打破生产的封建束缚起了重大的作用。但现代生产方式，在它的最初时期，即工场手工业时期，只是在现代生产方式的各种条件在中世纪内已经形成的地方，才得到了发展。例如，我们可以拿荷兰同葡萄牙进行比较。【撇开其他情况不说，由渔业、工场手工业和农业打下的基础，对荷兰的发展起了多么重大的作用，这已经由十八世纪的著作家说明了。我们可以参看例如马西的著作。——前人总是低估亚洲的、古代的和中世纪的商业的规模和意义；与此相反，对它们异乎寻常地予以过高的估计，现在已经成了一种时髦。纠正这种看法的最好办法，是考察一下十八世纪初英国的进出口，并把它们同今天的进出口相比较。不过就在当时，英国的进出口也比任何一个过去的商业民族大得不可比拟。(见安德森《商业史》[第261页和以下各页])】如果在十六世纪，部分地说直到十七世纪，商业的突然扩大和新世界市场的形成，对旧生产方式的衰落和资本主义生产方式的勃兴，产生过非常重大的影响，那末，相反地，这种情况是在已经形成的资本主义生产方式的基础上发生的。世界市场本身形成这个生产方式的基础。另一方面，这个生产方式所固有的以越来越大的规模进行生产的必要性，促使世界市场不断扩大，所以，在这里不是商业使工业发生革命，而是工业不断使商业发生革命。商业的统治权现在也是和大工业的各种条件的或大或小的优势结合在一起的。例如，我们可以拿英国和荷兰来比较一下。荷兰作为一个占统治地位的商业国家走向衰落的历史，就是一部商业资本从属于工业资本的历史。资本主义以前的、民族的生产方式具有的内部的坚固性和结构，对于商业的解体作用造成了多大的障碍，这

372

从英国人同印度和中国的通商上可以明显地看出来。在印度和中国，小农业和家庭工业的统一形成了生产方式的广阔基础。此外，在印度还有建立在土地公有制基础上的村社的形式，这种村社在中国也是原始的形式。在印度，英国人曾经作为统治者和地租所得者，同时使用他们的直接的政治权力和经济权力，以便摧毁这种小规模的经济公社。【如果有哪一个民族的历史可以看作失败的和真正荒唐的(在实践上是无耻的)经济实验的历史，那就是英国人在印度经营的历史了。在孟加拉，他们创作了一幅英国大土地所有制的漫画；在印度东南部，他们创作了一幅小块土地所有制的漫画；在西北部，他们又做了他们能做的一切，把实行土地公有制的印度经济公社，变成了它本身的一幅漫画。】如果说他们的商业在那里对生产方式发生了革命的影响，那只是指他们通过他们的商品的低廉价格，消灭了纺织业，——工农业生产的这种统一的一个自古不可分割的部分，这样一来也就破坏了公社。但是，就是在这里，对他们来说，这种解体工作也是进行得极其缓慢的。在中国，那就更缓慢了，因为在这里直接的政治权力没有给予帮助。因农业和手工制造业的直接结合而造成的巨大的节约和时间的节省，在这里对大工业产品进行了最顽强的抵抗；因为在大工业产品的价格中，会加进大工业产品到处都要经历的流通过程的各种非生产费用。同英国的商业相反，俄国的商业则没有触动亚洲生产的经济基础。【自从俄国竭力发展本国的资本主义生产，而这种资本主义生产完全依靠国内市场和邻近的亚洲市场以来，这种情况也开始发生变化。——弗·恩·】
    从封建生产方式开始的过渡有两条途径。生产者变成商人和资本家，而与农业的自然经济和中世纪城市工业的受行会束缚的手工业相对立。这是真正革命化的道路。或者是商人直接支配生产。虽然后一条途径在历史上起过巨大的过渡作用，——例如十

373

七世纪英国的呢绒商人曾经把那些仍然是独立的织工置于自己的控制之下，把羊毛卖给他们，而向他们购买呢绒，——但就它本身来说，它并没有引起旧生产方式的变革，而不如说保存了这种生产方式，把它当作自己的前提予以维持。例如，直到本世纪中叶，法国的丝织业以及英国的织袜业和花边业的工厂主，大部分仍然只是名义上的工厂主，实际上只是商人，他让织工按照他们原来的分散的方式继续劳动，而他只是作为商人实行统治，织工实际上是为这种商人劳动。【莱因地区的绦带编织业，丝辫编织业和丝织业的情况也是这样。克雷费尔德附近甚至还专门铺设一条铁路来沟通这些农村手工织工和城市“工厂主”之间的交易。但是后来机械棉织业使这一条铁路和手工织工一起失业了。——弗·恩·】这个方法到处都成了真正的资本主义生产方式的障碍，它随着资本主义生产方式的发展而消灭。它不变革生产方式，只是使直接生产者的状况恶化，把他们变成单纯的雇佣工人和无产者，使他们所处的条件比那些直接受资本支配的人所处的条件还要坏，并且在旧生产方式的基础上占有他们的剩余劳动。同样的情况在伦敦一部分手工家具制造业上也可以看到，不过略有变化。这种制造业，特别在哈姆雷特塔区，经营的规模非常大。整个生产分成许多互相独立的营业部门。一个部门只做椅子，另一个部门只做桌子，第三个部门只做柜子等等。这些部门本身或多或少都是按手工业方式由一个小老板带领几个帮工经营的。不过，如果是直接为了私人劳动，生产规模就未免太大了。它们的购买者是家具店主。每星期六老板都上他们那里去，并把产品卖给他们；这时进行讨价还价，就象在当铺内对这件或那件东西该当多少钱进行讨价还价一样。这些老板单是为了在下一周能够重新购买原料并支付工资，就需要逐周出售自己的产品，在这种情况下，他

374

们实质上只是商人和他们自己的工人之间的媒介。商人是真正的资本家，他把剩余价值的最大部分装进了自己的腰包。【从1865年以来，这个制度有了更大规模的发展。详细情况可以参看《上院血汗制特别委员会第1号报告》1888年伦敦版。——弗·恩·】在那些过去用手工业方法经营，或者作为农村副业经营的部门向工场手工业过渡时，可以看到类似的情况。随着这种独立的小本经营的技术发展，——这种小本经营本身已经使用手工操作的机器，——也会发生向大工业的过渡；机器将改用蒸汽推动而不是用手推动；例如，最近英国织袜业中出现的情况就是这样。
    可见，这里发生了三重过渡：第一，是商人直接成为工业家；在各种以商业为基础的行业，特别是奢侈品工业中情形就是这样；这种工业连同原料和工人一起都是由商人从外国输入的，例如在十五世纪，从君士坦丁堡向意大利输入。第二，是商人把小老板变成自己的中间人，或者也直接向独立生产者购买；他在名义上使这种生产者独立，并且使他的生产方式保持不变。第三，是产业家成为商人，并直接为商业进行大规模生产。
    波佩说得对，在中世纪，商人不过是行会手工业者或农民所生产的商品的“包买商”。商人成了工业家，或者不如说，他让那些手工业性质的小工业，特别是农村小工业为他劳动。另一方面，生产者成了商人。例如，呢绒织造业老板现在已经不是逐渐地一小批一小批地从商人那里获得羊毛，然后同帮工一起为商人劳动，而是自己购买羊毛或毛纱，并把他的呢绒出售给商人。各种生产要素，都作为他自己买来的商品进入生产过程。呢绒织造业者现在已经不是为个别商人或某些顾客生产，而是为商业界生产了。生产者自己就是商人。商业资本还要完成的只是流通过程。起初，

375

商业是行会手工业、农村家庭手工业和封建农业转化为资本主义经营的前提。它使产品发展成为商品，这部分地是因为它为产品创造了市场，部分地是因为它提供了新的商品等价物，为生产提供了新的原料和辅助材料，并由此开创了一些生产部门，它们一开始就以商业为基础：既以替市场和世界市场生产为基础，也以世界市场造成的生产条件为基础。一旦工场手工业(尤其是大工业)相当巩固了，它就又为自己创造市场，并用自己的商品来夺取市场。这时，商业就成了工业生产的奴仆，而对工业生产来说，市场的不断扩大则是它的生活条件。不断扩大的大量生产，会使现有市场商品充斥，因此，它不断扩大这个市场，突破它的界限。限制这个大量生产的，不是商业(就它仅仅反映现有需求而言)，而是执行职能的资本的量和劳动生产力的发展水平。产业资本家总是面对着世界市场，并且把他自己的成本价格不仅同国内的市场价格相比较，而且同全世界的市场价格相比较，同时必须经常这样做。以前，这种比较几乎完全是商人的事，这样就保证了商业资本对产业资本的统治。
    对现代生产方式的最早的理论探讨——重商主义——必然从流通过程独立化为商业资本运动时呈现出的表面现象出发，因此只是抓住了假象。这部分地是因为商业资本是资本本身的最早的自由存在方式；部分地是因为它在封建生产的最早的变革时期，即现代生产的发生时期，产生过压倒一切的影响。真正的现代经济科学，只是当理论研究从流通过程转向生产过程的时候才开始。现代西方经济学早已算不上经济科学了。诚然，生息资本也是资本的古老形式。但为什么重商主义不从生息资本出发，反而对生息资本采取攻击的态度，这一点，我们以后就会知道。

376


生息资本(《资本论》第三卷第二十一章)

第二十一章

生息资本

     在最初考察一般利润率或平均利润率时(本卷第2篇)，这个利润率还不是在它的完成形态上出现在我们面前，因为平均化还只表现为投在不同部门的产业资本之间的平均化。这种情况已经在上一篇得到补充。在那里，我们说明了商业资本如何参加这个平均化，并且说明了商业利润。这样，一般利润率和平均利润就表现在比以前狭窄的范围内了。在阐述的过程中，以后凡是说到一般利润率或平均利润的地方，要注意我们总是就后一种意义而言，即只是就平均利润率的完成形态而言。因为这种利润率现在对产业资本和商业资本来说是相同的，所以，在只考察这个平均利润的时候，就不再需要区分产业利润和商业利润了。不管资本是作为产业资本投在生产领域内，还是作为商业资本投在流通领域内，它

377

都会按照它的数量比例，提供相同的年平均利润。
    货币——在这里它被看作一个价值额的独立表现，而不管这个价值额实际上以货币形式还是以商品形式存在———在资本主义生产的基础上能转化为资本，并通过这种转化，由一个一定的价值变为一个自行增殖、自行增加的价值。它会生产利润，也就是说，使资本家能够从工人那里榨出一定量的无酬劳动，剩余产品和剩余价值，并把它据为已有。这样，货币除了作为货币具有的使用价值以外，又取得了一种追加的使用价值，即作为资本来执行职能的使用价值。在这里，它的使用价值正在于它转化为资本而生产的利润。这两种使用价值，是否意味着货币具有两种价值或象西方经济学所说的两种价格。就它作为可能的资本，作为生产利润的手段的这种属性来说，它变成了商品，不过是一种特别的商品。或者换一种说法，资本作为资本，变成了商品。【在这里，可以引用几段话，来说明经济学家正是这样考虑问题的。——“您＜英格兰银行＞是经营资本商品的大商人吗?”这个问题是对该行的一位董事提出的，见《银行法报告》(下院1857年[第104页])的证人质问。】
    假定年平均利润率是20%。这时，一台价值100镑的机器，在平均条件以及平均的智力水平和合乎目的的活动下当作资本使用，会提供20镑的利润。因此，一个拥有100镑的人，手中就有使100镑变成120镑，或生产20镑利润的权力。他手中有100镑可能的资本。如果这个人把这100镑交给另一个人一年，让后者把这100镑实际当作资本来使用，他也就给了后者生产20镑利润即剩余价值的权力。这个剩余价值对后者来说什么也不花费，他没有为它支付任何等价物。如果后者在年终把比如说5镑，即把所生产的利润的一部分付给这100镑的所有者，他就是用这5镑来支付这100镑的使用价值，来支付这l00镑的资本职能即生产20

378

镑利润的职能的使用价值。他支付给所有者的那一部分利润，叫作利息。因此，利息不外是一部分利润的特别名称，特别项目；执行职能的资本不能把这部分利润装进自己的腰包，而必须把它支付给资本的所有者。
    很清楚，100镑的所有权，使其所有者有权把利息，把他的资本生产的利润的一定部分，据为已有。如果他不把这100镑交给另一个人，后者就不能生产利润，也就根本不能用这100镑来执行资本家的职能。【“一个借钱为了获取利润的人，应该把利润的一部分给予贷出者，这是一个不言而喻的合乎自然正义的原则。”(吉尔巴特《银行业的历史和原理》1834年伦敦版第163页)】
    在这里，同吉尔巴特一起说什么自然正义，这是荒谬的。生产当事人之间进行的交易的正义性在于：这种交易是从生产关系中作为自然结果产生出来的。这种经济交易作为当事人的意志行为，作为他们的共同意志的表示，作为可以由国家强加给立约双方的契约，表现在法律形式上，这些法律形式作为单纯的形式，是不能决定这个内容本身的。这些形式只是表示这个内容。这个内容，只要与生产方式相适应，相一致，就是正义的；只要与生产方式相矛盾，就是非正义的。正义的定义。双重标准的根源。在资本主义生产方式的基础上，奴隶制是非正义的；在商品质量上弄虚作假也是非正义的。
    这100镑作为资本(不管是作为产业资本还是作为商业资本)执行职能，因而生产20镑的利润。但是，作为资本执行职能的必要条件是，把这100镑作为资本支出，也就是说，把货币支付出去购买生产资料(如果是产业资本)或购买商品(如果是商业资本)。但是，这100镑要被支出，就必须已经存在。如果这100镑的所有

379

者A把这100镑用在自己的私人消费上，或者把它们作为贮藏货币保存起来，它们就不能由执行职能的资本家B作为资本支出了。资本家B不是支出自己的资本，而是支出A的资本；但不得A的同意，他就不能支出A的资本。因此，把这100镑最初作为资本支出的实际上是A，虽然他作为资本家执行的全部职能只限于把这100镑作为资本支出。在我们考察这100镑时，B所以会作为资本家执行职能，只是因为A把这100镑交给了他，从而把这100镑作为资本支出了。
    我们先来考察生息资本的特别的流通。然后第二步再来研究它作为商品出售的特别的方式，即它是贷放，而不是永远出让。
    起点是A贷给B的货币。A把货币贷给B，可以有担保，也可以没有担保；前一种形式是比较古老的，不过用商品或用象汇票、股票等等的债券做担保的贷款除外。这些特殊形式和我们这里无关。在这里，我们只是考察普通形式上的生息资本。
    货币在B手中实际转化为资本，完成G—W—G'运动，然后作为G'，作为G+△G回到A手中，在这里，△G代表利息。为简便起见，我们在这里暂且把资本长期留在B手中并按期支付利息的情况撇开不说。
    这样，运动就是：
    G—G—W—G'一G'。
    在这里，出现两次的是，1．货币作为资本的支出；2．货币作为已经实现的资本，作为G'或G+△G的流回。
    在商业资本的运动G—W—G'中，同一商品转手两次，如果是商人卖给商人，那就要转手多次；但同一商品每次这样的换位，都表示一个形态变化，表示商品的买或卖，而不管这个过程在商品

380

最后进入消费以前要反复进行多少次。
    另一方面在W—G—W中，同一货币换位两次，表示商品的一个完全的形态变化，先是商品转化为货币，然后再由货币转化为另一种商品。
    相反，在生息资本的场合，G的第一次换位，既不是商品形态变化的要素，也不是资本再生产的要素。它在第二次支出时，在用它来经营商业或把它转化为生产资本的那个执行职能的资本家手中，才变成这样的要素。在这里，G的第一次换位，无非表示它已经由A转移到或转交到B手中；这种转移通常在一定的法律形式和条件下进行。
    与货币作为资本的这种双重支出——其中第一次支出只是由A转移到B——相适应的，是它的双重回流。它作为G'或G+△G，从运动中流回到执行职能的资本家B手中。然后，执行职能的资本家B让它带着一部分利润，作为已经实现的资本，作为G+△G再转给A。在这里，△G不等于利润的全部，而只是利润的一部分，即利息。它流回到B手中，只是作为B曾经支出的东西，作为执行职能的资本，但它属于A所有。因此，要使它的回流完全起来，B就要把它再转给A。但除了资本额，B还要把他用这个资本额赚得的一部分利润，作为利息转交给A，因为A只是把这个货币作为资本，即作为不仅在运动中保存自己，而且为它的所有者创造剩余价值的价值交给B的。它只有在它是执行职能的资本的时候，才留在B手中。并且，只要资本到期流回，它就不再作为资本执行职能。而作为不再执行职能的资本，它就必须再转移到A手中，因为A一直是它的法律上的所有者。
    在这里，资本是作为商品出现的，或者说，货币作为资本变

381

成了商品。根据这个规定，已经可以得出这种商品即作为商品的资本所特有的、不过在其他交易中代替出售形式也会出现的贷放形式。
    这里我们必须作如下的区别。
    我们已经说过(第2卷第1章)，并且在这里还可以简单地回顾一下，流通过程中的资本，是作为商品资本和货币资本执行职能的。但是，在这两种形式上，资本不是作为资本变成商品的。
    生产资本一旦转化为商品资本，它就必须投到市场上去，作为商品来出售。在这里，它是单纯地作为商品执行职能的。资本家在这里只作为商品的卖者出现，就象买者作为商品的买者出现一样。作为商品，产品必须在流通过程中，通过它的出售来实现它的价值，取得货币这一转化形式。因此，这个商品是由一个消费者作为生活资料来购买，还是由一个资本家作为生产资料，作为资本的组成部分来购买，也是完全没有关系的。在流通行为中，商品资本只是作为商品，而不是作为资本执行职能!它是和简单商品不同的商品资本，因为：1．它已经怀有剩余价值，因此，它的价值的实现同时就是剩余价值的实现；但是，这个事实并不影响它单纯地作为商品，作为有一定价格的产品而存在；2．它作为商品所执行的职能，是它作为资本所进行的再生产过程的一个要素，因而它作为商品所进行的运动，由于只是它所进行的过程的部分运动，同时就是它作为资本所进行的运动；但它作为商品所进行的运动成为它作为资本所进行的运动，并不是由于卖的行为本身，而只是由于这个行为同这个一定的价值额作为资本所进行的总运动的联系。
    同样，作为货币资本，它实际上也只是单纯地作为货币，也就

382

是作为商品(生产要素)的购买手段来发生作用。这种货币在这里同时是货币资本，是资本的一种形式，也并不是由于购买的行为，不是由于它在这里实际上执行的货币的职能，而是由于这个行为同资本总运动的联系，因为它作为货币所完成的这个行为，是资本主义生产过程的先导。
    但是，在商品资本和货币资本实际执行职能，在过程中实际发生作用时，商品资本仅仅起商品的作用，货币资本仅仅起货币的作用。在形态变化的无论哪一个要素上，就其本身来看，资本家都不是把商品作为资本出售给买者(虽然这种商品对他来说代表资本)，他也不是把货币作为资本让渡给卖者。在这两个场合，他把商品单纯作为商品来让渡，把货币单纯作为货币，作为购买商品的手段来让渡。
    资本在流通过程中，只有在同整个过程发生联系的情况下，在出发点同时就是复归点的时候，在G—G'或W—W'中，才作为资本出现(它在生产过程中作为资本出现，则是由于工人从属于资本家，由于生产剩余价值)。但在这种回流的时候，中介过程已经消失。这里存在的，是G'或G+△G(不管这个增加了△G的价值额现在以货币的形式，以商品的形式，还是以生产要素的形式存在)，是一个等于原预付货币额加上一个余额即已经实现的剩余价值的货币额。正是在这个资本作为已经实现的资本，作为已经增殖的价值而存在的复归点上，在这样的形式上，——这个复归点想象地 或者现实地作为静止点固定下来，——资本从来不进入流通，而是相反地表现为整个过程的结果，从流通中退出来。如果它再被支出，它也决不是作为资本让渡给第三者，而是作为单纯的商品卖给他，或者作为单纯的货币，为购买商品而支付给他。它在自己的

383

流通过程中从不表现为资本，而只是表现为商品或货币，并且在这里，这就是它对别人来说的唯一的存在形式。商品和货币在这里成为资本，并不是由于商品转化为货币，货币转化为商品，并不是由于它们对买者或对卖者的现实的关系，而只是由于它们的观念上的关系，无论对资本家本身来说(主观地说)，或者作为再生产过程的要素来说(客观地说)都是如此。在现实的运动中，资本并不是在流通过程中，而只是在生产过程中，在剥削劳动力的过程中，才作为资本存在。
    生息资本却不是这样。它的独特性质也正在于此。要把自己的货币作为生息资本来增殖的货币所有者，把货币让渡给第三者，把它投入流通，使它成为一种作为资本的商品；不仅对他自己来说是作为资本，而且对别人来说也是作为资本；它不仅对把它让渡出去的人来说是资本，而且它一开始就是作为资本交给第三者的，这就是说，是作为这样一种价值，这种价值具有创造剩余价值、创造利润的使用价值；它在运动中保存自己，并在执行职能以后，流回到原来的支出者手中，在这里，也就是流回到货币所有者手中；因此，它不过暂时离开他，不过暂时由它的所有者占有变为执行职能的资本家占有，这就是说，它既不是被付出，也不是被卖出，而只是被贷出；它不过是在这样的条件下被转让：第一，它过一定时期流回到它的起点；第二，它作为已经实现的资本流回，流回时，已经实现它的能够生产剩余价值的那种使用价值。
    作为资本贷放的商品，按照它的性质，或是作为固定资本贷放，或是作为流动资本贷放。货币可以在这两种形式上贷放。例如，如果它是在终身年金的形式上偿还，让资本一部分一部分地带着利息流回，它就是作为固定资本贷放。有些商品，例如房屋、船

384

舶、机器等等，按照它们的使用价值的性质，始终只能作为固定资本贷放。不过，一切借贷资本，不管它们的形式如何，也不管它们的偿还会怎样受它们的使用价值性质的影响，都永远只是货币资本的一个特殊形式。因为这里贷放的，总是一定的货币额，并且利息也是按这个金额计算的。如果贷出的既不是货币，也不是流动资本，它就会按照固定资本流回的方式来偿还。贷出者定期得到利息，并得到固定资本自身的一部分已经消耗的价值，即周期损耗的等价物。贷出的固定资本中尚未消耗的部分，到期也以实物形式还回来。如果借贷资本是流动资本，它也就会按照流动资本流回的方式回到贷出者手中。
    因此，流回的方式总是由自身得到再生产的资本及其特殊种类的现实循环运动决定的。但是，借贷资本的回流采取偿还的形式，因为它的预付、它的让渡，具有贷放的形式。
    在这一章中，我们只研究本来意义的货币资本，借贷资本的其他形式都是由此派生出来的。
    贷出的资本的回流是双重的；在再生产过程中，它流回到执行职能的资本家手中，然后回流再进行一次，转移到贷出者即货币资本家手中，偿还给它的真正的所有者，它的法律上的起点。
    在现实的流通过程中，资本总是只表现为商品或货币，并且它的运动总是分解为一系列的买和卖。总之，流通过程分解为商品的形态变化。如果我们考察整个再生产过程，情形就不同了。如果我们从货币出发(从商品出发也是一样，因为那时我们还是要从商品的价值出发，这样商品本身要从货币的角度来考察)，那就会看到，有一个货币额被支出，它经过一定时期以后，带着一个增长额流回来。预付的货币额得到补偿，并且加上了剩余价值。它经历

385

一定的循环运动后，保存下来了，并且增长了。但是现在，作为资本贷放的货币，也正是作为这样一个会自行保存、自行增长的货币额贷出的，它经过一定时期以后，带着附加额流回来，并且可以不断地重新通过相同的过程。它既不是作为货币，也不是作为商品支出的，也就是说，它作为货币预付时，不是去交换商品，它作为商品预付时，不是为取得货币而出售，它是作为资本支出的。这种自己对自己本身的关系，——当我们把资本主义生产过程看作整体和统一体时，资本就表现为这样一种关系；在这种关系上，资本表现为会生出货币的货币，——在这里，不借助起中介作用的中间运动，已经单纯地作为资本的性质，作为资本的规定性，同资本融合在一起。而当它作为货币资本贷放时，它就是在这种规定性上让渡的。
    蒲鲁东关于货币资本的作用所持的见解颇为奇特(《无息信贷。弗·巴师夏先生和蒲鲁东先生的辩论》1850年巴黎版)。在蒲鲁东看来，贷放是一件坏事，因为它不是出售。取息的贷放
“是人们可以不断重新出售同一物品，并且不断重新为此得到价格，但从来不出让对所售物品的所有权”(第9页)。
    货币、房屋之类的物品，不会变更所有者，这同在买和卖时不一样。不过蒲鲁东没有看到，当货币以生息资本的形式放出时，并没有得到任何等价物作为报酬。当然，在每一次买和卖的行为上，既然有交换过程发生，就一定有物品被让出去。所售物品的所有权总是要被放弃。但人们不会放弃它的价值。在卖的场合，商品被放弃了，但它的价值没有被放弃，它以货币的形式或以债券或支付凭证的形式被收回来，在这里，债券或支付凭证不过是货币的另一种形式罢了。在买的场合，货币被放弃了，但它的价值没有被放

386

弃，它以商品的形式得到补偿。在整个再生产过程中，产业资本家都保持同一价值(撇开剩余价值不说)，不过形式不同罢了。
    在交换即物品交换发生时，不会发生价值变化。同一资本家总是握有同一价值。而在资本家生产剩余价值时，不会发生交换；当交换发生时，剩余价值已经包含在商品中了。只要我们不是考察单个交换行为，而是考察资本的总循环G—W—G'，那末，在这里总是要不断预付一定的价值额，并且不断从流通中取回这个价值额加上剩余价值或利润。当然，这个过程的中介作用在单纯的交换行为中是看不见的。而贷出货币的资本家的利息，正是以作为资本的G的这个过程为基础，并产生于这个过程。蒲鲁东说：
    “实际上，出售帽子的制帽业主……得到了帽子的价值，不多也不少。但借贷资本家……不仅一个不少地收回他的资本，而且他得到的，比这个资本，比他投入到交换中去的东西多；他除了这个资本还得到利息。”(第69页)
    制帽业主在这里代表生产资本家，而同借贷资本家相对立。蒲鲁东显然没有弄清楚这个秘密：生产资本家怎么能够按照商品的价值出售商品(如何平均化为生产价格的问题，在这里，从他的见解来说，是无关紧要的)，并由此除了取得他投入到交换中去的资本，还能取得利润。假定100顶帽子的生产价格＝115镑，并且这个生产价格恰好和帽子的价值相等，就是说，生产帽子的资本恰好具有社会平均构成。如果利润＝15%，制帽业主在他按照这些商品的价值115镑出售这些商品时，就会实现15镑的利润。他生产这些商品只花费100镑。如果他是用他自己的资本进行生产，他就会把这15镑余额全部装进腰包；如果他是用借入的资本进行生产，他也许就要拿出5镑作为利息。这样做决不改变帽子的价值，而只改变已经包含在这个价值中的剩余价值在不同个人之间

387

的分配。既然帽子的价值不受支付利息的影响，蒲鲁东下面的这些话就毫无意义了：
    “因为在商业中，资本的利息加到工人的工资上，共同构成商品的价格，所以，工人要买回他自己的劳动的产品，就不可能了。自食其力的原则，在利息的支配下，包含着矛盾。”(第105页)【因此，照蒲鲁东说来，“房屋”、“货币”等等就不应当作为“资本”来贷放，而应当作为“商品……按照成本价格”(第43、44页)来让渡。路德比蒲鲁东高明一些。他已经知道，牟利与贷放或购买的形式无关：“从购买当中也能获得高利。但是现在要一口吃掉，那就太多了。现在必须先谈一种，即先谈放债的高利贷。等我们搞掉这个以后(在末日审判以后)，我们再来谴责购买上的高利贷。”(马丁·路德《给牧师们的谕示：讲道时要反对高利贷》1540年维登堡版)】
    在下面这句话里，蒲鲁东把一般资本的运动说成是生息资本特有的运动，这说明蒲鲁东多么不理解资本的性质。他说：
    “货币资本从交换到交换，通过利息的积累，不断流回到它的起点，由此可以得出结论，不断由同一个人反复进行的贷放，会不断为同一个人带回利润。”[第154页]
    那末，在生息资本特有的运动中，什么东西对他来说还是不能解决的谜呢?是这几个范畴：购买、价格、物品出让以及剩余价值在这里借以表现的没有媒介的形式；总之，是这样一种现象；在这里，资本作为资本已经变成商品，因而出售已经变成贷放，价格已经变成利润的一部分。
    资本流回到它的起点，一般地说，是资本在它的总循环中的具有特征的运动。这决不只是生息资本的特征。作为生息资本的特征的，是它的表面的、已经和作为媒介的循环相分离的流回形式。借贷资本家把他的资本放出去，把它转给产业资本家时，没有得到任何等价物。放出资本根本不是资本现实循环过程中的行为，而

388

只是为这个要由产业资本家去完成的循环作了准备。在这里，货币的第一次换位，不表示形态变化的任何行为，既不表示买，也不表示卖。所有权没有被出让，因为没有发生交换，也没有得到任何等价物。货币由产业资本家手中流回到借贷资本家手中，不过是对放出资本的第一个行为的补充。这个以货币形式预付的资本，通过循环过程，又以货币形式回到产业资本家手中。但因为资本支出时不是归他所有，所以流回时也不能归他所有。通过再生产过程这一情况，并不会使这个资本变为产业资本家的所有物。因此，产业资本家必须把它归还给贷出者。第一次支出，使资本由贷出者手中转到借入者手中，这是一个法律上的交易，它与资本的现实的再生产过程无关，只是为这个再生产过程作了准备。资本的偿还，使流回的资本再由借入者手中转到贷出者手中，这是第二个法律上的交易，是第一个交易的补充。一个是为现实过程作了准备，另一个则是发生在现实过程之后的补充行为。因此，借贷资本的出发点和复归点，它的放出和收回，都表现为任意的、以法律上的交易为媒介的运动，它们发生在资本现实运动的前面和后面，同这个现实运动本身无关。即使资本本来就归产业资本家所有，因而作为他的所有物只流回到他那里，那末，对这个现实运动来说，这也不会有什么不同。
    在第一个作为先导的行为中，贷出者把他的资本交给借入者。在第二个作为补充的结束行为中，借入者把资本还给贷出者。如果我们只考察二者之间的交易，——暂时撇开利息不说，——也就是说，如果我们只考察贷出的资本本身在贷出者和借入者之间的运动，这两种行为(有一个或长或短的时间把它们分开，资本的现实再生产运动就是在这个时间内进行)就已经包括这个运动的全部。

389

这个运动——以偿还为条件的付出——一般地说就是贷和借的运动，即货币或商品的只是有条件的让渡的这种独特形式的运动。
    一般资本的具有特征的运动，即货币流回到资本家手中，资本流回到它的起点，在生息资本的场合，取得了一个完全表面的、和现实运动相分离的形态，尽管这个形态是现实运动的形式。A把他的货币不是作为货币，而是作为资本放出去。在这里，资本没有发生任何变化。它不过转手而已。它只是在B手中才实际转化为资本。但对A来说，单是把它交给B，它就成了资本。资本从生产过程和流通过程实际流回的现象，只有对B来说才发生。而对A来说，流回是在和让渡相同的形式上进行的。资本由B手中再回到A手中。把货币放出即贷出一定时期，然后把它连同利息(剩余价值)一起收回，是生息资本本身所具有的运动的全部形式。贷出的货币作为资本所进行的现实运动，是贷出者和借入者之间的交易以外的事情。在双方进行的交易中，中介过程消失了，看不见了，不直接包含在内了。作为独特的商品，资本也具有它的独特的让渡方式。因此在这里，回流也不是表现为一定系列的经济行为的归宿和结果，而是表现为买者和卖者之间的特别的法律契约的结果。流回的时间取决于再生产的过程；而就生息资本来说，它作为资本的回流，好象只取决于贷出者和借入者之间的协议。因此，就这种交易来说，资本的回流不再表现为由生产过程决定的结果，而是表现为：好象贷出的资本从来就没有丧失货币形式。当然，这种交易实际上是由现实的回流决定的。但这一点不会在交易本身中表现出来。实际的情形也并不总是这样。如果现实的回流没有按时进行，借入者就必须寻求别的办法来履行他对贷出者的义务。资本的单纯形式——货币，它以A额支出，经过一定时间，除了这种时

390

间上的间隔，不借助于任何别的媒介，再以A+A/x额流回——不过是现实资本运动的没有概念的形式。
    在资本的现实运动中，回流是流通过程的一个要素。货币先转化为生产资料；生产过程把它转化为商品；通过商品出售，它再转化为货币，并在这个形式上流回到那个最初以货币形式预付资本的资本家手中。但就生息资本来说，回流和放出一样，只是资本所有者和另一个人之间进行的法律交易的结果。我们看见的只是放出和偿还。中间发生的一切都消失了。
    但是，因为作为资本预付的货币具有一种属性，要流回到那个把它预付出去即把它作为资本支出的人那里，因为G—W—G'是资本运动的固有形式，所以，货币所有者能够把货币作为资本来贷放，作为这样一种东西来贷放，这种东西具有一种属性，即要流回到它的起点，并且要在它所通过的运动中作为价值来保存和增殖。他把它作为资本放出，因为它在作为资本被使用之后，会流回到它的起点，也就是说，经过一定时间，能够由借入者偿还，而这又因为它已经流回到借入者自身那里。
    因此，货币作为资本贷放——以在一定时期以后流回为条件的放出货币——要有一个前提：货币实际上会当作资本使用，实际上会流回到它的起点。因此，货币作为资本进行的现实的循环运动，就是借入者必须把货币偿还给贷出者的那种法律上的交易的前提。如果借入者不把这个货币作为资本支出，那是他的事情。贷出者是把货币作为资本贷出的，而作为资本，它必须执行资本的职能，包括货币资本的循环，直到它以货币形式流回到它的起点。
    有一定的价值额作为货币或商品执行职能的流通行为G—W和W—G'，只是中介过程，只是这个价值额的总运动中的各单个

391

要素。作为资本，这个价值额通过总运动G—G'。它作为货币或某种形式的价值额预付出去，又作为价值额流回。货币贷出者不把货币用来购买商品，在这个价值额以商品形式存在时，也不把它卖出去换取货币，而是把它作为资本，作为G—G'，作为经过一定时期又会流回到它的起点的价值预付出去。他不买也不卖，而是贷放。因此，这种贷放就是把价值作为资本而不是作为货币或商品来让渡的相应形式。但由此决不能得出结论说，贷放不可能又是那些和资本主义再生产过程无关的交易的形式。
    以上我们只考察了借贷资本在它的所有者和产业资本家之间的运动。现在我们来研究利息。
    贷出者把他的货币作为资本放出去；他让渡给另一个人的价值额是资本，因此，这个价值额会流回到他那里。但单是流回到他那里，还不是作为资本贷出的价值额的回流，而只是一个贷出的价值额的回流。预付的价值额要作为资本流回，就必须在运动中不仅保存自己，而且增殖自己，增大自己的价值量，也就是必须带着一个剩余价值，作为G+△G流回。在这里，这个△G是利息，即平均利润中不是留在执行职能的资本家手中，而是落到货币资本家手中的部分。
    货币资本家把货币作为资本让渡，这就是说，货币必须作为G+△G回到他那里。我们以后还要特别考察一种形式，按照这种形式，在贷出期内，利息按期流回，但资本不流回，它要等到一个较长的时期结束时才偿还。
    货币资本家给予借入者即产业资本家的是什么呢?前者实际上让渡给后者的是什么呢?只是这种让渡的行为，才使货币的贷

392

放成为作为资本的货币的让渡，也就是说，成为作为商品的资本的让渡。
    只是由于这种让渡的行为，资本才由货币贷出者作为商品交给另一个人，或者说，他所支配的商品才作为资本交给另一个人。
    就通常的出售来说，让渡的是什么呢?那不是所出售的商品的价值，因为这个价值只是改变了形式。这个价值在它以货币形式实际地转到卖者手中以前，已经作为价格观念地存在于商品之中。在这里，同一价值，同一价值量，不过改变形式而已。在一个场合，它们以商品形式存在；在另一个场合，它们以货币形式存在。卖者实际让渡的，从而进入买者的个人消费或生产消费的，是商品的使用价值，是作为使用价值的商品。
    货币资本家在借出期内让渡并出让给生产资本家即债务人的使用价值又是什么呢?是货币由于下面这一点而取得的使用价值：它能够转化为资本，能够作为资本执行职能，因而在它的运动中，它除了保存自己原有的价值量，还会生产一定的剩余价值，生产平均利润(在这里，高于或低于平均利润都是偶然的现象)。就其余的商品来说，使用价值最终会被消费掉，因而商品的实体和它的价值会一道消失。相反，资本商品有一种属性：由于它的使用价值的消费，它的价值和它的使用价值不仅会保存下来，而且会增加。
    货币资本家在把借贷资本的支配权移交给产业资本家的时间内，就把货币作为资本的这种使用价值——生产平均利润的能力——让渡给产业资本家。
    在这个意义上，这样贷出的货币，同那种与产业资本家发生关系的劳动力，有某种类似的地方。不过，产业资本家对劳动力的价值是支付，而他对借贷资本的价值只是偿还。对产业资本家来说，

393

劳动力的使用价值在于：当劳动力被使用的时候，它会比它本身具有的价值，比它所费的价值，生产更多的价值(利润)。这个价值余额，对产业资本家来说，就是劳动力的使用价值。与此相同，借贷货币资本的使用价值，也表现为这种资本生产价值和增加价值的能力。
    货币资本家事实上让渡了一种使用价值，因此，他所让出的东西，是作为商品让出的。从这方面来说，它完全类似商品本身。第一，它是由一个人手中转到另一个人手中的价值。就简单的商品即商品本身来说，在买者和卖者手中保留着相同的价值，只是形式不同；双方在交易前和交易后拥有和他们让渡的价值相同的价值，不过一个以商品形式存在，一个以货币形式存在。区别在于：在贷放上，只有货币资本家在这种交易中让出价值；但他会由未来的偿还而保持住这个价值。在贷放上，只有一方得到价值，因为只有一方让出价值。第二，一方让渡现实的使用价值，另一方得到并且使用这个使用价值。但这个使用价值与普通商品不同，它本身就是价值，也就是由于货币作为资本使用而产生的那个价值量超过货币原有的价值量所形成的余额。利润就是这个使用价值。
    贷出的货币的使用价值是：能够作为资本执行职能，并且作为资本在中等条件下生产平均利润。【“取息的合理性，不是取决于借入者是否赚到利润，而是取决于它<所借的东西>在适当使用时能够生产利润。”(《论决定自然利息率的原因。对威廉·配第爵士和洛克先生关于这个问题的见解的考察》1750年伦敦版第49页。这部匿名著作的作者是约·马西。)】
    那末，产业资本家支付的是什么呢，借贷资本的价格又是什么呢?在马西看来：

394

    “人们为了使用他们所借的东西而作为利息支付的，是所借的东西能够生产的利润的一部分。”【“富人不亲自使用自己的货币……而是把它贷给别人，让别人用这些货币去牟取利润，并且把由此获得的利润的一部分为原主保留下来。”(《论决定自然利息率的原因。对威廉·配第爵士和洛克先生关于这个问题的见解的考察》1750年伦敦版第23、24页)】
    一个普通商品的买者所购买的，是这个商品的使用价值；他支付的，是这个商品的价值。与此相同，借款人所购买的，是货币作为资本的使用价值；但他支付的是什么呢?那当然不是象在购买别的商品时那样，是它的价格或价值。在贷出者和借入者之间，不象在买者和卖者之间那样，会发生价值的形式变化，以致这个价值在一个时候以货币形式存在，在另一个时候以商品形式存在。放出的价值和收回的价值的同一性，在这里是以完全不同的方式表现出来的。价值额，货币，在没有任何等价物的情况下付出去，经过一定时间以后交回来。贷出者总是同一价值的所有者，即使在这个价值已经从他手中转到借入者手中，也是这样。在简单商品交换中，货币总是在买者方面；但在贷放中，货币却是在卖者方面。他把货币放出去一定时期，资本的买者则把资本作为商品接受下来。但是，只有当货币能够作为资本执行职能，从而被预付时，这才是可能的。借入者是把货币作为资本，作为会自行增殖的价值借来的。不过，和任何处在起点上，处在预付那一瞬间的资本一样，这个货币还不过是可能的资本。它要通过使用才自行增殖，才作为资本来实现。但借入者必须把它作为已经实现的资本，即作为价值加上剩余价值(利息)来偿还；而利息只能是他所实现尚未实现、即将实现的利润的一部分。已经实现与尚未实现之间蕴含着矛盾。只是一部分，不是全部，因为对于借入者来说，借贷

395

资本的使用价值，就在于它会替他生产利润。不然的话，贷出者就没有让渡使用价值。另一方面，利润也不能全部归借入者。不然的话，他对于这种使用价值的让渡就是什么也不支付了，他把贷款还给贷出者时，就只是把它作为单纯的货币，而不是把它作为资本，作为已经实现的资本来偿还了，因为它只有作为G+△G，才是已经实现的资本。
    贷出者和借入者双方都是把同一货币额作为资本支出的。但它只有在后者手中才执行资本的职能。同一货币额作为资本对两个人来说取得了双重的存在，这并不会使利润增加一倍。它所以能对双方都作为资本执行职能，只是由于利润的分割。其中归贷出者的部分叫作利息。
    按照假定，这全部交易发生在两类资本家之间，即货币资本家和产业资本家或商业资本家之间。
    决不要忘记，在这里，资本作为资本是商品，或者说，我们这里所说的商品是资本。因此，这里出现的一切关系，从简单商品的观点来看，或者从那种在再生产过程中作为商品资本执行职能的资本的观点来看，都是不合理的。贷和借(不是卖和买)的区别，在这里是由商品——资本——的独特性质产生的。同样不要忘记，这里支付的，是利息，而不是商品价格。如果我们把利息叫作货币资本的价格，那就是价格的不合理的形式，与商品价格的概念完全相矛盾。【“价值(value)这个用语用在通货上有三种意义……2．指手中现有的通货，不同于在以后的某一天收进的同等数额的通货。这时，通货的价值要由利息率来计量，利息率则由借贷资本的总额和对它的需要的比率来决定。”(罗·托伦斯上校《论1844年银行法的实施对商业信贷的影响》1847年伦敦第2版[第5、6页])】在这里，价格已经归结为它的纯粹抽象的和没有内容的

396

形式，它不过是对某个按某种方式执行使用价值职能的东西所支付的一定货币额；而按照价格的概念，价格是这个使用价值的以货币表现的价值。
    利息是资本的价格这种说法，从一开始就是完全不合理的。在这里，商品有了双重价值，先是有价值，然后又有和这个价值不同的价格，而价格是价值的货币表现。货币资本首先不外是一个货币额，或者是作为一个货币额固定下来的一定量商品的价值。如果商品作为资本来贷放，贷出的不一定是货币。这个商品就只是一个货币额的伪装形式。因为作为资本贷放的，并不是若干磅棉花，而是在棉花形式上作为棉花价值存在的若干货币。所以，资本的价格，即使不象托伦斯先生所说的那样，和作为通货的资本有关，也和作为货币额的资本有关。一个价值额怎么能够在它本身的价格之外，在那个要用它本身的货币形式来表示的价格之外，还有一个价格呢?价格是和商品的使用价值相区别的商品的价值(市场价格也是这样，它和价值的区别，不是质的区别，而只是量的区别，只与价值量有关)。和价值有质的区别的价格，是荒谬的矛盾。【“货币或流通手段的价值这个用语，不加区别地既用来表示商品的交换价值，又用来表示资本的使用价值。由此产生的双重含义，是引起混乱的经常性根源。”(图克《对货币流通规律的研究》第77页)——但是，图克没有看到主要混乱(它包含在事情本身之中)：价值本身(利息)变成了资本的使用价值。】
    资本通过自己的增殖来表明自己是资本；它的增殖程度，表示它作为资本实现的量的程度。它所生产的剩余价值或利润，——其比率或水平，——只有通过它和预付资本的价值作比较，才可以计量。因此，生息资本的增殖的大小，也只有通过利息额，即总利润中归生息资本的部分，和预付资本的价值作比较，才可以计量。

397

因此，如果价格表示商品的价值，那末，利息表示货币资本的增殖，因而表现为一个为货币资本而支付给贷款人的价格。由此可见，象蒲鲁东那样，把以货币为媒介的交换即买和卖的简单关系直接运用到这里来，从一开始就是荒诞无稽的。根本的前提恰好是，货币是作为资本执行职能的，因而可以作为资本自身，作为可能的资本，转给第三者。
    但是在这里，资本本身所以表现为商品，是因为资本被提供到市场上来，并且货币的使用价值实际上作为资本来让渡。但它的使用价值是：生产利润。作为资本的货币或商品，其价值不是由它们作为货币或商品所具有的价值来决定，而是由它们为自己的所有者生产的剩余价值的量来决定。资本的产品是利润。在资本主义生产的基础上，货币是作为货币支出，还是作为资本预付，只是货币的不同的用途。货币或商品，就其自身来说，在可能性上是资本，正象劳动力在可能性上是资本一样。劳动力作为资本的表现是什么？因为1．货币可以转化为各种生产要素，只是而且实际上也只是各种生产要素的抽象表现，是它们作为价值的存在；2．财富的各种物质要素具有在可能性上已经是资本的属性，因为在资本主义生产的基础上，存在着补充这些物质要素的对立面，使这些要素变为资本的东西——雇佣劳动。
    物质财富的对立的社会性质，——物质财富和作为雇佣劳动的劳动之间的对立，——离开生产过程，已经表现为资本所有权本身。这个因素是资本主义生产过程不断产生的结果，并且作为这样的结果又是它的不断需要的前提；这个因素离开资本主义生产过程本身，现在表现在这样的事实上：货币，商品也一样，就其自身来说，潜在地，在可能性上是资本，它们能够作为资本出售，并且以这个形式支配别人的劳动，提出占有别人劳动的要求，因而是自行增

398

殖的价值。这里也清楚地表明了：占有别人劳动的根据和手段，是这种关系，而不是资本家方面提供的任何作为对等价值的劳动。
    其次，资本所以表现为商品，是因为利润如何分割为利息和本来意义的利润是由供求，从而由竞争来调节的，这完全和商品的市场价格是由它们来调节的一样。但是在这里，不同之处和相同之处一样地明显。如果供求平衡，商品的市场价格就和它的生产价格相一致，也就是说，这时它的价格就表现为由资本主义生产的内部规律来调节，而不是以竞争为转移，因为供求的变动只是说明市场价格同生产价格的偏离。这种偏离会互相抵销，所以从某个较长的时期来看，平均市场价格等于生产价格。一旦供求平衡，这些力量就不再起作用，互相抵销；决定价格的一般规律这时也就会适用于这些个别的场合；市场价格这时在它的直接存在上，就已经和那个由生产方式本身的内在规律调节的生产价格相一致，而不只是作为市场价格的运动的平均才是这样。工资也是这样。如果供求平衡，供求的作用就会互相抵销，工资就等于劳动力的价值。但货币资本的利息却不是这样。在这里，竞争并不决定对规律的偏离，而是相反，除了由竞争决定的分割规律之外，没有别的分割规律，因为我们以后会看到，并不存在“自然”利息率。相反，我们把自然利息率理解为由自由竞争决定的比率。利息率没有“自然”界限。在竞争不只是决定偏离和波动的场合，因而，在互相起反作用的各种力量达到均衡时任何决定都停止的场合，那种需要决定的东西本身就是某种没有规律的、任意的东西。资本结构也是没有规律的、任意的吗？在下一章，我们要进一步讨论这一点。
    在生息资本的场合，一切都表现为表面的东西：把资本预付出去，不过表现为资本由贷出者手中转移到借入者手中；已经实现的

399

资本流回来，不过表现为借入者把资本连同利息归还或偿还给贷出者。同样的话也适用于这个资本主义生产方式所固有的这样一种性质，即利润率不仅由一次周转所获得的利润和预付资本价值的比率决定，而且也由这个周转时间本身的长短决定，也就是说，它是作为产业资本在一定期间内提供的利润来决定的。这个事实在生息资本的场合也表现为完全表面的东西，好象一定数额的利息是为一定的期间而支付给贷出者的。
    浪漫主义的亚当·弥勒，以他观察事物内部联系的日常见解说道：
    “决定物品价格时，无须考虑时间；决定利息时，主要的是考虑时间。”(《治国艺术原理》1809年柏林版[第3册]第138页)
    他没有看到，生产时间和流通时间怎样参加商品价格的决定，资本在一定周转时间内的利润率怎样也正好是这样决定的，而利息正好由一定时期的利润的决定来决定。在这里也和通常一样，他的深刻洞察力就在于，看到表面上的尘埃，就狂妄地把这种尘埃说成是神秘莫测的重要的东西。

400


利润的分割。利息率。“自然”利息率(《资本论》第三卷第二十二章)

第二十二章

利润的分割。利息率。“自然”利息率

     这一章研究的对象，和所有要在以后说明的信用现象一样，不能在这里详细探讨。贷出者和借入者之间的竞争以及货币市场上由此造成的短暂变动，都不属于我们考察的范围。要说明利息率在产业周期中通过的循环，必须先说明产业周期本身，但这种说明同样不能在这里进行。世界市场上利息率或大或小的、近似的平均化，也不能在这里说明。竞争与套利。我们要在这里研究的，只是生息资本的独立形态和利息从利润中独立出来的过程。
    因为利息只是利润的一部分，按照我们以上的假定，这个部分要由产业资本家支付给货币资本家，所以，利润本身就成为利息的最高界限，达到这个最高界限，归执行职能的资本家的部分就会＝0。撇开利息事实上大于利润，因而不能用利润支付的个别情况不说，我们也许还可以把全部利润减去其中可以归结为监督工资的部分(这部分我们以后加以说明)的余额，看作是利息的最高界限。利息的最低界限则完全无法规定。它可以下降到任何程度。不过这时候，总会出现起反作用的情况，使它提高到这个相对的最低限度以上。

401

    “为使用资本而支付的金额和这个资本本身之间的比率，表示利息率，这是用货币来计量的。”——“利息率取决于：1．利润率；2．总利润在贷款人和借款人之间进行分割的比率。”(《经济学家》1853年1月22日)“因为人们为了使用他们所借的东西而作为利息支付的，是所借的东西能够生产的利润的一部分，所以这个利息总是由利润调节。”(马西《论决定自然利息率的原因》1750年伦敦版第49页)
    首先让我们假定，总利润和其中要作为利息支付给货币资本家的部分之间的比率是固定的。在这种情况下很清楚，利息会随着总利润而提高或降低，而总利润则由一般利润率和一般利润率的变动决定。例如，如果平均利润率＝20%，利息等于利润的1/4，利息率就＝5%；如果平均利润率＝16%，利息率就＝4%。在利润率为20%时，利息尽可以提高到8%，而产业资本家获得的利润，还是和利润率＝16％，利息率＝4%的时候一样，即12%。如果利息只提高到6%或7%，产业资本家还会把较大部分的利润保留下来。如果利息等于平均利润的一个不变的部分，结果就是：一般利润率越高，总利润和利息之间的绝对差额就越大，因而总利润中归执行职能的资本家的部分就越大；反过来，情况也就相反。假定利息等于平均利润的1/5。10的1/5是2；总利润和利息之间的差额＝8。20的1/5＝4；差额＝20-4＝16。25的1/5＝5；差额=25-5＝20。30的1/5＝6；差额＝30-6＝24。35的1/5=7；差额＝35-7＝28。在这里，4%、5％、6％、7%这几个不同的利息率，都只代表总利润的1/5或20%。因此，在利润率不同时，不同的利息率可以代表总利润中同一个部分，或总利润中同一个百分比部分。在利息有这样的不变的比率时，一般利润率越高，产业利润(总利润和利息之间的差额)就越大；反过来，情况也就相反。
    假定其他一切条件相同，也就是说，假定利息和总利润之间的

402

比率或多或少是不变的，执行职能的资本家就能够并且也愿意与利润率的高低成正比地支付较高或较低的利息。【“自然利息率，由个人营业的利润调节。”(马西《论决定自然利息率的原因》1750年伦敦版第51页)】因为我们已经知道，利润率的高低和资本主义生产的发展成反比，所以由此可以得出结论，如果利息率的差别实际上表示利润率的差别，一个国家利息率的高低就同样会和产业发展的水平成反比。我们以后会知道，情形并不总是这样。在这个意义上我们可以说，利息是由利润调节的，确切些说，是由一般利润率调节的。并且，这种调节利息的方法，甚至也适用于利息的平均水平。
    不管怎样，必须把平均利润率看成是利息的有最后决定作用的最高界限。
    我们现在就来较详细地考察一下利息和平均利润有关这个情况。当要在两个人之间分割一个已定的总量，例如利润的时候，当然首先要看这个有待分割的总量有多大，而这个总量，即利润的量，是由平均利润率决定的。假定一般利润率是已定的，也就是说，假定一定数量的资本比如说100的利润量是已定的，显然，利息的变动就和用借入的资本营业的执行职能的资本家手中所留下的那部分利润的变动成反比。而那些决定有待分割的利润的量即无酬劳动所生产的价值的量的事情，和那些决定利润在这两类资本家之间的分割的事情，是极不相同的，并且往往按完全相反的方向发生作用。【这里在手稿上有一个注：“在阐述这一章的过程中发现，比较好的做法是，在研究利润如何进行分割的规律以前，先阐述一下量的分割怎么会变成质的分割。为了由前一章过渡到这一点，只需要先假定利息是利润的一个尚未精确规定的部分。”接下来，……】

403

    如果我们考察一下现代工业在其中运动的周转周期，——沉寂状态、逐渐活跃、繁荣、生产过剩、崩溃、停滞、沉寂状态等等，对这种周期作进一步分析，则不属于我们的考察范围，——我们就会发现，低利息率多数与繁荣时期或有额外利润的时期相适应，利息的提高与繁荣到周期的下一阶段的过渡相适应，而达到高利贷极限程度的最高利息则与危机相适应。【“在第一个时期，也就是紧接在营业不振时期后面的那个时期，货币充裕，但是没有投机；在第二个时期，货币充裕，投机盛行；在第三个时期，投机开始减弱，人们寻求货币；在第四个时期，货币奇缺，营业不振开始。”(吉尔巴特《银行实用业务概论》1849年伦敦第5版第1卷第149页)】从1843年夏季起，出现了明显的繁荣；在1842年春季仍然是4 1/2%的利息率，到1843年春季和夏季，已经降低到2％，【图克“用剩余资本的积累这一往年资本缺乏有利用途时的必然陪伴物，用贮藏货币的出笼，用对营业发展恢复了信心”，来解释这种现象。(《1839-1847年的价格和流通状况的历史》1848年伦敦版第54页)】9月甚至降低到1 1/2%(吉尔巴特[《银行实用业务概论》1849年伦敦第5版]第1卷第166页)；后来在1847年的危机期间，它提高到8%和8%以上。
    当然，另一方面，低的利息可能和停滞结合在一起，稳步提高的利息可能和逐渐活跃结合在一起。
    利息率在危机期间达到最高水平，因为这时人们不得不以任何代价借钱来应付支付的需要。同时，由于有价证券价格的降低和利息的提高相适应，这对那些拥有可供支配的货币资本的人来说，是一个极好的机会，可以按异常低廉的价格，把这种有息证券抢到手，而这种有息证券，在正常的情况下，只要利息率重新下降，

404

就必然会至少回升到它们的平均价格。【“当一个老主顾以价值20万镑的有价证券作抵拥，向一个银行家请求借款时，这个银行家拒绝了他；当这个老主顾准备离开，打算去宣布停止支付时，这个银行家告诉他，不一定非采取这个步骤不可，这个银行家表示愿意用15万镑来购买这些证券。”([亨·罗伊]《兑换理论。1844年银行法》1864年伦敦版第80页)】所谓的反向投资策略是否真的意味着市场不理性？
    不过，利息率也可以完全不以利润率的变动为转移而具有下降的趋势。这主要有两个原因：
    I．“即使我们假定，借入资本除了用于生产之外，决不用于其他目的，那末，在总利润率没有任何变化的时候，利息率仍然可能变化。因为随着一个民族的财富不断增长，有一类人产生出来并不断增加，他们靠自己祖先的劳动占有一笔只凭利息就足以维持生活的基金。还有许多人，他们在青壮年时期积极经营，晚年退出，靠蓄积的钱的利息过安逸的生活。随着国家财富的增长，这两类人都有增加的趋势；这是因为那些在开始时已有相当资本的人，比那些开始时只有少数资本的人，更容易获得独立的财产。因此，在老的富有的国家，不愿亲自使用资本的人所占有的国民资本部分，在社会全部生产资本中所占的比例，比新垦殖的贫穷的国家大。在英国，食利者阶级的人数是多么多啊！随着食利者阶级的增大，资本贷放者阶级也增大起来，因为他们是同一些人。”(拉姆赛《论财富的分配》第201、202页)
    II．信用制度发展了，以银行家为媒介，产业家和商人对社会各阶级一切货币储蓄的支配能力也跟着不断增大，并且这些储蓄也不断集中起来，达到能够起货币资本作用的数量，这些事实，都必然会起压低利息率的作用。关于这一点，我们以后还要详细说明。
    关于利息率的决定，拉姆赛说，利息率
“部分地取决于总利润率，部分地取决于总利润分为利息和企业主收入(Profits of enterprise)的比例。这个比例取决于资本的贷出者和借入者之间的

405

竞争；这种竞争受预期的总利润率的影响，但不是完全由它调节。【因为总的来说利息率由平均利润率决定，所队异乎寻常的欺诈行为往往和低利息率结合在一起。例如1844年夏季的铁路欺诈就是这样。英格兰银行的利息率，只是到1844年10月16日才提高到3％。】竞争所以不是完全由它调节，一方面是因为有许多人借钱并不打算用在生产上；另一方面又因为全部借贷资本的量随着国家的财富而变化，不以总利润的任何变化为转移。”(拉姆赛《论财富的分配》第206、207页)
    要找出平均利息率，就必须：1．算出利息率在大工业周期中发生变动的平均数；2．算出那些资本贷出时间较长的投资部门中的利息率。
    一个国家中占统治地位的平均利息率，——不同于不断变动的市场利息率，——不能由任何规律决定。在这个领域中，象经济学家所说的自然利润率和自然工资率那样的自然利息率，是没有的。关于这一点，马西就已经完全正确地说过：
    “在这里唯一会产生的疑问是，在这个利润中多大部分归借入者，多大部分归贷出者，才算合理；一般地说，这只能由所有的借入者和贷出者的意见来决定；因为，在这一点上，合理还是不合理，只是双方同意的结果。”(马西《论决定自然利息率的原因》1750年伦敦版第49页)
    供求平衡——假定平均利润率已定——在这里没有任何意义。当我们在其他地方求助于供求平衡这个公式(在那些地方这种做法实际上也是正确的)时，它的用处是为了发现不以竞争为转移、而是相反地决定竞争的那个基本规律(起调节作用的界限或作为界限的量)；特别是为了让那些为竞争的实际、为竞争的现象及由此产生的各种观念所俘虏的人，对于在竞争中表现出来的

406

经济关系的内部联系，得到一个哪怕是很肤浅的观念。这种方法的目的，是要从伴随着竞争的各种变动中求得这些变动的界限。但对平均利息率来说却不是这样。没有任何理由可以说明，为什么中等的竞争条件，贷出者和借入者之间的均衡，会使贷出者得到他的资本的3%、4%、5％等等的利息率，或得到总利润的一定的百分比部分，例如20％或50%。当竞争本身在这里起决定作用时，这种决定本身就是偶然的，纯粹经验的，只有自命博学或想入非非的人，才会试图把这种偶然性说成必然的东西。【例如，乔·奥普戴克在《论政治经济学》(1851年纽约版)一书中，就完全徒劳地试图从永恒的规律来说明5％利息率的普遍性。卡·阿伦德先生在《与垄断精神及共产主义相对立的合乎自然的国民经济学》(1845年哈瑙版)一书中，说得无比天真。在那里可以读到这样的话：“在财物生产的自然进程中，只有一个现象，在已经充分开发的国家，看来在一定程度内负有调节利息率的使命；那就是欧洲森林的树木总量由于树木的逐年增长而增加的比率。这种增长完全不以树木的交换价值为转移＜说树木的增长不以树木的交换价值为转移，这是多么滑稽啊!＞，而按每一百棵增加三棵到四棵的比率来进行。因此＜也就是因为，树木的交换价值虽然在很大程度上要取决于树木的增长，但树木的增长完全不以树木的交换价值为转移＞，不能指望它＜利息率＞会下降到最富有的国家的现有水平以下。”(第124、125页)这种利息率应当称为“原始的森林利息率”。这种利息率的发现者在这同一著作中，还曾作为“犬税哲学家”对“我们的科学”作出贡献[第420、421页]。】在1857年和1858年关于银行立法和商业危机的议会报告中，载有英格兰银行董事、伦敦银行家、各地银行家和职业理论家关于“实际产生的利息率”[《real rate produced》]的各种议论。再没有比听他们的高谈阔论更有趣的事了。他们说来说去无非是老一套，例如：“付给借贷资本的价格，应随着这种资本的供给的变化而变化”，“高利息率和低利润率不能长期并存”，以及诸如此类的陈词滥

407

调。【英格兰银行按照金的流入和流出来提高或降低它的贴现率，虽然它这样做时，自然也总是考虑到公开市场上占统治地位的贴现率。“因此，由于预料到银行贴现率即将变动而进行的汇票贴现的投机，现在已经成为货币中心<即伦敦货币市场>巨头们的一半业务了。”([亨·罗伊]《兑换理论》第113页)】在中等利息率不仅作为平均数，而且作为现实的量存在时，习惯和法律传统等等都和竞争本身一样，对它的决定发生作用。在许多法律诉讼中，当需要计算利息时，就必须把中等利息率作为合法的利息率。如果有人进一步问，为什么中等利息率的界限不能从一般规律得出来，那末答复很简单：由于利息的性质。利息不过是平均利润的一部分。同一资本在这里有双重规定：在贷出者手中，它是作为借贷资本；在执行职能的资本家手中，它是作为产业或商业资本。但它只执行一次职能，也只生产一次利润；在生产过程本身中，资本作为借贷资本的性质不起任何作用。这两种有权要求享有利润的人将怎样分割这种利润，是和一个股份公司的共同利润在不同股东之间按百分比分配一样，纯粹是经验的、属于偶然性王国的事情。在本质上成为决定利润率的基础的剩余价值和工资的分割上，劳动力和资本这两个完全不同的要素起着决定的作用；那是两个独立的互相限制的可变数的函数；从它们的质的区别中产生了所生产的价值的量的分割。我们以后会知道，在剩余价值分割为地租和利润时，会出现同样的情况。但在利息上，却不会发生类似的情况。我们立即就会看到，在这里，质的区别相反地是从同一剩余价值部分的纯粹量的分割中产生的。
    根据以上所述可以得出结论，并没有什么“自然”利息率。但是，如果从一方面来说，那种和不断变动的市场利息率不同的中等利息率或平均利息率，与一般利润率相反，不能由任何一般的规律

408

来确定其界限，因为这里涉及的只是总利润在两个资本所有者之间以不同的名义进行的分配；那末，反过来说，利息率，不管是中等利息率还是各个特殊场合的市场利息率，都与一般利润率的情况完全不同，表现为一致的、确定的、明确的量。【“商品的价格不断变动；商品各有不同的用途；货币则可以用于任何目的。商品，甚至同类商品，性质也各不相同；现金却总是有相同的价值或应当有相同的价值。因此，我们用利息这个词来表示的货币价格，比任何其他物品的价格具有较大的固定性和一致性。”(詹·斯图亚特《政治经济学原理研究》法译本1789年版第4篇第27页)】
    利息率对利润率的关系，同商品市场价格对商品价值的关系相类似。就利息率由利润率决定来说，利息率总是由一般利润率决定，而不是由可能在某个特殊产业部门内占统治地位的特殊利润率决定，更不是由某个资本家可能在某个特殊营业部门内获得的额外利润决定。【“不过，利润分割的这个规则，并非对每个贷出者和借入者都适用，而是一般地说对贷出者和借入者适用……特别大的或特别小的利润，是熟练或缺乏营业知识的报酬，同贷出者根本没有关系，因为他们既不会由于一种情况而受到损害，也不会由于另一种情况而得到利益。我们就同一营业中单个人所说的情况，也适用于各种不同的营业；如果某一个营业部门的商人和制造业者可以用他们借来的货币，获得比本国其他的商人和制造业者所获得的普通利润更多的利润，那末，这种额外利润就属于他们自己，尽管这种额外利润的获得，只需要有普通的熟练和营业知识；这种额外利润不属于贷给他们货币的贷出者……因为贷出者把货币贷给某个营业部门时，是不会同意利息低于一般利息率的条件的，所以，不管用他们的货币获得多大的利益，他们都不应该得到更多的利息。”(马西《论决定自然利息率的原因》1750年伦敦版第50、51页)】因此，一般利润率事实上会作为经验的、既定的事实，再表现在平均利息率上，虽然后者并不是前者的纯粹的或可靠的表现。
    不错，利息率本身随着借款人提供的担保品种类不同，随着借款时间的长短不同，也会不断地发生变劝；但对每一种类来说，利息率在一定瞬间是一致的。因此，这种差别不会损害利息率的固

409

定的、一致的性质。
【　银行贴现率…………………………………………………………5%
    以六十天为期的汇票的市场贴现率……………………………3 5/8%
    以三个月为期的汇票的市场贴现率……………………………3 1/2%
    以六个月为期的汇票的市场贴现率……………………………3 5/16%
    以一天为期的对汇票经纪人的贷款……………………………1—2%
    以一周为期的对汇票经纪人的贷款………………………………3%
    以十四天为期的对证券经纪人贷款的最近通行的利息率……4 3/4—5%
    存款利息(银行)…………………………………………………3 1/2%
    存款利息(贴现公司)……………………………………………3—3 1/4%
    上述伦敦货币市场1889年12月9日的利息率表可以证明，在同一天内，这种差别可以有多大。这个表是摘自12月10日《每日新闻》的本市新闻。下限是1%，上限是5％。[弗·恩·]】
    中等利息率在每个国家在较长期间内都会表现为不变的量，因为一般利润率——尽管特殊的利润率在不断变动，但一个部门的变动会被另一个部门的相反的变动所抵销——只有在较长的期间内才会发生变动。并且一般利润率的相对的不变性，正是表现在中等利息率的这种或大或小的不变性上。
    至于不断变动的市场利息率，那末，它和商品的市场价格一样，在每一瞬间都是作为固定的量出现的，因为在货币市场上，一切借贷资本总是作为一个总额和执行职能的资本相对立，从而，借贷资本的供给和借贷资本的需求之间的关系，决定着当时市场的利息状况。信用制度的发展和由此引起的信用制度的集中，越是赋予借贷资本以一般的社会的性质，并使它一下子同时投到货币市场上来，情形就越是这样。与此相反，一般利润率只是不断地作为一种趋势，作为一种使各种特殊利润率平均化的运动而存在。

410

在这里，资本家之间的竞争——这种竞争本身就是这种平均化的运动——就在于，他们逐渐把资本从利润长期低于平均水平的部门取出，并逐渐把资本投入利润高于平均水平的部门；或是逐渐按不同的比例把追加资本分配在这些部门当中。对这些不同的部门来说，这是资本的投入和取出的不断变动，从来不象决定利息率时那样，是全部资本的量同时发生作用。
    我们已经知道，生息资本虽然是和商品绝对不同的范畴，但却变成特种商品，因而利息就变成了它的价格，这种价格，就象普通商品的市场价格一样，任何时候都由供求决定。因此，市场利息率虽然在不断变动，但在每一既定的瞬间，都象商品在每个时候的市场价格一样，不断表现为固定的和一致的。货币资本家供给这种商品，职能资本家则购买这种商品，形成对它的需求。这种情况在利润平均化为一般利润率时是不会发生的。如果一个部门的商品价格低于或高于生产价格(在这里要撇开每种营业所特有的、与工业周期的不同阶段联系在一起的变动不说)，那末，平均化就会通过生产的扩大或缩小来达到，也就是说，通过产业资本投到市场上来的商品量的扩大或缩小来达到，而这种扩大或缩小又通过资本在各特殊生产部门的流入和流出来实现。由于商品的平均市场价格通过这个办法而平均化为生产价格，特殊利润率同一般利润率或平均利润率的偏离，会得到纠正。这个过程从来没有也从来不能具有这样的表现：产业资本或商业资本本身，象生息资本那样，对买者来说是商品。就这个过程的表现来说，它不过表现为商品市场价格的波动和商品市场价格到生产价格的平均化，而不是表现为平均利润的直接确定。事实上，决定一般利润率的是：1．总资本所生产的剩余价值；2．剩余价值和总资本价值的比率；3．竞争，

411

不过这里所说的竞争，是指这样的一种运动，通过这种运动，投在各特殊生产部门的资本，力图按照各自相对量的比例，从这个剩余价值中取得相等的一份。因此，一般利润率的决定和市场利息率的决定不同，市场利息率是由供求关系直接地、不通过任何媒介决定的，一般利润率事实上是由完全不同的更复杂得多的原因决定的，因而也不象利息率那样是明确的和既定的事实。不同生产部门的特殊利润率本身或多或少是不确定的；但是，就它们的表现来说，所表现的并不是它们的一致性，而是它们的差别性。而一般利润率本身又不过表现为利润的最低界限，而不是表现为实际利润率的经验的直接可见的形态。
    在我们着重指出利息率和利润率的这种区别时，我们还撇开了有利于利息率固定化的以下两种情况：1．在历史上是先有生息资本，并且有一般利息率留传下来；2．不以一个国家的生产条件为转移的世界市场，对确定利息率的直接影响，比它对利润率的影响大得多。
    平均利润不表现为直接既定的事实，而是表现为通过研究才能确定的各种相反变动的平均化的最后结果。利息率却不是这样。它是普遍适用的，至少在某一地区是普遍适用的，它是每天确定的事实，这个事实对产业资本和商业资本来说，甚至是它们从事活动时计算上的前提和项目。生出2%、3%、4%或5%，成了每100镑货币额普遍具有的能力。同记载气压和温度状况的气象报告相比，这种不是为这个或那个资本编制，而是为货币市场上现有的资本即整个借贷资本编制的记载利息率状况的证券交易报告，其准确性毫不逊色。
    在货币市场上，只有贷出者和借入者互相对立。商品具有同

412

一形式——货币。资本因投在特殊生产部门或流通部门而具有的一切特殊形态，在这里都消失了。在这里，资本是存在于独立的价值即货币的没有差别的彼此等同的形态上。特殊部门之间的竞争在这里停止了；它们全体一起作为借款人出现，资本则以这样一个形式与它们全体相对立，在这个形式上，按怎样的方式使用的问题对资本来说还是无关紧要的事。如果说产业资本只是在特殊部门之间的运动和竞争中把自己表现为整个阶级共有的资本，那末，资本在这里现实地有力地在资本的供求中表现为整个阶级共有的资本。另一方面，货币市场上的货币资本也实际具有这样一个形态，在这个形态上，它是作为共同的要素，而不问它的特殊使用方式如何，根据每个特殊部门的生产需要，被分配在不同部门之间，被分配在资本家阶级之间。并且，随着大工业的发展，出现在市场上的货币资本，会越来越不由个别的资本家来代表，即越来越不由市场上现有资本的这个部分或那个部分的所有者来代表，而是越来越表现为一个集中的有组织的量，这个量和实际的生产完全不同，是受那些代表社会资本的银行家控制的。因此，就需求的形式来说，和借贷资本相对立的是整个阶级的力量；就供给来说，这个资本本身整个地表现为借贷资本。
    这就是为什么一般利润率同确定的利息率相比，表现为模糊不清的景象的一些理由。利息率的大小固然也会变动，但因为它对所有借款人来说都一样地发生变动，所以它在他们面前总是表现为固定的、既定的量。象货币的价值虽然发生变动，但并不妨碍它对一切商品来说都具有相同的价值一样；象商品的市场价格虽然每天发生波动，但并不妨碍它逐日被记录在行情表中一样，利息率的变动也不妨碍它作为“货币的价格”有规则地被记录下来。这

413

是因为资本本身在这里是在货币形式上作为商品提供的；因此，它的价格的确定，和一切其他商品的情形一样，就是它的市场价格的确定；因此，利息率总是表现为一般利息率，表现为这样多的货币取得这样多的利息，表现为一个确定的量。相反地，利润率甚至在同一个部门内，在商品市场价格相等的情况下，也能够由于各单个资本生产相同的商品时的条件不同而不同；因为单个资本的利润率不是由商品的市场价格决定的，而是由市场价格和成本价格之间的差额决定的。这些不同的利润率，只是通过不断的变动，才能够先是在同一部门内，然后在不同部门之间达到平均化。
    (为以后整理而作的备注。)信用的一个特殊形式：我们知道，在货币作为支付手段而不是作为购买手段执行职能时，商品被让渡了，但它的价值要到以后才实现。如果支付要在商品重新卖出以后才进行，那末，这次卖就不是表现为买的结果，而是相反地，买通过卖而实现。或者说，卖成了买的手段。——第二，债权证书，票据等等，成了债权人的支付手段。——第三，债权证书的互相抵销代替了货币。

414


利息和企业主收入(《资本论》第三卷第二十三章)

第二十三章

利息和企业主收入

     我们在上两章已经看到，利息最初表现为、最初是、并且实际上始终不外是利润即剩余价值的一部分，这部分是执行职能的资本家，即产业家或商人，在他不是使用自有的资本而是使用借入的资本时，必须支付给这个资本的所有者和贷出者的。如果他只使用自有的资本，利润的这种分割就不会发生；利润就会全部归他所有。事实上，如果资本的所有者亲自把资本用于再生产过程，他们也就不会参与决定利息率的竞争。这一点已经可以说明，利息的范畴(没有利息率的决定，就不可能有这个范畴)同产业资本本身的运动无关。
    “利息率的定义可以表述为：它是贷出者同意接受的、并且是借入者为在一年内或任何一个或长或短的期间内使用一定数额货币资本而支付的比例金额……如果资本的所有者亲自把资本用于再生产，他就不能算在这样一种资本家里面，这种资本家和借入者人数之间的比例决定利息率。”(托·图克《价格和流通状况的历史》1838年伦敦版第2卷第355、356页)
    事实上，只有资本家分为货币资本家和产业资本家，才使一部分利润转化为利息，一般地说，才创造出利息的范畴；并且，只有这两类资本家之间的竞争，才创造出利息率。比较一下控股股东发债券和扩股的损失和获益。发行净资产溢价。
    只要资本还在再生产过程中执行职能，——甚至假定它为产

415

业资本家自己所有，因而无须偿还给贷出者，——资本家以私人资格支配的，就不是资本本身，而只是他可以作为收入来花费的利润。只要他的资本还作为资本执行职能，这个资本就属于再生产过程，就固定在这个过程中。他虽然是它的所有者，但只要他把它用作资本来剥削劳动，这种所有权就使他不能按别种方式去支配它。货币资本家的情形也是这样。只要他的资本已经贷出去，从而作为货币资本发生作用，它就会为他带来利息，即利润的一部分，但他不能支配本金。例如，当他以一年或数年为期贷出资本，并按一定期间得到利息，但不收回资本的时候，情形就是这样。即使他收回资本，事情也不会有什么改变。如果他把资本收回，他也必须不断地重新把它贷出去，才能使资本对他发挥资本的作用，在这里也就是发挥货币资本的作用。当资本仍然留在他手中时，它就不会生出利息，并且不会作为资本起作用；当它生出利息，并且作为资本起作用时，它就不会留在他手中。资本永久贷出的可能性就是这样产生的。因此，图克反对博赞克特时所作的如下评注是完全错误的。他引用博赞克特的话(《硬币、纸币和信用货币》第73页)：
    “如果利息率压低到1％，借入的资本就会和自有的资本几乎处于同等地位。”
    图克对这句话批评说：
    “按这样的利息率或更低的利息率借入的资本，会和自有的资本几乎处于同等地位，这是一种非常奇怪的主张，如果不是出自一个如此智慧的并如此熟悉问题的各个细节的著作家之口，简直不值得我们认真加以注意。难道他忽视了偿还是借贷资本的前提，或把这一点看成是没有多大意义的事？”(图克《对货币流通规律的研究》1844年伦敦第2版第80页)

416

    如果利息＝0，用借入资本经营的产业资本家就会和用自有资本经营的资本家处于同等地位。二者将取得相同的平均利润；资本，不管是借入的还是自有的，只有在它生产利润的时候，才发挥资本的作用。资本必须偿还，这个条件在这个问题上不会引起任何变化。利息率越是接近于零，例如降低到1％，借入的资本就越是和自有的资本接近处于同等地位。货币资本要作为货币资本存在，它就必须不断地再被贷出，并且要按现行的利息率，比如说1%，不断地再被贷给同一个产业资本家和商业资本家阶级。只要产业资本家和商业资本家执行资本家的职能，用借入资本经营的资本家和用自有资本经营的资本家之间的区别，就不过是一个需要支付利息，另一个不需要支付利息；一个把利润p全部装进腰包，另一个只得到p-z，即利润减去利息；z越是接近于零，p-z就越是接近于p，这两种资本就越是接近处于同等地位。一个必须偿还资本，并重新借入资本；而另一个，只要他的资本要执行职能，就同样必须不断地重新把资本预付到生产过程中去，而不能在这个过程之外支配这个资本。此外，唯一剩下的不言而喻的区别是：一个是自己资本的所有者，另一个则不是。
    现在产生的问题是：利润分为纯利润和利息这种纯粹量的分割，怎么会转变为质的分割?换句话说，只使用自有资本，不使用借入资本的资本家，怎么也要把他的总利润的一部分，归入利息这个特殊的范畴，要特别把它作为利息来计算?从而进一步说，怎么一切资本，不管是不是借入的，都要作为生息的资本，和作为生出纯利润的资本的自身区别开来?
    我们知道，并不是利润的每一个偶然的量的分割，都会照这样转变为质的分割。例如，一些产业资本家合股经营企业，然后在他

417

们中间按照合法的契约来分配利润；另一些资本家则不是合股，而是各自经营自己的企业。后者就用不着按两个范畴计算他们的利润，把其中一部分当作个人的利润，把另一部分当作并不存在的股东的利润。因此在这里，量的分割不会转变为质的分割。在所有者偶然地是由若干法人组成的场合，才会发生这种分割，否则是不会发生这种分割的。
    为了回答这个问题，我们必须更详细地谈一下利息形成的实际起点；也就是从这样的前提出发：货币资本家和生产资本家实际上互相对立，不仅在法律上有不同的身分，而且在再生产过程中起着完全不同的作用，或者说，在他们手中，同一资本实际上要通过双重的完全不同的运动。一个只是把资本贷出去，另一个则把资本用在生产上。股东和债权人的差异。
    对那种用借入的资本从事经营的生产资本家来说，总利润会分成两部分：利息和超过利息的余额。他必须把前者支付给贷出者，而后者则形成他自己所占的利润部分。如果一般利润率已定，这后一部分就由利息率决定；如果利息率已定，这后一部分就由一般利润率决定。其次，无论总利润即总利润的实际价值量，在每个具体场合可以怎样同平均利润发生偏离，其中属于执行职能的资本家的部分仍然要由利息决定，因为利息是由一般利息率(撇开特殊的合法协议不说)确定的，并且在生产过程开始以前，也就是在它的结果即总利润取得以前，已经当作预先确定的量了。我们已经知道，资本的真正的特有产物是剩余价值，进一步说，是利润。但对用借入的资本从事经营的资本家来说，那就不是利润，而是利润减去利息，是支付利息以后留给自己的那部分利润。因此，这部分利润，对他来说必然表现为执行职能的资本的产物；这对他来说

418

确实也是这样，因为他所代表的资本只是执行职能的资本。他在资本执行职能的时候，才是资本的人格化，而资本在它投在产业或商业中带来利润，并由它的使用者用来从事本营业部门要求的各种活动的时候，才执行职能。因此，同他必须从总利润中付给贷出者的利息相反，剩下归他的那部分利润必然采取产业利润或商业利润的形式，或者用一个把二者包括在内的德语名词来表达，就是采取Unternehmergewinn[企业主收入]的形态。如果总利润等于平均利润，这个企业主收入的大小就只由利息率决定。如果总利润同平均利润相偏离，总利润和平均利润(在二者都扣除利息以后)的差额，就由一切会引起暂时偏离——不管这种偏离是一个特殊生产部门的利润率同一般利润率的偏离，还是某个资本家在一定生产部门获得的利润同这个特殊部门的平均利润的偏离——的市场行情决定。但是我们现在已经看到，利润率在生产过程本身中，不仅取决于剩余价值，而且取决于许多其他情况：生产资料的购买价格，效率高于平均水平的生产方法，不变资本的节约，等等。并且撇开生产价格不说，资本家是否高于或低于并且按什么程度高于或低于生产价格购买或出售，因而在流通过程中占有总剩余价值的一个较大的或较小的部分，取决于一些特殊的市场行情，而就每一笔交易来说，取决于资本家的狡猾程度和钻营能力；但是不管怎样，总利润的量的分割在这里都会转变为质的分割，由于这种量的分割本身还取决于供分割的东西是什么，取决于能动资本家怎样用资本来经营，取决于这个资本作为执行职能的资本，也就是说，资本家作为能动资本家执行职能，使他获得怎样的总利润，情况就更是如此。在这里，职能资本家被假定为资本的非所有者。对他来说，代表资本所有权的是贷出者即货币资本家。因此，

419

他支付给贷出者的利息，表现为总利润中属于资本所有权本身的部分。与此相反，属于能动资本家的那部分利润，现在则表现为企业主收入，这一收入好象完全是从他用资本在再生产过程中所完成的活动或职能产生出来的，特别是从他作为产业或商业企业主所执行的职能产生出来的。因此，利息对他来说只是表现为资本所有权的果实，表现为抽掉了资本再生产过程的资本自身的果实，即不进行“劳动”，不执行职能的资本的果实；而企业主收入对他来说则只是表现为他用资本所执行的职能的果实，表现为资本的运动和过程的果实，这种过程对他来说现在表现为他自己的活动，而与货币资本家的不活动，不参加生产过程形成对照。总利润这两部分之间的这种质的区分，即利息是资本自身的果实，是与生产过程无关的资本所有权的果实，而企业主收入则是处在过程中的、在生产过程中发挥作用的资本的果实，因而是资本使用者在再生产过程中所起的能动作用的果实，所谓的企业家才能的果实。——这种质的区分决不仅仅是货币资本家和产业资本家的主观见解。这种区分以客观事实为基础，因为利息归货币资本家所有，归资本的单纯所有者，也就是在生产过程之前和生产过程之外单纯代表资本所有权的贷出者所有；企业主收入则归单纯的职能资本家所有，归资本的非所有者所有。
    对于用借入的资本从事经营的产业资本家和不亲自使用自己的资本的货币资本家来说，总利润在两种不同的人，即在两种对同一资本，从而对由它产生的利润，享有不同合法权的人之间的单纯量的分割，都会因此变为质的分割。利润的一部分现在表现为一种规定上的资本应得的果实，表现为利息；利润的另一部分则表现为相反规定上的资本的特有的果实，表现为企业主收入。一个单

420

纯表现为资本所有权的果实，另一个则表现为用资本单纯执行职能的果实，表现为处在过程中的资本的果实，或能动资本家所执行的职能的果实。总利润的这两部分硬化并且互相独立化了，好象它们是出自两个本质上不同的源泉。这种硬化和互相独立化，对全体资本家阶级和全部资本来说，现在必然会固定下来。而且，不管能动资本家所使用的资本是不是借入的，也不管属于货币资本家的资本是不是由他自己使用，情况都是一样。机会成本的概念由此产生。每个资本的利润，从而以资本互相平均化为基础的平均利润，都分成或被割裂成两个不同质的、互相独立的、互不依赖的部分，即利息和企业主收入，二者都由特殊的规律来决定。用自有的资本从事经营的资本家，同用借入的资本从事经营的资本家一样，把他的总利润分为利息和企业主收入。利息归他所有，因为他是资本的所有者，是把资本贷给自己的贷出者，企业主收入也归他所有，因为他是能动的、执行职能的资本家。因此，对于这种质的分割来说，资本家实际上是否应和另一个资本家共分，是没有意义的。资本的使用者，即使是用自有的资本从事经营，也具有双重身分，即资本的单纯所有者和资本的使用者；他的资本本身，就其提供的利润范畴来说，也分成资本所有权，即处在生产过程以外的、本身提供利息的资本，和处在生产过程以内的、由于在过程中活动而提供企业主收入的资本。
    因此，利息这样固定下来，以致现在它不是表现为总利润的一种同生产无关的、仅仅在产业家用别人的资本从事经营时才偶然发生的分割。即使产业家用自有的资本从事经营，他的利润也会分为利息和企业主收入。因此，单纯量的分割变为质的分割；这种分割的发生，与产业家是不是自己的资本的所有者这个偶然情况无关。这不仅是利润被分配给不同人的不同部分，而且还是利润

421

的两种不同范畴。它们和资本有不同的关系，也就是说，和资本的不同规定性有关。
    为什么总利润分为利息和企业主收入这种分割，一旦转变为质的分割，就会对整个资本和整个资本家阶级保持这个质的分割的性质，现在原因变得很清楚了。
    第一，这是由于下面这种简单的由经验提供的情况：大多数产业资本家都按照不同的比例兼用自有资本和借入资本来从事经营，并且自有资本和借入资本之间的比例在不同的时期会发生变动。资本结构是否无关？
    第二，总利润的一部分转化为利息形式，就会使它的另一部分转化为企业主收入。一旦利息作为独特的范畴存在，企业主收入事实上就只是总利润超过利息的余额所采取的对立形式。对总利润怎样分化为利息和企业主收入的全部研究，可以简单地归结为对总利润的一部分怎样一般地硬化为并且独立化为利息的研究。不过，从历史上说，生息资本是作为一种现成的、遗留下来的形式存在的，因而在资本主义生产方式以及与之相适应的资本观念和利润观念存在以前很久，利息就作为资本所生产的剩余价值的现成的派生形式存在了。因此，在一般人的观念中，货币资本，生息资本，至今仍被看作是资本本身，看作是真正的资本。因此，另一方面就产生了直到马西那个时候仍然占统治地位的看法，即认为货币本身是用利息支付报酬的东西。借贷资本不管是否实际作为资本使用，甚至在它只为消费而借的时候都会提供利息这个事实，使这个资本形式具有独立性这种看法固定下来。在资本主义生产方式的初期，利息对利润来说是独立的，生息资本对产业资本来说是独立的，这一点的最好证明是：直到十八世纪中叶，利息只是总

422

利润的一部分这个事实，才(被马西，在他之后又被休谟)发现，而且竟然需要有这样一种发现。
    第三，不管产业资本家是用自有的资本还是用借入的资本从事经营，都不会改变这样的情况，即货币资本家阶级是作为一种特殊的资本家，货币资本是作为一种独立的资本，利息是作为一个与这种特别资本相适应的独立的剩余价值形式，来同产业资本家相对立的。
    从质的方面来看，利息是资本的单纯所有权所提供的剩余价值，是资本自身提供的剩余价值，虽然资本的所有者一直处在再生产过程之外；因此，是资本在和自己的过程相分离的情况下提供的剩余价值。 从量的方面来看，形成利息的那部分利润，表现为不是同产业资本和商业资本本身有关，而是同货币资本有关，并且剩余价值的这一部分的比率，即利息率，又把这种关系固定下来。因为第一，利息率——尽管它取决于一般利润率——是独立地决定的；第二，利息率象商品的市场价格一样，同不可捉摸的利润率相反，表现为在任何变动中都是固定的、一致的、明白的、总是既定的比率。如果全部资本都处在产业资本家手中，那就不会有利息和利息率。总利润的量的分割所采取的独立形式，产生了质的分割。如果产业资本家同货币资本家进行比较，那末，使前者区别于后者的只是企业主收入，即总利润超过平均利息而形成的余额，而平均利息则由于利息率而表现为经验上既定的量。另一方面，如果这个产业资本家同用自有资本而不是用借入资本来经营的产业资本家进行比较，那末，后者和前者的区别只在于：后者是把利息装进自己腰包而不必支付出去的货币资本家。在这两个场合，对他来说，总利润

423

中和利息不同的那一部分都表现为企业主收入，利息本身则表现为资本自身提供的剩余价值，因而表现为资本不在生产中使用也会提供的剩余价值。
    对单个资本家来说，这种看法实际上是正确的。不管他的资本在起点上已经作为货币资本存在，还是先要转化为货币资本，他总可以进行如下的选择：或是把他的资本作为生息资本贷出去，或是把他的资本作为生产资本来亲自使它增殖。但如果象某些庸俗经济学家那样，把货币资本看作普遍现象，也就是说，把它应用于全部社会资本，甚至把它当作利润的原因，那当然是荒谬的。全部资本都转化为货币资本，而没有人购买和使用生产资料即全部资本(除了其中以货币形式存在的相对小的部分以外)借以存在的形式来增殖价值，这当然是荒唐的。说什么在资本主义生产方式的基础上，资本不作为生产资本执行职能，即不创造剩余价值(利息不过是其中的一部分)，也会提供利息；说什么没有资本主义生产，资本主义生产方式也会照样进行下去，那就更加荒唐了。假如大部分的资本家愿意把他们的资本转化为货币资本，那末，结果就会是货币资本大大贬值和利息率惊人下降；许多人马上就会不可能靠利息来生活，因而会被迫再变为产业资本家。他们马上就由不具有企业家才能，变为具有企业家才能。他们可以买股票，但由于股票价格此时太高，股息率也会很低。但是，正如我们已经说过的，对单个资本家来说，这是事实。因此，甚至在他是用自有资本经营的场合，他也必然把他的平均利润中与平均利息相等的部分，看成是他的资本本身在生产过程之外生出的果实；同这个独立化为利息的部分相反，他把总利润超过这个利息而形成的余额，看成是单纯的企业主收入。
    第四，{手稿这里是空白。}
    上面已经指出，执行职能的资本家必须对借入资本的单纯所

424

有者支付的那部分利润，转化成一部分利润的独立形式，这部分利润是由全部资本本身，不管是借入的还是非借入的，在利息的名称下提供的。这个部分的大小，取决于平均利息率的高低。它的起源只是在下面这一点上还表示出来：执行职能的资本家，在他是自己资本的所有者时，不会参加——至少不会积极地参加——决定利息率的竞争。利润在两种对它有不同合法权的人中间进行的纯粹的量的分割，已经转变为质的分割，这种质的分割好象是从资本和利润本身的性质产生的。因为，正如我们已经说过的，只要利润的一部分一般采取利息的形式，平均利润和利息之间的差额或利润超过利息的部分，就会转化为一种同利息相对立的形式，即企业主收入的形式。利息和企业主收入这两个形式，只存在于它们的对立之中。因此，它们二者不是与剩余价值发生关系，它们只是剩余价值固定在不同范畴，不同项目或名称下的部分；相反，它们是互相发生关系。因为利润的一部分转化为利息，所以它的另一部分表现为企业主收入。
    我们这里所说的利润，始终是指平均利润，因为个别利润的偏离或不同生产部门的利润的偏离，——即平均利润或剩余价值分配上随竞争和其他情况而发生的忽上忽下的变动，——在这里完全与我们无关。这一点，总的说来适用于我们当前的全部研究。
    用拉姆赛的话来说，利息就是资本所有权本身提供的纯利润，不管它是提供给处在再生产过程之外的单纯贷出者，还是提供给亲自把自己的资本用于生产的所有者。它所以也为后者提供纯利润，并不是因为后者是执行职能的资本家，而是因为他是货币资本家，他把自有资本作为生息资本贷给作为执行职能的资本家的他自己。就象货币或一般地说价值转化为资本，是资本主义生产过

425

程不断产生的结果一样，它作为资本而存在，也是资本主义生产过程不断需要的前提。由于它有转化为生产资料的能力，它就不断支配着无酬劳动，并因而把商品的生产过程和流通过程转化为为它的所有者进行的剩余价值的生产。因此，利息不过是这样一个事实的表现：一般价值，——一般社会形式上的物化劳动，——在现实生产过程中采取生产资料形态的价值，会作为独立的权力与活的劳动力相对立，并且是占有无酬劳动的手段；它所以是这样一种权力，因为它是作为别人的财产与工人相对立。但是另一方面，在利息的形式上，这种与雇佣劳动的对立却消失了；因为生息资本就它本身来说，不是以雇佣劳动为自己的对立面，而是以执行职能的资本为自己的对立面；借贷资本家就他本身来说，直接与在再生产过程中实际执行职能的资本家相对立，而不是与正是在资本主义生产基础上被剥夺了生产资料的雇佣工人相对立。生息资本是作为所有权的资本与作为职能的资本相对立的；但是，资本在它不执行职能的时候，不剥削工人，也不是同劳动处于对立之中。
    另一方面，企业主收入也不与雇佣劳动形成对立，而只与利息形成对立。
    第一，假定平均利润已定，企业主收入率就不是由工资决定，而是由利息率决定。企业主收入率的高低与利息率成反比。【“企业主收入取决于资本的纯利润，而不是后者取决于前者。”(拉姆赛《论财富的分配》1836年爱丁堡版第214页。在拉姆赛的著作中，纯利润总是＝利息。)】
    第二，执行职能的资本家不是从他对资本的所有权中，而是从资本同它只是作为无所作为的所有权而存在的规定性相对立的职能中，得出他对企业主收入的要求权，从而得出企业主收入本身。一旦他用借入的资本来经营，因而利息和企业主收入归两种不同

426

的人所得，这种情形就会表现为直接存在的对立。企业主收入来自资本在再生产过程中的职能，也就是说，是由于执行职能的资本家执行产业资本和商业资本的这些职能而从事活动或行动得来的。但作为执行职能的资本的代表，就不象生息资本的代表那样领干薪。在资本主义生产的基础上，资本家指挥生产过程和流通过程。对生产劳动的剥削也要花费气力，不管是他自己花费气力，还是让别人替他花费气力。因此，在他看来，与利息相反，他的企业主收入是某种同资本的所有权无关的东西，不如说是他作为非所有者，作为劳动者执行职能的结果。
    因此，在资本家的脑袋里必然产生这样的观念：他的企业主收入远不是同雇佣劳动形成某种对立，不仅不是别人的无酬劳动，相反，它本身就是一种工资，是监督工资，wages of superintendence of labour，是高于普通雇佣工人工资的工资，1．因为这是较复杂的劳动，只有象产业资本家那样具有“特殊”的企业家才能的人才能完成。2．因为资本家支付给自己工资。利息归资本家所有，即使他不执行资本家的任何职能，而只是资本的所有者；相反，企业主收入归执行职能的资本家所有，即使他不是他用来执行职能的资本的所有者。由于这种对立，人们完全忘记了：资本家作为资本家，他的职能是生产剩余价值即无酬劳动，而且是在最经济的条件下进行这种生产。由于利润即剩余价值所分成的两个部分的对立形式，人们忘记了，二者不过是剩余价值的不同部分，并且它的分割丝毫不能改变剩余价值的性质、它的起源和它的存在条件。
    在再生产过程中，执行职能的资本家作为别人所有的资本的代表，同雇佣工人相对立；货币资本家则由执行职能的资本家来代表，参与对劳动的剥削。由于在再生产过程中的资本职能同在再生产过程外的资本的单纯所有权的对立，人们忘记了：能动资本家

427

只有作为生产资料的代表同工人相对立，才能执行职能，才能使工人为他的利益而劳动，或者说，使生产资料发挥资本的作用。
    事实上，利润即剩余价值的这两个部分作为利息和企业主收入所采取的形式，并不表示对劳动的关系，因为这种关系只存在于劳动和作为这两个部分的总和、整体、统一体的利润，或更确切些说，剩余价值之间。利润分割的比率和作为根据来实行这种分割的不同的合法权，都以利润是现成的，以利润已经存在为前提。因此，如果资本家就是他用来执行职能的资本的所有者，他就会把全部利润或剩余价值装进自己的腰包；对工人来说，资本家把全部利润装进自己的腰包，还是把利润的一部分付给某个第三者，即法律上的所有者，是完全没有关系的事情。因此，利润要在两种资本家中间实行分割的理由，就不知不觉地变成有待分割的利润即剩余价值——不管以后如何分割，资本本身总会从再生产过程中把这个剩余价值取出来——存在的理由了。金蝉脱壳。既然利息同企业主收入相对立，企业主收入同利息相对立，二者互相对立，而不是同劳动相对立，由此就会产生一个问题：企业主收入加上利息，即利润，进一步说也就是剩余价值，是以什么为基础呢?是以这两个部分的互相对立的形式为基础!但是，在利润进行这种分割以前，在能够谈得上这种分割以前，利润已经生产出来了。
    生息资本只有在借贷货币实际转化为资本并生产一个余额(利息是其中的一部分)时，才成为生息资本。但这一点并不能排除：生息这种属性，不管有没有生产过程，都同生息资本长在一起。劳动力也只有当它在劳动过程中被使用，被实现的时候，才表明它有创造价值的能力；但这一点并不能排除：劳动力自身，在可能性上，作为一种能力，是创造价值的活动，并且作为这样的活动，它不

428

是从过程中才产生的，而相反地是过程的前提。它是作为创造价值的能力被人购买的。购买它的人也可以不让它去从事生产劳动，例如，把它用于纯粹私人的目的，用于服务等等。资本也是这样。借入者是不是把它作为资本来用，也就是说，是不是实际上使它所固有的生产剩余价值的属性发挥作用，那是借入者自己的事情。在这两种场合，他为之支付的，是那个就自身来说，在可能性上已经包含在资本商品中的剩余价值。
    现在，我们来更详细地考察企业主收入。
    因为在资本主义生产方式下，资本的独特的社会规定性的因素——具有支配别人劳动的属性的资本所有权———已经固定下来，利息又因此表现为资本在这种条件下生出的剩余价值的一部分，所以剩余价值的另一部分——企业主收入——就必然表现为：它并不是由资本本身生出的，而是由同它的、已经以资本利息这个名称取得特殊存在方式的独特社会规定性相分离的生产过程生出的。但是，生产过程同资本相分离，就是一舱的劳动过程。因此，同资本所有者相区别的产业资本家，就不是表现为执行职能的资本，而是表现为甚至与资本无关的管理人员，表现为一般劳动过程的简单承担者，表现为劳动者，而且是表现为雇佣劳动者。
    利息本身正好表现出，劳动条件作为资本而存在，同劳动处于社会对立中，并且转化为同劳动相对立并且支配着劳动的私人权力。利息把单纯的资本所有权表现为占有别人劳动产品的手段。但是，它是把资本的这种性质表现为某种在生产过程之外属于资本的东西，而不是表现为这个生产过程本身的独特的资本主义规

429

定性的结果。它不是把资本的这种性质表现为同劳动直接对立，而是相反地同劳动无关，只是表现为一个资本家对另一个资本家的关系，也就是说，表现为一种存在于资本对劳动本身的关系之外的、与这种关系无关的规定。因此，在利息上，在利润的这个特殊形态上，资本的对立性质固然得到了独立的表现，但是表现成这样：这种对立在其中已经完全消失，完全抽掉。利息是两个资本家之间的关系，不是资本家和工人之间的关系。
    另一方面，这个利息形式又使利润的另一部分取得企业主收入，以至监督工资这种质的形式。资本家作为资本家所要完成的、恰好使他同工人相区别、相对立的特殊职能，被表现为单纯的劳动职能。他创造剩余价值，不是因为他作为资本家进行劳动，而是因为除了他作为资本家的性质之外，他也进行劳动。因此，剩余价值的这一部分也就不再是剩余价值，而是一种和剩余价值相反的东西，是所完成的劳动的等价物。因为资本的异化性质，它同劳动的对立，转移到现实剥削过程之外，即转移到生息资本上，所以这个剥削过程本身也就表现为单纯的劳动过程，在这个过程中，执行职能的资本家与工人相比，不过是在进行另一种劳动。因此，剥削的劳动和被剥削的劳动，二者作为劳动成了同一的东西。剥削的劳动，象被剥削的劳动一样，是劳动。利息成了资本的社会形式，不过表现在一种中立的、没有差别的形式上；企业主收入成了资本的经济职能，不过这个职能的一定的、资本主义的性质被抽掉了。
    在资本家的意识中，这里所说的情况是和本卷第二篇论述利润平均化为平均利润时指出的各种补偿理由一样的。这些在剩余价值分配上有决定作用的补偿理由，在资本家的观念中，已被歪曲成为利润本身产生的理由和为利润本身辩护的(主观的)

430

理由。今天仍然如此。
    企业主收入是劳动的监督工资这种看法，是从企业主收入同利息的对立中产生的，并由于下面这个事实而得到进一步加强：利润的一部分事实上能够作为工资分离出来，并且确实也作为工资分离出来，或者不如反过来说，在资本主义生产方式的基础上，一部分工资表现为利润的不可缺少的组成部分。正如亚·斯密已经正确地发现的那样，在那些生产规模等等允许有充分的分工，以致可以对一个经理支付特别工资的营业部门中，这个利润部分会以经理的薪水的形式纯粹地表现出来，一方面同利润(利息和企业主收入的总和)，另一方面同扣除利息以后作为所谓企业主收入留下的那部分利润相独立并且完全分离出来。
    凡是直接生产过程具有社会结合过程的形态，而不是表现为独立生产者的孤立劳动的地方，都必然会产生监督劳动和指挥劳动。【“在这里＜在农民是土地所有者的地方＞，监督是完全不必要的。”(约·埃·凯尔恩斯《奴隶劳力》1862年伦敦版第48、49页)】不过它具有二重性。
    一方面，凡是有许多个人进行协作的劳动，过程的联系和统一都必然要表现在一个指挥的意志上，表现在各种与局部劳动无关而与工场全部活动有关的职能上，就象一个乐队要有一个指挥一样。这是一种生产劳动，是每一种结合的生产方式中必须进行的劳动。
    另一方面，——完全撇开商业部门不说，——凡是建立在作为直接生产者的劳动者和生产资料所有者之间的对立上的生产方式中，都必然会产生这种监督劳动。这种对立越严重，这种监督劳动所起的作用也就越大。因此，它在奴隶制度下所起的作用达到了

431

最大限度。【“如果劳动的性质要求劳动者＜即奴隶＞在一个广阔的地面上分散劳动，监工的人数以及这种监督所需的劳动的费用就会相应地增加。”(凯尔恩斯《奴隶劳力》1862年伦敦版第44页)】但它在资本主义生产方式下也是不可缺少的，因为在这里，生产过程同时就是资本家消费劳动力的过程。这完全同在专制国家中一样，在那里，政府的监督劳动和全面干涉包括两方面：既包括执行由一切社会的性质产生的各种公共事务，又包括由政府同人民大众相对立而产生的各种特殊职能。
    在那些生活在奴隶制度下的古代著作家的著作中，象在那些把资本主义生产方式看作绝对生产方式的现代经济学家的著作中一样，监督劳动的这两个方面在理论上是和在实践上一样不可分地联系在一起的。另一方面，我马上就要举一个例子来说明，现代奴隶制度的辩护士也懂得怎样把监督劳动用作替奴隶制度辩护的理由，就象其他一些经济学家懂得怎样把这种监督劳动用作替雇佣劳动制度辩护的理由一样。
    关于卡托时代的管事：
    “庄园管事居于庄园奴隶之首，他掌管收支、买卖，执行主人的命令，当主人不在的时候，还发布命令，执行惩罚……管事自然比别的奴隶较为自由；马贡农书建议允许管事结婚，生育子女，有自己的钱财；卡托也建议让男管事和女管事结婚。也只有这种管事可以指望在品行端正的情况下，从主人那里获得自由。除此以外，他们的地位与奴隶一样……每一个奴隶，包括管事本身在内，每隔一段时间，按照规定的标准，从主人那里取得自己赖以维持生活的必需品……所得的数量以劳动为准，例如，管事的劳动比奴隶的劳动轻，所得的数量也比奴隶少。”今天国企的老总也不应比工人多拿太多。

432

(蒙森《罗马史》1856年第2版第1卷第809、810页)
    亚里士多德：
    “因为主人＜资本家＞不是通过获得奴隶＜通过使他有权购买劳动的资本所有权＞，而是通过使用奴隶＜通过在生产过程中使用劳动者，在今天是使用雇佣工人＞，来证明他自己是主人。这种学问并没有什么博大高深的地方；那不过是，凡是奴隶必须会做的事情，主人应当会命令。在主人不必自己操心的地方，这种荣誉就由管家来承受，而主人自己则从事政务或研究哲学。”这种历史上的纯粹荣誉，今天成了攫取财富的实惠(理由)。(亚里士多德《政治学》，贝克尔编，第1册第7章)
    亚里士多德直率地说，在经济领域内和在政治领域内，统治权把各种统治的职能加在掌权者身上，这就是说，在经济领域内，他们必须善于消费劳动力。他还说，这种监督劳动没有什么了不起的地方，因此，主人一旦有了足够的财富，他就会把干这种操心事的“荣誉”交给一个管家。
    指挥和监督的劳动，只要它不是由一切结合的社会劳动的性质引起的特殊职能，而是由生产资料所有者和单纯的劳动力所有者之间的对立所引起的职能，——不管这种劳动力是象奴隶制度下那样同劳动者本身一道被人买去，还是由工人自己出卖劳动力，以致生产过程同时表现为资本消费工人劳动的过程，——这种由奴役直接生产者而产生的职能，经常地被人们用作替这种关系本身进行辩护的理由，而对别人的无酬劳动的剥削即占有，也同样经常地被人们说成是资本所有者应得的工资。资本主义辩护士最尴尬的莫过于他的辩词同样可以用来为奴隶制度辩护。但最妙不过的，是美国奴隶制度的一个维护者奥康瑙尔律师，1859年12月19日在纽约的一次集会上，打着“为南方说几句公道话”的旗号所发表的高论。他在热烈的掌声中说道：
    “是呀，各位先生，自然本身已经决定黑人要处于这种奴隶状态。他身体强壮，干活有劲，但是，给他以这种强壮身体的自然，却既没有给他以统治的

433

智慧，用今天西方学者的话说就是，没有给他以企业家才能。也没有给他以劳动的意志。(鼓掌)这两样东西他都没有!而没有给他以劳动意志的同一个自然，却给了他一个主人，把这个意志强加于他，使他在适合于他生存的那种气候条件下，成为一个既对他自己又对统治他的主人有用的仆人。我认为，使黑人处于自然安排他所处的那种状态，给他一个主人来统治他，这并没有什么不公平。如果人们强迫黑人再去劳动，并为他的主人提供正当的报酬，来报答他的主人为统治他，为使他成为一个对自己和对社会有用的人而花费的劳动和才能，这并没有剥夺他的任何权利。”
    现在，雇佣工人也和奴隶一样，必须有一个主人叫他去劳动，并且统治他。既然这种统治和奴役的关系成为前提，那末，雇佣工人被迫生产他自己的工资，并且在这个工资之外再生产监督工资，作为对统治和监督他而花费的劳动的补偿，“并为他的主人提供正当的报酬，来报答他的主人为统治他，为使他成为一个对自己和对社会有用的人而花费的劳动和才能”，就是理所当然的了。
    监督和指挥的劳动，只要由对立的性质，由资本对劳动的统治产生，因而为一切以阶级对立为基础的生产方式和资本主义生产方式所共有，那末，在资本主义制度下，这种劳动也是直接地和不可分离地同由一切结合的社会劳动交给单个人作为特殊劳动去完成的生产职能，结合在一起的。一个古希腊的监督人或封建法国所称的管家的工资，只要企业达到相当大的规模，足以为这样一个经理支付报酬，就会完全同利润分离而采取熟练劳动的工资的形式，虽然我们的产业资本家远没有因此去“从事政务或研究哲学”。
    尤尔先生早已指出，“我们的工业制度的灵魂”不是产业资本家，而是产业经理。【安·尤尔《工厂哲学》，法译本，1836年版第1卷第67、68页。在这本书中，工厂主的这位品得同时还证明，大多数工厂主对于他们所使用的机器一窍不通。】关于企业的商业部分，我们已经在上一篇中

434

说了我们必须说的一切。
    资本主义生产本身已经使那种完全同资本所有权分离的指挥劳动比比皆是。因此，这种指挥劳动就无须资本家亲自担任了。一个乐队指挥完全不必就是乐队的乐器的所有者；如何处理其他演奏者的“工资”问题，也不是他这个乐队指挥职能范围以内的事情。合作工厂提供了一个实例，证明资本家作为生产上的管理人员已经成为多余的了，就象资本家本人发展到最高阶段，认为大地主是多余的一样。只要资本家的劳动不是由单纯作为资本主义生产过程的那种生产过程引起，因而这种劳动并不随着资本的消失而自行消失；只要这种劳动不只限于剥削别人劳动这个职能；从而，只要这种劳动是由作为社会劳动的劳动的形式引起，由许多人为达到共同结果而形成的结合和协作引起，它就同资本完全无关，就象这个形式本身一旦把资本主义的外壳炸毁，就同资本完全无关一样。说这种劳动作为资本主义的劳动，作为资本家的职能是必要的，这无非就是说，庸俗经济学家不能设想各种在资本主义生产方式内部发展起来的形式，能够离开并且摆脱它们的对立的、资本主义的性质。同货币资本家相对来说，产业资本家是劳动者，不过是作为资本家的劳动者，即作为对别人劳动的剥削者的劳动者。他为这种劳动所要求和所取得的工资，恰好等于他所占有的别人劳动的量，并且当他为进行剥削而亲自花费必要气力的时候，还直接取决于对这种劳动的剥削程度，而不是取决于他进行这种剥削所作出的并且在他支付适当的报酬时可以让一个经理去作出的那种努力的程度。每一次危机以后，我们都可以在英国工厂区看到

435

许多以前的工厂主，他们现在作为经理，为了低微的工资，替那些往往就是他们自己的债权人的新工厂主，去管理他们自己从前所有的工厂。【我知道这样一件事，在1868年危机以后，有一个破产的工厂主，变成了他自己以前的工人的领取工资的雇佣劳动者。也就是说，在破产以后，工厂已经改组成工人的合作工厂，而由以前的工厂主担任经理。但不知这位经理的收入前后差距多大。——弗·恩·】
    商业经理和产业经理的管理工资，在工人的合作工厂和资本主义的股份企业中，都是完全同企业主收入分开的。在其他场合偶然出现的管理工资同企业主收入的分离，在这里则是经常的现象。在合作工厂中，监督劳动的对立性质消失了，因为经理由工人支付报酬，他不再代表资本而同工人相对立。与信用事业一起发展的股份企业，一般地说也有一种趋势，就是使这种管理劳动作为一种职能越来越同自有资本或借入资本的所有权相分离，这完全象司法职能和行政职能随着资产阶级社会的发展，同土地所有权相分离一样，而在封建时代，这些职能却是土地所有权的属性。但是一方面，因为执行职能的资本家同资本的单纯所有者即货币资本家相对立，并且随着信用的发展，这种货币资本本身取得了一种社会的性质，集中于银行，并且由银行贷出而不再是由它的直接所有者贷出；另一方面，又因为那些不能在任何名义下，即不能用借贷也不能用别的方式占有资本的单纯的经理，执行着一切应由执行职能的资本家自己担任的现实职能，所以，留下来的只有管理人员，资本家则作为多余的人从生产过程中消失了。
    根据英国各合作工厂公布的账目【这里引用的账目最多是到1864年为止，因为上文是1865年写成的。——弗·恩·】，我们可以看到，在扣除

436

经理的工资——这种工资形成所投可变资本的一部分，同其他工人的工资完全一样——以后，利润大于平均利润，虽然这些工厂有时比私营工厂主支付更高得多的利息。在所有这些场合，利润高的原因是由于不变资本的使用更为节约。管理的主要作用是节约使用不变资本。但这里使我们感兴趣的是：在这里，平均利润(＝利息+企业主收入)实际地并且明显地表现为一个同管理工资完全无关的量。因为在这里利润大于平均利润，所以企业主收入也大于通常的企业主收入。
    在某些资本主义股份企业如股份银行中，也可以看到同样的情况。1863年伦敦韦斯明斯特银行支付30%的常年股息，伦敦联合银行等等支付15%的常年股息。在这里，从总利润中除了扣除经理的薪水以外，还扣除了对存款支付的利息。这里的高额利润是由于实收资本同存款相比只占很小的比例。例如，1863年伦敦韦斯明斯特银行实收资本为1000000镑，存款为14540275镑。1863年伦敦联合银行实收资本为600000镑，存款为12384173镑。
    混淆企业主收入和监督工资或管理工资，最初是由于利润超过利息的余额所采取的同利息相对立的形式造成的。由于一种辩护的意图，即不把利润解释为剩余价值即无酬劳动，而把它解释为资本家自己所做的劳动取得的工资，这种混淆就进一步发展了。针对这种情况，从社会主义者方面提出了要求：要把利润实际地缩减为它在理论上伪装成的那种东西，即单纯的监督工资。不过，一方面，这种监督工资象所有其他工资一样，会随着一个人数众多的产业经理和商业经理阶级的形成，越来越具有确定的水平和确定的市场价格【“师傅和他们的帮工一样是工人。在这一点上，他们的利益和他们帮工的利益完全相同。但除此以外，他们还是资本家或是资本家的代理人，在这方面，他们的利益和工人的利益则截然相反。”(霍吉斯金《保护劳动反对资本的要求》1825年伦敦版第27页)“这个国家的产业工人的教育已广为普及，这就使得几乎所有师傅和老板的劳动和技艺的价值日益降低，因为教育的广为普及，使拥有这种专门知识的人数增加了。”(同上，第30页)】，另一方面，这种工资又象所有熟练劳动的工资一样，会随着使特种熟练劳动力的生产费用下降的一般发展，越来越降

437

低【“习惯限制的普遍削弱和受教育机会的增加，不是使不熟练工人的工资趋于提高，而是使熟练工人的工资趋于降低。”(约·斯·穆勒《政治经济学原理》1849年伦敦第2版第1卷第479页)】，这样一来，上述这个会求就越来越不为理论上的粉饰所欢迎。随着工人方面的合作事业和资产阶级方面的股份企业的发展，混淆企业主收入和管理工资的最后口实再也站不住脚了，利润在实践上也就表现为它在理论上无可辩驳的那种东西，即表现为单纯的剩余价值，没有支付等价物的价值，已经实现的无酬劳动；因此，执行职能的资本家实际上是在剥削劳动，并且在他是用借入资本从事经营的时候，他的剥削的结果就分为利息和企业主收入，即利润超过利息的余额。
    在资本主义生产的基础上，一种关于管理工资的新的欺诈勾当在股份企业中发展起来，这就是：在实际的经理之外并在他们之上，出现了一批董事和监事。对这些董事和监事来说，管理和监督实际上不过是掠夺股东、发财致富的一个借口而已。关于这一点，我们可以在《西蒂区，或伦敦营业生理学；附交易所和咖啡馆概述》(1845年伦敦版)一书中，看到极为有趣的详细记载。
    “从下面这个例子我们可以知道，银行家和商人参加八个或九个不同公司董事会得到了什么：蒂莫西·亚伯拉罕·柯蒂斯先生在他破产后提交破产法庭的私人账目表明，他在董事项目下每年的收入为800—900镑。因为柯

438

蒂斯先生曾经是英格兰银行和东印度公司的董事，所以每个股份公司都以能够争取他担任董事为荣。”(第81、82页)
    这一类公司的董事每周出席一次会议，至少可得一个基尼(21马克)的报酬。破产法庭进行的审理表明，这种监督工资照例和这种挂名董事实际担任的监督成反比。

439


资本关系在生息资本形式上的外表化(《资本论》第三卷第二十四章)

第二十四章

资本关系在生息资本形式上的外表化

     在生息资本上，资本关系取得了最表面、最富有拜物教性质的形式。在这里，我们看到的是G—G'，是生产更多货币的货币，是没有在两极间起中介作用的过程而自行增殖的价值。在商人资本G—W—G'上，至少还存在着资本主义运动的一般形式，虽然这种运动只处在流通领域内，因而利润只表现为让渡利润；但不管怎样，利润仍然表现为一种社会关系的产物，而不是表现为单纯的物的产物。商人资本的形式，仍然表现一个过程，表现两个相反阶段的统一，表现一种分为两个相反行为即商品的买和卖的运动。在G—G'这个生息资本的形式上，这种运动就消失不见了。例如，资本家贷出1000镑，利息率为5%，作为资本的这1000镑的价值在一年内＝C+Cz'；在这里，C代表资本，z'代表利息率，因而这5％＝5/100＝1/20，1000+1000×1/20＝1050镑。作为资本的1000镑的价值现值＝1050镑将来值，就是说，资本不是一个简单的量。它是一个数量关系，是作为一定价值的本金同作为自行增殖的价值的自身，同作为已经生产剩余价值的本金的关系。我们已经说过，对一切能动资本家来说，不管他们是用自有的资本还是用借入的资本执行职能，资本本身总是表现为这种会直接自行增殖的

440

价值。
    G—G'。在这里，我们看到资本的最初起点，G—W—G'公式中的货币，这个公式已归结为两极G—G'(G'＝G+△G)，即创造更多货币的货币。这是被缩简成了没有意义的简化式的资本最初的一般公式。这是一个已经完成的资本，是生产过程和流通过程的统一，因而是一个在一定期间内提供一定剩余价值的资本。但在生息资本的形式上，这种性质是直接地表现出来的，没有任何生产过程或流通过程作媒介。资本表现为利息的即资本自身增殖的神秘的、自行创造的源泉。现在，物(货币、商品、价值)作为单纯的物已经是资本，资本也表现为单纯的物；总再生产过程的结果表现为物自身具有的属性；究竟是把货币作为货币支出，还是把货币作为资本贷出，取决于货币所有者，即处在随时可以进行交换的形式上的商品的所有者。因此，在生息资本上，这个自动的拜物教，即自行增殖的价值，会生出货币的货币，就纯粹地表现出来了，并且在这个形式上再也看不到它的起源的任何痕迹了。社会关系最终成为一种物即货币同它自身的关系。这里显示的，不是货币实际转化为资本，而只是这种转化的没有内容的形式。象在劳动力的场合一样；在这里，货币的使用价值是创造价值，创造一个比它本身所包含的价值更大的价值。货币本身在可能性上已经是会自行增殖的价值，并且作为这样的价值被贷放，而贷放就是这种独特商品的出售形式。创造价值，提供利息，成了货币的属性，就象梨树的属性是结梨一样。贷款人也是把他的货币作为这种可以生息的东西来出售的。但这还不是事情的全部。我们说过，甚至实际执行职能的资本也会这样表现，好象它并不是作为执行职能的资本，而是作为资本自身，作为货币资本而提供利息。

441

    下面这一点也是颠倒的：尽管利息只是利润即执行职能的资本家从工人身上榨取的剩余价值的一部分，现在它却反过来表现为资本的真正果实，表现为某种本原的东西，而现在转化为企业主收入形式的利润，却表现为只是在再生产过程中附加进来、增添进来的东西。在这里，资本的拜物教形态和资本拜物教的观念已经完成。在G—G'上，我们看到了资本的没有概念的形式，看到了生产关系的最高度的颠倒和物化：生息的形态，资本的简单形态，在这种形态中资本是它本身再生产过程的前提；货币或商品独立于再生产之外而具有增殖本身价值的能力，——资本的神秘化取得了最明显的形式。
    对于要把资本说成是价值和价值创造的独立源泉的庸俗经济学来说，这个形式自然是它求之不得的。在这个形式上，利润的源泉再也看不出来了，资本主义生产过程的结果也离开过程本身而取得了独立的存在。
    资本只有在货币资本的形式上才变成这样一种商品，这种商品的自行增殖的性质有一个固定的价格，这个价格在每一具体场合都表示在利息率上。
    作为生息资本，而且正是在它作为生息货币资本的直接形式上(生息资本的其他形式同我们这里无关，这些其他形式也是由这个形式派生出来的，并以这个形式为前提)，资本取得了它的纯粹的拜物教形式：G—G'被看成主体，被看成可出售的物。第一，这是由于资本作为货币的不断存在；在这样的形式上，资本的一切规定性都已经消失，它的现实要素也看不出来。货币正好是这样的一个形式，在这个形式上，商品作为使用价值的差别消失了，因而由这些商品和它们的生产条件构成的各种产业资本的差别也消失

442

了；在这个形式上，价值——在这里也就是资本——是作为独立的交换价值而存在的。在资本的再生产过程中，货币形式只是一个转瞬即逝的要素，一个单纯的经过点。相反地，在货币市场上，资本总是以这个形式存在。第二，资本所生产的剩余价值(在这里又是在货币形式上)表现为资本本身应得的东西。象生长表现为树木固有的属性一样，生出货币([利息])似乎是资本在这种货币资本形式上固有的属性。
    在生息资本的场合，资本的运动被简化了；中介过程被省略了。因此，一个1000的资本已确定为这样一种物，这种物本身；1000，经过一定时期变成1100，好象窖内的葡萄酒，经过一定时期会改善它的使用价值一样。资本现在是物，而作为物它是资本。货币现在“害了相思病”。只要它被贷放出去，或者投到再生产过程中去(这时，它会为自己拥有资本的职能资本家，除提供企业主收入外还提供利息)，那就无论它是睡着，还是醒着，是在家里，还是在旅途中，利息都会日夜长到它身上来。这样，生息的货币资本(而且，一切资本就它的价值表现来说都是货币资本，或者现在被看成是货币资本的表现)实现了货币贮藏者的虔诚愿望。
    利息长在货币资本上就象长在一个物上一样(资本生产剩余价值的事实在这里就是这样表现的)，这就是路德在他反对高利贷的天真的狂吼中十分注意的事情。路德作了如下的说明：当资本不能按规定期限偿还给贷出者，以致贷出者不能支付，因而受到损失时，或者当贷出者本来可以通过购买例如一座花园来获得利润，但由于资本不能按规定期限偿还给他而丧失获得这种利润的机会时，都可以要求利息。然后他接着说道：
    “这样，我把它们(100古尔登)贷放给你，你使我两头受损失：这里我不

443

能支付，那里我不能购买，也就是我在两方面都不得不受到损失，这就叫作双重损失：既遭受损失，又丧失利益……他们听说汉斯贷放100古尔登吊受了损失，并要求适当的赔偿，就急忙趁此机会对每100古尔登都索取这双重损失的赔偿，即为不能支付的损失和失去购买花园的机会所受的损失要求赔偿，好象每100古尔登都自然会生出这样双重的损失一样。因此，只要他们有100古尔登，他们就会贷放出去，并按照他们实际上没有受到的这样双重的损失来要求赔偿……既然谁也没有使你受损失，并且你既不能证明，也不能计算这种损失，你却从邻人手里取得货币来赔偿你虚构的损失，因此，你就是高利贷者。法学家把这种损失不是叫作实际的损失，而是叫作幻想的损失。这是各个人为自己而想象出来的损失……因此，说我可能会受损失，因为我可能既不能支付也不能购买，是不行的。如果这种说法能够成立，那就是从偶然生出必然，就是无中生有，就是从未必会有的东西生出确实会有的东西。这种高利贷，要不了几年，不就会把整个世界吞掉了吗?……贷出者必须得到赔偿，这种情况是一种偶然的不幸，是不以他本人的意志为转移的，但在这种交易中情况却不是这样，而是正好相反，人们总是费尽心机编造损失，让贫苦的邻人来赔偿，企图以此为生和发财致富，靠别人的劳动、忧患、危险和损失而使自己过着骄奢淫逸和荣华富贵的生活。我坐在火炉旁边，让我的100古尔登在国内为我搜集钱财。因为这是贷放出去的货币，所以终归要保存在我的钱袋里，没有任何危险，一点也不用担忧。朋友啊，谁不乐意这样做呢？”(马·路德《给牧师们的谕示：讲道时要反对高利贷》1540年维登堡版)路德实际是为骄奢淫逸的封建主来反对高利贷的。路德的宗教的改革实际上是世俗权力战胜了神权的现实反映。如果他晚生些年代，从而能够代表资本家的利益时，就不会这样反对高利贷了。
    关于资本是一种会自行再生产、会在再生产中自行增殖的价值，它由于天生的属性，——也就是经院哲学家所说的隐藏的质，——是一种永远保持、永远增长的价值，这种观念，曾经使普莱斯博士生出许多荒诞无稽的幻想。它们已经远远超过炼金术士的幻想。对于这些幻想，皮特深信不疑，并且，他在制订还债基金的条例时，把这些幻想当作他的财政政策的基础。
    “生复利的钱，起初增长得很慢，以后就不断加快，过了一段时期之后，其速度就超出任何想象。一一个便士，在耶稣降生那一年以5％的复利放出，到现在会增长成一个比15000万个纯金地球还要大的数目。可是如果以单利放

444

出，在同样长的时间里，它至多只能变成7先令4 1/2便士。直到现在，我们的政府宁可用后一种方法而不用前一种方法来理财。”【理查·普莱斯《关于国债问题告公众书》1772年伦敦版[第19页]。他说得天真可笑：“我们必须用单利来借钱，以便用复利来使它增殖。”(见罗·汉密尔顿《关于大不列颠国债的产生和发展的研究》1814年爱丁堡增订第2版[第133页])按照这种说法，借钱对私人来说也成了致富的最可靠的手段。但是，如果我按5％的年息借到比如说100镑，我就必须在年终支付5镑，假定这个借款继续一万万年，那我在这个期间每年总是只有100镑可以贷放出去，并且每年同样要支付5镑。这样一来，我永远不可能借入100镑，再贷出105镑。我靠什么来支付这5％的利息呢?只有靠新的借入；如果说的是国家，那就是靠课税。如果是产业资本家借钱，他就能够在例如15％的利润中，把5％支付利息，把5％用在消费上(虽然他的胃口会同他的收入一同增大)，把5％变成资本。这就是说，必须以15％的利润为前提，才能不断支付5％的利息。如果这个过程继续下去，根据前面已经阐明的理由，利润率还会由比如说15％降低到10％。普莱斯完全忘记了5％的利息是以15％的利润率为前提的，并且假定这个利润率会随着资本积累而继续下去。在股市中也有人以为，一时的高额的炒作收益率，会随着用于炒作的资本的增长而继续下去。他完全不考虑现实的积累过程，只考虑把货币贷放出去，以便使它带着复利流回来。至于这是怎么来的，对他来说却是完全没有关系的，因为那正是生息资本天生的性质。】
    在《评继承支付》(1772年伦敦版)中，普莱斯更是想入非非：
    “一个先令，在耶酥降生那一年以6％的复利放出＜大概是投放在耶路撒冷的圣殿＞，会增长成一个比整个太阳系——假设它变成一个直径同土星轨道的直径相等的圆球——所能容纳的还要大的数目。”——“因此，一个国家总是能摆脱困难的；因为它只要有一小笔积蓄就能在它的利益所要求的短期限内清偿大笔的债务。”(第XIII、XIV页)
    这对英国国债来说，是一个多么美妙的理论指导啊!
    普莱斯简直为几何级数的庞大数字所迷惑。因为他完全不顾再生产和劳动的条件，把资本看作自行运动的自动机，看作一种纯粹的、自行增长的数字(完全象马尔萨斯把人类看作按几何级数增长一样)，所以他竟然以为，他已经在下述公式中发现了资本增长的规律：s＝c(1+z)n。在这个公式中，s＝资本+复利的总和，

445

c＝预付资本，z＝利息率(表示在100的相应部分上)，n代表过程进行的年数。这样的公式仍然存在于西方经济理论之中。
    皮特十分认真地看待普莱斯博士的这种欺人之谈。1786年下院通过决议，为了公共利益举债100万镑。按照皮特所相信的普莱斯的说法，为了“积累”这个借到的金额，当然最好是向人民征税，并且用复利的神秘法术来驱除国债。在下院通过这个决议后不久，接着就颁布了皮特提出的一项法律，规定积累25万镑，
“直至包括到期的终身年金在内的基金增长到一年400万镑为止”(乔治三世二十六年第31号法令)。
    皮特在他1792年提议增加还债基金金额的演说中，认为机器和信用等等也是使英国商业占优势的原因，但是，
“积累是最广泛和最持久的原因。这个原理在斯密这位天才的著作中已经得到完全的发挥和充分的说明……资本的这种积累得以实现，是因为人们至少把年利润的一部分再投回去以增加本金，而本金在次年按同样的方法被使用，连续地提供利润”。
    这样，靠普莱斯博士的帮助，皮特就把斯密的积累理论变成一国人民通过债务积累而致富的理论，并且进入一个无限借债——为还债而借债——的愉快过程。
    在柴尔德这个现代银行业之父的著作中，我们已经发现这样的话：
    “100镑按10％的利息率以复利计算，经过七十年，就会生出102400镑。”(柴尔德《论商业》1754年阿姆斯特丹、柏林版第115页，1669年写成)
    普莱斯博士的见解怎样不知不觉地混入了现代经济学中，可以由《经济学家》上的一段话得到说明：

446

    “资本，在积蓄资本的每个部分都按复利积累时，会无所不吞，以致人们由以取得收入的世界全部财富早已变成资本的利息……所有的地租现在也是对以前已经投在土地上的资本支付的利息。”(《经济学家》1851年7月19日)
    资本作为生息资本，占有所能生产出来的一切财富，而资本迄今已经获得的一切，不过是对资本的无所不吞的食欲的分期偿付。按照资本的天生固有的规律，凡是人类所能提供的一切剩余劳动都属于它。这个摩洛赫!
    最后，还有“浪漫主义的”弥勒的如下胡说：
    “普莱斯博士所说的复利的惊人增长，或人的自行加速的力量的惊人增长，如果要产生如此巨大的作用，就要以许多世纪不分割的或不中断的划一的秩序为前提。资本一旦分割开来，分成许多单个的自行生长的幼芽，力量积累的全部过程就重新开始。自然赋予每个工人＜!＞增长力量的期间平均是二十年到二十五年。过了这个期间，工人就离开人生道路，就要把那由劳动按复利积累起来的资本，转交给新的工人，在大多数情况下，是分给许多工人或儿童。这些工人和儿童在能由他们得到的资本取得真正的复利以前，必须先学会怎样去推动和运用这些资本。其次，市民社会所获得的巨额资本，即使在最活跃的共同体内也要经过多年才会逐渐积累起来，并且不是用来直接扩大劳动，而是相反地，一旦聚积成相当数额，就以贷放的名义，转移给另一个人，一个工人，一个银行或一个国家。然后接受的人在实际运用资本时从中收取复利，从而能够容易地向贷出者提出支付单利的保证。最后，如果只有生产或节约的规律发生作用，人的力量及其产物固然会以惊人的速度增长，但消费、贪婪和浪费的规律会对这种增长起反作用。”(亚·弥勒《治国艺术原理》1809年柏林版第3册第147—149页)
    在少数几行内再也不能拼凑比这更多的令人恶心的胡言乱语了。且不说他可笑地把工人和资本家，劳动力的价值和资本的利息等等混为一谈，他还根据资本贷放出去是为了取得复利的事实来说明复利的减少。我们这位弥勒所用的方法，具有各行各业的

447

浪漫主义的特征。它的内容是由日常的偏见构成的，是从事物最表面的假象取来的。然后，这种错误的平庸的内容被用神秘的表达方法“提高”和诗化了。
    只有当利润(剩余价值)中再转化为资本的那部分，即被用来吮吸新的剩余劳动的那部分，可以叫作利息的时候，资本的积累过程才可以看作是复利的积累。但是：
    1．撇开一切偶然的干扰不说，现有资本的一大部分，会不断在再生产过程的进行中或多或少地贬值，因为商品的价值不是由生产商品原来所耗费的劳动时间决定，而是由再生产商品所耗费的劳动时间决定，并且这种时间由于劳动的社会生产力的发展而不断减少。因此，在社会生产率的较高的发展阶段上，一切现有的资本不是表现为资本积累的长期过程的结果，而是表现为相对地非常短的再生产时间的结果。如何将其应用于财务管理理论。【见穆勒和凯里的著作，以及罗雪尔按其错误理解对此所作的注释。】
    2．本卷第三篇已经证明，利润率会随着资本积累的增加和与之相适应的社会劳动生产力的提高而降低；而社会劳动生产力的提高，正好表现为可变资本部分同不变资本部分相比越来越相对减少。当一个工人推动的不变资本增加为十倍时，要产生相同的利润率，剩余劳动时间也必须增加为十倍。这样，即使全部劳动时间，甚至一日24小时都被资本占有，也不够用。但利润率不会降低的观念，是普莱斯所说的级数的基础，并且总的说来，也是“复利资本无所不吞”这样一种说法的根据。【“很清楚，任何劳动，任何生产力，任何才智，任何技术，都不能满足复利的压倒一切的要求。但一切积蓄都是从资本家的收入中来的，因此，这些要求实际上不断地提出，而劳动生产力同样不断地拒绝满足它们。因此，不断有一种平衡创造出来。”(《保护劳动反对资本的要求》第23页——霍吉斯金著)】

448

    剩余价值和剩余劳动的同一，为资本的积累提供了一个质的界限：这个界限取决于总工作日、生产力和人口(可以同时剥削的工作日数目由人口限定)在各个时期的发展水平。相反地，如果剩余价值在利息这个没有概念的形式上来理解，那末，界限就只是量的界限，资本的积累就会超出任何想象。
    但是，在生息资本的形式上，资本拜物教的观念完成了。按照这个观念，积累的劳动产品，而且是作为货币固定下来的劳动产品，由于它天生的秘密性质，作为纯粹的自动体，具有按几何级数生产剩余价值的能力，以致象《经济学家》所认为的那样，这种积累的劳动产品，早已对自古以来世界所有的财富进行了贴现，依法据为已有。过去的劳动的产品，过去的劳动，在这里本身就孕育着现在的或未来的活的剩余劳动的一部分。不过我们知道，过去劳动的产品的价值保存下来，也就是说再生产出来，这实际上只是它们同活劳动接触的结果；物化劳动自身难保，又如何创造价值。其次，过去劳动的产品对于活的剩余劳动的支配权，恰好只是在存在着资本关系——一定的社会关系，在这种社会关系中，过去劳动独立地同活劳动相对立，并支配着活劳动——的时期内才存在。

449


信用和虚拟资本(《资本论》第三卷第二十五章)

第二十五章

信用和虚拟资本

     我们不打算详细分析信用制度和它为自己所创造的工具(信用货币等等)。我们在这里只着重指出为说明资本主义生产方式的特征所必要的少数几点。因此，在这里，我们只研究商业信用和银行信用。这种信用的发展和公共信用的发展之间的联系，不属于我们考察的范围。属于谁的考察范围？
    我以前已经指出(第1卷第3章第3节b)，货币充当支付手段的职能，从而商品生产者和商品经营者之间债权人和债务人的关系，是怎样由简单商品流通而形成的。随着商业和只是着眼于流通而进行生产的资本主义生产方式的发展，信用制度的这个自然基础也在扩大、普遍化和发展。大体说来，货币在这里只是充当支付手段，也就是说，商品不是为取得货币而卖，而是为取得定期支付的凭据而卖。为了简便起见，我们可以把这种支付凭据概括为汇票这个总的范畴。这种汇票直到它们期满，支付日到来之前，本身又会作为支付手段来流通；它们形成真正的商业货币。就这种汇票由于债权和债务的平衡而最后互相抵销来说，它们是绝对地作为货币来执行职能的，因为在这种情况下，它们已无须最后转化为货币了。就象生产者和商人的这种互相预付形成信用的真正基础一样，这种预付所用的流通工具，汇票，也形成真正的信用货

450

币如银行券等等的基础。真正的信用货币不是以货币流通(不管是金属货币还是国家纸币)为基础，而是以汇票流通为基础。
    威·里瑟姆(约克郡的银行家)在《关于通货问题的通信》(1840年伦敦增订第2版)中说：
    “我认为，1839年全年汇票的总额是528493842镑＜他认为外国的汇票约占总额的七分之一＞，该年同时流通的汇票额是132123460镑。”(第55、56页)——“汇票是通货的一个组成部分，其数额比其余一切部分加在一起的数额还要大。”(第3、4页)——“汇票这个巨大的上层建筑，是建立＜！＞在由银行券和金的总额形成的基础之上的；如果在事情演变当中这个基础变得过分窄小，这个上层建筑的坚固性，甚至它的存在，就会处于危险境地。”(第8页)——“如果估计一下全部通货(他是指银行券)和所有银行必须立即支付的债务额，那末我认为，可以依法要求兑换为金的总额是15300万镑，而用来满足这种要求的金只有1400万镑。”(第11页)——“汇票没有别的办法加以控制，除非防止出现货币过剩，防止出现低利息率或低贴现率，这样可以避免产生一部分汇票，并不致使汇票过度膨胀。要判断汇票有多少是来自实际的营业，例如实际的买和卖，有多少是人为地制造的，只由空头汇票构成，这是不可能的。空头汇票，是指人们在一张流通的汇票到期以前又开出另一张代替它的汇票，这样，通过单纯流通手段的制造，就制造出虚拟资本。在货币过剩和便宜的时候，我知道，这个办法被人使用到惊人的程度。”(第43、44页)
    詹·惠·博赞克特在《硬币、纸币和信用货币》(1842年伦敦版)中说：
    “每个营业日在票据交换所(伦敦银行家互相交换他们所收的支票和到期的汇票的地方)结清的平均支付额在300万镑以上，但每天为这个目的需用的货币额只略多于20万镑。”(第86页){1889年，票据交换所的周转总额为761875万镑，在大约300个营业日中，平均每天为2550万镑。——弗·恩·}“如果汇票通过背书把所有权由一个人转移给另一个人，它就毫无疑问是不以货币为转移的流通手段(currency)。”(第92、93页)“平均地说，可以假定每张流通的汇票都有两次背书，因而每一张汇票在到期以前都结清过两次支付。因此，单由背书一项，在1839年，通过汇票转移的所有权的价值就

451

等于52800万镑的两倍或105600万镑，每天在300万镑以上。因此，没有疑问，汇票和存款加在一起，没有货币的帮助，单通过所有权从一个人手里转到另一个人手里，每天至少完成1800万镑货币的职能。”(第93页)
    关于一般信用，图克说过如下的话：
    “信用，在它的最简单的表现上，是一种适当的或不适当的信任，它使一个人把一定的资本额，以货币形式或以估计为一定货币价值的商品形式，委托给另一个人，这个资本额到期后一定要偿还。如果资本是用货币贷放的，也就是用银行券，或用现金信用，或用一种对顾客开出的支取凭证贷放的，那末，就会在还款额上加上百分之几，作为使用资本的报酬。如果资本是用商品贷放的，而商品的货币价值已经在当事人之间确定，商品的转移形成出售，那末，要偿付的总额就会包含一个赔偿金额，作为对资本的使用和对偿还以前所冒的危险的报酬。这种信用通常立有文据，记载着确定的支付日期。这种可以转移的债券或凭据成了一种手段，借助这种手段，当贷款人在他们持有的汇票到期以前，发现有机会可以在货币形式上或在商品形式上利用他们的资本时，他们多半可以按较低的条件借到货币或较便宜地买到商品，因为他们自己的信用由于有了第二个人在汇票上签字而得到加强。”(《对货币流通规律的研究》第87页)
    沙·科凯兰在《工业信贷和工业银行》(见《两大陆评论》1842年第31卷[第797页])中说：
    “在任何一个国家，多数信用交易都是在产业关系本身范围内进行的……原料生产者把原料预付给加工制造的工厂主，从他那里得到一种定期支付的凭据。这个工厂主完成他那一部分工作以后，又以类似的条件把他的产品预付给另一个要进一步对产品进行加工的工厂主。信用就是这样一步步展开，由一个人到另一个人，一直到消费者。批发商人把商品预付给零售商人，他自己则向工厂主或代理商人赊购商品。每一个人都是一只手借入，另一只手贷出。借入和贷出的东西有时是货币，但更经常的是产品。这样，在产业关系之内，借和贷不断交替发生，它们互相结合，错综复杂地交叉在一起。正是这种互相借贷的增加和发展，构成信用的发展；这是信用的威力的真正根源。”

452

    信用制度的另一方面与货币经营业的发展联系在一起，而在资本主义生产中，货币经营业的发展又自然会和商品经营业的发展齐头并进。我们在前一篇(第19章)已经看到，实业家的准备金的保管，货币出纳、国际支付和金银贸易的技术性业务，怎样集中在货币经营者的手中。由于这种货币经营业，信用制度的另一方面，生息资本或货币资本的管理，就作为货币经营者的特殊职能发展起来。货币的借入和贷出成了他们的特殊业务。他们以货币资本的实际贷出者和借入者之间的中介人的身分出现。一般地说，银行业务的这个方面就是：银行家把借贷货币资本大量集中在自己手中，以致与产业资本家和商业资本家相对立的，不是单个的贷出者，而是作为所有贷出者的代表的银行家。银行家成了货币资本的总管理人。另一方面，由于他们为整个商业界而借款，他们也把借入者集中起来，与所有贷出者相对立。银行一方面代表货币资本的集中，贷出者的集中，另一方面代表借入者的集中。银行的利润一般地说在于：它们借入时的利息率低于贷出时的利息率。
    银行拥有的借贷资本，是通过多种途径流到银行那里的。首先，因为银行是产业资本家的出纳业者，每个生产者和商人作为准备金保存的或在支付中得到的货币资本，都会集中到银行手中。这样，这种基金就转化为借贷货币资本。商业界的准备金，由于作为共同的准备金集中起来，就可以限制到必要的最低限度，而本来要作为准备金闲置起来的一部分货币资本也就会贷放出去，作为生息资本执行职能。第二，银行的借贷资本还包括可由银行贷放的货币资本家的存款。此外，随着银行制度的发展，特别是自从银行对存款支付利息以来，一切阶级的货币积蓄和暂时不用的货币，都会存入银行。现在银行对小额储蓄要收费。小的金额是不能单独作为货币资本发挥作用的，

453

但它们结合成为巨额，就形成一个货币力量。这种收集小金额的活动是银行制度的特殊作用，应当把这种作用同银行在真正货币资本家和借款人之间的中介作用区别开来。最后，各种只是逐渐花费的收入也会存入银行。
    贷放(这里我们只考察真正的商业信用)是通过汇票的贴现——使汇票在到期以前转化成货币——来进行的，是通过不同形式的贷款，即以个人信用为基础的直接贷款，以有息证券、国家证券、各种股票作抵押的贷款，特别是以提单、栈单及其他各种证明商品所有权的单据作抵押的贷款来进行的，是通过存款透支等等来进行的。
    银行家提供的信用，可以采取不同的形式，例如：向其他银行开出汇票、支票，开立同样的信用账户，最后，对拥有钞票发行权的银行来说，是发行本行的银行券。银行券无非是向银行家开出的、持票人随时可以兑现的、由银行家用来代替私人汇票的一种汇票。最后这一种信用形式在外行人看来特别令人注目和重要，首先因为这种信用货币会由单纯的商业流通进入一般的流通，并在那里作为货币执行职能；还因为在大多数国家里，发行银行券的主要银行，作为国家银行和私人银行之间的奇特的混合物，事实上有国家的信用作为后盾，它们的银行券在不同程度上是合法的支付手段；因为在这里可以明显看到的是，银行家经营的是信用本身，而银行券不过是流通的信用符号。但银行家也经营一切其他形式的信用，甚至贷放存在他那里的货币现金。实际上，银行券只形成批发商业的铸币，而对银行来说具有最重要意义的始终是存款。苏格兰的银行提供了最好的证明。
    对我们的目的来说，我们不需要更详细地考察各种特殊的信

454

用机构和银行本身的各种特殊形式。
    “银行家的业务……可以分成两部分……1．从那些不能直接运用资本的人那里收集资本，把它分配给或转移给能够运用它的人。2．从顾客的收入接受存款，并在顾客需要把它用于消费的时候，如数付给他们。前者是资本的流通，后者是货币(currency)的流通。”——“前者是一方面集中资本，另一方面分配资本；后者是为周围地区的地方需要而调节流通。”——图克《对货币流通规律的研究》第36、37页。
    在第二十八章，我们将回过头来讨论这一段话。
    《委员会报告》第八卷，《商业危机》第二册第一部分，1847—1848年，附证词。——(以下题为：《商业危机》，1847—1848年)。四十年代，在伦敦进行汇票贴现时，通常不是用银行券，而是用一个银行向另一个银行开出的以二十一天为期的汇票(地方银行家约·皮斯的证词，第4636号和4645号)。同一个报告中说，在货币短缺时，银行家总是习惯于用这种汇票付给他的顾客。如果受款人想要银行券，他就只好把这种汇票再拿去贴现。对银行来说，这等于取得了造币的特权。琼斯·劳埃德公司“长期以来”，每当货币短缺，利息率达到5%以上的时候，就用这个方法来支付。顾客也高兴接受这种银行家的汇票，因为琼斯·劳埃德公司的汇票比自己的汇票更容易贴现。此外，这种汇票往往经过了二十个人到三十个人的手。(同上，第901—905、992号)
    这一切形式的作用，都在于使支付要求权可以转移。
    “几乎每种信用形式都不时地执行货币的职能；不管这种形式是银行券，是汇票，还是支票，过程本质上都是一样的，结果本质上也是一样的。”——富拉顿《论通货的调整》1845年伦敦增订第2版第38页。——“银行券是信用的零钱。”(第51页)
    以下的话，引自詹·威·吉尔巴特《银行业的历史和原理》

455

(1834年伦敦版)：
    “银行的资本包括两部分：投资(invested capital)和借入的银行资本(banking capital)。”(第117页)“银行资本或借入资本是通过以下三条途径取得的：1．接受存款；2．发行本行的银行券；3．开出汇票。如果有一个人贷给我100镑而不要任何报酬，我又把这100镑按4％的利息贷给另一个人，那我就会在一年中由这笔交易赚到4镑。同样，如果别人愿意接受我的支付凭据＜I promise to pay[我保证支付]是英国银行券的普通公式＞，到年终时把它付还给我，再为此付给我4％的利息，象我真的曾经贷给他100镑一样，那我也会由这笔交易赚到4镑；又如果一个地方城市的某人交给我100镑，条件是二十一天以后我把这笔钱付给伦敦的某个第三者，那我在这个期间内能够由这笔钱赚到的利息都是我的利润。以上就是关于银行的经营和通过存款、银行券和汇票而建立银行资本的方法的一个概述。”(第117页)“一个银行家的利润，一般地说与他的借入资本或银行资本的数额成比例。要确定银行的实际利润，就必须从总利润中扣除投资的利息。余额就是银行利润。”(第118页)“银行家是把别人的货币贷给他的顾客。”(第146页)“正是那些不发行银行券的银行家，用汇票贴现的方法来建立银行资本。他们借助贴现业务来增加自己的存款。伦敦的银行家只为自己的存户贴现。”(第119页)“那种向银行办理了汇票贴现并按汇票全部金额支付了利息的商行，至少要把这个金额的一部分留在银行手里而不取任何利息。用这个办法，银行家贷出的利息率比通行的利息率要高，并且靠这个留在自己手里的余额建立银行资本。”(第120页)
    关于准备金、存款和支票的节约，他说：
    “存款银行用转账的办法，节约了流通手段的使用，用小额实际货币来结清大额交易。这样腾出来的货币，再用贴现等办法，由银行家贷给他的顾客。因此，转账增进了存款制度的效果。”(第123页)“两个互相交易的顾客是与同一个银行家往来，还是与不同的银行家往来，是没有关系的。这是因为银行家会在票据交换所彼此交换他们的支票。这样，靠转账的办法，存款制度能够达到完全不使用金属货币的程度。如果每个人都在银行开户存款，并用支票来进行一切支付，这种支票就会成为唯一的流通手段。不过在这个场合，必须假定银行家手里有货币，否则，这种支票就会没有任何价值。”(第124页)

456

    地方交易集中在银行手中，是通过：1．支行。地方银行在本地区各小城市内设有支行；伦敦的银行也在伦敦各区设有支行。2．代办处。
    “每一个地方银行都在伦敦设有代办处，以便在伦敦兑付本行的银行券或汇票，并接受伦敦居民为了供地方居民使用而存入的各种款项。”(第127页)“每个银行家都收兑别家的银行券，但不再发行出去。在每个较大的城市中，他们每星期聚会一次或两次，交换各人的银行券。差额就用在伦敦兑付的汇票来付清。”(第134页)“银行的目的在于便利营业。但一切便利营业的事情，都会便利投机。营业和投机在很多情况下紧密地结合在一起，很难说营业在哪一点终止，投机从哪一点开始……在有银行的地方，都可以较容易和较便宜地获得资本。资本便宜会助长投机，就象牛肉和啤酒便宜会鼓励人们贪食嗜酒一样。”(第137、138页)“因为发行本行银行券的银行总是用这种银行券来支付，所以他们的贴现业务好象完全是用这个办法创造出来的资本进行的，但实际上并不是这样。一个银行家用本行的银行券来兑付一切他所贴现的汇票，然而他所有汇票的十分之九仍然可能代表实际资本。因为，他自己虽然只用本行的纸币来兑付这种汇票，但这种纸币不必在流通中停留到汇票到期的时候。汇票也许要三个月才到期，而银行券可能三天内就流回来了。”(第172页)“存户透支是一项正常业务；实际上，发放现金贷款也就是为了这个目的……发放现金贷款不仅有个人担保，而且也有有价证券的存入作为保证。”(第174、175页)“以商品作担保而贷给资本，和以汇票贴现形式贷给资本所起的作用相同。如果某人用他的商品作担保借进100镑，那和他把这宗商品出售而取得100镑汇票，并把这张汇票在银行家那里贴现是一样的。有了这种贷款，他就能使商品保存到市场状况较好的时候，并能避免为了取得急需的货币而不得不遭受的那种牺牲。”(第180、181页)
    《通货论》(第62、63页)：
    “无可争辩的事实是，我今天存在A处的1000镑，明天会被支付出来，形成B处的存款。后天它又可能由B处再支付出来，形成C处的存款，依此类推，以至无穷。因此，这lO00镑货币，通过一系列的转移，可以成倍地增长

457

为——个绝对无法确定的存款总额。因此很可能，英国全部存款的十分之九，除存在于银行家各自的账面上外，根本就不存在……例如在苏格兰，流通的货币{而且几乎完全是纸币!}从来没有超过300万镑，而银行存款却有2700万镑。只要没有普遍的突然提取存款的要求，这1000镑来回提存，就可以同样容易地抵销一个同样无法确定的金额。因为我今天用来抵销我欠某商人债务的同一个1000镑，明天又可以被用来抵销他欠另一个商人的债务，后天又可以被这个商人用来抵销他欠银行的债务，依此类推，以至无穷；所以，这同一个1000镑可以从一个人手里转到另一个人手里，从一家银行转到另一家银行，抵销任何一个可以想象的存款额。”
    {我们已经看到，吉尔巴特在1834年就已知道：
    “一切便利营业的事情，都会便利投机。营业和投机在很多情况下紧密地结合在一起，很难说营业在哪一点终止，投机从哪一点开始。”
    用未售的商品作担保得到贷款越是容易，这样的贷款就越是增加，仅仅为了获得贷款而制造商品或把制成的商品投到远方市场去的尝试，也就越是增加。至于一个国家的整个商业界会怎样充满这种欺诈，最后结果又会如何，1845—1847年的英国商业史为我们提供了明显的例子。从这个例子，我们可以看到，信用能够干些什么。为了阐明下面的几个例子，我们先作一些简短的说明。
    1842年底，从1837年以来几乎不间断地压在英国工业身上的压力开始减弱。在其后的两年中，外国对英国工业品的需求增加得更多；1845—1846年是高度繁荣的时期。1843年的鸦片战争，为英国商业打开了中国的门户。新开辟的市场，给予当时已经存在的蓬勃发展，特别是棉纺织业的发展以新的推动。“我们怎么会有生产过多的时候呢?我们要为三亿人提供衣服。”——当时曼彻斯特一位工厂主就是这样对笔者说的。但是，一切新建的厂房、

458

蒸汽机、纺织机，都不足以吸收从郎卡郡大量涌来的剩余价值。人们怀着扩充生产时具有的那种热情，投身于铁路的建筑；在这里，工厂主和商人的投机欲望第一次得到满足，并且从1844年夏季以来已经如此。人们尽可能多地认股，这就是说，只要有钱足够应付第一次缴款，就把股份认下来；至于以后各期股款的缴付，总会有法可想!当以后付款的期限来到时，——按照《商业危机》1848—1857年第1059号的记载，1846—1847年投在铁路上的资本，约等于7500万镑，——人们不得不求助于信用，商行的基本营业多半也只好为此而蒙受损失。
    并且，这种基本营业在大多数场合也已经负担过重。诱人的高额利润，使人们远远超出拥有的流动资金所许可的范围来进行过度的扩充活动。不过，信用可加以利用，它容易得到，而且便宜。银行贴现率低：1844年是1 3/4—2 3/4％；1845年直到10月，是在3％以下，后来有一个短时间(1846年2月)上升到5%，然后1846年12月，又下降到3 1/4%。英格兰银行地库中的金储备达到了空前的规模。国内一切证券交易的行情比以往任何时候都高。因此，为什么要放过这种大好机会呢?为什么不大干一番呢?为什么不把我们所能制造的一切商品运往迫切需要英国工业品的外国市场上去呢?为什么工厂主自己不应该在远东出售纱和布、在英国出售换回的货物来获取双重利益呢?
    于是就产生了为换取贷款而对印度和中国实行大量委托销售的制度。这种制度，象我们在以下的说明中将详细描述的那样，很快就发展成为一种专门为获得贷款而实行委托销售的制度。结果就必然造成市场商品大量过剩和崩溃。
    这次崩溃随着1846年农作物歉收而爆发了。英格兰，特别是

459

爱尔兰，需要大量进口生活资料，特别是谷物和马铃薯。但供给这些物品的国家，只能接受极少量的英国工业品作为对这些物品的支付；必须付给贵金属；至少有900万镑的金流到国外去了。其中足有750万镑的金取自英格兰银行的库存现金，这就使英格兰银行在货币市场上的活动自由受到了严重限制；其他那些把准备金存于英格兰银行、事实上和英格兰银行是同一准备金的银行，也同样必须紧缩它们的货币信贷；迅速而流畅地集中到银行进行的支付现在陷于停滞。停滞起初是局部的，后来成了普遍现象。银行贴现率在1847年1月还只有3—3 1/2%，在恐慌最初爆发的4月已上升到7％，然后在夏季再一次出现暂时的微小的缓和(6 1/2%，6%)，但当农作物再一次歉收时，恐慌就重新更加激烈地爆发了。英格兰银行官方规定的最低贴现率10月已经上升到7%，11月又上升到10%，这就是说，绝大多数的汇票只有支付惊人的高利贷利息才能得到贴现，或根本不能贴现；支付普遍停滞使一系列第一流商行和许许多多中小商行倒闭；英格兰银行本身也由于狡猾的1844年银行法加给它的种种限制而濒于破产。政府迫于普遍的要求，于10月25日宣布暂停执行银行法，从而解除了那些加给英格兰银行的荒谬的法律限制。这样，该行就能不受阻碍地把库存的银行券投到流通中去；因为这种银行券的信用事实上得到国家信用的保证，不会发生动摇，所以货币紧迫的情况立即得到了决定性的缓和；当然，不少陷入绝境的大小商行还是破产了，但危机的顶点过去了，银行贴现率12月又下降到5%，并且还在1848年期间一个新的营业活跃就已准备就绪，它破坏了1849年大陆上革命运动的进一步高涨，并在五十年代先是导致了前所未有的工业繁荣，然后又引起了1857年的崩溃。——弗·恩·}

460

    I．关于国债券和股票在1847年危机中大为贬值的情况，上院在1848年发表的一个文件中曾经提出说明。按照这种说明，1847年10月23日与同年2月相比，价值降低的总额如下：
    英国国债券………………………93824217镑
    船坞和运河股票………………… 1358288镑
    铁路股票…………………………19579820镑
    合计：114762325镑
    II．在东印度贸易上，人们已经不再是因为购买了商品而开出汇票，而是为了能够开出可以贴现、可以换成现钱的汇票而购买商品。关于这种贸易上的欺诈，《曼彻斯特卫报》1847年11月24日有如下的记载：
    伦敦的A托B向曼彻斯特工厂主C购买货物，准备运往东印度D那里去。B凭C向B开出的以六个月为期的汇票向C支付。B也用向A开出的以六个月为期的汇票使自己得到补偿。货物一经起运，A又凭提单向D开出以六个月为期的汇票。
    “购货人和发货人二者都在货物实际得到支付的几个月以前已经有了资金；并且这种汇票在到期时通常总是会再更新一次，借口是在这种‘长期贸易’中回流需要有一段时间。但遗憾的是，这样一种营业上的损失，并没有导致营业的收缩，而是恰恰导致营业的扩大。当事人越穷，就越需要购买，因为他们要通过购买得到新的贷款，以便补偿他们在以前投机中已经损失的资本。现在，购买已经不是由供求来调节，而是成了一个陷于困境的商行进行金融活动的最重要的组成部分。但这只是事情的一个方面。在本国工业品输出上发生的现象，也在外国农产品购买和运输上发生了。印度的那些有足够信用可以拿汇票去贴现的商行所以购买砂糖、蓝靛、丝、棉花，并不是因为购买价格和伦敦最近的价格相比有利可图，而是因为从前向伦敦某商行开出的汇票快要到期，必须设法弥补。还有什么比购买一批砂糖，用向伦敦某商行开出以十个月为期的汇票进行支付，并把提单邮寄伦敦的办法更为简单的

461

吗?不到两个月，这批刚刚寄出的货物的提单，连同这批货物本身，就抵押到伦巴特街的银行去了，而伦敦的商行也在为这批货物开出的汇票到期以前八个月，就得到了货币。只要贴现公司还有充裕的货币可以凭提单和栈单提供贷款，并为印度商行向明辛街的‘著名’商行开出的汇票进行漫无限制的贴现，这一切就都会顺利进行，不会遇到阻碍和困难。”
    {在来往印度的商品必须绕过好望角用帆船运送的时候，这个欺诈办法一直流行着。但自从商品通过苏伊士运河并用汽船运送以来，这种制造虚拟资本的方法就丧失了基础：漫长的商品运输时间。而自从英国商人对印度市场的状况，印度商人对英国市场的状况能够在当日由电报得知以来，这个办法就完全行不通了。——弗·恩·}
    III．下面是我们已经引用过的《商业危机》报告(1847—1848年)中的一段话：
    “1847年4月最后一个星期，英格兰银行通知利物浦皇家银行说，从现在起，该行对皇家银行的贴现业务将减少一半。这个通知起了很坏的作用，因为近来在利物浦用汇票支付比用现金支付的情况多得多；并且因为通常要带许多现金到银行去兑付本人承兑汇票的商人，近来可以只带他们出售棉花及其他产品所得的汇票。这种现象迅速扩大，营业困难也同时增加了。银行必须为商人支付的承兑汇票，多半是国外开出的，以前多半要用产品所得的进款来偿付。商人现在所携带的用来代替以前的现金的汇票，有不同的期限和不同的种类，相当大一部分是以三个月为期的银行汇票，大多数是为棉花开出的汇票。这种汇票，如果是银行汇票，总是由伦敦的银行家承兑，如果不是，就由在巴西、美国、加拿大、西印度等地的各行各业的商人承兑……商人不互相开出汇票，但在利物浦购买货物的国内顾客，会用对伦敦的银行，或对伦敦其他的商行，或对任何一个人开出的汇票来偿付。英格兰银行的通知，使那种为已出售的外国产品开出的汇票缩短了期限，以前这种汇票的期限往往在三个月以上。”(第26、27页)
    如上所述，英国从1844年到1847年的繁荣时期，是和第一次

462

大规模的铁路欺诈活动结合在一起的。关于这次欺诈活动对一般营业所产生的影响，上述报告有如下的记载：
    “1847年4月，几乎所有商行都由于它们的一部分商业资本投在铁路上而开始程度不等地缩小自己的营业。”(第41、42页)——“有人凭铁路股票按高利息率如8％向私人、银行家、保险公司借款。”(第66、67页)——“这些商行给予铁路这么多投资，这使他们自己不得不再用汇票贴现的办法，向银行过多地借入资本来继续进行他们本身的业务。”(第67页)——(问：)“您是说，铁路股票的缴款大大加强了{1847年}4月和10月{货币市场上}已经存在的压力吗?”(答：)“我认为，那对4月份的压力未必会有什么影响。据我看，铁路股票的缴款，一直到4月，也许一直到夏季，不是削弱了而是巩固了银行家的地位。因为货币的实际使用，完全不象货币的缴付那样迅速；因此，在该年初，大多数银行手里都有数额相当可观的铁路基金。{这一点已经由银行家在《商业危机》(1848一1857年)中的许多证词所证实。}这个铁路基金在夏季已逐渐消失，到12月31日已大为减少。10月份形成压力的原因之一，就是银行手里铁路基金的逐渐减少；在4月22日和12月31日之间，我们手里的铁路基金余额已减少三分之一。铁路缴款在整个英国都有这种影响；它使银行存款渐渐枯竭。”(第43、44页)
    赛米尔·葛尼(臭名昭著的奥维伦一葛尼公司的经理)也说：
    “1846年，铁路所需要的资本数额特别大，但利息率并没有提高。小额资本聚集成大额资本，而这种大额资本是在我们的市场上用掉的；因此，大体说来结果是，投在西蒂货币市场上的货币多于从西蒂货币市场上取走的货币。”[第159页]
    利物浦股份银行的董事，亚·霍奇森曾经指出，汇票可以在多大程度上成为银行家的准备金，他说：
    “我们的习惯是，至少把我们的全部存款的十分之九和我们从别人手里得到的全部货币，以一天天到期的汇票的形式保存在我们的票据箱内……所以在危机期间，每天到期的汇票额几乎和每天向我们提出的要求付款的金额相等。”(第53页)

463

    投机汇票。
    (第5092号)“这种汇票＜为所出售的棉花开出的汇票＞主要由什么人承兑呢?{罗·加德纳，本书多次提到的一个棉纺织厂主：}由商品经纪人承兑；一个商人买了棉花，把它交给一个经纪人，向这个经纪人开出汇票，并拿汇票去贴现。”——(第5094号)“这种汇票是交到利物浦银行，并在那里贴现吗?”——“是的，但也在别处……如果没有这种主要由利物浦银行办理的信贷，依我看，去年的棉花每磅就会便宜1 1/2便士或2便士。”——(第600号)“您说过，大量流通的汇票是由投机家向利物浦的棉花经纪人开出的；除棉花以外，对于贵行为其他殖民地产品的汇票的付款，您的这种说法也是适用的吗?——{亚·霍奇森，利物浦的银行家：}一切种类的殖民地产品都是这样，棉花特别是这样。”——(第601号)“您作为一个银行家，要设法拒收这种汇票吗?”——“不；我们认为，这种汇票，只要适量就是完全合法的……这种汇票往往要延期。”
    1847年东印度市场和中国市场上的欺诈。——查理·特纳(利物浦一家从事东印度贸易的第一流商行的经理)：
    “我们大家都知道毛里求斯商业上和类似的商业上发生的事情。经纪人习惯于不仅在商品抵埠以后，以这种商品作为抵押(这是完全合法的)，和以提单作为抵押，取得贷款，来偿付凭这批商品开出的汇票……而且在产品起运以前，有些时候甚至在产品制造以前，就以产品作为抵押来取得贷款。例如有一次，我在加尔各答买了6000—7000镑汇票；出售汇票所得的钱被送往毛里求斯，以便资助那里的甘蔗种植；汇票被送到英国时，其中半数以上被人拒收；在本应用来兑付这种汇票的砂糖终于运到时，却发现这些砂糖在起运以前，实际上几乎还在熬制以前，已经抵押给第三者了。”(第78页)“现在必须为运往东印度市场的商品向工厂主支付现金；但这没有多大关系，因为只要购买者在伦敦有一点信用，他就能向伦敦开出汇票，并把汇票拿到伦敦贴现，伦敦现在的贴现率并不算高；他把用这个方法得到的货币付给工厂主……向印度运送商品的人，至少要十二个月，才能从那见收回货款……一个拥有10000镑或15000镑的经营印度贸易的人，会在伦敦一家商行那里得到巨额的信用；他给该商行1％的手续费，按如下的条件对它开出汇票：送

464

往印度的商品所得的货款，将交到这家伦敦商行；双方默契，这家伦敦商行不必实际预付现钱，这就是说，汇票会延期，直到货款流回为止。这种汇票在利物浦、曼彻斯特、伦敦贴现，其中有不少保留在苏格兰的银行手里。”(第79页)——(第786号)“有一家商行最近在伦敦倒闭了。人们在检查账簿时发现了如下的情况：在曼彻斯特有一家商行，在加尔各答另有一家商行；它们在这家伦敦商行开有20万镑信用的账户，这就是说，从格拉斯哥和曼彻斯特运商品去委托加尔各答那家商行销售的曼彻斯特商行的营业伙伴，有权向该伦敦商行开出总额20万镑的汇票；同时还商定，该加尔各答商行也向该伦敦商行开出20万镑的汇票；这种汇票在加尔各答出售，卖得的钱则被用来购买别的汇票寄给伦敦那家商行，让它能够兑付最初由格拉斯哥或曼彻斯特所开出的汇票。这样，通过这种交易，就产生60万镑汇票。”——(第971号)“现在，如果加尔各答某商行{为英国}购买一船货物，用该行向伦敦代理商开出的汇票来支付，并把提单送往伦敦，那末，这种提单就会立即被他们拿到伦巴特街去获取贷款；因此，在他们的代理商必须兑付汇票以前，他们有八个月的时间可以利用这宗货币。”
    IV．1848年，上院一个秘密委员会开会研究1847年危机的原因。但是，为这个委员会提供的证词，到1857年才公布(本书引用时题为：商业危机，1848—1857年)。在那里，利物浦联合银行董事李斯特尔先生作证时说：
    (第2444号)“1847年春，信用过度膨胀……因为实业家已经把他们的资本由他们的营业转移到铁路方面去，但还是想维持原有的营业规模。每个人当初也许都认为，他可以出售铁路股票获得利润，由此弥补营业上需用的货币。也许他已经发觉这是不可能的，因此，以前在营业上用现金支付的地方，现在要改用信用。这样一来，信用就膨胀了。”
    (第2500号)“这种使承兑银行蒙受损失的汇票，主要是为谷物或棉花开出的吗?……这是为各种产品，如谷物、棉花、砂糖和其他各种产品开出的汇票。当时几乎没有一种产品不跌价，也许只有油是例外。”——(第2506号)“只要没有充分的保证，包括对作为担保品的商品跌价的补偿，承兑汇票的经纪人就不会承兑它。”

465

    (第2512号)“为产品而开出的汇票有两种。属于第一种的，是国外向进口商人开出的原汇票……这种为产品开出的汇票，往往在产品抵埠以前已经到期。因此，在商品抵埠的时候，如果这个商人没有足够的资本，他就必须把商品送到经纪人那里去押款，直到他能把商品售出时为止。然后马上会由利物浦的商人用那宗商品作担保，向经纪人开出另一种汇票……因此，要弄清经纪人那里是否有这宗商品，以及他为这宗商品提供了多少贷款，就成了银行家要做的事情。银行家必须弄清楚，经纪人是否有财产能够在蒙受损失时用来补偿损失。”
    (第2516号)“我们也接受来自外国的汇票……某人在国外购买那种在英国兑付的汇票，并把它送到英国的一个商行。从这种汇票我们看不出它是开得适当还是不适当，是代表产品还是只代表风。”
    (第2533号)“您说，几乎每一种外国产品售出时都要蒙受巨大的损失。您认为，这是由于在这类产品上进行了不当的投机造成的吗?——这是由于这类产品进口很多，但没有相应的消费可以吸收它们。无论从哪一点看，消费都非常显著地下降了。”——(第2534号)“十月间……产品几乎完全卖不出去。”
    关于在崩溃最严重的时刻人们怎样普遍地只顾自己，一位第一流的行家，可敬的狡猾的战栗教徒，奥维伦一葛尼公司的赛米尔·葛尼，在同一个报告中说：
    (第1262号)“在恐慌笼罩着的时候，一个实业家不会自问，他把自己的银行券投放出去能获得多少，也不会问，他在出售国库券或利息率为3%的债券时会受1％的损失还是2％的损失。只要他一旦处于恐怖的影响之下，他就不再关心是赢利还是损失；他只求自身的安全，至于其他人会怎样，他一概不管。”
    V．关于两个市场互相造成商品充斥的问题，一个从事东印度贸易的商人亚历山大先生，曾向1857年银行法下院委员会(本书引用时题为：银行委员会，1857年)作证说：
    (第4330号)“目前，如果我在曼彻斯特投下6先令，我将在印度收回5

466

先令；如果我在印度投下6先令，我也将在伦敦收回5先令。”
    这样，印度市场为英国商品所充斥，英国市场也同样为印度商品所充斥。而且，这是在1857年夏天发生的情况，和1847年的惨痛经验相距还不到十年！

467


货币资本的积累，它对利息率的影响(《资本论》第三卷第二十六章)

第二十六章

货币资本的积累，它对利息率的影响

     “在英国，正在发生追加财富的不断积累，其趋势是最终采取货币形式。但是，在获得货币的愿望之后，最迫切的愿望是，按照某种会带来利息或利润的投资方法，再把货币投放出去；因为，作为货币的货币是什么也生不出来的。因此，如果在过剩资本不断涌来的同时，投资范围得不到逐渐的充分的扩大，那末，寻找用途的货币就必然会周期地，在不同情况下多少不等地积累起来。多年来，国债一直是英国过剩财富的一个大吸收器。自从国债在1816年达到最高限度，不再起吸收器的作用以来，每年至少有2700万在寻找别的投资场所。此外，还有各种的资本偿还……在经营上需要巨额资本并不时地吸引多余的闲置资本的各种企业……至少在我国是绝对必要的，以便为在普通投资部门找不到地盘的社会过剩财富的周期积累开辟出路。”(《通货论》1845年伦敦版第32—34页)
    关于1845年，该书说：
    “在很短的时期内，物价已经由萧条时期的最低点急剧回升……利息率3％的国债券几乎照票面价值买卖了……英格兰银行地库的黄金总额超过了以前任何一个时期的储备额。各种股票的价格都高到几乎前所末闻的程度，而利息率却降到几乎只剩一个名义了……这一切都证明：在英国，又一次出现了闲置财富的沉重积累；不要多久，我们将又一次面临投机的狂热时期。”(同上，第36页)
    “虽然金的输入不是对外贸易获利的可靠标志，但在没有另外一种说明方法的情况下，这种金的输入的一部分，显然代表着这样一种利润。”(约·

468

盖·哈伯德《通货和国家》1843年伦敦版第40、41页)“假定在营业一直兴旺、价格有利、通货充足的时期，由于农作物歉收，需要输出500万镑金以输入同额价值的谷物。通货{下面马上就可以看到，这不是指流通手段，而是指闲置的货币资本。——弗·恩·}会按同额减少。私人手中掌握的流通手段也许还和以前一样多，但是，商人在他们的银行里的存款，银行在它们的货币经纪人手里的余款以及银行库存的准备金都会减少，而闲置资本额的这种减少的直接结果，将是利息率的提高，例如由4％提高到6％。因为营业状况良好，所以信任没有动摇，但是信用会更贵。”(同上，第42页)“如果商品价格普遍下降，多余的货币就会以增加存款的形式流回银行，闲置资本的过剩就会使利息率下降到最低限度，并且这种情况将继续下去，直到较高的物价或比较活跃的营业使这种闲置的货币得到使用，或者，直到这种货币被用来购买外国有价证券或外国商品而被吸收掉。”(第68页)
    以下摘录又是引自议会关于《商业危机》的报告(1847—1848年)。——由于1846—1847年的歉收和饥荒，必须大量进口粮食。
    “因此，进口大大超过了出口……因此，货币大量从银行流出，那些有汇票需要贴现的人越来越多地拥向贴现经纪人，经纪人开始仔细审查汇票。以前承诺的信贷受到了非常严格的限制；基础薄弱的商行倒闭了。完全依赖信用的人开始破产。这种情况更增加了以前已经感到的不安；银行家等人发现，他们不再象以前那样有把握地可以把他们的汇票和其他有价证券换成银行券，以偿还他们的债务；他们对信贷采取了更大的限制并且往往干脆加以拒绝；他们在许多场合把他们的银行券储藏起来，以便将来偿付债务；他们宁愿根本不发出银行券。不安和混乱与日俱增。如果没有约·罗素勋爵那封信，全面的破产恐怕已经发生了。”(第74、75页)
    罗素的信，使银行法暂停执行。——前面提到的那位查·特纳作证说：
    “有些商行有巨额的资金，但这些资金不能流动。他们的全部资本都固定在毛里求斯的地产或蓝靛厂、制糖厂上了。当他们的债务达到50—60万镑时，他们已经没有流动资金来支付开出的汇票了；最后，他们只有靠他们的信用，而且必须是足够的信用，才能支付他们的汇票。”(第81页)

469

    前面提到的那位赛·葛尼说：
    [第1664号]“现在＜1848年＞到处都出现了交易缩减和货币大大过剩的现象。”——(第1763号)“我不认为，利息率提得这样高是由于缺少资本；这是由于惊慌，由于获得银行券的困难。”
    1847年，英国为进口粮食至少向外国支付了900万镑金。其中，750万镑来自英格兰银行，150万镑来自别的地方(第301页)。——英格兰银行总裁莫利斯说：
    “1847年10月23日，国债券、运河股票、铁路股票已经贬值114752225镑。”(第312页)
    同一个莫利斯在答复乔·本廷克勋爵时说：
    [第3846号]“难道您不知道，投在各种证券和产品上的一切资本都同样贬值了吗，原料、原棉、生丝和原毛都以同样的抛售价格运往大陆了吗，砂糖、咖啡和茶叶都拍卖了吗?——为了对付由于大量进口粮食而引起的金的流出，国家必须忍受巨大的牺牲，这是不可避免的。——您是不是认为，与其忍受这种牺牲使金流回，还不如动用银行库存的800万镑呢?——我不认为是这样。”
    下面是对这种英雄主义所作的注释。迪斯累里向英格兰银行的董事和前任总裁威·柯顿先生问道
    “1844年英格兰银行的股东得到多少股息?——那一年是7％。——1847年的股息是多少?——9％。——今年英格兰银行要替它的股东交所得税吗?——是的。——1844年也是这样吗?——不是。【这就是说，以前是先定股息，然后在付给各个股东时扣去所得税；1844年以后，是先从银行总利润中交纳税款，然后在分配股息时“免扣所得税”。因此，名义上相等的百分率，在后一个场合，就多了这个所得税的数额。——弗·恩·】——这样看来，这个银行法＜1844年的银行法＞对股东非常有利了……结果是，从新银行法实施以来，股东的股息已由7％增加到9％，此外，股东在以前必须交纳的所得税，现在由银行交纳了，是不是呢?——确实是这样。”(第4356—4361号)

470

    关于1847年危机期间银行的货币贮藏，地方银行家皮斯先生说：
    (第4605号)“因为银行不得不越来越提高它的利息率，人们普遍产生了忧虑；地方银行都增加了自己手中的货币额和银行券额；我们当中的许多人，平时也许只保留几百镑金或银行券，现在都立刻在钱柜和账桌抽屉里贮存了数千镑，因为大家对于贴现和汇票在市场上的流通力都感到极不可靠；结果普遍都贮藏货币。”
    委员会的一个委员指出：
    (第469l号)“所以，不管过去十二年内原因是什么，结果总是更有利于犹太人和货币经营者，而不是更有利于一般的生产阶级。”
    至于货币经营者曾经多么厉害地利用危机时期，图克说：
    “瓦瑞克郡和斯泰福郡的金属制品业，1847年拒绝了许多订货单，因为工厂主拿汇票去贴现时必须支付的利息率，把他的全部利润吞掉还嫌不够。”(第5451号)
    我们现在再引用一个以前已经引用过的议会报告：《银行法特别委员会1857年由下院向上院提出的报告》(以下题为：银行委员会，1857年)。在这个报告中，“通货原理”派的巨星，英格兰银行董事诺曼先生，受到了如下的质问：
    (第3635号)“您说，您认为利息率不是取决于银行券的数量，而是取决于资本的供求。您是否可以谈一谈，您所说的资本，除了银行券和硬币而外，还指什么?——我认为，资本的普通定义是：生产上使用的商品或服务。”——(第3636号)“当您谈到利息率时，是否把一切商品都包括在资本一词中了?——生产上使用的一切商品都包括在内了。”——(第3637号)“当您谈到利息率时，您把这一切都包括在资本一词中了?——是的。假定有一个棉纺织厂主，他的工厂需要棉花。他大概会用这样的办法弄到棉花：他先从他的银行家那里获得一笔贷款，带着这样得到的银行券到利物浦去购买。他真正需要的是棉花；他需要银行券或金，只是当作获得棉花的手段。或者，他

471

需要资金，是为了给他的工人支付报酬；这样，他又要借银行券，用来支付工人的工资；而工人又需要食物和住所；货币就是对这些需要实行支付的手段。”——(第3638号)“但是对货币要文付利息吗?——当然，首先要支付利息；但是还有另外一种情况。假定他赊购棉花，没有从银行取得任何贷款；这时，现金价格和赊购价格在到期付款时出现的差额，就是利息的尺度。即使根本没有货币，利息还是存在。”
    这种洋洋得意的胡言乱语，只有“通货原理”派的这个台柱才说得出口。首先是天才地发现了，银行券或金是购买某种物品的手段；人们借银行券或金，不是为了它们本身。由此要问，利息率是由什么东西调节的?是由商品的供求调节的，而我们以前只知道商品的市场价格是由商品的供求调节的。但是，完全不同的利息率，是和不变的商品市场价格并行不悖的。——然后又是如下的狡辩。“但是对货币要支付利息”这个正确的提法，当然包括如下的问题：根本不经营商品的银行家所得的利息，同这些商品又有什么关系呢?难道那些把货币投在各个完全不同的市场上的工厂主们，也就是那些把货币投在受生产上使用的各种商品的完全不同的供求关系支配的市场上的工厂主们，不是要按同一利息率得到货币吗?——对于这个问题，这位可敬的天才的回答是：如果工厂主赊购棉花，“现金价格和赊购价格在到期付款时出现的差额；就是利息的尺度”。刚好相反。现有的利息率——天才诺曼应当说明的正是这种利息率是如何调节的——才是现金价格和赊购价格在到期付款时出现的差额的尺度。首先，棉花是按照它的现金价格出售的，这个价格由市场价格决定，而市场价格本身由供求的状况调节。例如价格＝1000镑。就买卖而言，工厂主和棉花经纪人之间的交易由此就结束了。但是，还有第二种交易。这就是贷出者和借入者之间的交易。1000镑的价值是以棉花贷给工厂主的；他必

472

须在比如说三个月内用货币偿还。这时，1000镑在三个月内按市场利息率得到的利息，就是高于现金价格的加价。棉花的价格是由供求决定的。但是1000镑棉花价值在三个月内贷出的价格，是由利息率决定的。棉花本身以这种方式转化为货币资本这一事实，在诺曼先生看来，就是证明：即使根本没有货币，利息还是存在。如果根本没有货币，那也就决不会有一般利息率了。
    首先，资本是“生产上使用的商品”这种见解是一种庸俗的见解。在这些商品作为资本执行职能时，它们作为资本的价值，不同于它们作为商品的价值，表现在由它们的生产用途或商业用途产生的利润中。并且，利润率虽然在任何情况下总是同所购买商品的市场价格和它们的供求有某种关系，但它仍然由完全不同的事情决定。并且，毫无疑问，利息率一般说来是以利润率为它的界限的。但诺曼先生正是应当告诉我们，这个界限是如何决定的。它是由不同于其他资本形式的货币资本的供求决定的。现在，可以进一步问：货币资本的供求又是怎样决定的呢?毫无疑问，在物质资本的供给和货币资本的供给之间，有一种看不见的联系；同样毫无疑问，产业资本家对货币资本的需求，是由实际生产情况决定的。诺曼不向我们说清楚这一点，却向我们兜售这样一个哲言：对货币资本的需求和对货币本身的需求不是一回事；并且只是兜售这个哲言，因为他、奥维尔斯顿及其他“通货原理”的先知们暗中总是不安好心，他们力图通过人为的立法的干涉，从流通手段本身造出资本，并且提高利息率。
    现在我们来看一看奥维尔斯顿勋爵，亦即赛米尔·琼斯·劳埃德，看他是怎样不得不说明：为什么他在国内“资本”如此缺少的情况下为他的“货币”取得10％的利息。

473

    (第3653号)“利息率的波动，是由于下述两个原因之一：或者是由于资本价值的变动”， (妙极了!一般地说，资本的价值，正好就是利息率!所以在这里，利息率的变动就是由于利息率的变动。我们以前已经指出，“资本的价值”在理论上从来没有别的理解。但是，或者奥维尔斯顿先生把资本的价值理解为利润率了。如果是这样，这位深刻的思想家就回到利息率由利润率调节这一点上来了！)
“或者是由于国内现有货币额的变动。利息率所发生的一切巨大的波动，不管波动时间有多久或者波动范围有多广，都可以明确无误地归结为资本的价值的变动。1847年和最近两年＜1855—1866年＞利息率的提高，是这一事实的最显著的实际例证；现有货币额的变化所产生的较小的利息率变动，影响范围小，持续时间短。这些变动是经常发生的；并且变动越频繁，就越能达到它的目的”。 这个目的就是使奥维尔斯顿之流的银行家发财致富。可爱的赛米尔·葛尼曾经非常天真地在上院委员会面前说到这一点(商业危机，1848[—1857年])。
    (第1324号)“您认为，去年发生的利息率的大波动是否有利于银行家和货币经营者呢?——我认为它有利于货币经营者。营业上的一切波动对熟悉内情的人都是有利的。”——(第1325号)“在利息率很高的情况下，银行家会不会由于他的最好的顾客陷于贫困而最终受到损失呢?——不会，我不认为这种影响已经达到值得注意的程度。”
    所要说的就是这一套。
    关于现有货币额对利息率的影响，我们以后还会谈到。但是我们现在就必须指出，奥维尔斯顿在这里又犯了一个混淆概念的错误。1847年，对货币资本的需求(十月以前，人们对货币短缺的现象，对奥维尔斯顿在前面指货币资本而言的“现有货币量”还没有

474

产生任何忧虑)，由于下列原因而增加了：谷物昂贵，棉价上涨，砂糖因生产过剩而卖不出去，铁路投机和破产，国外市场棉纺织品充斥，以及前面已经说到的旨在进行汇票投机而对印度的强制输出和从印度的强制输入。所有这些情况，工业生产过剩和农业生产不足，因而是完全不同的原因，引起了对货币资本需求的增加，即对信用和货币的需求的增加。货币资本需求的这种增加，可以在生产过程本身的进行中找到原因。但是，不管原因是什么，正是对货币资本的需求提高了利息率，即货币资本的价值。如果奥维尔斯顿想说，货币资本的价值提高了，是因为它提高了，这是同义反复。但是，如果他在这里把“资本的价值”理解为利润率的提高，把利润率的提高看作利息率提高的原因，我们就立即可以看到他的错误。尽管利润减少，但货币资本的需求，因而“资本的价值”还是可以提高；一旦货币资本的相对供给减少了，它的“价值”就会提高。奥维尔斯顿想要证明：1847年的危机以及随之而来的高利息率，同“现有货币量”无关，也就是说，同他所鼓吹的1844年的银行法的规定无关；虽然事实上它同这些规定是有关的，因为对银行准备金枯竭——奥维尔斯顿的一个创造——的恐惧，使1847—1848年的危机增加了货币恐慌。但是现在问题不在这里。由于营业范围同现有资金相比过度扩大，货币资本荒已经存在；由于农作物歉收、铁路投资过多、生产过剩特别是棉纺织品的生产过剩、在印度和中国的营业欺诈、投机、砂糖输入过多等等而引起的再生产过程的混乱，导致了货币资本荒的爆发。对于那些按每夸特120先令的价格购买了谷物的人来说，在谷物价格跌到60先令时所缺少的，就是他们多支付的60先令，以及以谷物为抵押的同额贷款的信用。妨碍他们按原价120先令把谷物转化成货币的，根本不是由于缺少

475

银行券。对于那些过多地输入砂糖以致几乎卖不出去的人来说，情形也是这样。对于那些把流动资本固定在铁路上，因而要依靠信用来补充“正当”经营所需要的流动资本的先生们来说，情形也是这样。但在奥维尔斯顿看来，这一切都好象是“对他的货币的已经提高的价值的道义上的承认”。但是，在货币资本的价值的这种提高的同时，另一方面正好是现实资本(商品资本和生产资本)的货币价值的下降。资本的价值在一种形式上提高了，是因为资本的价值在另一种形式上下降了。而奥维尔斯顿却企图把不同种类的资本的这两种价值等同起来，把它们看作一般资本的唯一价值；他的手法是使二者都同流通手段即现有货币缺乏的现象对立起来。但是，同额货币资本可以用极不相等的流通手段量贷放出去。
    现在，我们拿他所说的1847年的例子来看。官方的银行利息率：1月3—3 1/2%。2月4—4 1/2%。3月大部分是4%。4月(恐慌)4—7 1/2%。5月5—5 1/2%。6月大体上说是5%。7月5%。8月5—5 1/2%。9月5%，但略有变动，5 1/4%，5 1/2%或6％。10月5%，5 1/2%，7％。11月7—10%。12月7—5%。——在这个场合，利息增加是因为利润减少和商品的货币价值大幅度下降。所以，如果奥维尔斯顿在这里说，利息率在1847年提高了，是因为资本的价值提高了，那末，他所理解的资本的价值就只能是货币资本的价值，而货币资本的价值又正好是利息率。但后来露出了狐狸尾巴，原来他把资本的价值和利润率等同起来了。
    至于1856年人们所付的高利息率，奥维尔斯顿事实上不知道，这种高利息率部分地说正是一个征兆，表明那种不是用利润而是用别人的资本来支付利息的信用骑士出现了；他在离1857年危机只有几个月前还断言，“营业情况非常良好”。

476

    他还说：
    (第3722号)“认为企业利润会由于利息率的提高而被消灭的看法是极端错误的。第一，利息率的提高很少持续很长时间；第二，如果它持续很长时间并且幅度很大，那末按照事物的本质，它就是资本的价值的提高；而资本的价值为什么会提高呢?因为利润率提高了。”
    在这里，我们终于弄清楚了“资本的价值”的含义是什么。不过，利润率可以在一个比较长的时间内仍旧很高，但企业主收入下降而利息率提高，结果是利息吞掉了利润的大部分。
    (第3724号)“利息率的提高是我国营业巨大发展和利润率大大提高的结果；如果有人抱怨说，提高了的利息率破坏了作为它自己的原因的上述两件事情，那是不合逻辑的说法，对此我们不知道应当说些什么。”
    这种说法合乎逻辑，正象下面这样的说法合乎逻辑一样：利润率的提高是商品价格由于投机而提高的结果，如果有人抱怨说，价格的提高破坏了它自己的原因，即投机，那是不合逻辑的说法，等等。一物最终能破坏该物自身的原因这种说法，只有对那些热中于高利息率的高利贷者来说，才是不合逻辑的说法。罗马人的强大是他们进行征服的原因，但这种征服破坏了他们的强大。财富是奢侈的原因，但奢侈对财富起着破坏的作用。好一个狡猾的家伙!这个暴发户、百万富翁的“逻辑”竟博得了整个英国的尊敬，这是对当今资产阶级世界的愚蠢的最好写照。也是对他们的“企业家才能”的最好写照。此外，虽然高利润率和营业扩大可以是高利息率的原因，但高利息率决不因此就是高额利润的原因。而问题正好是：在高利润率早已消失之后，这种高利息率(这是危机中实际发生的情况)是不是还继续下去，或者说，是不是才达到了它的顶点。
    (第3718号)“至于贴现率的显著提高，那末，这个情况完全是资本的价

477

值增加的结果，而资本的价值这种增加的原因，我认为任何一个人都能十分清楚地指出来。我已经提到这样一个事实，即在这个银行法生效的十三年内，英国的贸易由4500万镑增长到了12000万镑。想一想这个简单的数字材料所包含的一切事情，想一想商业如此巨大的增长所引起的对资本的巨大需求，同时再想一想对这种巨大需求提供供给的自然源泉，即国家逐年的积蓄，在过去三四年内被用于无利可图的战争支出上了。我承认，我感到惊讶的是，利息率怎么没有涨得更高；换句话说，我感到惊讶的是，由于这些巨大的影响，资本紧迫现象怎么没有比您已经看到的现象更严重得多。”
    我们这位高利贷逻辑学家的用语混乱多么令人吃惊啊!在这里，他再一次谈到了他所说的资本的价值的提高!他似乎认为，一方面发生了再生产过程的巨大的扩展，也就是现实资本的积累，另一方面又存在着一个“资本”，对这个资本产生了“巨大需求”，以便实现商业的这种如此巨大增长!生产的这种巨大增长不就是资本的增长吗?如果它造成了需求，它不同时也就造成了供给，并且同时也就造成了货币资本供给的增加吗?如果利息率提得很高；那只是因为货币资本的需求比它的供给增长得更快，或者换句话说，因为工业生产在信用制度基础上的经营随着工业生产的扩大而扩大了。换句话说，实际的产业扩大，造成了对“信贷”需求的增加。后面这种需求，显然就是我们这位银行家所说的“对资本的巨大需求”。出口贸易之所以由4500万镑增加到12000万镑，当然不只是由于资本需求的扩大。其次，当奥维尔斯顿说，克里木战争所消耗的国家的逐年积蓄，就是对这种巨大需求提供供给的自然源泉时，他的意思是什么呢?第一，在1792—1815年战争期间(这是一场同小小的克里木战争完全不同的战争)，英国是用什么进行积累的呢?第二，如果自然源泉已经枯竭，资本是从什么源泉流出来的呢?大家知道，英国没有向外国借债。如果在自然源泉之外还有

478

人为源泉，那末，把自然源泉用于战争而把人为源泉用于营业，对一个国家来说是最好的办法。但是，如果只有原有的货币资本，它能靠高利息率把它的作用提高一倍吗?奥维尔斯顿先生显然认为，国家逐年的积蓄(但在这个场合据说已经被消耗掉了)，只转化为货币资本。但是，如果没有实际的积累，也就是说，没有生产的增加和生产资料的增长，那末，债权在货币形式上的积累，对这种生产有什么好处呢?
    奥维尔斯顿把由高利润率引起的“资本的价值”的提高和由货币资本需求的增长而引起的提高混为一谈。这种需求的增长可以由那些和利润率完全无关的原因引起。他自己就举过一个例子：1847年这种需求的增长是由现实资本的贬值引起的。他根据自己的方便，把资本的价值一会儿说成是属于现实资本的，一会儿说成是属于货币资本的。
    下面这段话进一步暴露了我们这位银行勋爵的不老实态度和他以教训的口吻强调的银行家的狭隘观点：
    (第3728号。问：)“您说，在您看来，贴现率对于商人没有重要意义。您是否可以告诉我，您认为普通利润率是什么?”
    奥维尔斯顿先生声称，要对这个问题作出答复是“不可能”的。
    (第3729号)“假定平均利润率为7—10％；这时，如果贴现率由2％变到7％或8％，就一定会对利润率发生重大影响，是不是?”
    (这个问题本身把企业主收入率和利润率混为一谈，忽视了利润率是利息和企业主收入的共同源泉。利息率可以不影响利润率，但不能不影响企业主收入。奥维尔斯顿回答说：) “第一，实业家不会支付那种会吞掉大部分利润的贴现率；他们宁愿停止营业。”

479

    (的确会这样，如果他们这样做而不致于破产。在他们的利润高的时候，他们要求贴现，因为他们愿意这样做；在利润低的时候，他们要求贴现，因为他们必须这样做。类似的说法还有，工人不会接受低工资；他们宁愿停止工作。但同样地，除非他们不会因此而挨饿。)
    “贴现是什么意思?为什么一个人要拿汇票去贴现呢?……因为他希望得到一个更大的资本”；
    (且慢!那是因为他希望提前实现他的长期投资的货币回流，并避免他的营业的中止。因为他必须偿付到期的欠款。他只是在营业顺利，或者即使营业不顺利但用别人的资本进行投机的情况下，才要求增加资本。贴现决不仅仅是扩大营业的手段。)
    “他为什么要得到对一个更大的资本的支配权呢?因为他要使用那个资本。他又为什么要使用那个资本呢?因为这样做对他有好处；但是，如果贴现会把他的利润吞掉，这对他就没有什么好处了。”
    这位洋洋自得的逻辑学家以为，汇票贴现只是为了扩大营业，而扩大营业是因为有好处。第一个假定是错误的。一个普通实业家去贴现是为了提前实现他的资本的货币形式，由此使再生产过程继续进行；不是为了扩大营业或获得追加资本，而是为了要用他得到的信用来平衡他所提供的信用。如果他要靠信用来扩大他的营业，那末，汇票贴现对他来说没有多大用处，因为那只是已经处在他手中的货币资本从一种形式转化为另一种形式；他宁可借一笔比较长期的固定贷款。当然，信用骑士为了扩大他的营业，为了用一种骗人的营业来掩盖另一种骗人的营业，会把他的空头汇票拿去贴现；但这不是为了赚得利润，而是为了占有别人的资本。
    奥维尔斯顿先生这样把贴现同借入追加资本等同起来(不是同代表资本的汇票转化为现金等同起来)以后，一碰到难题，就立即退却了。

480

    (第3730号。问：)“已经开始营业的商人，不是要在一定时间内不顾利息率的暂时提高而继续进行他们的业务吗?”——(奥维尔斯顿回答：)“毫无疑问，在任何一个交易中，如果一个人能够用低利息率而不是用高利息率获得对资本的支配权，从这个有限的观点来看，这对他来说是一件愉快的事情。”
    奥维尔斯顿先生突然把“资本”仅仅理解为他的银行家资本，因而，把到他那里贴现汇票的人看作一个没有资本的人，因为这个人的资本是以商品形式存在的，或者，他的资本的货币形式是一张汇票，要由奥维尔斯顿先生把它转化为其他的货币形式，但这时，他的观点却是无限的了。
    (第3732号)“关于1844年银行法，您能告诉我们利息率和银行的金准备之间的大概关系吗?有人说在银行金准备为900万镑或1000万镑时，利息率为6％或7％，在银行金准备为1600万镑时，利息率大约为3％到4％，对吗?”
    (提问人的意图，是要迫使他用受资本的价值影响的利息率来解释受银行存金量影响的利息率。)
    “我认为情况不是这样……但是，如果情况是这样，那末，我认为，我们就必须采取比1844年法令更严厉的措施；因为，如果真是存金量越大，利息率就越低，那末，我们就必须按照这种观点来办事，把存金量增加到无限额，这时，我们就会把利息率降低到零。”
    提问人凯利对这种拙劣的机智无动于衷，继续问道：
    (第3733号)“如果事情是这样，假定有500万镑金流回银行，因此银行的存金量在以后六个月内达到约1600万镑，再假定利息率因此下降到3％到4％，我们怎么能断定，利息率的下降是由营业的巨大收缩造成的呢?——我是说，近来利息率的大提高，而不是利息率的下降，和营业的大发展有密切联系。”
    但是，凯利说的是：如果和存金量的减少一起发生的利息率的

481

提高，是营业扩大的标志，那末，和存金量的增加一起发生的利息率的下降，也就一定是营业缩小的标志。对于这一点，奥维尔斯顿没有回答。
    (第3736号。{问：})“我要指出，您＜原文总是说勋爵阁下＞说过，货币是获得资本的工具。”
    (把货币理解为工具，真是荒谬已极；它是资本的形式。)
    “当{英格兰银行的}存金量减少时，严重的困难不正好相反，是资本家不能获得货币吗?——{奥维尔斯顿答：}不；想要获得货币的，不是资本家，而是非资本家。他们为什么想要获得货币呢?……因为有了货币，他们就可以对资本家的资本获得支配权，以便进备不是资本家的人的营业。”
    在这里，他直截了当地宣布，工厂主和商人不是资本家，资本家的资本只是货币资本。
    (第3737号)“难道开出汇票的人不是资本家吗?——开出汇票的人可能是资本家，也可能不是资本家。”
    在这里，他再也不能前进了。
    现在，他应当回答一个问题：商人的汇票是不是代表他们已经卖掉或已经运出的商品。他否认这种汇票完全象银行券代表金一样，代表商品的价值。(第3740、3741号)这真是有点厚颜无耻。
    (第3742号)“商人的目的不是获得货币吗?——不是；获得货币不是开出汇票的目的；获得货币是汇票贴现的目的。”
    开出汇票是把商品转化为一种形式的信用货币，而汇票贴现只是把这种信用货币转化为另一种信用货币即银行券。无论如何，奥维尔斯顿先生在这里承认贴现的目的是获得货币。以前他却说，贴现不是为了使资本从一种形式转化为另一种形式，而是为了获得追加资本。

482

    (第3743号)“在您的证词中提到的1825年、1837年和1839年发生的恐慌的压迫下，实业界最希望获得什么呢?他们想获得资本呢，还是想获得合法的支付货币呢?——他们想获得对资本的支配权，以便继续进行他们的营业。”
    他们的目的是想在信用缺少的情况下获得支付手段，来偿付那种要由他们偿付的到期的汇票，以免被迫低于价格出售他们的商品。如果他们自己根本没有资本，他们自然就在得到支付手段的同时也得到资本，因为他们没有付出等价物就得到了价值。对货币本身的渴求，始终只是这样一种愿望：把价值由商品或债权的形式转化为货币形式。因此，即使把危机撇开不说，借入资本和贴现之间也存在着巨大的差别。贴现只是促成货币索取权由一种形式转化为另一种形式，或转化为现实的货币。
    {我——编者——在这里插进几段话。
    在诺曼和劳埃德—奥维尔斯顿看来，银行家总是“贷放资本”的人，他的顾客总是向他要求“资本”的人。例如，奥维尔斯顿说，一个人拿汇票去找银行家贴现，是“因为他希望获得资本”(第3729号)，如果他“能够用低利息率获得对资本的支配权”，这对他来说是一件愉快的事情(第3730号)。“货币是获得资本的工具”(第3736号)，在恐慌时，实业界最希望获得“对资本的支配权”(第3743号)。不管劳埃德—奥维尔斯顿对什么是资本这个问题的看法如何混乱，但有一点是非常清楚的：他把银行家给予顾客的东西称为资本，即这个顾客原来没有的、作为对他原有资本的一种追加而贷给他的资本。
    银行家已经如此习惯于通过贷放来充当货币形式上的可供支配的社会资本的分配人，以致他每执行一次付出货币的职能，对他

483

来说都表现为贷放。他付出的一切货币，在他看来都是贷款。如果货币直接用于贷放，那当然是完全正确的。如果货币用于汇票贴现，那末，在汇票到期以前，这对他自己来说实际上是贷款。因此，他的头脑里就形成了固定的看法，似乎他的一切支付都是贷款。而且，不仅仅是这个意义上的贷款，即每次为赚取利息或利润而投下的货币，在经济学上都被看作该货币所有者作为私人向作为企业主的他自己提供的一种贷款。而且是下述确定意义上的贷款：银行家用贷放的方式把一笔钱交给他的顾客，使后者已有的资本中增加了这笔钱。
    这种由银行办公室传到政治经济学上来的观念，引起了混乱的争论：银行家以现金形式交给他的顾客支配的东西，究竟是资本呢还是只是货币，流通手段，通货呢?为了解决这个本来非常简单的争论，我们必须站在银行顾客的立场上。问题在于：这个银行顾客要求什么，并且得到什么。
    如果银行同意只凭顾客的个人信用给予他一笔贷款，而不需要顾客提供担保品，那末，事情是很清楚的。顾客无条件地获得了一定量价值的贷款，这是他原来已经使用的资本的追加。他是在货币形式上得到这笔贷款的，因此，他得到的不仅是货币，而且是货币资本。
    如果他以有价证券等等为抵押得到这笔贷款，那末，这就是下面这种意义上的贷款，即货币是在偿还的条件下交给他的。但这不是资本的贷放。因为，有价证券也代表资本，并且代表着比贷款更大的金额。因此，受款人得到的资本价值小于他拿去抵押的资本价值；这对他来说根本不是获得追加资本。他做这种交易不是因为他需要资本，———他在自己的有价证券上已经有了这个资

484

本，——而是因为他需要货币。因此，这里是货币的贷放，而不是资本的贷放。
    如果贷款采取汇票贴现的形式，那就连贷款的形式也消失了。这是一种纯粹的买卖。汇票通过背书转为银行所有，货币则转为顾客所有；顾客方面已没有偿还的问题。如果顾客用一张汇票或类似的信用工具来购买现款，那末，这就象他用他的其他商品如棉花、铁、谷物来购买现款一样，不是贷款。在这里，更加谈不上什么资本的贷放。商人和商人间的每一次买卖，都是资本的转移。但是，只有在资本不是互相转移，而是单方面的并且是有期限的转移的时候，才发生贷放。因此，只有在汇票是一种空头汇票，根本不代表任何已经卖掉的商品的时候，对这种汇票的贴现才是资本的贷放；一旦银行家识破了它，他就决不会要它。因此，在正常的贴现业务中，银行顾客得到的决不是贷款，既不是资本贷款也不是货币贷款，他得到的是由卖掉的商品换来的货币。
    因此，一种情况是顾客向银行要求资本并获得资本，另一种情况是他仅仅获得贷给他的货币或向银行购买货币，这两种情况是显然不同的。既然劳埃德—奥维尔斯顿先生通常只是在极少的情况下才不要担保而贷出他的基金(他曾经是我在曼彻斯特的公司【指欧门—恩格斯公司】的银行家)，那末很清楚，他所说的关于宽宏大量的银行家把大量资本贷给缺少资本的工厂主的漂亮话，是纯粹的吹牛。
    马克思在第三十二章中也谈到了基本上相同的情况：“只要商人和生产者能够提供可靠的担保品，对支付手段的需求，就只是对转化为货币的可能性的需求；如果不是这样，就是说，如果支付

485

手段的贷放不仅给他们提供货币形式，而且也把他们所缺少的任何一种形式的用来支付的等价物提供给他们，那末，对支付手段的需求就是对货币资本的需求。”——在第三十三章又说：“在发达的信用制度下，货币集中在银行手中，银行至少在名义上贷放货币。这种贷放只与流通中的货币有关。这是通货的贷放，不是借助这些通货而流通的资本的贷放。”——应该知道这种情况的查普曼先生，也证实了上述的有关贴现业务的见解(银行委员会，1857年)：
    “银行家有了汇票，银行家已经购买了汇票。”(证词第5139号。)
    我们还要在第二十八章中再讨论这个问题。——弗·恩·}
    (第3744号)“您是否愿意谈一谈您把资本这个词实际理解为什么吗?——{奥维尔斯顿答：}资本是由营业借以进行的各种商品构成的；有固定资本，有流动资本。你们的船舶，你们的码头，你们的造船厂是固定资本；你们的粮食，你们的衣服等等是流动资本。”
    (第3745号)“金流出国外会给英国造成有害的后果吗?——不会，只要赋予这个词以合理的含义。”
    (接着是李嘉图的那套旧的货币学说。)
    “在事物的自然状态下，世界的货币在世界各国之间按某些比例进行分配；这些比例是这样的，以致在{货币}这样分配时，任何一个国家和世界其他国家之间的交易，都是一种单纯的物物交换；但时而会有各种影响货币分配的干扰；在发生这种干扰的时候，某个国家的一部分货币就会流入别的国家。”——(第3746号)“您现在用了货币这个名词。如果我以前对您的话理解得正确的话，您曾把这叫作资本的损失。——我曾把什么叫作资本的损失?”——(第3747号)“金的流出。——不，我没有这样说。如果您把金当作

486

资本，那末，这无疑是资本的损失；那是构成世界货币的贵金属的一定部分的放弃。”——(第3748号)“您以前不是说，贴现率的变动只是资本的价值的变动的一个标志吗?——是的。”——(第3749号)“贴现率一般说来不是和英格兰银行的金准备一起变动吗?——是的；但我已经说过，由一个国家内货币量＜因而，他在这里把货币量理解为实在的金的量＞的变化引起的利息率的变动，是微不足道的……”
    (第3750号)“因此，您是不是想说，当贴现率在较长时间内、但仍然只是暂时地提高到普通贴现率以上的时候，资本就减少了?——在这个词的某种意义上来说是减少了。资本和对资本的需求之间的比例已经发生变动；但是，这种变动可能是由于对资本的需求的增加引起的，而不是由于资本量的减少引起的。”
    (但是，他刚才还说资本＝货币或金，更早一些，他还用由营业或资本的扩大，不是由它们的收缩所引起的高利润率来说明利息率的提高。)
    (第3751号)“您在这里特别指哪一种资本呢?——这完全要看各人需要什么资本而定。这是一个国家为了继续从事它的营业所必须支配的资本；如果营业扩大一倍，对继续从事营业所需要的资本的需求，就必然大大增加。”
    (这位狡猾的银行家先让营业扩大一倍，然后说对营业扩大一倍所需要的资本的需求。他的眼中始终只有那种向劳埃德先生要求更多的资本以便把自己的营业扩大一倍的顾客。)
    “资本是和任何别的商品一样的＜但是，根据劳埃德先生的说法，资本不外是商品的总体＞；它根据供求的情况变动自己的价格。”
    (因此，商品会两次变动价格，一次作为商品，另一次作为资本。)
    (第3752号)“贴现率的变动，一般说来同英格兰银行金库的存金额的变动有联系。这就是您所说的资本吗?——不是。”——(第3753号)“您能不

487

能举出一个例子来说明，在英格兰银行积累了大量的资本储备的同时，贴现率也很高?——英格兰银行积累的，不是资本，而是货币。”——(第3754号)“您说过，利息率取决于资本量；您是否愿意谈一谈您指的资本是什么?您能举出一个英格兰银行的金的储备额很大而同时利息率又很高的例子吗?——英格兰银行的金的积累和低利息率同时发生，是很可能的＜啊哈！＞，因为对资本＜指货币资本＞的需求减少的时期＜这里指繁荣时期1844年和1845年＞，是人们借以支配资本的手段或工具能够自然而然地积累起来的时期。”——(第3755号)“那末，您认为贴现率和英格兰银行金库的存金量之间没有联系吗?——可能有联系；但不是原则上的联系＜但是，他的1844年银行法给英格兰银行规定的原则正好是：按照它所拥有的金量来规定利息率＞；这些现象可以同时发生。”——(第3758号)“您的意思是说：我国商人在货币短缺时期，由于贴现率提高而碰到的困难，在于获得资本，而不是在于获得货币吗?——您把两个东西混在一起了。我可没有在这个形式上把它们摆在一起。困难在于获得资本，困难也同样在于获得货币……获得货币的困难和获得资本的困难，是从过程的两个不同阶段来看的同一个困难。”
    在这里，鱼再一次落网了。第一个困难是进行汇票贴现，或者用商品作抵押来获得贷款。困难在于把资本或资本价值的商业符号转化为货币。这种困难，除了别的方面，还表现在高利息率上。但是，货币一经获得，那时第二个困难是什么呢?如果问题只是支付，难道有人在付出货币时会遇到困难吗?如果问题是要购买，难道有人在危机时期会遇到买进东西的困难吗?再假定这里说的只涉及谷物、棉花等昂贵的特殊情况，那末，这种困难不会表现在货币资本的价值即利息率上，而只能表现在商品的价格上；而这个困难由于我们的当事人现在已经有钱可以购买商品而得到了克服。
    (第3760号)“但是，较高的贴现率不是增加了获得货币的困难吗?——它增加了获得货币的困难，但问题不在于获得货币；这只是一种形式＜正是这种形式把利润装进了银行家的腰包＞，它表明在文明状态的复杂关系中获得资本的困难增加了。”

488

    (第3763号){奥维尔斯顿回答说：}“银行家是中介人，他一方面接受存款，另一方面又利用这些存款，在资本形式上把它们委托于别人，而这些人……”
    我们在这里终于明白了他所理解的资本是什么。当他把货币“委托”于人的时候，更不客气地说，就是当他把货币贷出去生息的时候，他就把货币转化为资本了。
    奥维尔斯顿先生以前说过，贴现率的变动同英格兰银行的金的储备额或同现有货币额的变动没有本质上的联系，而至多只是在时间上是一致的，然后，他重复说：
    (第3805号)“如果国内的货币由于流出而减少，它的价值就会提高。英格兰银行必须适应货币价值的这种变化。”
    (因此，必须适应作为资本的货币的价值的变化，换句话说，必须适应利息率的变化，因为同商品比较，货币作为货币的价值仍旧不变。)
    “用术语来说就是，英格兰银行会提高利息率。”
    (第3819号)“我从来没有把二者混在一起。”
    指货币和资本，理由很简单，因为他从来没有把它们区别开来。
    (第3834号)“为供应国家的必要生活资料＜1847年为购买谷物＞所必须付出的巨款，事实上就是资本。”
    (第3841号)“贴现率的波动无疑同{英格兰银行的}金储备状况有密切的关系；因为金储备状况是国内现有货币量增加或减少的标志；货币的价值会按照国内货币的增加或减少的比例而下降或提高。银行贴现率会适应这种情况。”
    这样，他在这里承认了他在第3755号中曾经断然否定的情况。
    (第3842号)“二者之间有密切联系。”

489

    这就是说，在发行部的存金量和银行部的银行券准备金之间有密切联系。他在这里用货币量的变动来说明利息率的变动。但是他的话是错误的。准备金可以因国内流通货币的增加而减少。在公众取走更多的银行券而金属储备不减少时，情形就是这样。但这时，利息率会提高，因为这时英格兰银行的银行资本要受1844年银行法的限制。然而，他不敢说出这种情况，因为按照这个法令，银行的这两个部是完全分开的。
    (第3859号)“高利润率总是会造成对资本的巨大需求；对资本的巨大需求会提高资本的价值。”
    因此，我们在这里终于看到了奥维尔斯顿所想象的高利润率和资本需求之间的联系。例如在1844一1845年间，棉纺织业的利润率普遍很高，因为在对棉纺织品有强烈需求的时候，原棉却很便宜，并且一直很便宜。资本(在前面所引的一段话中，奥维尔斯顿把每个人营业上所需用的东西都叫作资本)的价值，因而，在这里是原棉的价值，对工厂主来说并没有提高。尽管高利润率诱使某些工厂主设法弄到钱来扩大自己的营业，但由此增加的是他对货币资本的需求，而不是对其他东西的需求。
    (第3889号)“金可以是货币，也可以不是货币，正象纸可以是银行券，也可以不是银行券一样。”
    (第3896号)“您在1840年曾经主张，英格兰银行的流通银行券的变动，应该根据存金量的变动来调整。如果我对您理解得正确的话，您已经放弃了这个论点，是不是?——根据我们今天的认识水平，我们还必须把留在英格兰银行的银行准备金中的银行券加到流通银行券中去，就这一点来说，我是把这个论点放弃了。”
    好极了。英格兰银行发行的纸币可以相当于它的金库拥有的

490

金外加1400万镑，这个任意的规定，当然要求银行券的发行随金储备的变动而变动。但是，因为“我们今天的认识水平”已经清楚地指出，英格兰银行按规定能够制造的银行券数额(即由发行部交给银行部的银行券数额)，这种在英格兰银行的两个部之间进行的并且随金储备的变动而变动的流通，并不决定英格兰银行以外的银行券流通的变动，所以，后一种流通，即现实的流通，现在也就与英格兰银行的管理无关了；只有英格兰银行的两个部之间的流通(它和现实的流通的区别会在准备金上反映出来)才具有决定性的意义。但对外界来说，这种流通之所以重要，只是因为准备金会表明，英格兰银行离银行券的法定发行最高限额还相差多少，该银行的顾客还能从银行部得到多少银行券。
    关于奥维尔斯顿的不老实态度，有一个鲜明的例子：
    (第4243号)“您是否认为，资本量的逐月变动已经达到这样的程度，以致它的价值也由此发生了这样的变动，就象最近数年我们在贴现率的变动上看到的情形那样?——资本的供求之间的关系甚至在短时期内无疑也会发生变动……如果法国明天宣布，它想得到一笔巨额贷款，这无疑会立即在英国引起货币的价值即资本的价值的巨大变动。”
    (第4245号)“如果法国宣布，为了某种目的，它突然需要价值3000万的商品，那末，用比较科学和简洁的语言来说，这就产生了对资本的巨大需求。”
    (第4246号)“法国愿意用它的借款来购买的资本是一回事，法国用来购买这个资本的货币是另外一回事；是什么改变了自己的价值，是货币吗?——我们又回到老问题上来了。我认为，这个问题在学者的研究室里研究比在委员会的会议厅里研究更合适一些。”
    说完这句话，他就走了，但并不是走到研究室里去。【关于奥维尔斯顿在资本问题上的概念混乱，我们将在第三十二章的末尾作进一步的叙述。——[弗·恩·]】

491


信用在资本主义生产中的作用(《资本论》第三卷第二十七章)

第二十七章

信用在资本主义生产中的作用

     到现在为止，我们关于信用制度所作的一般评述，可归结为以下几点：
    I．信用制度的必然形成，以便对利润率的平均化或这个平均化运动起中介作用，整个资本主义生产就是建立在这个运动的基础上的。
    II. 流通费用的减少。
    1. 主要流通费用之一是具有价值的货币本身。通过信用，货币以三种方式得到节约。
    A．相当大的一部分交易完全用不着货币。
    B．流通手段的流通加速了。【“法兰西银行银行券的平均流通额，1812年为106538000法郎，1818年为101205000法郎；而货币流通，即所有收支总额，1812年为2837712000法朗；1818年为9665030000法郎。所以，法国1818年的货币流通同1812年的货币流通相比为3:1。通货速度的巨大调节器是信用……由此可以说明，为什么货币市场所受到的沉重压力，通常是和通货充足的现象同时发生的。”(《通货论》第65页)——“1833年9月和1843年9月之间，在大不列颠开办了将近300家发行自己的银行券的银行；结果银行券的流通减少了250万镑；1833年9月底是36035244镑，1843年9月底是33518544镑。”(同上，第53页)——“苏格兰的流通惊人地活跃，以致在那里用100镑可以结清在英格兰需要用420镑才能结清的货币业务。”(同上，第55页。最后一点，只涉及业务的技术方面。)】这一点，和第2点中要说的，有

492

部分共同之处。一方面，这种加速是技术性的；也就是说，在现实的、对消费起中介作用的商品流转额保持不变时，较小量的货币或货币符号，可以完成同样的服务。这是同银行业务的技术联系在一起的。另一方面，信用又会加速商品形态变化的速度，从而加速货币流通的速度。
    C．金币为纸币所代替。
    2. 由于信用，流通或商品形态变化的各个阶段，进而资本形态变化的各个阶段加快了，整个再生产过程因而也加快了。(另一方面，信用又使买和卖的行为可以互相分离较长的时间，因而成为投机的基础。)准备金缩小了，这可以从两方面来考察：一方面，流通手段减少了；另一方面，必须经常以货币形式存在的那部分资本缩减了。【“在银行设立以前，执行流通手段的职能所需要的资本额，任何时候都比实际的商品流通所需要的数额大。”(《经济学家》1845年第238页)】
    III. 股份公司的成立。由此：
    1．生产规模惊人地扩大了，个别资本不可能建立的企业出现了。同时，这种以前由政府经营的企业，成了公司的企业。
    2．那种本身建立在社会生产方式的基础上并以生产资料和劳动力的社会集中为前提的资本，在这里直接取得了社会资本(即那些直接联合起来的个人的资本)的形式，而与私人资本相对立，并且它的企业也表现为社会企业，而与私人企业相对立。这是作为私人财产的资本在资本主义生产方式本身范围内的扬弃。
    3．实际执行职能的资本家转化为单纯的经理，即别人的资本的管理人，而资本所有者则转化为单纯的所有者，即单纯的货币资本家。因此，即使后者所得的股息包括利息和企业主收入，也就是

493

包括全部利润(因为经理的薪金只是，或者应该只是某种熟练劳动的工资，这种劳动的价格，同任何别种劳动的价格一样，是在劳动市场上调节的)，这全部利润仍然只是在利息的形式上，即作为资本所有权的报酬获得的。而这个资本所有权这样一来现在就同现实再生产过程中的职能完全分离，正象这种职能在经理身上同资本所有权完全分离一样。因此，利润(不再只是利润的一部分，即从借入者获得的利润中理所当然地引出来的利息)表现为对别人的剩余劳动的单纯占有，这种占有之所以产生，是因为生产资料已经转化为资本，也就是生产资料已经和实际的生产者相分离，生产资料已经作为别人的财产，而与一切在生产中实际进行活动的个人(从经理一直到最后一个短工)相对立。在股份公司内，职能已经同资本所有权相分离，因而劳动也已经完全同生产资料的所有权和剩余劳动的所有权相分离。资本主义生产极度发展的这个结果，是资本再转化为生产者的财产所必需的过渡点，不过这种财产不再是各个互相分离的生产者的私有财产，而是联合起来的生产者的财产，即直接的社会财产。另一方面，这是所有那些直到今天还和资本所有权结合在一起的再生产过程中的职能转化为联合起来的生产者的单纯职能，转化为社会职能的过渡点。
    在我们作进一步阐述以前，我们还要指出一个经济上重要的事实：因为利润在这里纯粹采取利息的形式，所以那些仅仅提供利息的企业仍然可以存在；这是阻止一般利润率下降的原因之一，因为这些不变资本比可变资本庞大得多的企业，不一定参加一般利润率的平均化。
    {自马克思写了上面这些话以来，大家知道，一些新的工业企业的形式发展起来了。这些形式代表着股份公司的二次方和三次

494

方。在大工业的一切领域内，生产现在能以日益增长的速度增加，与此相反，这些增产的产品的市场的扩大却日益变慢。大工业在几个月中生产的东西，市场在几年内未必吸收得了。此外，那种使每个工业国家同其他工业国家，特别是同英国隔绝的保护关税政策，又人为地提高了本国的生产能力。结果是全面的经常的生产过剩，价格下跌，利润下降甚至完全消失；总之，历来受人称赞的自由竞争已经日暮途穷，必然要自行宣告明显的可耻破产。这种破产表现在：在每个国家里，一定部门的大工业家会联合成一个卡特尔，以便调节生产。一个委员会确定每个企业的产量，并最后分配接到的订货。在个别场合，甚至有时会成立国际卡特尔，例如英国和德国在铁的生产方面成立的卡特尔。但是生产社会化的这个形式还嫌不足。各个公司的利益的对立，过于频繁地破坏了它，并恢复了竞争。因此，在有些部门，只要生产发展的程度允许的话，就把该工业部门的全部生产，集中成为一个大股份公司，实行统一领导。在美国，这个办法已经多次实行；在欧洲，到现在为止，最大的一个实例是联合制碱托拉斯。这个托拉斯把英国的全部碱的生产集中到唯一的一家公司手里。单个工厂——超过三十家——原来的所有者，以股票的形式取得他们的全部投资的估定价值，共约500万镑，代表该托拉斯的固定资本。技术方面的管理，仍然留在原来的人手中，但是营业方面的领导则已集中在总管理处手中。约100万镑的流动资本是向公众筹集的。所以，总资本共有600万镑。因此，在英国，在这个构成整个化学工业的基础的部门，竞争已经为垄断所代替，并且已经最令人鼓舞地为将来由整个社会即全民族来实行剥夺做好了准备。——弗·恩·但现在却要强调竞争而反垄断。}
    这是资本主义生产方式在资本主义生产方式本身范围内的扬

495

弃，因而是一个自行扬弃的矛盾，这个矛盾首先表现为通向一种新的生产形式的单纯过渡点。它作为这样的矛盾在现象上也会表现出来。它在一定部门中造成了垄断，因而要求国家的干涉。它再生产出了一种新的金融贵族，一种新的寄生虫，——发起人、创业人和徒有其名的董事；原始股东。并在创立公司、发行股票和进行股票交易方面再生产出了一整套投机和欺诈活动。这是一种没有私有财产控制的私人生产。
    IV. 把股份制度——它是在资本主义体系本身的基础上对资本主义的私人产业的扬弃；它越是扩大，越是侵入新的生产部门，它就越会消灭私人产业——撇开不说，信用为单个资本家或被当作资本家的人，提供在一定界限内绝对支配别人的资本，别人的财产，从而别人的劳动的权利。【例如，我们可以在《泰晤士报》上看到1857年这样一个危机年的破产表，并且把破产者自己的财产和他们的负债额比较一下。——“真的，那些有资本和信用的人的购买力，远非一个对投机市场毫无实际知识的人所能想象。”(图克《对货币流通规律的研究》第79页)“一个人，只要他有这种名声，即被公认为拥有充足的资本可以经营他的经常的营业，并且在同业中又享有良好的信用，如果他对他所经营的货物的行情看涨持有乐观的估计，而在投机开始和进行时又一切顺利，那末，他就可以按照一个比他的资本大得多的规模来购买。”(同上，第136页)——“工厂主、商人等等，都大大超过他们的资本来进行交易……现在，资本与其说是任何一种商业交易的界限，不如说是用来建立良好信用的基础。”(《经济学家》1847年第1333页)】对社会资本而不是对自己资本的支配权，使他取得了对社会劳动的支配权。因此，一个人实际拥有的或公众认为他拥有的资本本身，只是成为信用这个上层建筑的基础。以上所述特别适用于绝大部分社会产品要经过的批发商业。在这里，一切尺度，一切在资本主义生产方式中多少还可以站得住脚的辩护理由都消失了。进行投机的批发商人是拿社会的财

496

产，而不是拿自己的财产来进行冒险的。资本起源于节约的说法，也是荒唐的，因为那种人正是要求别人为他而节约。{如不久前整个法国为巴拿马运河的骗子总共节约了15亿法郎。巴拿马运河的全部骗局在它发生整整二十年之前，就已经在这里多么准确地描绘出来了。——弗·恩·}他的奢侈——奢侈本身现在也成为获得信用的手段——正好给了另一种关于禁欲的说法一记耳光。在资本主义生产不很发达的阶段还有某种意义的各种观念，在这里变得完全没有意义了。在这里，成功和失败同时导致资本的集中，从而导致最大规模的剥夺。在这里，剥夺已经从直接生产者扩展到中小资本家自身。这种剥夺是资本主义生产方式的出发点；实行这种剥夺是资本主义生产方式的目的，而且最后是要剥夺一切个人的生产资料，这些生产资料随着社会生产的发展已不再是私人生产的资料和私人生产的产品，它们只有在联合起来的生产者手中还能是生产资料，因而还能是他们的社会财产，正如它们是他们的社会产品一样。但是，这种剥夺在资本主义制度本身内，以对立的形态表现出来，即社会财产为少数人所占有；而信用使这少数人越来越具有纯粹冒险家的性质。因为财产在这里是以股票的形式存在的，所以它的运动和转移就纯粹变成了交易所赌博的结果；在这种赌博中，小鱼为鲨鱼所吞掉，羊为交易所的狼所吞掉。在股份制度内，已经存在着社会生产资料借以表现为个人财产的旧形式的对立面；但是，这种向股份形式的转化本身，还是局限在资本主义界限之内；因此，这种转化并没有克服财富作为社会财富的性质和作为私人财富的性质之间的对立，而只是在新的形态上发展了这种对立。
    工人自己的合作工厂，是在旧形式内对旧形式打开的第一个

497

缺口，虽然它在自己的实际组织中，当然到处都再生产出并且必然会再生产出现存制度的一切缺点。但是，资本和劳动之间的对立在这种工厂内已经被扬弃，虽然起初只是在下述形式上被扬弃，即工人作为联合体是他们自己的资本家，也就是说，他们利用生产资料来使他们自己的劳动增殖。这种工厂表明，在物质生产力和与之相适应的社会生产形式的一定的发展阶段上，一种新的生产方式怎样会自然而然地从一种生产方式中发展并形成起来。没有从资本主义生产方式中产生的工厂制度，合作工厂就不可能发展起来；同样，没有从资本主义生产方式中产生的信用制度，合作工厂也不可能发展起来。信用制度是资本主义的私人企业逐渐转化为资本主义的股份公司的主要基础，同样，它又是按或大或小的国家规模逐渐扩大合作企业的手段。资本主义的股份企业，也和合作工厂一样，应当被看作是由资本主义生产方式转化为联合的生产方式的过渡形式，只不过在前者那里，对立是消极地扬弃的，而在后者那里，对立是积极地扬弃的。合理设计的股份合作制度是更积极的扬弃。
    以上，我们主要是和产业资本相联系来考察信用制度的发展以及在这一制度中包含的资本所有权的潜在的扬弃。以下几章，我们将要和生息资本本身相联系来考察信用，考察信用对这种资本的影响和信用在这里所采取的形式；同时，我们还要提出一些专门属于经济学方面的意见。
    在此之前，先谈谈下面这点：
    如果说信用制度表现为生产过剩和商业过度投机的主要杠杆，那只是因为按性质来说可以伸缩的再生产过程，在这里被强化到了极限。它所以会被强化，是因为很大一部分社会资本为社会资本的非所有者所使用，这种人办起事来和那种亲自执行职能、小

498

心谨慎地权衡其私人资本的界限的所有者完全不同。这不过表明：建立在资本主义生产的对立性质基础上的资本增殖，只容许现实的自由的发展达到一定的限度，因而，它事实上为生产造成了一种内在的但不断被信用制度打破的束缚和限制。【托马斯·查默斯[《论政治经济学……》1832年格拉斯哥版]。】因此，信用制度加速了生产力的物质上的发展和世界市场的形成；使这二者作为新生产形式的物质基础发展到一定的高度，是资本主义生产方式的历史使命。同时，信用加速了这种矛盾的暴力的爆发，即危机，因而加强了旧生产方式解体的各种要素。
    信用制度固有的二重性质是：一方面，把资本主义生产的动力——用剥削别人劳动的办法来发财致富——发展成为最纯粹最巨大的赌博欺诈制度，并且使剥削社会财富的少数人的人数越来越减少；另一方面，又是转到一种新生产方式的过渡形式。正是这种二重性质，使信用的主要宣扬者，从约翰·罗到伊萨克·贝列拉，都具有这样一种有趣的混合性质：既是骗子又是预言家。

499


流通手段和资本。图克和富拉顿的见解(《资本论》第三卷第二十八章)

第二十八章

流通手段和资本。图克和富拉顿的见解

     图克【[“银行家的业务，除了发行凭票即付的银行券以外，可以分成两部分，这同(亚当·)斯密博士指出的商人与商人之间的交易和商人与消费者之间的交易二者的区别是一致的。银行家的业务，一部分是从那些不能直接运用资本的人那里收集资本，把它分配给或转移给能够运用它的人。另一部分是从顾客的收入接受存款，并在顾客需要把它用于消费的时候，如数付给他们……前者是资本的流通，后者是货币的流通。”](图克《对货币流通规律的研究》第36页)前者是“一方面集中资本，另一方面分配资本”，后者是“为周围地区的地方需要而调节流通”(同上，第37页)。——金尼尔的下面这段话，更接近于正确的理解：“货币是用来完成两种本质上不同的行为的。作为商人和商人之间的交换手段，它是使资本转移的工具；也就是使一定量的货币形式的资本同等量的商品形式的资本相交换。但是，为支付工资而支出的货币和商人与消费者之间买卖上支出的货币，不是资本，而是收入；这是社会收入中用于日常开支的部分。这种货币在经常的日常开支上流通；只有这种货币可以在严格的意义上叫作流通手段(currency)。资本的贷放，完全取决于银行或其他资本所有者的意志，——因为借款人随时可以找到；但流通手段的总量，取决于社会需要。货币就是在社会需要的范围内为日常开支的目的而流通”。(约·金尼尔《危机和通货》1847年伦敦版[第3、4页])】、威尔逊等人指出的通货和资本之间的区别，——他们在指出这种区别时，把作为货币的流通手段，作为一般货币资本的流通手段和作为生息资本(英语是moneyed capital)的流通手段之间的区别，杂乱无章地混淆在一起，——可以归结为如下两点。

500

    一方面，流通手段，在它对收入的花费，对个人消费者和零售商人之间的交易起中介作用时，是作为铸币(货币)流通的。零售商人这个范畴，包括一切向消费者——与生产消费者或生产者相区别的个人消费者——出售商品的商人。在这里，货币是以铸币的职能进行流通的，虽然它不断地补偿资本。一个国家的货币的一定部分会不断执行这种职能，虽然这个部分是由不断变换的一枚一枚的铸币构成的。另一方面，在货币对资本的转移起中介作用时，不管它是充当购买手段(流通手段)还是充当支付手段，它都是资本。所以，使它和铸币区别开来的，既不是它作为购买手段的职能，也不是它作为支付手段的职能，因为即使在商人和商人之间，它也可以作为购买手段执行职能，只要他们彼此用现金进行购买；同时它也可以在商人和消费者之间执行支付手段的职能，只要提供信贷，从而收入可以先被消费，后被支付。因此，区别在于：在第二个场合，这个货币不仅为一方即卖者补偿资本，而且被另一方即买者作为资本来支出，来预付。因此，区别事实上是收入的货币形

501

式和资本的货币形式之间的区别，而不是通货和资本之间的区别，因为货币的一定量部分，会作为媒介在商人之间流通，同样也会作为媒介在消费者和商人之间流通，所以在两种职能上，它都同样是通货。但是，在图克的见解中，产生了各式各样的混乱，这是由于：
    1．混淆了职能上的规定；
    2．混进了关于在两种职能上合计需要多少流通货币量的问题；
    3．混进了关于在两种职能上，从而在再生产过程的两个领域内流通的流通手段量互相保持相对比例的问题。
    关于第1点：混淆职能上的规定，即分不清货币在一种形式上是通货(currency)，在另一种形式上是资本。只要货币在这种或那种职能上发挥作用，不管是实现收入还是转移资本，它都是在买卖中或在支付中，作为购买手段或支付手段执行职能，在更广泛的意义上说，作为流通手段执行职能。货币在它的支出者或接受者的计算中具有的进一步规定，即货币对他来说代表资本还是代表收入这个规定，绝对不会对这点有任何改变；并且这件事也从两方面表示出来了。虽然在两个领域内流通的货币属于不同的种类，但同一货币，例如一张5镑的银行券，会由一个领域转到另一个领域，交替完成两种职能；单是因为零售商人只能在他从自己的买者那里得到的铸币的形式上赋予他的资本以货币形式，这个现象就是不可避免的。我们可以假定，真正的辅币主要是在零售商业领域内流通；零售商人要不断用它来找零钱，并在他的顾客付款时不断把它收回。但他也接受货币，即接受充当价值尺度的金属的铸币，在英国就是接受金镑甚至银行券，例如5镑和10镑的小额银行券。这种金币和银行券，再加上一些剩余的辅币，会每日或每周

502

由他存入他的银行，然后根据他在银行里的存款开出支票来偿付他所购买的东西。可是这同一些金币和银行券，又会不断被作为消费者的全体公众，直接地或者间接地(例如工厂主在支付工资时使用的零钱)作为他们的收入的货币形式再从银行那里取走，并且不断流回到零售商人那里，从而使这些零售商人重新实现他们的资本的一部分，但同时也使他们重新实现他们的收入的一部分。这后一种情况是重要的，可是完全被图克忽视了。只有当货币作为货币资本来使用时，在再生产过程的开始阶段(第2卷第1篇)，资本价值才纯粹作为资本价值而存在；这是因为在生产出来的商品中不仅包含资本，而且已经包含剩余价值；这些商品不仅是可能的资本，而且是已经实现的资本，包含收入源泉的资本。因此，零售商人为了货币到他那里的回流而出售的东西，即他的商品，对他来说，是资本加上利润，资本加上收入。
    其次，当流通的货币流回到零售商人那里时，它会重新成为他的资本的货币形式。
    因此，把流通作为收入的流通和作为资本的流通之间的区别变成通货和资本之间的区别，是完全错误的。图克所以会有这种说法，是因为他单纯站在发行自己的银行券的银行家的立场上。银行家的不断处在公众手中并作为流通手段执行职能的银行券数额(虽然这个数额不断由不同的银行券构成)，除了纸张和印刷以外，无须他花费分文。这是对他自己签发的流通债券(汇票)，但它们会为他带来货币，因而会成为一种使他的资本增殖的手段。然而它们和他的资本有区别，不管是自有的资本还是借入的资本。因此，对他来说，在通货和资本之间产生了一种独特的区别；不过，这种区别同概念规定本身毫无关系，至少和图克所提出的那些概念规

503

定毫无关系。
    这种不同的规定性——货币是作为收入的货币形式，还是作为资本的货币形式执行职能——首先不会改变货币作为流通手段的性质；不管货币在完成这个职能还是在完成那个职能，它都会保持这个性质。诚然，当货币以收入的货币形式出现时，它更多地是作为真正的流通手段(铸币、购买手段)执行职能，因为这些买卖活动是分散的，并且因为大多数的收入花费者，工人，相对地说很少能够进行赊购；而在流通手段是资本的货币形式的那种商业界交易中，部分地由于集中，部分地由于信用制度起支配作用，货币主要是执行支付手段的职能。但作为支付手段的货币和作为购买手段(流通手段)的货币之间的区别，是一种属于货币本身的区别；不是货币和资本之间的区别。因为在零售商业中流通的，多数是铜币和银币，在批发商业中流通的，多数是金币，所以银币和铜币为一方和金币为另一方之间的区别，并不是通货和资本的区别。
    关于第2点：混进了关于在两种职能上合计需要多少流通货币量的问题。只要货币作为购买手段或支付手段流通，——无论它在两个领域中的哪一个领域内流通，也不管它的职能是实现收入还是实现资本，——对于它的流通总量来说，我们以前在第一卷第三章第二节b中考察简单商品流通时所阐明的各个规律都是适用的。通货速度，也就是同一货币在一定时间内反复完成同一个购买手段和支付手段的职能的次数，同时进行的买卖或支付的总量，流通商品的价格总和，最后，必须在同一时间内结清的支付差额，在两个场合，都决定流通货币即通货的总量。这样执行职能的货币对支付者或接受者来说，究竟是代表资本还是代麦收入，这是

504

没有关系的，决不会使情况有任何变化。货币的总量是简单地由它作为购买手段和支付手段的职能决定的。
    关于第3点：关于在两种职能上，从而在再生产过程的两个领域内流通着的流通手段量的相对比例的问题。两个流通领域具有一种内在联系，因为一方面，待花费的收入的量表示消费的规模，另一方面，生产和商业上流通的资本量的大小，表示再生产过程的规模和速度。尽管如此，同一些情况，对两种职能上或两个领域内流通的货币量，或英国人的银行用语所说的通货量，还是会发生不同的甚至相反的作用。这又为图克对通货和资本作出庸俗的划分提供了新的根据。“通货学派”先生们混淆了两种不同的东西这一事实，决不是可以把它们表述为不同概念的理由。
    在繁荣时期，在再生产过程大大扩张、加速并且加紧进行的时期，工人会充分就业。在大多数情况下，工资也会提高，这在某种程度上会使商业周期的其他时期工资下降到平均水平以下的情形得到些补偿。同时，资本家的收入也会显著增加。消费会普遍提高。商品价格通常也会提高，至少在各个起决定作用的营业部门会提高。因此，流通货币量会增加，至少在一定限度内会增加；之所以是一定限度，是由于较快的流通速度又会限制流通手段量的增加。因为由工资构成的那部分社会收入，本来是由产业资本家以可变资本的形式并且总是以货币形式预付的，所以这部分社会收入的流通在繁荣时期需要有更多的货币。但是我们不应把它计算两次：一次当作可变资本的流通所必需的货币，另一次当作工人收入的流通所必需的货币。作为工资付给工人的货币，会在零售交易中被支出，并且在较小的循环中对各式各样的中间交易起中介作用之后，差不多每周都会作为零售商人的存款回到银行。在繁荣时

505

期，货币的回流对产业资本家来说是流畅的，因此，他们对贷款的需要，并不会因为他们必须支付更多的工资，需要更多的货币来使他们的可变资本流通，就增加起来。
    总的结果是，在繁荣时期，用在收入的花费上的流通手段的量，将会显著增加。
    至于资本转移所需要的通货，即资本家自身之间必需的通货，那末，这个营业兴旺时期同时也就是信用最伸缩自如和最易获得的时期。资本家和资本家之间的流通的速度，直接由信用调节，因而，支付结算、甚至现金购买所需要的流通手段量，会相应地减少。绝对地说，它可以增加；但相对地说，和再生产过程的扩大相比来说，它在所有情况下都减少了。一方面，较大的巨额支付，无须货币介入就可以了结；另一方面，在再生产过程非常活跃的时候，同量货币无论作为购买手段还是作为支付手段都会以较快的速度运动。同量货币会对更多单个资本的回流起中介作用。
    总的说来，在这样的时期，货币流通显得很充足，尽管第二部分(资本的转移)至少会相对缩小，而第一部分(收入的花费)会绝对扩大。
    货币的回流表示商品资本再转化为货币，G—W—G'，这是我们在第二卷第一篇考察再生产过程时已经看到的。信用使货币形式上的回流不以实际回流的时间为转移，这无论对产业资本家来说还是对商人来说都是如此。二者都会赊卖；因此，他们的商品，是在这些商品对他们来说再转化为货币之前，也就是以货币形式流回到他们那里之前让渡的。另一方面，他们也会赊购；这样，他们的商品的价值，在实际转化为货币以前，在商品价格到期支付以

506

前，对他们来说，已经再转化为生产资本或商品资本。在这样的繁荣时期，回流是容易而流畅的。零售商人会准确无误地付款给批发商人，批发商人会准确无误地付款给工厂主，工厂主会准确无误地付款给原料进口商人，等等。回流迅速而可靠这种假象，在回流实际上已经消失以后，总是会由于已经发生作用的信用，而在较长时间内保持下去，因为信用的回流会代替实际的回流。但只要银行的顾客付给银行的汇票多于货币，银行就会开始感到危险。关于这一点，可以参看前面引证的利物浦银行董事所说的那几段话，见第465—466页。
    在这里，还要插入一段我以前讲过的话：“当信用活跃的时期，货币流通的速度比商品价格增加得快，而在信用紧缩的时期，商品价格比流通速度降低得慢。”(《政治经济学批判》1859年第83、84页)
    在危机时期，情形正好相反。第一种流通缩小，物价下降，工资也下降；就业工人的人数减少，交易的总额减少。另一方面，在第二种流通上，随着信用的紧缩，对贷款的需要增加了。这一点，我们马上就要更详细地论述。
    毫无疑问，在同再生产过程的停滞结合在一起的信用紧缩的情况下，第一种流通即收入的花费所需要的通货量就会减少，而第二种流通即资本的转移所需要的通货量则会增加。但是必须研究一下，这个原理在多大程度上和富拉顿等人提出的下述原理相一致：
    “对借贷资本的需求和对追加流通手段的需求，是完全不同的两回事，也

507

不是常常结合在一起的。”【“A demand for capital on loan and a demand for additional circulation are quite distinct things, and not often found associated.”(富拉顿《论通货的调整》1845年伦敦版第82页，第五章的标题。)——“认为对信贷的需求(即对资本的借贷的需求)和对追加流通手段的需求是一回事，或者甚至认为这二者是常常结合在一起的，这实际上是一个很大的错误。这每一种需求，都是在它特有的与别的需求极不相同的情况下产生的。在一切看起来都很繁荣的时候，在工资高，物价上涨，工厂繁忙的时候，通常都需要有流通手段的追加供给，以便完成各种同扩大和增加支付的必要性分不开的追加职能。而利息上涨，要求银行贷放资本的压力，主要是出现在商业周期的较晚的阶段，那时困难开始显露出来，市场商品充斥，回流延滞。当然，银行通常除了发行银行券以外没有别的办法来贷放资本，因此，拒绝发行银行券就是拒绝提供信贷。但是信贷一经提供，一切就都会和市场的需要相适应了；贷款会保留下来，流通手段如不需要，就会流回到发行者那里。所以只要粗略地翻一下议会报告，任何人都会相信，英格兰银行持有的有价证券的数额，通常是同该行银行券的流通额按相反的方向变动的，而不是按相同的方向变动的；并且相信，这个大银行的例子，不会是地方银行家们如此重视的原则的例外。这个原则是：如果流通的银行券数额已经适应于银行券流通的通常目的，任何一个银行也不能扩大它的流通银行券的数额；如果银行要超过这个界限增发贷款，它就必须使用自己的资本，必须出售一些作为准备的有价证券，或者停止把进款再投在有价证券上。我前面曾经提到的议会报告关于1833年到1840年这个期间编制的表，不断提供例子来证明这个真理。但其中有两个例子非常突出，因此，我完全没有必要再举其他的例子。1837年1月3日，英格兰银行的资金，为了维持信用和应付货币市场上的困难而紧张到了极点，这时我们发现，该行用于贷款和贴现的金额异常惊人，达到17022000镑。这是战争以来很少见过的巨额，几乎等于发行的银行券的全部。那时，银行券的发行额不变地固定在17076000镑这样一个低标准上。另一方面，我们又发现，在1833年6月4日，银行券的流通额等于18892000镑，但银行持有的私人有价证券没有超过972000镑，即使不是过去五十年间最低的记录，也几乎是最低的记录。”(富拉顿，同上，第97、98页)——我们从英格兰银行总裁魏格林先生的下述证词中可以看出，信贷的需求根本不必与金(威尔逊、图克等人把它叫作资本)的需求相一致。他说，“汇票的贴现到这个程度为止＜接连三天，每天100万镑＞是不会使准备金＜银行券的准备金＞减少的，除非公众要求得到更大量的通货。在汇票贴现时发出的银行券，会通过银行的中介作用，通过存款而流回。因此，如果这种交易不是以金的输出为目的，如果国内没有笼罩着那样一种恐慌，以致公众不愿把银行券存入银行，而宁愿把它留在身边，银行的准备金就不会受到这种巨额交易的影响。”——“英格兰银行可以每天贴现150万镑，并且照这样继续做下去，而丝毫不会影响它的准备金。银行券会作为存款流回，所发生的唯一的变化是，它们由一个账户转入另一个账户。”(《1857年银行法报告》第241、500号证词)因此，在这个场合，银行券只是充当信用转移的手段。】
    首先，很清楚，在上述两个场合的第一个场合，即流通手段量必须增加的繁荣时期，对流通手段的需求增加了。但是，同样清楚的是，如果一个工厂主因为要在货币形式上支出更多的资本，从他的银行存款中提取更多的金或银行券，那末，由此他对资本的需求并未增加，而只是他对支出自己资本的那个特殊形式的需求增加了。这种需求只涉及他把自己的资本投入流通的技术形式。这正象例如在信用制度发展程度不等的情况下，同一可变资本或同量工资，在一个国家比在另一个国家需要更大的流通手段量一样；例如，在英格兰比在苏格兰大，在德国比在英格兰大。同样，在农业方面，在再生产过程中活动的同一资本，也会因季节不同而需要有

508

不同的货币量来完成它的职能。
    但是，富拉顿提出的那种对立，是不正确的。使停滞时期同繁荣时期区别开来的，并不是象他所说的那样，是对贷款的强烈需求，而是在繁荣时期，这种需求容易得到满足，在停滞发生之后，这种需求难以得到满足。对这种需求满足的度量将可以作为宏观经济的先行经济指标。正是信用制度在繁荣时期的惊人发展，从而，正是对借贷资本的需求在繁荣时期的巨大增加，以及这种需求在繁荣时期的容易得到满足，造成了停滞时期的信用紧迫。因此，作为两个时期的特征的，并不是贷款需求的数量差别。
    正象以前已经指出的那样，使两个时期互相区别的，首先是下述情况：在繁荣时期，占统治地位的是对消费者和商人之间的流通手段的需求，在停滞时期，占统治地位的是对资本家之间的流通手

509

段的需求。在营业停滞时期，前一种需求会减少，后一种需求会增加。
    富拉顿等人认为有决定意义的是这种现象：当英格兰银行手中握有的有价证券——贷款抵押品和汇票——增加时，它的银行券的流通就会减少；反过来，情形也就相反。但是，有价证券的多少所表示的是贷款的规模，已贴现的汇票和以可流通的有价证券为抵押的贷款的规模。因此，富拉顿在前面所引用的那一段话中说：英格兰银行拥有的有价证券，通常是同该行银行券的流通额按相反的方向变动的，这种现象证实了私人银行久已遵循的一条原则：任何一个银行都不能使它的银行券的发行额超过它的顾客的需要所决定的一定数额；如果它要超过这个数额发放贷款，它就必须用自己的资本来这样做，也就是说，或者使有价证券流通，或者是把本来打算投在有价证券上面的进款改用于这个目的。
    但是，这里也表明了富拉顿把资本理解成什么。在这里，资本是指什么呢?是指银行不再能用自己发行的银行券，不再能用那种当然不花费它什么的支付凭据来发放贷款。然而在这种情况下它用什么来发放贷款呢?用出售作为准备的有价证券，即国债券、股票和其他有息的有价证券所得到的进款来发放贷款。但是它出售这类证券是为了获得什么呢?是为了获得货币，即获得金或能充当合法的支付手段的银行券，如英格兰银行的银行券。因此，银行贷出的东西在任何情况下都是货币。不过这种货币现在构成银行的资本的一部分。如果银行贷出的是金，这个情形是一目了然

510

的。如果它贷出的是银行券，这些银行券现在就代表资本，因为银行为了获得银行券，让渡了一个实际的价值，即有息的有价证券。就私人银行来说，由于出售有价证券而流回到它们那里的银行券，大部分可能只是英格兰银行的银行券或它们自己发行的银行券，因为别的银行券用来支付有价证券时很难被接受。如果英格兰银行本身这样做，那末，它由此收回的本行银行券，需要它耗费资本，即有息的有价证券。此外，它由此会把本行的银行券从流通中取出。如果它重新发行这些银行券，或发行同额新券作为代替，它们现在就代表资本。而且，在它们被借给资本家的情况下，在以后它们因对这类贷款的需求减少而被重新投入有价证券的情况下，它们都代表资本。在所有这些场合，资本这个词都只是在银行家的观点上使用的，即表示银行家被迫发放的贷款超过了他的单纯信用。
    大家知道，英格兰银行是用自己的银行券发放它的一切贷款的。然而，如果该行银行券的流通额照例随着该行手里的贴现汇票和贷款抵押品的增加，从而随着该行所发放的贷款的增加而减少，那末，投入流通的银行券会怎么样呢?它们怎样流回英格兰银行呢?
    首先，如果贷款的需求是由国家的支付逆差引起的，并由此造成金的流出，事情就非常简单。汇票会用银行券来贴现。银行券会在英格兰银行发行部兑换成金，而金被输出。这和英格兰银行在汇票贴现时直接支付金，而不用银行券作为媒介是一样的。一个如此增大的需求，——在某些场合，竟达到700万镑至1000万镑，——当然不会把任何一张5镑的银行券加到国内的流通中去。如果我们说，在这个场合英格兰银行贷出的是资本，而不是流通手

511

段，那末，这句话有双重意义。第一，它贷出的不是信用，而是实际的价值，即它自己的资本的一部分或存在它那里的资本的一部分。第二，它不是为国内流通，而是为国际流通贷出货币，它贷出的是世界货币；为了这个目的，货币必须总是以贮藏货币的形式存在，以它的金属形体存在；在这个形式上，货币不仅是价值的形式，而且本身就等于以它为货币形式的价值。虽然这种金现在对英格兰银行来说，对输出金的商人来说，代表资本，代表银行家资本或商人资本，但是对金的需求并不是作为对资本的需求，而是作为对货币资本的绝对形式的需求产生的。这种需求正是在外国市场充满不能实现的英国商品资本的时候产生的。所以，人们要求的东西，不是作为资本的资本，而是作为货币的资本，是这样一种形式上的资本，在这种形式上，货币是世界市场的一般商品，并且这就是它作为贵金属的原来形式。所以，金的流出，并不象富拉顿、图克等人所说的那样，是“一个单纯的资本问题”，而是“一个货币问题”，虽然在这里货币是处在一个特别的职能上。它固然不象“通货学派”的代表所主张的那样，是国内流通的问题，但这根本不能证明，它象富拉顿等人所认为的那样，是一个单纯的“资本问题”。这是货币充当国际支付手段这样一种形式上的“货币问题”。
    “这个资本＜指因国内谷物歉收而向国外购买的数百万夸特的小麦的价格＞是以商品形式转移出去还是以现金形式转移出去，根本不影响营业的性质。”(富拉顿，同上，第131页)
    但它对金是否流出的问题有极其重大的影响。资本是以贵金属的形式输出的，因为它在商品形式上输出，或者根本不可能，或者会受到极大的损失。现代银行主义对金的流出感到的恐惧，超过了认为贵金属是唯一的真正的财富的货币主义所梦想的一切。

512

例如，我们可以看看英格兰银行总裁莫利斯在议会委员会面前关于1847—1848年危机所提出的下述证词：
    (第3846号。问：)‘当我说储备品(stocks)和固定资本贬值时，难道您不知道，投在各种储备品和产品上的一切资本都同样贬值了吗，原棉、生丝、原毛都以同样的抛售价格运往大陆了吗，砂糖、咖啡和茶叶都象在拍卖时那样亏本出售了吗?——为了对付由于大量进口粮食而引起的金的流出，国家必须忍受巨大的牺牲，这是不可避免的。”——(第3848号)“您是不是认为，与其忍受这种牺牲使金流回，还不如动用银行库存的800万镑呢?——不，我不认为是这样。”
    在这里，金被当作唯一的真正的财富。
    富拉顿引用过图克的如下发现：
    “除了一两个可以得到令人满意的说明的例外，在过去半世纪，每一次伴随有金的流出的汇兑率的显著下降，总是和流通手段相对低的水平结合在一起的；反过来，情况也就相反。”(富拉顿，第121页)
这个发现证明，这种金的流出现象，多半是在活跃和投机的时期过去以后发生的，是 “崩溃已经开始的信号……表示市场商品充斥，外国对我国产品的需求停止，回流迟滞，而这一切的必然结果是，商业丧失信用，工厂关门，工人挨饿，工业和企业事业普遍停滞”。(第129页)
    同时，这个发现当然最好不道地驳斥了“通货学派”的下述论断：
    “通货充足会驱逐金，通货缺少会吸引金。”
    相反，尽管英格兰银行在繁荣时期多半都有强大的金准备，但是，这个货币贮藏总是在继风暴之后的冷落停滞时期形成的。
    可见，有关金的流出的全部高见，可以归结为：对国际流通手段和支付手段的需求，与对国内流通手段和支付手段的需求不同

513

(由此又自然得出结论：“金的流出，不一定包含对国内流通手段需求的减少”，这是富拉顿在第112页上所说的)；把贵金属从国内输出并投入国际流通，与把银行券或铸币投入国内流通，不是一回事。此外，我以前已经指出，作为国际支付准备金而集中的贮藏货币的运动，就它本身来说，与作为流通手段的货币的运动无关。我曾经根据货币的性质阐明了贮藏货币的各种职能：它作为支付手段(国内已经到期的支付)的准备金的职能；作为流通手段的准备金的职能；最后，作为世界货币的准备金的职能。当然，当所有这些职能都由唯一的一个准备金承担时，问题就复杂起来；由此也可以得出结论说，在某些情况下，英格兰银行的金向国内流出的现象和它向国外流出的现象是可以结合在一起的。但是，使问题进一步复杂化的，还有那种任意加在这个贮藏货币上的新的职能；即在信用制度和信用货币发达的国家充当银行券自由兑换的保证金的职能。除此之外，最后还有，1．国家准备金集中在唯一的一家大银行手中；2．这个准备金尽可能减少到最低限度的现象。因此，富拉顿抱怨说(第143页)：
    “在英国，只要英格兰银行的金贮藏好象快要完全枯竭，便会发生激烈的不安和惊慌。而在大陆各国，汇兑率的变动通常都是十分平静而轻易地发生的。当我们看到这种现象时，不能不对金属通货在这方面具有的巨大好处感到惊奇。”
    现在，我们且把金的流出撇开不说，一个发行银行券的银行，例如英格兰银行，如果不增加它的银行券的发行又怎么能够增加它所提供的贷款呢?
    一切留在银行外面的银行券，无论它们是在流通中还是堆在私人贮藏库中，对银行本身来说，都是处在流通中，也就是说，都是

514

处在银行的占有之外。因此，如果银行扩大它的贴现和抵押业务，即增加有价证券为抵押的贷款，那末它为此目的发行的银行券必须再流回到它那里，因为如果不这样，这些银行券就会使流通手段的总额增加，这正好是不应发生的情形。这种回流能够按照两个方法进行。
    第一：银行把银行券支付给A，取得有价证券；A把这些银行券支付给B，以偿付到期的汇票；B再把这些银行券存入银行。这些银行券的流通到此就结束了，但是贷款依然存在。
    (“贷款依然存在，而通货，如果不需要，就回到发行者那里。”富拉顿，第97页)
    银行贷给A的银行券，现在回到银行那里；不过银行成了A的债权人，或成了A拿来贴现的那张汇票的出票人的债权人，而就这些银行券所表示的价值额来说，银行又成了B的债务人，因此，B就取得了对银行资本的一个相应部分的支配权。
    第二：A支付给B，B自己或从B那里得到这种银行券的C，再用这种银行券直接地或间接地向银行偿付到期的汇票。在这个场合，付给银行的是它自己的银行券。这时交易由此就完成了(不过A还要向银行偿还贷款)。
    那末，银行向A发放的贷款在什么程度上可以看作是资本的贷款，在什么程度上只可以看作是支付手段的贷款呢?【原稿由此往下的文句和上下文联系起来无法理解。花括号内的文句是编者重新改写过的。这一点，在和别的问题联系上，在第二十六章中已经谈到了。——弗·恩·】

515

    {这取决于贷款本身的性质。在这里，需要研究三种情形。
    第一种情形——A凭他个人的信用，从银行获得贷款，而没有为这种贷款提供任何担保品。在这个场合，他获得的贷款不仅是支付手段，而且必定也是一笔新资本。这笔资本在归还银行之前，他可以作为追加资本用在他的营业上，并使之增殖。
    第二种情形——A把有价证券、国债券或股票向银行抵押，从而比如按时价三分之二获得现金贷款。在这个场合，他获得的是他所需要的支付手段，而不是追加资本，因为他已经把一个比他从银行得到的价值更大的资本价值交给银行了。但是一方面，这个更大的资本价值已经不能用来满足他当前的需要，即充当支付手段，因为它已经为了获得利息而在一定形式上投下；另一方面，A也有理由不用出售的办法把这个资本价值直接转化为支付手段。他的有价证券本来还要用作准备资本；他现在就是让它执行准备资本的职能。所以，在A和银行之间，发生了一个暂时的互相的资本转移，A没有得到任何追加资本(正好相反!)，但他得到了所需要的支付手段。相反地，对银行来说，这种营业是暂时把货币资本固定在一种贷款的形式上，是使货币资本由一种形式转化为另一种形式，而这种转化正是银行业务的重要职能。如果A是拿自己公司的股票而不是国债券向银行抵押，那么，他就确实象第一种情形一样获得了追加资本。
    第三种情形——A拿一张汇票向银行贴现，并在扣除贴水之后得到一笔现金。在这个场合，他是把一个非流动形式的货币资本卖给银行，而换成了一个流动形式的价值额；也就是把尚未到期的汇票卖掉而换成了现金。现在，这张汇票成了银行的财产。这一点不会因汇票无人偿付时最后一个背书人A要对银行负偿付责任而发生任何变化；A会同其他背书人和出票人一起分担这个责任，他可以及时向他们提出偿还的要求。所以，在这里，根本不是

516

什么贷款，而只是通常的买卖。因此A也不需要向银行偿还什么东西；汇票到期时，银行就会通过汇票兑现而得到补偿。在这个场合，在A和银行之间也发生了互相的资本转移，而且同任何其他商品的买卖完全一样，正因为如此，A并没有获得任何追加资本。他所需要的和所得到的，是支付手段；他得到这种支付手段，是因为银行已经为他把他的货币资本由一种形式转化为另一种形式，即由汇票转化为货币了。
    可见，只有在第一种情形下，才谈得上真正的资本贷放。在第二种情形和第三种情形下，至多只是在每次投资时都“预付资本”的意义上，才能说是资本贷放。在这个意义上，银行把货币资本贷放给A了；但对A来说，货币资本至多在它是A所有的资本的一部分这个意义上，是货币资本。他需要它，使用它，并不是专门把它当作资本，而是专门把它当作支付手段。不然的话，每一次可以使人们获得支付手段的通常的商品出售，也都可以被看作是接受了一次资本贷放。——弗·恩·}
    对于发行银行券的私人银行来说，区别在于：如果它的银行券既不留在地方上的流通中，也不以存款的形式或支付到期汇票的形式流回到它那里，那末，这种银行券就会落到那些要求私人银行用金或英格兰银行的银行券来兑换它的人手中。因此在这个场合，私人银行的银行券的贷放，事实上代表英格兰银行的银行券的贷放，或者，——这对私人银行来说也是一样，——代表金的贷放，因而代表它的银行资本的一部分。当英格兰银行本身，或任何一个别的受发行银行券的法定最高限额约束的银行，必须出售有价证券，以便从流通领域中收回它们自己的银行券，然后再把它们作为贷款发放出去的时候，以上所说同样适用；在这个场合，它们自己

517

的银行券代表它们的可以动用的银行资本的一部分。
    即使通货纯粹是金属，也可能同时发生这样的情形：1．金的流出{这里所说的金的流出显然是指，至少有一部分金流到国外去。——弗·恩·}使金库空虚；2．因为银行要求金，主要是为了结算支付差额(即结清旧的交易)，所以银行以有价证券为担保发放的贷款会大大增加，不过它们又会以存款的形式或偿付到期汇票的形式流回银行；于是一方面，在银行手中掌握的有价证券增多时，银行的存金总额却会减少；另一方面，银行从前作为所有人持有的同一金额，现在由银行作为自己存款人的债务人持有；最后，流通手段的总量会减少。
    以上我们都是假定贷款是用银行券发放的，因此，银行券的发行量至少会暂时增加，虽然这种增加又会立即消失。但是，事情并不是必须如此。银行可以不发行纸币，而为A开立一个信用账户，从而使银行的债务人A变成它的想象的存款人。A用向银行开出的支票来支付给他的债权人，受票人再把支票付给他自己的银行家，这个银行家用这种支票再在票据交换所交换那种要由他兑付的支票。在这个场合，没有任何银行券介入；全部交易只是：银行用一张向它本身开出的支票来结清它必须履行的债务，而它实际得到的补偿则是它对A所持有的信用债权。在这种情况下，银行是把它的银行资本的一部分贷给A了，因为贷给A的是银行自己的债权。
    如果说这种对贷款的需求就是对资本的需求，那也不过是对货币资本的需求；从银行家的观点来看，是对资本的需求，也就是对金的需求——在金向国外流出的场合——或者对国家银行的银行券的需求；私人银行要获得这种银行券必须用等价物去购买，所

518

以，它对私人银行来说代表资本。或者，最后，那些为了获得金或银行券而必须被卖掉的是有息的有价证券、国债券、股票等等。但是，如果这是国债券，那就只是对它的买者来说是资本；它代表着买者支付的购买价格，代表着他投在国债券上的资本；它本身不是资本，而只是债权。如果这是不动产抵押单，那它就只是有权获得未来地租的证据。如果这是股票，那它就只是有权取得未来剩余价值的所有权证书。所有这些东西，都不是实际的资本，也都不是资本的组成部分，并且本身也不是价值。通过这一类交易，原来属于银行的货币也可以转化为存款，以致就这个货币来说，银行由所有人变成债务人，不过会在别的名义下把这个货币保持在手中。虽然这一点对银行本身来说非常重要，但它丝毫不会改变国内储备的资本甚至货币资本的量。储蓄的增加是否就一定意味着资本的积累？因此在这里，资本只是充当货币资本；如果它不是以实际的货币形式存在，那就作为单纯的资本所有权证书存在。这一点非常重要，因为银行资本的缺乏和对它的迫切需求，同实际资本的减少混在一起，而在这样的情况下，正好相反，以生产资料和产品形式存在的实际资本却过多了，并给市场以压力。
    可见，要说明在流通手段的总量不变或减少时，银行作为担保品得到的有价证券的量怎样增加的问题，因而要说明银行怎样能够满足对贷款的扩大了的需求的问题，是很简单的。在这样的货币紧迫的时期，流通手段的总量的确会受到下述双重限制：1．由于金的流出；2．由于需要有货币作为单纯的支付手段，这时，已发行的银行券会立即流回，或者通过账簿的信用，用不着发行任何银行券就可以结清交易；因而，只需要一个信用交易来作为支付的媒介，这个信用交易的唯一目的就是结清各种支付。货币的特征是，

519

在它只是被用来结清各种支付的时候(而在危机期间，接受贷款是为了支付，而不是为了购买，是为了结束旧的交易，而不是为了开始新的交易)，它的流通量，甚至在结算不是通过单纯的信用业务，不是没有货币介入的地方，也是非常小的；因此，当人们对贷款迫切需求时，大量的这种交易在不扩大流通手段的情况下也能够进行。但是，在英格兰银行发放的贷款大量增加的同时，该行银行券的流通保持不变甚至减少这个简单的事实，显然决不能证明富拉顿、图克等人的看法：作为支付手段执行职能的货币(银行券)的流通不会增加和扩大(富拉顿、图克等人错误地认为，贷款同接受借贷资本，接受追加资本是一回事)。因为作为购买手段的银行券的流通，在迫切需要贷款的营业停滞时期会减少，所以，尽管作为支付手段的银行券的流通能够增加，通货的总额，作为购买手段和支付手段执行职能的银行券的总额，还是能够保持不变甚至减少。作为支付手段并且会立即流回发行银行的银行券的流通，在这些经济学家看来，根本不是流通。
    如果货币作为支付手段的流通增加的程度，超过了它作为购买手段的流通减少的程度，流通总额就会增加，虽然作为购买手段执行职能的货币的总量已大大减少。这种情形在危机的某些时刻，即在信用已经完全崩溃的时候，确实会发生，这时，不仅商品和有价证券卖不出去，而且汇票也不能贴现，除了支付现金，或者象商人所说的支付现款以外，什么也不行。因为富拉顿之流不了解，作为支付手段的银行券的流通，正是这种货币荒时期的特征，所以他们把这种现象看作偶然的现象。
    “为获得银行券而挤命竞争，是恐慌时期的特征。这种竞争有时，例如1825年底，导致发行额突然增大，虽然这只是暂时的增大，甚至当金还在继

520

续流出时也是如此。我认为，不应当把这样的例子看作是低汇兑率的自然的或必然的伴随现象；在这种情况下的需求并个是对通货＜应当说：作为购买手段的通货＞的需求，而是对贮藏货币的需求。这是吓坏了的银行家和资本家的需求，这种需求一般是在金的长期流出之后，在危机的最后一幕中产生的＜因而是对作为支付手段的准备金的需求＞，并且是危机即将结束的预兆。”(富拉顿，第130页)
    在考察作为支付手段的货币时(第1卷第3章第3节b)，我们已经说明，在支付锁链被激烈破坏时，货币对商品说来，由价值的单纯观念的形式变成价值的实物的同时又是绝对的形式。关于这一点，我们还在该章中提供了一些例子。这种破坏部分地是信用动摇以及随之而来的各种情况，如市场商品过剩、商品贬值、生产中断等等的结果，部分地又是它们的原因。
    但是很清楚，富拉顿把作为购买手段的货币和作为支付手段的货币之间的区别，变成通货和资本之间的虚假的区别了。在这里，作为基础的仍旧是银行家关于流通的狭隘观念。——
    还可以问一下：在这样的紧迫时期，人们缺少的究竟是资本还是要作为支付手段来用的货币?大家知道，这是一个争论问题。
    首先，如果紧迫情况表现在金的流出上，那末很清楚，人们需要的东西是国际支付手段。但是要作为国际支付手段来用的货币，是金属实体的金，是本身已是价值的实体，是价值量。它同时也是资本，但不是作为商品资本的资本，而是作为货币资本的资本，不是商品形式的资本，而是货币形式的资本(并且这里所说的货币，是那种崇高意义上的货币，即作为世界市场的一般商品而存在的货币)。在这里不存在对作为支付手段的货币的需求和对资本的需求之间的对立。对立存在于货币形式的资本和商品形式的资本之间。而这里所需要的形式，唯一能够执行职能的形式，是资本的

521

货币形式。
    把这种对金(或银)的需求撇开不说，我们不能说，在这样的危机时期，会感到资本的任何缺少。在谷物昂贵、棉花奇缺等非常情况下，这种情形是可能发生的；但是，这些情况决不是这样的时期必然会有或照例会有的伴随物。因此，不能因为出现对贷款的迫切需求，一开始就得出结论说，资本的这种缺少已经存在。恰好相反。市场已经商品过剩，已经有过多的商品资本。因此，紧迫无论如何不是由商品资本的缺少引起的。以后我们还要回头来讨论这个问题。

522


银行资本的组成部分(《资本论》第三卷第二十九章)

第二十九章

银行资本的组成部分

     现在，我们必须更仔细地考察一下银行资本是由什么组成的。
    我们刚才已经看到，富拉顿等人把作为流通手段的货币和作为支付手段(如果考虑到金的流出，也是作为世界货币)的货币的区别，转化为通货和资本的区别。
    资本在这里所起的特别作用，使得这种银行家的经济学千方百计地要人相信货币事实上是真正的资本，就象启蒙经济学千方百计地要人相信货币不是资本一样。
    在以后的研究中，我们将会说明，他们在这里是把货币资本和在生息资本意义上的货币资本(moneyed capital)混为一谈了。其实，前一种意义上的货币资本，始终只是同资本的其他形式即商品

525

资本和生产资本相区别的资本的一种经过形式。
    银行资本由两部分组成：1．现金(金或银行券)；2．有价证券。我们可以再把有价证券分成两部分：一部分是商业证券即汇票，它们是流动的，按时到期的，它们的贴现已经成为银行家的基本业务；另一部分是公共有价证券，如国债券，国库券，各种股票，总之，各种有息的而和汇票有本质差别的证券。这里还可以包括不动产的抵押单。由这些物质组成部分构成的资本，又分为银行家自己的投资和别人的存款，后者形成银行营业资本或借入资本。对那些发行银行券的银行来说，这里还包括银行券。我们首先把存款和银行券撇开不说。很明显，银行家资本的这些实际组成部分——货币、汇票、有息证券——决不因为这些不同要素是代表银行家自有的资本，还是代表存款即别人所有的资本，而会发生什么变化。不论银行家只用自有的资本来经营业务，还是只用在他那里存入的资本来经营业务，银行家资本的上述区分仍然不变。
    生息资本的形式造成这样的结果：每一个确定的和有规则的货币收入都表现为资本的利息，而不论这种收入是不是由资本生出。货币收入首先转化为利息，有了利息，然后得出产生这个货币收入的资本。同样，有了生息资本，每个价值额只要不作为收入花掉，都会表现为资本，也就是都会表现为本金，而和它能够生出的可能的或现实的利息相对立。
    事情是简单的：假定平均利息率是一年5％。如果500镑的金额转化为生息资本，一年就会生出25镑。因此，每一笔固定的25镑的年收入，都可以看作500镑资本的利息。但是，这总是一种纯粹幻想的观念，除非这25镑的源泉(不论它是单纯的所有权证书，即债权，还是象地产一样是现实的生产要素)可以直接转移，或采

526

取一种可以转移的形式。我们拿国债和工资为例来说。
    国家对借入资本每年要付给自己的债权人以一定量的利息。在这个场合，债权人不能要求债务人解除契约，而只能卖掉他的债权，即他的所有权证书。资本本身已经由国家花掉了，耗费了。它已不再存在。对于国家的债权人来说，1．他持有一张比如说100镑的国债券；2．他靠这张国债券有权从国家的年收入即年税收中索取一定的金额，比如说5镑，或5%；3．他可以随意把这张100镑的债券卖给别人。如果利息率是5%，国家提供的保证又很可靠，那末所有者A通常就能按100镑把这张债券卖给B，因为对B来说，无论是把100镑按年息5%借给别人，还是通过支付100镑而从国家的年赋税中保证每年得到5镑，是完全一样的。但在这一切场合，这种资本，即把国家付款看成是自己的幼仔(利息)的资本，是幻想的虚拟的资本。这不仅是说给国家的贷款已经不再存在。这种贷款本来不是作为资本耗费的，不是作为资本投入的，而只有通过作为资本投入，它才能转化为一个自行保存的价值。对于原债权人A来说，他在年税收中所占有的部分代表着他的资本的利息，就象对高利贷者来说，他在浪费者的财产中所占有的部分代表着他的资本的利息一样，虽然在这两种情况下贷款都不是作为资本支出的。国债券出售的可能性，对A来说，代表着本金流回的可能性。对B来说，从他私人的观点看，他的资本是作为生息资本投入的。但就事情本身来看，B只是代替了A，买进了A对国家的债权。不管这种交易反复进行多少次，国债的资本仍然是纯粹的虚拟资本；一旦债券卖不出去，这个资本的假象就会消失。然而，我们马上就会知道，这种虚拟资本有它的独特的运动。
    为了同国债资本对比，——在国债的场合，负数表现为资本；

527

因为生息资本总的说来是各种颠倒错乱形式之母，所以，在银行家的观念中，比如债券可以表现为商品，——我们现在来考察劳动力。在这里，工资被看成是利息，因而劳动力被看成是提供这种利息的资本。例如，如果一年的工资等于50镑，利息率等于5％，一年的劳动力就被认为是一个等于1000镑的资本。资本主义思想方法的错乱在这里达到了顶点，资本的增殖不是用劳动力的被剥削来说明，相反，劳动力的生产性质却用劳动力本身是这样一种神秘的东西即生息资本来说明。在十七世纪下半叶(例如在配第那里)，这已经是一种流行的观念，但是一直到今天——二十一世纪，一部分是庸俗经济学家，另一部分主要是德国的统计学家【“工人有资本价值，如果我们把他的常年服务的货币价值看作是利息收入，就会发现这个资本价值……只要……把平均日工资按4％的利息率资本化，我们就会得到一个男性农业工人的平均价值：在德意志一奥地利是1500塔勒，在普鲁士是1500，在英格兰是3750，在法国是2000，在俄国内地是750塔勒。”(弗·雷登《比较统计学》1848年柏林版第434页)】，还非常热中于这个观念。在这里，不幸有两件事情不愉快地和这种轻率的观念交错着：第一，工人必须劳动，才能获得这种利息；第二，他不能通过转让的办法把他的劳动力的资本价值转化为货币。其实，他的劳动力的年价值只等于他的年平均工资，而他必须通过劳动补偿给劳动力的买者的，却是这个价值本身加上剩余价值，也就是加上这个价值的增殖额。在奴隶制度下，劳动者有一个资本价值，即他的购买价格。如果他被出租，承租人就首先要支付这个购买价格的利息，此外要补偿这个资本的年损耗。
    人们把虚拟资本的形成叫作资本化。人们把每一个有规则的会反复取得的收入按平均利息率来计算，把它算作是按这个利息

528

率贷出的资本会提供的收入，这样就把这个收入资本化了；例如，在年收入＝100镑，利息率＝5%时，100镑就是2000镑的年利息，这2000镑现在就看成是每年有权取得100镑的法律证书的资本价值。对这个所有权证书的买者来说，这100镑年收入实际代表他所投资本的5%的利息。因此，和资本现实增殖过程的一切联系就彻底消灭干净了。资本是一个自行增殖的自动机的观念就牢固地树立起来了。
    即使在债券——有价证券——不象国债那样代表纯粹幻想的资本的地方，这种证券的资本价值也纯粹是幻想的。我们上面已经讲过，信用制度怎样创造了一种联合的资本。这种证券就是代表这种资本的所有权证书。铁路、采矿、轮船等公司的股票是代表现实资本，也就是代表在这些企业中投入的并执行职能的资本，或者说，代表股东预付的、以便在这些企业中作为资本来用的货币额。这里决不排除股票也只是一种欺诈的东西。但是，这个资本不能有双重存在：一次是作为所有权证书即股票的资本价值，另一次是作为在这些企业中实际已经投入或将要投入的资本。它只存在于后一种形式，股票只是对这个资本所实现的剩余价值的相应部分的所有权证书。A可以把这个证书卖给B，B可以把它卖给C。这样的交易并不会改变事情的本质。这时，A或B把他的证书转化为资本，而C把他的资本转化为一张单纯的对股份资本预期可得的剩余价值的所有权证书。
    这些所有权证书——不仅是国家证券，而且是股票——的价值的独立运动，加深了这种假象，好象除了它们可能有权索取的资

529

本或权益之外，它们还构成现实资本。这就是说，它们已经成为商品，而这些商品的价格有独特的运动和决定方法。它们的市场价值，在现实资本的价值不发生变化(即使它的价值已增殖)时，会和它们的名义价值具有不同的决定方法。一方面，它们的市场价值，会随着它们有权索取的收益的大小和可靠程度而发生变化。假定一张股票的名义价值即股票原来代表的投资额是100镑，又假定企业提供的不是5%而是10%，那末，在其他条件不变的情况下，在利息率是5%时，这张股票的市场价值就会提高到200镑，因为这张股票按5％的利息率资本化，现在已经代表200镑的虚拟资本。用200镑购买这张股票的人，会由这个投资得到5％的收入。如果企业的收益减少，情况则相反。这种证券的市场价值部分地有投机的性质，因为它不是由现实的收入决定的，而是由预期得到的、预先计算的收入决定的。但是，假定现实资本的增殖不变，或者假定象国债那样，资本已不存在，年收益已经由法律规定，并且又有充分保证，那末，这种证券的价格的涨落就和利息率成反比。如果利息率由5％涨到10％，保证可得5镑收益的有价证券，就只代表50镑的资本。如果利息率降到2 1/2％，这同一张有价证券就代表200镑的资本。它的价值始终只是资本化的收益，也就是一个幻想资本按现有利息率计算可得的收益。因此，在货币市场紧迫的时候，这种有价证券的价格会双重跌落；第一，是因为利息率提高，第二，是因为这种有价证券大量投入市场，以便实现为货币。不管这种证券保证它的所有者取得的收益，象国家证券那样是不变的，也不管这种证券所代表的现实资本的增殖象在产业企业中那样会因再生产过程的扰乱而受到影响，在这两种场合，这种价格跌落的现象都是会发生的。只是在后一种场合，除了上述贬

530

值以外，还会进一步贬值。一旦风暴过去，这种证券就会回升到它们以前的水平，除非它们代表的是一个破产的或欺诈性质的企业。它们在危机中的贬值，会作为货币财产集中的一个有力的手段来发生作用。【{二月革命以后不久，当商品和有价证券在巴黎大跌特跌并且完全卖不出去时，利物浦有个瑞士商人兹维尔亨巴尔特先生(他是亲自对我父亲讲这件事的)，把他一切能换的东西都换成货币，带着现金来到巴黎去找路特希尔德，向他提议合伙做一笔生意。路特希尔德凝视着他，走到他身边，抓住他的两个肩膀问：“你身边有钱吗?”——“有，男爵先生！”——“好吧，让我们合伙吧。”于是他们两个做了一笔漂亮的生意。——弗·恩·}】
    只要这种证券的贬值或增值同它们所代表的现实资本的价值变动无关，一国的财富在这种贬值或增值以后，和在此以前是一样的。
    “到1847年10月23日，公债以及运河和铁路股票已贬值114752225镑。”(《商业危机》1847—1848年[第3800号]，英格兰银行总裁莫利斯的证词。)
    只要这种贬值不表示生产以及铁路和运河运输的实际停滞，不表示已开始经营的企业的停闭，不表示资本在毫无价值的企业上的白白浪费，一个国家就决不会因为名义货币资本这种肥皂泡的破裂而减少分文。
    所有这些证券实际上都只是代表已积累的对于未来生产的索取权或权利证书，它们的货币价值或资本价值，或者象国债那样不代表任何资本，或者完全不决定于它们所代表的现实资本的价值。
    在一切进行资本主义生产的国家，巨额的所谓生息资本或货币资本(moneyed capital)都采取这种形式。货币资本的积累，大部分不外是对生产的索取权的积累，是这种索取权的市场价格即

531

幻想资本价值的积累。
    银行家资本的一部分，就是投在这种所谓有息证券上。这本身是准备资本即不在实际银行业务上执行职能的资本的一部分。这些证券的最大部分，是汇票，即产业资本家或商人的支付凭据。对贷款人来说，这种汇票是有息证券；就是说，在他购买汇票时，会扣除汇票到期以前的利息。这就是所谓的贴现。因此，从汇票所代表的金额中扣除多少，这要看当时的利息率而定。
    银行家资本的最后一部分，是由金或银行券构成的货币准备。存款，如果没有立据规定较长的期限，随时可由存款人支取。这种存款处在不断的流动中。不过，在有人支取时，又有人会存入，所以，在营业正常进行时，存款的一般平均总额很少变动。
    在资本主义生产发达的国家，银行的准备金，总是表示贮藏货币的平均量，而这种贮藏货币的一部分本身又是自身没有任何价值的证券，只是对金的支取凭证。因此，银行家资本的最大部分纯粹是虚拟的，是由债权(汇票)，国家证券(它代表过去的资本)和股票(对未来收益的支取凭证)构成的。在这里，不要忘记，银行家保险箱内的这些证券，即使是对收益的可靠支取凭证(例如国家证券)，或者是现实资本的所有权证书(例如股票)，它们所代表的资本的货币价值也完全是虚拟的，是不以它们至少部分地代表的现实资本的价值为转移的；既然它们只是代表取得收益的权利，并不是代表资本，那末，取得同一收益的权利就会表现在不断变动的虚拟货币资本上。此外，还要加上这种情况：这种虚拟的银行家资本，大部分并不是代表他自己的资本，而是代表公众在他那里存入的资本(不论有利息，或者没有利息)。
    存款总是存入货币——金或银行券，或者存入对它们的支取

532

凭证。除了根据实际流通的需要时而收缩时而扩大的准备金外，事实上，这种存款一方面总是在产业资本家和商人手里，他们的汇票靠存款来贴现，他们也是靠存款来取得贷款；另一方面，这种存款是在有价证券的交易人(交易所经纪人)手里，或者在已经出售有价证券的私人手里，或者在政府手里(例如在发行国库券和举借新债的场合)。存款本身起着双重作用。一方面，正如前面已经讲过的，它们会作为生息资本贷放出去，因而不会留在银行的保险柜里，而只是作为存款人提供的贷款记在银行的账簿上。另一方面，在存款人相互间提供的贷款由他们的存款支票互相平衡和互相抵销时，它们只是作为账面项目起作用；在这里，无论存款存在同一银行家那里，由他在各账户之间进行抵销，或者存款存入不同的银行，由各该银行互相交换支票，而只是支付差额，情况都完全是一样的。
    随着生息资本和信用制度的发展，一切资本好象都会增加一倍，有时甚至增加两倍，因为有各种方式使同一资本，甚至同一债权在不同的人手里以不同的形式出现。【{在最近几年，资本这种增加一倍和两倍的现象，例如，已由金融信托公司大大发展了。这种金融信托公司，在伦敦的交易所报告内已占有特殊一栏。这种公司是为了购买某种有息证券，例如外国的国家证券、英国的市政债券、美国的公债券、铁路股票等等而成立的。资本，比如说200万镑，是通过认股的方法筹集的。董事会买进了相应的有价证券，或在这上面多少主动地作一些投机，并且在扣去各项开支以后，把年利息收入作为股息分配给各个股东。——其次，还有些股份公司习惯于把通常的股票分为两类：优先股和普通股。优先股的利息率是确定的，比如5％，当然，这以总利润许可这样付息为前提。付息后如有剩余，就由普通股获得。这样，优先股的“可靠”的投资，就或多或少和普通股的真正的投机分开了。因为有些大企业不愿采用这个新办法，所以就出现了这样的公司，它们把一百万镑或几百万镑投在这些企业的股票上，然后按这种股票的名义价值发行新的股票，其中一半为优先股，一半为普通股。在这种情况下，原来的股票增加了一倍，因为它们是发行新股票的基础。——弗·恩·}】这种“货币资本”的最大

533

部分纯粹是虚拟的。全部存款，除了准备金外，只不过是对银行家的贷款，但它们从来不是作为保管的现金存在的。如果存款用在汇划业务上，它们就会在银行家把它们贷出以后，对银行家执行资本的职能。银行家彼此之间通过销账办法，来互相偿付他们对这种已经不存在的存款的支取凭证。
    关于资本在货币借贷上所起的作用，亚·斯密曾说：
    “即使在货币借贷上，货币也似乎只是一种凭证，依靠这种凭证，使某个所有者不使用的资本从一个人手里转到另一个人手里。这种资本，同作为资本转移工具的货币额相比，不知可以大多少倍；同一货币可以连续用来进行许多次的借贷，正象可以用来进行许多次的购买一样。例如，A借给W1000镑，W立即用来向B购买价值1000镑的商品。B因为不需要用钱，所以又把这1000镑借给X，X又立即用来向C购买价值1000镑的商品。C又用同一方法，由于同一理由，把这1000镑借给Y，Y再用来向D购买商品。因此，同一些金币或纸币，在数日之内，就可以用来借贷三次和购买三次，而每一次在价值上都和这个货币总额相等。A、B、C是三个有钱的人，W、X、Y是三个借钱的人，前者转给后者的是进行这种购买的权力。这些借贷的价值和效用都是由这种权力构成的。这三个有钱的人所贷出的资本，等于用这个资本所能够购买的商品的价值，所以等于购买时所使用的货币的价值的三倍。但是，只要这些债务人购买的商品使用适当，能及时收回同等价值的金币或纸币，并取得利润，那末，这些借贷仍然可以具有十分可靠的保证。就象同一些货币能够用来进行等于其价值三倍以至三十倍的借贷一样，它们也能够用来依次进行偿还。”(第2篇第4章)
    既然同一货币额根据它的流通速度可以完成许多次购买，它也可以完成许多次借贷，因为购买使货币从一个人手里转到另一个人手里，而借贷只是货币不通过购买而从一个人手里到另一个人手里的转移。对任何一个卖者来说，货币都代表他的商品的转化形式；而在每一个价值都表现为资本价值的今天，说货币在各次

534

借贷中先后代表各个资本，其实只不过是以前那种认为货币能先后实现各个商品价值的说法的另一种表现。同时，货币还充当流通手段，使那些物质资本从一个人手里转移到另一个人手里。在借贷中，它并不是作为流通手段从一个人手里转移到另一个人手里。只要货币在贷出者手里，那货币在他手里就不是流通手段，而是他的资本的价值存在。在借贷中，贷出者就是在这个形式上把货币转给另一个人。如果A把货币借给B，B又把货币借给C，而没有以购买作为媒介，那末同一个货币就不是代表三个资本，而只是代表一个资本，一个资本价值。它实际代表多少个资本，就取决于它有多少次作为不同商品资本的价值形式执行职能。
    亚·斯密关于一般借贷所说的话，也适用于存款；因为存款只是公众给予银行家的贷款的特别名称。同一些货币可以充当不知多少次存款的工具。
    “无可争辩的事实是，今天你在A那里存入的1000镑，明天又会付出，在B那里存入。后天又由B付出，在C那里存入，依此类推，以至无穷。这样，同一个1000镑货币可以通过一系列的转手，成倍地增长为一个绝对无法确定的存款总额。因此，联合王国全部存款的9/10，除了记在银行家的账簿上，由他们进行结算外，很可能根本不存在。……例如苏格兰的情形就是这样，在那里，货币流通额从来不超过300万镑，但存款却有2700万镑。如果不发生向银行提取存款的风潮，只要同一个1000镑反复流回，就能够同样容易地抵销一个同样无法确定的金额。因为同一个1000镑今天由某人用来抵销他对某个零售商人的债务，明天由这个零售商人用来抵销他对某批发商人的债务，后天由这个批发商人用来抵销他对银行的债务，依此类推，以至无穷；所以，同一个1000镑可以从一个人手里转到另一个人手里，从一家银行转到另一家银行，抵销任何一个可以想象的存款额。”(《通货论》第62、63页)
    正如在这种信用制度下一切东西都会增加一倍和两倍，以至变为纯粹幻想的怪物一样，人们以为终究可以从里面抓到一点实

535

在东西的“准备金”也是如此。
    让我们再一次听听英格兰银行总裁莫利斯先生是怎么说的：
    “私人银行的准备金，以存款形式存放在英格兰银行手里。金流出的影响首先好象只涉及英格兰银行；但它会同样对其他银行的准备金发生影响，因为这也是它们存放在我们银行里的准备金的一部分的流出。它还会对一切地方银行的准备金发生同样的影响。”(《商业危机》1847—1848年[第3639、3642号])
    可见，这些准备金最后实际上会并入英格兰银行的准备金。【{此后，这种情况发展到什么程度，我们可以用1892年11月伦敦十五家最大银行的银行准备金公报(引自1892年12月15日《每日新闻》)来证明：
┌─────────────┬───────┬──────┬──────┐
│　　　银行名称　　　　　　│　负债(镑)　　│现金准备(镑)│现金准备对负│
│　　　　　　　　　　　　　│　　　　　　　│　　　　　　│债的百分比　│
├─────────────┼───────┼──────┼──────┤
│西蒂银行　　　　　　　　　│　　　 9317629│　　　746551│　　　　8.01│
│京都银行　　　　　　　　　│　　　11392744│　　 1307483│　　　 11.47│
│帝国银行　　　　　　　　　│　　　 3987400│　　　447157│　　　 11.22│
│劳埃德银行　　　　　　　　│　　　23800937│　　 2966806│　　　 12.46│
│伦敦韦斯明斯待银行　　　　│　　　24671559│　　 3818885│　　　 15.50│
│伦敦西南银行　　　　　　　│　　　 5570268│　　　812353│　　　 14.58│
│伦敦股份银行　　　　　　　│　　　12127993│　　 1288977│　　　 10.62│
│伦敦内地银行　　　　　　　│　　　 8814499│　　 1127280│　　　 12.79│
│伦敦郡银行　　　　　　　　│　　　37111035│　　 3600374│　　　　9.70│
│国民银行　　　　　　　　　│　　　11163829│　　 1426225│　　　 12.77│
│国民地方银行　　　　　　　│　　　41907384│　　 4614780│　　　 11.01│
│帕尔斯联合银行　　　　　　│　　　12794489│　　 1532707│　　　 11.98│
│普雷斯科特公司　　　　　　│　　　 4041058│　　　538517│　　　 13.07│
│伦敦联合银行　　　　　　　│　　　15502618│　 　2300084│　　　 14.84│
│威廉斯—迪肯—曼彻斯特公司│　　　10452381│　　 1317628│　　　 12.60│
├─────────────┼───────┼──────┼──────┤
│　　总　计　　　　　　　　│　　 232655823│　　27845807│　　　 11.97│
└─────────────┴───────┴──────┴──────┘
    在这大约2800万镑的准备金中，至少有2500万镑存入英格兰银行，至多只有300万镑现金存放在这十五家银行自己的保险箱内。但英格兰银行银行部的现金准备，在1892年同一个11月内，一直不满1600万镑！——弗·恩·}】

536

但是，这种准备金也有双重存在。英格兰银行银行部的准备金，等于该行有权发行的银行券超过流通中的银行券的数额。该行银行券的法定最高限额＝1400万镑(发行这个数额，不需要有金属准备；这个数额大约等于国家对该行所负的债务)，加上该行的贵金属储备额。因此如果贵金属的储备额＝1400万镑，该行就可以发行银行券2800万镑。而如果其中有2000万镑在流通，银行部的准备金就＝800万镑。这时，这800万镑银行券按照法律就是该行可以支配的银行家资本，同时又是该行接受存款的准备金。如果现在金的流出使该行的金属储备额减少600万镑，——因而必须销毁同样数额的银行券，——那末银行部的准备金也就会由800万磅减少到200万镑。一方面，该行将会大大提高它的利息率；另一方面，那些在该行拥有存款的银行以及其他存款人将会发现，作为他们自己在该行存款的保证的准备金已经大大减少。1857年，如果英格兰银行没有得到暂停执行1844年银行法的“政府指令”【{1844年银行法的暂停执行，使英格兰银行可以发行任何数量的银行券，而不顾它手中有多少金准备可以作为保证；这样，使它可以创造任何数量的纸票形式的虚拟货币资本，从而用来借给各个银行和各个汇票经纪人，并且通过他们，借给商业界。——[弗·恩·]}】，伦敦四家最大的股份银行就要强行提取它们的存款，从而使银行部破产。因此，尽管发行部还有好几百万镑(例如1847年有800万镑)作为流通的银行券兑现的保证，银行部还是会象1847年一样垮台。不过，银行券兑现的这种保证也是幻想的。
    “银行家自己不直接需用的存款的大部分，都转到‘bill-brokers’＜按字面是汇票经纪人，事实上是半个银行家＞手里，而后者作为借款的保证交给银行家的，是他们已经为伦敦或其他地方的人贴现的商业票据。这种汇票经纪

537

人对银行家负责偿还这种随时可以提取的存款；这种交易的数额非常巨大，连现任{英格兰}银行总裁尼夫先生在作证时也说：‘我们知道某个经纪人有500万镑，并且我们有理由认为另一个经纪人有800万到1000万镑；一个有400万镑，另一个有350万镑，第三个有800万镑以上。我这里说的是掌握在经纪人手里的存款。”(《银行法特别委员会的报告》1857—1858年第V页第8号)
    “伦敦的汇票经纪人……在进行巨额交易时，没有任何现金准备；他们指望陆续到期的汇票的收入，在紧急时，就指望用他们已贴现的汇票作保证向英格兰银行借款。”[同上，第VIII页第17号]——“1847年，伦敦有两家汇票经纪人公司停止支付，后来又恢复营业。1857年它们再一次停止支付。其中一家在1847年的负债额约计为2683000镑，而资本为180000镑；1857年的负债额为5300 000镑，而资本也许不超过1847年的四分之一。另一家的负债额两次都在300万到400万之间，而资本却不超过45000镑。”(同上，第XXI页第52号)

538


货币资本和现实资本。I(《资本论》第三卷第三十章)

第三十章

货币资本和现实资本。I

     我们现在在考察信用制度时要遇到的仅有的几个困难问题是：
    第一，真正货币资本的积累。它在什么程度上是资本的现实积累的标志，即规模扩大的再生产的标志，又在什么程度上不是这种标志呢?资本的所谓过剩[plethora]，一个始终只用于生息资本即货币资本的用语，仅仅是表现产业生产过剩的一个特殊方式呢，还是除此以外形成一种特殊的现象呢?这种过剩即货币资本的供给过剩，是否与停滞的货币总量(金银条块、金币和银行券)的存在相一致，从而现实货币的过剩，是否就是借贷资本的上述过剩的反映和表现形式呢?
    第二，货币紧迫，即借贷资本不足，又在什么程度上反映出现实资本(商品资本和生产资本)的不足呢?另一方面，它又在什么程度上与货币本身的不足，即流通手段的不足相一致呢?
    在以上考察货币资本和货币财产的积累的特殊形式时，我们已经把这种积累的形式归结为对劳动的占有权的积累。前面已经说道，国债资本的积累，不过是表明国家债权人阶级的增加，这个阶级有权把税收中的一定数额预先划归自己所

539

有。【“国家有息证券不过是一种想象的资本，它代表用来偿还国债的一部分年收入。与此相等的一笔资本已经消耗掉了；它是国债的分母，但国家有息证券所代表的并不是这笔资本，因为这笔资本早已不再存在。但新的财富必然会由产业劳动产生；而在这个财富中每年都有一部分预先指定给那些曾经贷出这个被消耗掉的财富的人；这个部分是用课税的方法从生产这些财富的人那里取走，然后付给国家债权人的。并且人们根据本国通行的资本和利息的比率，设想一个想象的资本，这个资本的大小和能产生债权人应得年利的那个资本相等。”(西斯蒙第《政治经济学新原理》第2卷第229-230页)】连债务积累也能表现为资本积累这一事实，清楚地表明那种在信用制度中发生的颠倒现象已经达到完成的地步。这些为原来借入的并且早已用掉的资本而发行的债券，这些代表已经消灭的资本的纸制复本，在它们是可卖商品，因而可以再转化为资本的情况下，对它们的所有者来说，就作为资本执行职能。
    公用事业、铁路、矿山等等的所有权证书，正如我们上面所说的，固然是现实资本的证书，但有了这种证书，并不能去支配这个资本。这个资本是不能提取的。有了这种证书，只是在法律上有权索取这个资本应该获得的一部分剩余价值。但是，这种证书也就成为现实资本的纸制复本，正如提货单在货物之外，和货物同时具有价值一样。它们成为并不存在的资本的名义代表。这是因为现实资本存在于这种复本之外，并且不会由于这种复本的转手而改变所有者。这种复本所以会成为生息资本的形式，不仅因为它们保证取得一定的收益，而且因为可以通过它们的出售而得到它们的资本价值的偿付。当这些证券的积累表示铁路、矿山、汽船等等的积累时，它们也表示现实再生产过程的扩大，就象动产征税单的扩大表示这种动产的增加一样。但是，作为纸制复本，这些证券只是幻想的，它们的价值额的涨落，和它们有权代表的现实资本的

540

价值变动完全无关，尽管它们可以作为商品来买卖，因而可以作为资本价值来流通。它们的价值额，也就是，它们在证券交易所内的行情，在利息率的下降与货币资本特有的运动无关，而单纯是利润率趋向下降的结果时，会随着利息率的下降而必然出现上涨的趋势，所以，单是由于这个原因，这个想象的财富，按照它的原来具有一定的名义价值的每个组成部分的价值表现来说，也会在资本主义生产发展的进程中扩大起来。【一部分积累的借贷货币资本，事实上只是产业资本的表现。例如，1857年，英国向美国铁路和其他企业投资8000万镑，这笔投资几乎完全是靠输出英国商品实现的。对于这些商品，美国人没有偿还分文。英国的出口商人凭这些商品开出在美国兑付的汇票，英国的认股人就购进这种汇票，寄到美国去缴付他们已经认购的股金。】
    由这种所有权证书的价格变动而造成的盈亏，以及这种证书在铁路大王等人手里的集中，就其本质来说，越来越成为赌博的结果。赌博已经代替劳动，并且也代替了直接的暴力，而表现为夺取资本财产的原始方法。这种想象的货币财产，不仅构成私人货币财产的很大的部分，并且正如我们讲过的，也构成银行家资本的很大的部分。
    为了尽快地解决问题，我们不妨把货币资本的积累，理解为银行家(职业贷款人)手中的，即私人货币资本家和国家、团体以及从事再生产的借款人之间的中介人手中的财富的积累；因为整个信用制度的惊人的扩大，总之，全部信用，都被他们当作自己的私有资本来利用。这些人总是以货币的形式或对货币的直接索取权的形式占有资本和收入。这类人的财产的积累，可以按极不同于现实积累的方向进行，不过在任何场合下都证明，他们握有现实积累

541

的很大一部分。
    让我们在较狭小的范围内来谈谈这个问题：国家证券也象股票及其他一切有价证券一样，是借贷资本即用于生息的资本的投资领域。它们是资本出借的形式。但它们本身不是投在它们上面的借贷资本。另一方面，就信用在再生产过程中起直接作用来说，必须指出下面一点：产业资本家或商人拿汇票来贴现或申请一笔贷款时所需要的，既不是股票，也不是国债券。他需要的是货币。所以，如果他不能用别的方法取得货币，他就把那些有价证券抵押或卖出去。我们要在这里研究的问题，就是这种借贷资本的积累，具体地说，也就是借贷货币资本的积累。我们在这里不讨论房屋、机器或其他固定资本的借贷。我们也不涉及产业资本家和商人互相在商品上和在再生产过程范围内进行的借贷，虽然我们对于这点也要预先进行比较仔细的研究。我们这里只研究银行家作为中介人对产业资本家和商人发放的贷款。
    因此，我们首先分析商业信用，即从事再生产的资本家互相提供的信用。这是信用制度的基础。它的代表是汇票，是一种有一定支付期限的债券，是一种延期支付的证书。每一个人都一面提供信用，一面接受信用。我们首先撇开银行家的信用不说，它是一个本质上完全不同的要素。如果这些汇票通过背书而在商人自己中间再作为支付手段来流通，由一个人转到另一个人，中间没有贴现，那就不过是债权由A到B的转移，而这绝对不会影响整个的联系。这里发生的只是人的变换。即使在这种场合，没有货币的介入，也照样可以进行结算。例如，纺纱业者A要向棉花经纪人B兑付一张汇票，棉花经纪人B要向进口商人C兑付一张汇票。现

542

在如果C又出口棉纱(这是十分常见的现象)，他就可以凭这张汇票购买A的棉纱，纺纱业者A又可以用这张由C支付而得到的、要经纪人B自己兑付的汇票，来偿付经纪人B。在这里，至多只有差额要用货币支付。这全部交易只是棉花和棉纱交换的媒介。出口商人只代表纺纱业者，棉花经纪人只代表棉花种植业者。
    在这种纯粹商业信用的循环中，需要指出以下两点：
    第一，这些互相的债权的抵销，取决于资本的回流；也就是说，取决于只是延期的W—G。如果纺纱业者从棉织厂主那里得到一张汇票，这个棉织厂主只要能在到期之前，把他投放市场的棉布出售，就可以兑付这张汇票。如果谷物投机商人向他的代理人开出一张汇票，这个代理人只要能在到期之前按预期的价格把谷物出售，就能够支付货币。因此，这种支付取决于再生产的不断进行，也就是说，取决于生产过程和消费过程的不断进行。但由于信用是互相的，每一个人的支付能力同时就取决于另一个人的支付能力；因为在签发汇票时，一个人不是指望他本人企业中的资本回流，就是指望在这期间要向他兑付汇票的第三者企业中的资本回流。把这种对资本回流的指望撇开不说，支付就只有依靠准备资本，这是由发票人自己支配，以便在回流延迟时偿付债务的。
    第二，这种信用制度并不排除现金支付的必要。首先，支出的一大部分，例如工资、税款等等，总是要用现金支付。其次，B从C那里得到一张代替付款的汇票，但他本人在这张汇票到期之前就要向D兑付一张到期汇票，为此，他必须握有现金。一个如此完全的再生产循环，象我们上面假设的由棉花种植业者到棉纺纱业者、又由棉纺纱业者到棉花种植业者的循环，只能是一个例外，实际上这种循环总要在许多点上发生中断。我们在论述再生产过程时(第

543

2卷第3篇)已经看到，不变资本的生产者彼此用一部分不变资本进行交换。这样一来，汇票就能或多或少地互相抵销。从生产的上升序列来看，棉花经纪人向纺纱业者，纺纱业者向棉织厂主，棉织厂主向出口商人，出口商人向进口商人(也许又是棉花进口商人)签发汇票的情况，也是这样。不过，与此同时，并没有发生交易的循环，因而，并没有发生债权序列的回转。例如，纺纱业者对织布业者的债权，就不能用煤炭供应商人对机器制造业者的债权来抵销；纺纱业者在他的营业中，对于机器制造业者，从来不会有相反的债权，因为他的产品，棉纱，从来不会成为机器制造业者的再生产过程中的要素。因此，这样的债权只有用货币来结算。
    这种商业信用的界限就其自身来考察是：1．产业资本家和商人的财富，即在回流延迟时他们所能支配的准备资本；2．这种回流本身。这种回流可能在时间上延迟，或者商品价格也可能在这段时间内下降，或者在市场停滞时，商品还可能暂时滞销。首先，汇票的期限越长，准备资本就要越大，回流因价格下降或市场商品过剩而发生减少或延迟的可能性也就越大。其次，最初的交易越是依赖对商品价格涨落的投机，回流就越没有保证。很明显，随着劳动生产力，从而大规模生产的发展，1．市场会扩大，并且会远离生产地点，2．因而信用必须延长，并且3．投机的要素必然越来越支配交易。大规模的和供应远地市场的生产，会把全部产品投入商业手中；但是，要使一国的资本增加一倍，以便商业能够用自有的资本把全国的产品买去并且再卖掉，这是不可能的。在这里，信用就是不可避免的了；信用的数量和生产的价值量一起增长，信用的期限也会随着市场距离的增加而延长。在这里是互相影响的。生产过程的发展促使信用扩大，而信用又引起工商业活动的增长。

544

    如果我们把这种信用和银行家的信用分开来进行考察，那就很清楚，这种信用和产业资本本身的规模一同增大。在这里，借贷资本和产业资本是一个东西；贷出的资本就是商品资本，不是用于最后的个人的消费，就是用来补偿生产资本的不变要素。所以，这里作为贷出的资本出现的，总是那种处在再生产过程的一定阶段的资本，它通过买卖，由一个人手里转移到另一个人手里，不过它的代价要到后来才按约定的期间由买者支付。例如，棉花为换取一张汇票而转移到纺纱业者手中，棉纱为换取一张汇票而转移到棉织厂主手中，棉布为换取一张汇票而转移到商人手中，然后它再为换取一张汇票而从该商人手中转移到出口商人手中，再为换取一张汇票而从出口商人手中转移到一个在印度经商的商人手中，该印度商人把它出售，用以购买靛蓝等等。在这样转手的时候，棉花已经完成了它转化为棉布的过程，棉布最后运到印度，并同靛蓝交换，靛蓝被运到欧洲，在那里再进入再生产过程。在这里，再生产过程的不同阶段都以信用为媒介，纺纱业者没有对棉花支付现金，棉织厂主没有对棉纱支付现金，商人也没有对棉布支付现金等等。在过程的最初几个行为中，商品棉花通过了不同的生产阶段，而这种转移是以信用为媒介的。但是，一旦棉花在生产中取得它的最后的商品形式，同一商品资本就只要经过各种商人之手，这些商人把它运到远方市场，最后一个商人才最终地把它卖给消费者，以便购买进入消费过程或再生产过程的其他商品。因此，在这里必须把两个时期区分开来：在第一个时期，信用在同一物品生产的各实际相继的阶段中起中介作用；在第二个时期，它只是在商人之间的转手(其中包括运输)中，即在W—G行为中起中介作用。但是，在这里，商品至少总还是处在流通行为中，所以总还是处在再

545

生产过程的一个阶段中。
    因此，在这里贷出的资本，决不是闲置的资本，而是在它的所有者手中必须变更自己形式的资本，是对它的所有者来说只是存在于商品资本形式上的资本，也就是必须完成再转化，即至少必须先转化为货币的资本。可见，在这里，信用是商品形态变化的媒介，即不仅是W—G，而且也是G—W和现实生产过程的媒介。把银行家的信用撇开不说，再生产循环内大量的信用，并不意味着有大量闲置资本打算贷出和寻找有利的投资场所，而是表明资本在再生产过程内已被大量动用。所以，信用的中介作用在这里表现为：1．就产业资本家来说，使产业资本由一个阶段转移到另一个阶段，使彼此有关和彼此衔接的各生产部门联系起来；2．就商人来说，使商品由一个人手里运到和转入另一个人手里，直到商品最终出售，变成货币，或者交换成其他商品。
    在这里，信用的最大限度，等于产业资本的最充分的动用，也就是等于产业资本的再生产能力不顾消费界限的极度紧张。这些消费界限也会因再生产过程本身的紧张而扩大：一方面这种紧张会增加工人和资本家对收入的消费，另一方面这种紧张和生产消费的紧张是一回事。
    只要再生产过程不断进行，从而资本回流确有保证，这种信用就会持续下去和扩大起来，并且它的扩大是以再生产过程本身的扩大为基础的。一旦由于回流延迟，市场商品过剩，价格下降而出现停滞时，产业资本就会出现过剩，不过这种过剩是在产业资本不能执行自己的各种职能的形式上表现出来的。有大量的商品资本，但找不到销路。有大量的固定资本，但由于再生产停滞，大部分闲置不用。信用将会收缩，1．因为这种资本闲置不用，也就是停

546

滞在它的再生产的一个阶段上，因为它不能完成它的形态变化；2．因为再生产过程不断进行的信念已经遭到破坏；3．因为对这种商业信用的需求已经减少。纺纱业者缩减了生产，并且还有大量卖不出去的棉纱堆在库房里，他无须通过信用来购买棉花；商人也无须通过信用来购买商品，因为他手中的商品已经过多了。
    因此，只要再生产过程的这种扩大受到破坏，或者哪怕是再生产过程的正常紧张状态受到破坏，信用就会减少。通过信用来获得商品就比较困难。要求现金支付，对赊售小心谨慎，是产业周期中紧接着崩溃之后的那个阶段所特有的现象。在危机中，因为每个人都想卖而卖不出去，但是为了支付，又必须卖出去，所以，正是在这个信用最缺乏(并且就银行家的信用来说，贴现率也最高)的时刻，不是闲置的寻找出路的资本，而是滞留在自身的再生产过程内的资本的数量也最大。这时，由于再生产过程的停滞，已经投入的资本实际上大量地闲置不用。工厂停工，原料堆积，制成的产品充斥商品市场。因此，如果认为这种情况是由于生产资本的缺乏造成的，那就大错特错了。正好在这个时候，生产资本是过剩了，无论就正常的、但是暂时紧缩的再生产规模来说，还是就已经萎缩的消费来说，都是如此。
    假定整个社会只是由产业资本家和雇佣工人构成的。此外，撇开价格的变动——这种变动使总资本的大部分不能在平均状况下实行补偿，并且由于整个再生产过程的普遍联系(特别是通过信用而得到了发展)，这种变动必然总是引起暂时的普遍停滞。同样，撇开信用制度所助长的买空卖空和投机交易。这样，危机好象只能由各个部门生产的不平衡，由资本家自己的消费和他们的积累之间的不平衡来说明。而实际情况却是，投在生产上的资本

547

的补偿，在很大程度上依赖于那些非生产阶级的消费能力；工人的消费能力一方面受工资规律的限制，另一方面受以下事实的限制，就是他们只有在他们能够为资本家阶级带来利润的时候才能被雇用。一切真正的危机的最根本的原因，总不外乎群众的贫困和他们的有限的消费，资本主义生产却不顾这种情况而力图发展生产力，好象只有社会的绝对的消费能力才是生产力发展的界限。
    至少在资本主义发达的国家，只有当主要食物或者最重要的工业原料普遍歉收的时候，才可以谈到生产资本的实际不足。
    不过，除了这种商业信用外，现在还有真正的货币信用。产业资本家和商人互相的贷款，同银行家和贷款人对他们的贷款交织在一起。在汇票贴现时，贷款只是徒有其名。一个工厂主出售他的产品而得到一张汇票，他把这张汇票拿到汇票经纪人那里去贴现。事实上，这个汇票经纪人只是发放他的银行家的贷款，而银行家贷给他的又是自己的存款人的货币资本，这些存款人就是产业资本家和商人自己，也有工人(通过储蓄银行)，以及那些地租所得者和其他非生产阶级。因此，每一个工厂主或商人个人无须握有巨额的准备资本，也不必依赖资本的现实回流。但是另一方面，部分地因为有单纯的空头汇票，部分地因为有那种专门以伪造汇票为目的的商品交易，全部过程就变得十分复杂，以致在资本回流实际上早已只有一部分靠牺牲那些受骗的贷款人，一部分靠牺牲那些受骗的生产者才能实现之后，营业扎实可靠、回流十分顺畅的假象，还能平静地保持下去。因此，正好在崩溃的前夕，营业总是显得几乎安然无恙。关于这一点，例如1857年和1858年的《银行法报告》提供了最好的证据。在那里，所有银行董事，商人，总之，以

548

奥维尔斯顿勋爵为首的所有被邀请的专家，都互相祝贺营业的繁荣和稳定，——这正好是在1857年8月危机爆发前的一个月。而令人奇怪的是，图克作为研究历次危机的历史学家，在他的《价格史》一书中，再一次陷入这种错觉。在总崩溃一下子到来之前，营业总是非常稳定，特别兴旺。
    现在我们回过头来谈货币资本的积累。
    借贷货币资本的增加，并不是每次都表示现实的资本积累或再生产过程的扩大。这种情况，在产业周期的紧接着危机过后的那个阶段中，表现得最为明显，这时，借贷资本大量闲置不用。在生产过程紧缩(1847年危机后，英国各工业区的生产减少三分之一)，物价降到最低点，企业信心不足的时候，低微的利息率就起着支配作用。这种低微的利息率仅仅表明：借贷资本的增加，正是由于产业资本的收缩和萎缩造成的。当物价下跌，交易减少，投在工资上的资本收缩时，所需的流通手段就会减少；另一方面，在对外债务一部分由金的流出，一部分由破产而偿清之后，也就不需要追加的货币去执行世界货币的职能了；最后，汇票贴现业务的范围，随着汇票本身的数目和金额的缩小而缩小，——这一切都是一目了然的。因此，对借贷货币资本的需求，不论是用于流通手段，还是用于支付手段(这里还没有谈到新的投资)，都会减少，这样，借贷货币资本相对说来就显得充裕了。不过，正如我们以后将要谈到的，在这样的情况下，借贷货币资本的供给也会实际增加。
    例如，1847年危机后，就发生了“交易紧缩，货币过多”的现象(《商业危机》1847—1848年证词第1664号)。“因为商业几乎完全停顿，投资的可能性几乎完全没有”，所以利息率是很低的(同上，

549

第45页，利物浦皇家银行董事霍奇森的证词)。这些绅士(而霍奇森还是其中最出色的一个)为了说明这种现象而发表过什么谬论，从下面一段话就可以看到。
    “货币紧迫＜1847年＞是由国内货币资本的实际减少所引起的，而这种减少部分地是由于从世界各地进口的货物必须用金支付，部分地是由于流动资本(floating capital)转化为固定资本而造成的。”[同上，第63页]
    流动资本转化为固定资本，怎么会减少国内的货币资本，这是不可理解的。因为，拿铁路这个当时的主要投资项目来说，无论或纸币都没有用来架设桥梁和铺设铁轨，并且购买铁路股票的货币，只要它的存入是为了交付股金，就同一切其他银行存款完全一样地执行职能，正如上面指出的，甚至还会暂时增加借贷货币资本；而这些货币在实际用在建筑上的时候，它们就作为购买手段和支付手段在国内流通。如果仅仅说固定资本不是可供出口的物品，由于不能出口，就会失去出口货换来的收入所形成的可供支配的资本，从而也就会失去现金或金银条块形式上的收入，如果只是就这一点来说，那末，货币资本会由于流动资本转化为固定资本而受到影响。不过，当时英国的出口货，在国外市场上也是大量堆积，卖不出去。当时曼彻斯特等地的商人和工厂主，把自己企业的一部分正常资本投在铁路股票上面，于是不得不靠借入资本来经营自己的企业，对他们来说，流动资本实际上已经固定下来，因此，他们不得不自食其果。如果他们把属于自己企业的资本提取出来，不是投到铁路方面，而是投到比如说采矿业方面，并且采矿业的产品铁、煤、铜等等本身也是流动资本，其结果还是一样。——

550

当然，由于歉收、谷物进口、金的流出而造成的可供支配的货币资本的实际减少，则是一件和铁路投机毫不相干的事情。
    “为了把自己的货币投到铁路方面，几乎所有商行都开始程度不等地缩小自己的营业。”[同上，第42页]——“各商行都把这样大量的货币贷给铁路，结果这些商行不得不通过汇聚贴现的方式再向银行取得大量贷款，以便维持自己的营业。”(同一位霍奇森，同上，第67页)“在曼彻斯特，铁路投机使许多人遭到巨大损失。”(罗·加德纳，同上，证词第4884号。在第1卷第13章第3节c及其他地方曾多次提到过这个人。)
    1847年危机的主要原因，是市场商品的惊人过剩和东印度贸易上的疯狂投机。但是还有别的情况促使这个部门的一些十分富有的商行遭到破产：
    “它们有雄厚的资金，但这些资金不能流动。它们的全部资本都固定在毛里求斯的地产或靛蓝厂和制糖厂上了。后来，当它们的债务达50—60万镑时，它们已经没有流动资金来兑付它们的汇票了，最后才发觉，为了兑付它们的汇票，只有完全依靠它们的信用”(查·特纳，利物浦经营印度贸易的大商人，同上，第730号)。
    再看看加德纳的证词(同上，第4872号)：
    “中国条约签订后，国内立即出现了竭力扩大对华贸易的广阔前景，因此，除了现有的全部工厂外，又有许多大工厂专门为了做这种生意而建立起来，以便制造那种主要是销往中国市场的棉织品。”——(第4874号)“这种生意做的怎样呢?——倒霉透了，真是一言难尽；我不认为，1844年和1845年对华出口总额的三分之二以上已经收回；因为茶叶是主要的回头货，并且因为使我们产生很大的期望，所以我们工厂主都确信茶叶税会大大降低。”
    请看英国工厂主所特有的信念的天真流露：

551

    “我们对国外市场的贸易，不是受国外市场购买商品的能力的限制，而是受国内我们对作为我国工业品的回头货而得到的那些产品的消费能力的限制。”
    (那些和英国通商的比较穷的国家，当然可以对任何数量的英国工业品进行支付和消费，而遗憾的是，富有的英国竟不能消化作为回头货的产品。)
    (第4876号)“起初我运出一些商品，出售时大约亏损15％，因为我完全相信，我的代理商购买茶叶的价格，可以使我在英国转卖这些茶叶时，获得一笔足以补偿上述损失的利润；结果我非但没有获得利润，有时反而亏损25％，甚至50％。”——(第4877号)“工厂主出口是自负盈亏吗?——主要是这样的；商人好象不久就发觉，他们从中得不到什么好处，所以他们怂恿工厂主采取委托销售的办法，而不必亲自参与。”
    可是，在1857年，损失和破产主要落到了商人身上，因为这一次是工厂主让商人对国外市场商品过剩承担了“自负盈亏”的责任。
    随着银行制度的发展(参看下面举出的关于伊普斯威奇地区的例子，在1857年以前的几年间，那里的租地农民的存款增加了三倍)，从前的私人贮藏货币或铸币准备金，都在一定时间内转化为借贷资本。这样造成的货币资本的扩大，和伦敦股份银行开始对存款支付利息时存款的增长一样，并不表示生产资本的增加。在生产规模保持不变时，这种扩大只会引起借贷货币资本比生产资本充裕。因此实行了低利息率。

552

    如果再生产过程再一次达到过度紧张状态以前的那种繁荣局面，商业信用就会大大扩张，这种扩张实际上又是资本容易流回和生产扩大的“健全”基础。这时，利息率虽然已经高于最低限度，但是仍然很低。事实上这是唯一的这样一个时期，这时可以说低利息率，从而借贷资本的相对充裕，是和产业资本的现实扩大结合在一起的。由于资本容易并且有规则地流回，加上商业信用扩大，这就保证了借贷资本的供给(虽然需求已经增长)，防止了利息率水平的上升。另一方面，只有到这时，没有准备资本甚至根本没有任何资本而完全依赖货币信用进行投机的骑士们，才引人注目地涌现出来。此外，还有各种形式的固定资本的显著扩大和新型大企业的大批开设。现在，利息提高到它的平均水平。但是，只要新的危机爆发，信用突然停止，支付停滞，再生产过程瘫痪，并且，除了上述的例外情况，在借贷资本几乎绝对缺乏的同时，闲置的产业资本发生过剩，这时，利息率就会再升到它的最高限度。
    因此，表现在利息率上的借贷资本的运动，和产业资本的运动，总的说来，是按相反的方向进行的。有一个阶段，低的但是高于最低限度的利息率；与危机以后的“好转”和信任的增强结合在一起；特别是另一个阶段，利息率达到了它的平均水平，也就是离它的最低限度和最高限度等距的中点，——只是在这两个阶段，充裕的借贷资本才和产业资本的显著扩大结合在一起。但是，在产业周期的开端，低利息率和产业资本的收缩结合在一起，而在周期的末尾，则是高利息率和产业资本的过多结合在一起。伴随“好转”而来的低利息率，则表示商业信用对银行信用的需要是微不足道的，商业信用还是立足于自身。
    这种产业周期的情况是，同样的循环一旦受到最初的推动，它

553

就必然会周期地再现出来。【{我曾在别的地方指出，自上一次大规模的普遍危机爆发以来，在这方面已经发生了转变。周期过程的急性形式和向来十年一次的周期，看来让位给比较短暂的稍微的营业好转和比较持久的不振这样一种在不同的工业国在不同的时间发生的比较慢性的延缓的交替。但这里也许只是周期持续时间的延长。在世界贸易的幼年期，自1815年至1847年，大约是五年一个周期；自1847年至1867年，周期显然是十年一次；现在我们不又是处在一个空前激烈的新的世界性的崩溃的准备时期吗?有许多征兆好象在预示这一点。自1867年最近一次的普遍危机爆发以来，已经发生了巨大的变化。由于交通工具的惊人发展，——远洋轮船、铁路、电报、苏伊士运河，——第一次真正地形成了世界市场。除了以前垄断工业的英国，现在又出现了一系列的同它竞争的工业国家；欧洲的过剩资本，在世界各地开辟了无限广阔和多种多样的投资领域，所以资本比以前分散得更加广泛，并且地方性的过度投机也比较容易克服了。由于这一切，以前的危机策源地和造成危机的机会，多数已经消除或大大削弱。同时，国内市场上的竞争，由于卡特尔和托拉斯的出现而后退，国外市场上的竞争也由于保护关税(英国以外的一切大工业国都用这个办法来保护自己)的实行而受到限制。但是，这种保护关税本身，只不过是最后的、全面的、决定世界市场霸权的工业战争的准备。所以，每一个对旧危机的重演有抵销作用的要素，都包含着更猛烈得多的未来危机的萌芽。——弗·恩·}】在松弛的情况下，生产下降到上一个周期已经达到并且现在已经奠定技术基础的那个水平以下。在繁荣期——中期，生产在这个基础上继续发展。在生产过剩和欺诈盛行的时期，生产力紧张到极点，直至越过生产过程的资本主义限制。
    在危机期间，支付手段感到不足，这是不言而喻的。汇票能否兑现，取代了商品本身的形态变化，并且，单靠信用来进行交易的厂商越多，这个时期的情形就越是这样。象1844—1845年那样不明智的和错误的银行立法，只会加深这种货币危机。但是，任何银行立法也不能消除危机。
    在再生产过程的全部联系都是以信用为基础的生产制度中，

554

只要信用突然停止，只有现金支付才有效，危机显然就会发生，对支付手段的激烈追求必然会出现。所以乍看起来，好象整个危机只表现为信用危机和货币危机。而且，事实上问题只是在于汇票能否兑换为货币。但是这种汇票多数是代表现实买卖的，而这种现实买卖的扩大远远超过社会需要的限度这一事实，归根到底是整个危机的基础。不过，除此以外，这种汇票中也有惊人巨大的数额，代表那种现在已经败露和垮台的纯粹欺诈营业；其次，代表利用别人的资本进行的已告失败的投机；最后，还代表已经跌价或根本卖不出去的商品资本，或者永远不会实现的资本回流。这全部人为的使再生产过程猛烈扩大的体系，当然不会因为有一家象英格兰银行这样的银行，用它的纸券，给一切投机者以他们所缺少的资本，并把全部已经跌价的商品按原来的名义价值购买进来，就可以医治好。并且，在这里，一切都以颠倒的形式表现出来，因为在这个纸券的世界里，现实价格和它的现实要素不会在任何地方表现出来。表现出来的只是金银条块、硬币、银行券、汇票、有价证券。在全国金融中心，例如伦敦，这种颠倒表现得尤为明显。全部过程都变为不可理解；而在生产中心，情况就不象这么厉害。
    关于危机中出现的产业资本过多的现象，还要指出：商品资本本身同时也是货币资本，是表现在商品价格上的一定的价值额。作为使用价值，它是一定量的有用物品，这些物品在危机期间出现过剩。但是，作为货币资本自身，作为可能的货币资本，它总是处在不断的扩张和收缩中。在危机前夕和危机期间，商品资本在作为可能的货币资本的这个属性中会表现收缩。商品资本对它的持有者和这些持有者的债权人(以及作为汇票和贷款的担保)来说，同它被买进和用作贴现和抵押的依据的时候相比，只代表更少的

555

货币资本。如果这就是认为一国的货币资本在货币紧迫时将会减少的那种主张所说的意思，那就等于说商品的价格已经下跌。而价格的这种狂跌，只是和它以前的猛涨相抵销。
    非生产阶级和靠固定收入为生的人的收入，在同生产过剩和投机过度同时发生的价格猛涨时，绝大部分还是保持不变。所以，他们的消费能力会相对下降，同时他们对再生产总额中平常应归他们消费的那部分的补偿能力也会相对下降。他们的需求即使在名义上保持不变时，实际上也在减少。
    关于进口和出口，应当指出，一切国家都会先后卷入危机，那时就会发现，一切国家，除了少数例外，出口和进口过多，以致支付差额对一切国家来说都是逆差，所以实际上问题并不在于支付差额方面。例如英国正苦于金的流出。它进口过多。但同时，所有别的国家堆积着过多的英国商品。所以，它们也进口过多或被输入过多。(当然，在凭信用出口的国家和不凭信用或只很少凭信用进出口的国家之间，是有差别的。不过，后一类国家仍然会凭信用进口；只有在商品按委托销售办法运到那里去的时候，情况不是这样。)危机也许首先是在英国，在这个提供信用最多而接受信用最少的国家爆发，因为支付差额，即必须立即结清的各种到期支付的差额，对它来说是逆差，尽管总的贸易差额对它来说是顺差。不能只看到贸易上的顺差。这后一情况的原因是：一方面它提供信用，另一方面又贷给外国大量资本，于是除了真正的贸易回头货外，还有大量商品流回本国。(但是，危机有时候也会先在美国，在这个从英国接受商业信用和资本信用最多的国家爆发。)在英国以金的流出作为开端并且伴随这种流出而发生的崩溃，之所以结清了英国的支付差额，部分是由于英国进口商人宣告破产(下面还要谈到这一点)，部分是由于在国外

556

廉价抛售一部分英国商品资本，部分是由于出售外国有价证券，买进英国有价证券等等。现在轮到另一个国家了。对它来说，支付差额暂时是顺差。但支付差额和贸易差额之间平时适用的期限，由于危机而废除或缩短；所有的支付都要一下子结清。因此，同样的事情也在这里重演了。现在英国有金流回，而另一个国家则有金流出。一国进口过剩，在另一国就表现为出口过剩，反过来也是如此。但是，一切国家都发生了进口过剩和出口过剩(在这里，我们谈的不是歉收等等，而是普遍的危机)；也就是说，都发生了生产过剩，而由于信用和随信用发生的物价的普遍上涨，这种过剩更加严 重了。
    1857年，美国爆发了危机。于是金从英国流到美国。但是美国物价的涨风一停止，危机接着就在英国发生了。金又由美国流到英国。英国和大陆之间也发生了同样的情况。在普遍危机的时刻，支付差额对每个国家来说，至少对每个商业发达的国家来说，都是逆差，不过，这种情况，总是象排炮一样，按着支付的序列，先后在这些国家里发生；并且，在一个国家比如英国爆发的危机，会把这个支付期限的序列压缩到一个非常短的期间内。这时就会清楚地看到，这一切国家同时出口过剩(也就是生产过剩)和进口过剩(也就是贸易过剩)，物价在一切国家上涨，信用在一切国家过度膨胀。接着就在一切国家发生同样的总崩溃。1997年的亚洲金融危机就是这样。于是金流出的现象会在一切国家依次发生。这个现象的普遍性证明：1．金的流出只是危机的现象，而不是危机的原因；2．金的流出现象在不同各国发生的顺序只是表明，什么时候轮到这些国家必须结清总账，什么时候轮到这些国家发生危机，并且什么时候危机的潜在要素轮到在这些国家内爆发。

557

    英国的经济学家，——而且自1830年以来，值得提到的经济学文献主要是论述通货、信用和危机的，——有一个特点，就是：他们单从英国的立场出发来考察危机时期贵金属的输出，不管汇兑率怎样变动，总是把这种输出看作纯粹一国的现象，完全闭眼不看如下的事实：如果他们的银行在危机时期提高利息率，那末，欧洲其他一切银行也会这样做，如果今天在英国对金的流出大声叫苦，那末，明天在美国，后天在德国和法国也会发出同样的叫喊。
    1847年，“英国所负的债务＜大部分是由于进口谷物而负的＞应该偿还了。不幸的是，其中大部分是用破产的办法偿还的。＜富裕的英国，竟然用破产的办法从它对大陆和美国的债务中脱身。＞不过，只要这些债务没有用破产的办法结清，就只有用输出贵金属的办法来偿还。”(《银行法特别委员会的报告》1857年)
    因此，当英国的危机由于银行立法而变得尖锐化时，这种立法不过是一种手段，在饥荒时期先向谷物出口国骗取谷物，然后再赖掉它们的谷物货款。所以，那些本身也多少苦于物价上涨的国家在这个时候就禁止谷物出口，这是对付英格兰银行的一个理所当然的手段，因为该行计划“用破产的办法”来“偿还”由于进口谷物而负的“债务”。谷物生产者和投机商为本国的利益而牺牲他们的一部分利润，比他们为英国的利益而牺牲他们的资本要合算得多。
    由以上所述可以看到，商品资本代表可能的货币资本的那种特性，在危机中和一般在营业停滞时期，将会大大丧失。虚拟资本，生息的证券，在它们本身是作为货币资本而在证券交易所内流通的时候，也是如此。它们的价格随着利息的提高而下降。其次，它们的价格还会由于信用的普遍缺乏而下降，这种缺乏强使证券

558

所有者在市场上大量抛售这种证券，以便获得货币。最后，股票的价格也下降，部分是由于股票有权要求的收入减少了，部分是由于它们代表的往往是那种带有欺诈性质的企业。在危机时期，这种虚拟的货币资本大大减少，从而它的所有者凭它在市场上获得货币的力量也大大减少。这些有价证券在行情表上的货币名称的减少，虽然和它们所代表的现实资本无关，但是和它们的所有者的支付能力关系极大。

559


货币资本和现实资本。II(《资本论》第三卷第三十一章)

第三十一章

货币资本和现实资本。II

     关于以借贷货币资本形式进行的资本积累，究竟在多大程度上同现实的积累，即再生产过程的扩大相一致的问题，我们还没有探讨完。
    货币转化为借贷货币资本，是一件比货币转化为生产资本更简单得多的事情。但是，在这里我们必须把以下两点区别开来：
    1．货币单纯地转化为借贷资本；
    2．资本或收入转化为货币，这种货币再转化为借贷资本。
    只有后一点，才能包含真正的、同产业资本的现实积累相联系的借贷资本的积累。

1．货币转化为借贷资本

     我们已经看到，只是由于和生产积累成反比而同生产积累有联系的借贷资本的堆积或过多，是能够发生的。这种情况发生在产业周期的两个阶段上：第一是在生产资本和商品资本这两种形式上的产业资本已经收缩，也就是危机以后周期开始的时期；第二

560

是在已经开始好转但商业信用还不大需要银行信用的时期。在前一种场合，以前用在生产和商业上的货币资本，表现为闲置的借贷资本；在后一种场合，货币资本在日益增长的规模上被使用，但利息率很低，因为现在正是产业资本家和商业资本家迫使货币资本家接受条件的时候。借贷资本的过剩，在第一种场合，表示产业资本的停滞，在第二种场合，表示商业信用对银行信用的相对独立性，这种情况，是以货币不断回流，信用期限短，主要用自有资本进行经营为基础的。依赖别人信用资本的投机家，这时还没有出场；用自有资本进行经营的人，距离几乎纯粹的信用经营还很远。在第一个阶段，借贷资本过剩，正好是现实积累的相反表现。在第二个阶段，借贷资本过剩同再生产过程的新扩大结合在一起，伴随着它，但不是它的原因。借贷资本的过剩已经减少，仅仅同需求相比还相对地过剩。在这两种场合，现实积累过程的扩大都会得到促进，因为在第一种场合同低廉的物价相结合的低微利息，以及在第二种场合同缓慢上升的物价相结合的低微利息，都会增加利润中转化为企业主收入的部分。在繁荣时期的顶点，当利息提高到平均水平的时候，情况更是这样，因为这时利息虽然增加了，但是还比不上利润的增加。
    另一方面，我们已经看到，在没有任何现实积累的时候，借贷资本的积累，可以通过各种纯技术性的手段，如银行业务的扩大和集中，流通准备金或私人支付手段准备金的节约(因此，这些准备金在短期内就转化为借贷资本)而实现。虽然这种借贷资本；——它因此又叫作“流动性资本”(floating capital)——始终只是在短期内保持借贷资本的形式(并且也只能用来进行短期贴现)，但是它会不断地流入和流出。一个人把它提出，另一个人就把它存入。

561

因此，借贷货币资本的总量(我们在这里说的完全不是定期若干年的贷款，而只是凭汇票和抵押品的短期贷款)，实际上会在同现实积累完全无关的情况下增加起来。
    《银行委员会，1857年》(第501号。问：)“您认为，流动性资本是什么？{英格兰银行总裁魏格林先生：}这是一种可以用来进行短期贷款的资本……(第502号)英格兰银行的银行券……地方银行的银行券，以及国内现有的货币量。”——{问：}“如果您认为‘流动性资本’就是能动的通货{即英格兰银行的银行券}，那末，根据委员会现有的证据，这种能动的通货似乎不会发生很显著的变动吧?”{但是，这种能动的通货是由谁预付的，是由贷款人，还是由进行再生产的资本家自己，这有很大的区别。——魏格林答：}“我把银行家的准备金包括在‘流动性资本’中，这种准备金经常发生显著的变动。”
    因此，这就是说，经常发生显著变动的是银行家没有再贷放出去，而是留作他们的准备金——其中大部分在存入英格兰银行时也成为该行的准备金——的存款部分。最后，这位先生说：“流动性资本”就是bullion，即金银条块和金属货币(第503号)。十分奇怪的是，在货币市场这种有关信用的费解的行话中，政治经济学上的一切范畴，都获得了不同的含义和不同的形式。在这种费解的行话中，“流动性资本”就表示“流动资本”——这当然是完全不同的东西，货币就是资本，金银条块就是资本，银行券就是通货，资本就是商品，债务就是商品，固定资本就是投在难于出售的证券上的货币!
    “伦敦各股份银行……的存款，由1847年的8850774镑，增加到1857年的43100724镑……委员会现有的材料和证词，使我们得出如下结论：在这个巨大的金额中，有很大一部分来自以前不能用于这个目的的源泉；在银行家那里开个户头并把货币存到他那里去的习惯，已经扩大到以前不能用于这个目的的许多源泉；在银行家那里开个户头并把货币存到他那里去的习惯，已经普及到从前不这样使用自己资本＜！＞的许多阶级。被地方私人银行

562

{和股份银行不同}协会派去向委员会作证的该协会主席罗德韦耳先生说，在伊普斯维奇地方，在该区租地农民和零售商当中，这样做的人最近增加了三倍；几乎所有租地农民，甚至那些每年只付地租50镑的人，现在都有了银行存款。大量的这种存款当然要在营业上寻找出路，特别是被吸引到伦敦这个商业活动中心去，在那里它们首先被用在汇票贴现上，或用在给伦敦银行家的顾客发放的其他贷款上。但其中很大一部分，因银行家自己对它没有直接需要，而转到‘汇票经纪人’手里，‘汇票经纪人’则把他们已经为伦敦及各地的人贴现过一次的商业汇票交给银行家，作为贷款的担保。”(银行委员会，1858年第[V页]第8号)
    当银行家依据汇票经纪人已经贴现过一次的汇票，贷款给这个汇票经纪人时，他事实上为这种汇票进行了一次再贴现；但实际上，许多这种汇票已经由汇票经纪人再贴现过了，而银行家用来为汇票经纪人的汇票进行再贴现的货币，又被汇票经纪人用来再贴现新的汇票。由此引起的结果是：
    “空头汇票和空头信用，造成了虚假信用的扩大。地方股份银行为这样的汇票贴现以后，把它拿到伦敦市场的汇票经纪人那里去再贴现，并且单凭银行的信用，而不顾汇票其他方面的性质，这就更助长了虚假信用的扩大。”(同上，[第XXI页第54号])
    关于这种再贴现，以及关于借贷货币资本的这种单纯技术性的增加对信用欺诈所提供的援助，《经济学家》的下面一段话是很有意思的。
    “过去许多年间，资本＜即借贷货币资本＞在国内某些地区积累得比人们能够使用的程度更快，但在其他地区，资本的用途比资本自身增加得更快。当农业区的银行家找不到机会把存款有利地、稳妥地投到本地区时，工业区和商业城市对资本的需要却超过了银行家所能提供的规模。由于不同地区的这种不同情况，近年来一种从事资本分配的新型商行产生了，并且迅速发展起来。这种商行虽然通常叫作汇票经纪人，但实际上是资本雄厚的银行家，这种商行的业务是，技约定的朗限和商定的利息，从剩余资本找不到出路

563

的地区的银行，吸收剩余资本，以及从各股份公司和大商行吸收暂时闲置的资金，并按更高的利息率，把这种货币借给对资本有更多需要的地区的银行；办法通常是对它们的顾客的汇票再贴现……因此，伦巴特街就成了一个大中心，国内的闲置资本通过这个中心，就由不能有利地使用它的地方，转移到需要它的地方去；这种情形适用于国内各地区，也适用于处境与此相似的个人。这种业务原来几乎仅限于凭银行认为适合的抵押品来进行借贷。但是，随着国内资本的迅速增加，以及因银行的设立而带来的资本的日益节约，这种贴现公司所支配的基金已经变得很大，以致它们最初以栈单，后来以提单为担保来发放贷款。这种提单所代表的，是一种根本还没有到达的产品，虽然有时(即使不是经常地)以这种产品为担保的汇票已经开给商品经纪人了。这种做法立即改变了英国商业的全部性质。伦巴特街这样提供的便利，大大加强了明辛街商品经纪人的地位；商品经纪人又把全部好处给予进口商人，后者已经十分广泛地享用这些好处，如果在二十五年前，凭提单甚至栈单为担保去借款，就会使一个商人的信用破产，但是近年来这种做法已经十分普遍，以致人们已经把它看作一种常规，而再不象二十五年前那样把它看作罕见的例外了。这个制度已经广泛推行，以致伦巴特街的巨额贷款，是凭那些以远方殖民地尚在生长中的农产品为担保的汇票发放的。这种便利的结果是，进口商人扩大他们的国外营业，把他们以前营业用的(流动性)资本投放在最不可靠的部门，即他们不大可能或完全不能控制的殖民地种植园。在这里，我们看到了信用的直接锁链。在我国农业地区，积累的资本，作为小额存款存放在地方银行，并且集中在伦巴特街供人利用。但是，它首先被用来为我国各工矿地区的银行的汇票进行再贴现，以此扩大这些地区的营业；其次是被用来发放以栈单和提单为担保的贷款，为外国产品的进口提供更大的便利，使那些经营对外贸易和殖民地贸易的商行的‘合法’商人资本能够游离出来，从而用到海外种植园这种最不可靠的投资部门去。”(《经济学家》1847年第1334页)
    这就是信用的“美妙的”交错联系。农村的存款人以为自己只是在他的银行家那里存款，并且以为银行家贷款，总是贷给银行家所认识的个人。他决没有想到，这个银行家会把他的存款交给伦

564

敦一个汇票经纪人去支配，对于这个经纪人的交易，他们两个都丝毫也不能控制。
    我们已经看到，象铁路建筑那样大的公共企业，因为股东所缴纳的款项在实际使用前总会有一段时间留在银行手里，由银行支配，所以也能暂时使借贷资本增加。
    但是，借贷资本的量和通货的量是完全不同的。我们这里所说通货的量，指的是一个国家内一切现有的流通的银行券和包括贵金属条块在内的一切硬币的总和。这个量的一部分，构成银行的数量不断变动的准备金。
    “1857年11月12日＜1844年银行法暂停执行的日期＞，英格兰银行包括一切分行在内的准备金总额，只有580751镑；同时存款额为2250万镑，其中约有650万镑为伦敦各银行家所有。”(银行法，1858年第LVII页)
    利息率的变动(撇开较长时期内利息率的变动或不同国家利息率的差别不说；前者由一般利润率的变动决定，后者由利润率之间的差别和信用发展上的差别决定)，取决于借贷资本的供给(假定其他一切条件，如信任的程度等等，是相同的)，也就是说，取决于以货币形式，即以硬币和银行券形式贷出的资本的供给；这种资本和产业资本不同，后者是通过商业信用以商品形式贷给再生产当事人自己的。
    但是，这种借贷货币资本的量，终究不同于流通货币的量，并且是不以后者为转移的。
    例如，如果20镑每天贷出五次，那末就有100镑的货币资本被贷出，这同时还意味着这20镑至少已经四次作为购买手段或支付手段执行职能；因为，如果没有购买和支付作为媒介，它就不会

565

至少四次代表资本的转化形式(商品，其中也包括劳动力)，从而不会构成一个100镑的资本，而只会构成五次各20镑的债权。
    在信用发达的国家，我们可以假定，一切借贷货币资本，都以存款的形式，存放在银行和贷款人手里。这个假定至少对整个营业来说是适用的。此外，在营业兴旺时期，在真正的投机尚未盛行之前，由于信用容易取得，信任日益增长，所以流通职能的大部分，则由简单的信用转移来执行，而无须金属货币或纸币介入。
    在流通手段量较小时，是否就能有巨额存款，仅仅取决于：
    1．同一货币所完成的购买和支付的次数；
    2．同一货币作为存款流回银行的次数。它反复执行购买手段和支付手段的职能，是通过它重新转化为存款来完成的。例如，一个零售商每周把货币100镑存到银行家那里去；银行家用它来支付工厂主存款的一部分；工厂主把它支付给工人；工人把它付给零售商；零售商重新把它存入银行。因此，零售商存入的100镑，第一，是用来支付工厂主的存款，第二，是用来支付给工人，第三，是用来支付给零售商自己，第四，是用来作为这个零售商的货币资本的另一个部分存入银行；所以，经过二十周后，如果他自己没有动用这笔存款，他就已经用这100镑在银行家那里存入2000镑了。
    这个货币资本究竟在多大程度上闲置不用，只有从银行准备金的流入和流出中才能看出。因此，1857年任英格兰银行总裁的魏格林先生得出结论说，英格兰银行的金是“唯一的”准备资本：
    (第1258号)“照我看来，贴现率事实上决定于国内现有的闲置资本的总额。闲置资本的总额，则由英格兰银行的准备金所代表，这种准备金事实上就是金准备。因此，当金流出时，就会使国内的闲置资本的总额减少，从而使

566

余下的部分的价值提高。”——(第1364号)[纽马奇：]“英格兰银行的金准备，实际上是国内整个营业借以进行的中央准备或现金贮藏……经常影响这种贮藏或准备的是外汇率。”(《银行法报告》1857年)
    进出口的统计材料，可以说明现实资本即生产资本和商品资本的积累的规模。这些统计材料不断表明，对于英国工业的以十年为一周期的发展时期(1815—1870年)来说，前一个繁荣时期在危机以前的最高点，每次都作为下一个繁荣时期的最低点而再现出来，然后又上升到一个高得多的新的最高点。
    大不列颠和爱尔兰在繁荣的1824年，出口产品的实际价值或申报价值是40396300镑。1825年发生危机，出口总额降到这个数额以下，每年在3500万镑到3900万镑之间波动。1834年再度繁荣，出口总额超过了以前的最高水平，达到41649191镑，在1836年达到新的最高点53368571镑。1837年，出口总额又降到4200万镑，以致新的最低点已经高于旧的最高点，然后在5000万镑到5300万镑之间波动。1844年恢复繁荣，出口总额增加到5850万镑，已远远超过1836年的最高点。1845年出口总额达到60111082镑；随后在1846年下降到5700多万镑，1847年约为5900万镑，1848年约为5300万镑，1849年增加到6350万镑，1853年约为9900万镑，1854年为9700万镑，1855年为9450万镑，1856年约为11600万镑，1857年达到最高点，为12200万镑。1858年出口总额下降到11600万镑，但1859年增加到13000万镑，1860年约为13600万镑，1861年仅为12500万镑(在这里，新的最低点再一次高于以前的最高点)，1863年为14650万镑。
    当然，在标志市场扩大的进口方面，也可以举出同样的情况；

567

但在这里我们要说的只是生产的规模。{不言而喻，以上所述，对英国来说，只适用于它实际上占工业垄断地位的时期。但在世界市场还在扩大的时候，虫上所述，对于拥有现代大工业的所有国家来说也是适用的。——弗·恩·}

2．资本或收入转化为货币，这种货币再转化为借贷资本

    我们这里考察的货币资本的积累，既不是商业信用活动发生停滞的表现，也不是实际流通手段或再生产当事人的准备资本的节约的表现。
    除了这两种情况以外，货币资本的积累，还可以由于金的异乎寻常的流入而发生，例如1852年和1853年，由于澳大利亚和加利福尼亚新金矿的发现，就发生过这种情况。这种金被存入英格兰银行。存金人由此取去了银行券，但没有把这些银行券直接再存到银行家那里去。因此，流通手段异常地增加了。(魏格林的证词，银行委员会，1857年第1329号)银行企图通过把贴现率减低到2％的办法，来利用这种存金。积存在银行的金量，在1853年的六个月内，增加到2200—2300万镑。
    不言而喻，一切发放贷款的资本家进行的积累，总是直接以货币形式进行的积累，但我们已经看到，产业资本家进行的现实积累，通常要由再生产中的资本本身的各种要素的增加来实现。因此，只是信用事业的发展和货币借贷业务在大银行手中的异常集中，就必然会使借贷资本的积累，作为一个和现实积累不同的形式

568

加速进行。借贷资本的这种迅速发展是现实积累的结果，因为它是再生产过程发展的结果，而构成这种货币资本家的积累源泉的利润，只是从事再生产的资本家榨取的剩余价值的一种扣除(同时也是对别人储蓄所得的利息的一部分的占有)。借贷资本靠同时牺牲产业资本家和商业资本家而进行积累。我们已经看到，在工业周期的各个不利阶段，利息率能够提高到这样的程度，以致暂时把一些情况特别不好的营业部门的利润全部吞掉。同时，国家证券及其他有价证券的价格则会下降。这正是货币资本家大量购进这种贬值的证券的时机，而这种证券的价格，在以后的阶段，很快又恢复并超过它的正常水平。那时，它又被卖掉，因此公众的一部分货币资本就被他们占有了。没有卖出的部分则带来较高的利息，因为它是在降价时买进的。但是，货币资本家赚到的、由他们再转化为资本的全部利润，首先转化为借贷货币资本。因此，借贷货币资本的积累，——它虽然是现实积累的产物，但和现实的积累不同，——甚至在我们只考察货币资本家，银行家等等的时候，就已经表现为这类特殊的资本家的积累了。并且，凡是在信用事业随着再生产过程的现实扩大而扩大时，这种积累也都必然跟着增加。
    如果利息率低，那末货币资本的这种贬值，主要是由存款人承担，而不是由银行承担。在股份银行发展以前，在英国，全部银行存款的3/4是没有利息的。现在对这些存款也支付利息了，但至少比通常的利息率低1%。
    至于谈到其他各类资本家的货币积累，我们要把投在有息证券上并以这种形式积累的部分撇开不说，只考察其中作为借贷货币资本投入市场的部分。

569

    在这里，我们首先要说到不是作为收入来花费、而是要用于积累、但产业资本家最初还不能在他们自己的营业中利用的那部分利润。这个利润直接存在于商品资本中，构成商品资本价值的一部分，并且和商品资本一起实现为货币。现在，如果这个利润不再转化为商品资本的生产要素(我们先把商人撇开，以后再专门来谈他们)，那末，它就必须在货币形式上停留一段时间。甚至在利润率下降的时候，这部分利润的总量也会随着资本本身总量的增加而增加。要作为收入来花费的部分，是会逐渐消费掉的，但在消费以前的那段时间内，它会作为存款，构成银行家的借贷资本。因此，甚至作为收入来花费的利润部分的增加，也表现为借贷资本的逐渐的不断反复的积累。用于积累的另一部分，也是这样。因此，随着信用事业及其组织的发展，甚至收入的增加，即产业资本家和商业资本家消费的增加，也表现为借贷资本的积累。并且，一切逐渐消费的收入，例如地租，高级工资，非生产阶级的收入等等，也是这样。它们都在一定时间内采取货币收入的形式，因此可以变为存款，并由此变为借贷资本。一切收入，不论是用于消费还是用于积累，只要它存在于某种货币形式中，它就是商品资本转化为货币的价值部分，从而是现实积累的表现和结果，但不是生产资本本身。如果一个纺纱业主把他的棉纱换成棉花，但把其中构成收入的部分换成货币，那末他的产业资本的现实存在，就是已经转到织布业主或者例如私人消费者手中的棉纱，而棉纱不管是用于再生产还是用于消费，都既是它包含的资本价值的存在，又是它包含的剩余价值的存在。转化为货币的剩余价值量，取决于棉纱中包含的剩余价值量。但剩余价值一转化为货币，这个货币就只是这个剩余价值的价值存在。而货币作为这种存在，就变成了借贷资本的要

570

素。如果这个货币没有被它的所有者本人贷出，只要它变为存款，它就可以变成借贷资本的要素。但是，要再转化为生产资本，这个货币就必须先达到一个确定的最低限额。

571


货币资本和现实资本。III(《资本论》第三卷第三十二章)

第三十二章

货币资本和现实资本。III

     这样再转化为资本的大量货币，是大量再生产过程的结果，但就这些货币本身来看，作为借贷货币资本，它们并不是再生产资本的量。
    在以上的说明中，最重要的一点是，用于消费的收入部分(这里撇开工人不说，因为他的收入＝可变资本)的扩大，首先表现为货币资本的积累。因此，在货币资本的积累中，加入了一个本质上和产业资本的现实积累不同的要素，因为年产品中用于消费的部分，并不是资本。年产品的另一部分是补偿资本的，即补偿消费资料生产者的不变资本的，但只要它实际转化为资本，它就会处于这个不变资本生产者的收入的实物形式。代表收入、仅仅充当消费媒介的同一货币，通常会暂时转化为借贷货币资本。只要这个货币表现工资，它同时就是可变资本的货币形式；只要这个货币用来补偿消费资料生产者的不变资本，它就是他们的不变资本所暂时采取的货币形式，被用来购买他们所要补偿的不变资本的各种实物要素。虽然它的数量和再生产过程的规模一同增长，它本身无论在这个形式上或在那个形式上都不表示积累。但它暂时执行借贷货币的职能，即货币资本的职能。因此，从这方面看，货币资本

572

的积累所反映的资本积累，必然总是比现实存在的资本积累更大。这是由于以下的事实：个人消费的扩大，因为以货币为媒介而表现为货币资本的积累，因为个人消费的扩大，为现实的积累，为开辟新的投资场所的货币，提供了货币形式。
    因此，借贷货币资本的积累，部分地说，只是表示这个事实：由产业资本在自己的循环过程中转化成的一切货币，不是采取进行再生产的资本家预付的货币的形式，而是采取他们借入的货币的形式，因此必然在再生产过程中发生的货币的预付，实际上都表现为借贷货币的预付。事实上，在商业信用的基础上，一个人把再生产过程中需用的货币借给另一个人。但现在这一点是采取这样的形式：一部分进行再生产的资本家把货币借给银行家，这个银行家又把货币借给另一部分进行再生产的资本家，因此，银行家就表现为恩赐者了；同时，对这种资本的支配权，就完全落到作为中介人的银行家手里了。
    现在还要说一下货币资本积累的几种特殊的形式。例如，由于生产要素，原料等等价格的下降，资本会游离出来。如果产业资本家不能直接扩大他的再生产过程，他的货币资本的一部分，就会作为过剩的货币资本从循环中排除出来，并转化为借贷货币资本。其次，特别是在商人那里，只要营业中断，资本就会以货币形式游离出来。如果商人已经完成了一系列的交易，现在由于这样的中断，要到以后才能开始新的一系列交易，那末，已经实现的货币，对他来说，就只代表贮藏货币，即过剩的资本。但是，这种货币也直接表现为借贷货币资本的积累。在前一种情况下，货币资本的积累，表示再生产过程在比较有利的条件下的重复，表示以前被束缚的资本的一部分已发生现实的游离，表示再生产过程用同样多的

573

货币资金就可以得到扩大。而在后一种情况下，它只是表示不断进行的交易的中断。但在这两种情况下，它都会转化为借贷货币资本，表现为借贷货币资本的积累，并对货币市场和利息率发生同样的影响，虽然在前一种情况下，它表示的是对现实积累过程的促进，在后一种情况下，它表示的却是对现实积累过程的阻碍。最后，货币资本的积累是由一群发了财并退出再生产领域的人引起的。在产业周期过程中所获得的利润越多，这种人的人数就越多。这里，借贷货币资本的积累，一方面表示现实的积累(就它的相对范围来说)；另一方面只是表示产业资本家转化为单纯的货币资本家的程度。
    至于利润的另一部分，即不是作为收入来消费的部分，那末，它只有在不能直接用来扩大它由以获得的那个生产部门的营业的情况下，才会转化为货币资本。这可以有两个原因。或者因为这个部门的资本已经饱和，或者因为要能够执行资本的职能，积累必须首先达到该部门的新投资数量所要求的一定规模。因此，它首先转化为借贷货币资本，并用于扩大别的部门的生产。假定其他一切情况不变，用于再转化为资本的利润量，就取决于所获得的利润量，因而就取决于再生产过程本身的扩大。但是，如果这种新的积累难于找到用途，缺少投资领域，因而各生产部门过分膨胀，借贷资本供给过多，那末，借贷货币资本的这种过剩，不过是证明了资本主义生产的局限性。接着而来的信用欺诈证明，这种过剩资本的应用，并没有什么实际的障碍。唯一的障碍，是由于资本增殖的规律，由于资本作为资本能够增殖的界限而产生的。货币资本本身的过剩，不是必然地表示生产过剩，甚至也不是必然地表示缺少投资领域。

574

    借贷资本的积累只是在于，货币作为借贷货币沉淀下来。这个过程，和货币实际转化为资本的过程，是很不相同的；这只是货币在可能转化为资本的形式上所进行的积累。但这种积累，象已经证明的那样，可以表示各种和现实积累很不相同的要素。在现实积累不断扩大时，货币资本积累的这种扩大，一部分是这种现实积累扩大的结果，一部分是各种和现实积累的扩大相伴随但和它完全不同的要素造成的结果，最后，一部分甚至是现实积累停滞的结果。仅仅由于这些和现实积累相独立但和它相伴随的要素扩大了借贷资本的积累，就总会在周期的一定阶段出现货币资本的过剩；并且这种过剩会随着信用的扩大而发展。因此，驱使生产过程突破资本主义界限的必然性，同时也一定会随着这种过剩而发展，也就是产生贸易过剩，生产过剩，信用过剩。同时，这种现象必然总是在引起反作用的各种形式上出现。
    至于货币资本的积累还会来自地租、工资等等的问题，在这里就无需论述了。只需要着重指出这样一点：由于资本主义生产发展过程中的分工，能提供积累要素的实际节约和节欲，这种由货币贮藏者做的事，已交给那些得到这种要素的最小限额、并且还十分经常地丧失自己所节约的东西的人(例如银行倒闭时的工人)去做。一方面，产业资本家的资本不是他自己“节约”的，他不过是按照他的资本量支配别人节约的东西；另一方面，货币资本家把别人节约下来的东西变成他自己的资本，并且把进行再生产的资本家们互相提供的和公众提供给他们的信贷，变成他私人发财致富的源泉。资本是本人劳动和节约的果实这个资本主义制度的最后幻想，因此就破灭了。不仅利润来自对别人劳动的占有，而且用来推动和剥削别人劳动的资本，也是由货币资本家交给产业资本家

575

支配的别人的财产构成的，就这一点来说，货币资本家也剥削产业资本家。
    关于信用资本，还要作几点说明：
    同一货币能够执行多少次借贷资本的职能，象上面已经说明的那样，完全取决于：
    1．这个货币曾经多少次在出售或支付过程中实现商品的价值，也就是曾经多少次转移资本，进一步说，也就是曾经多少次实现收入。因此，它曾经多少次作为资本或收入的已实现的价值转到别人手中，显然取决于实际交易的规模和数量。
    2．取决于支付的节约以及信用制度的发展和组织。
    3．最后，取决于信用的衔接和周转速度，这样一来，当这一货币在一个地方作为存款沉淀下来时，它在另一个地方就会立即再作为贷款发放出去。
    即使假定借贷资本存在的形式只是现实货币即金或银的形式，只是以自己的物质充当价值尺度的商品的形式，那末，这个货币资本的相当大的一部分也必然只是虚拟的，也就是说，完全象价值符号一样，只是对价值的权利证书。当货币在资本循环中执行职能时，它虽然会暂时成为货币资本，但它不会转化为借贷货币资本，而是或者换成生产资本的要素，或者在实现收入时作为流通手段付出去，因此，不可能为它的所有者转化为借贷资本。但是当它转化为借贷资本，并且同一货币反复代表借贷资本时，很清楚，它只是在一点上作为金属货币存在，而在所有其他点上，它只是以资本索取权的形式存在。按照假定，这种索取权的积累是由现实积累，也就是由商品资本等等的价值转化为货币而产生的；虽然如此，这种索取权或权利证书本身的积累，既不同于它由以产生

576

的现实积累，也不同于由发放的贷款实现的未来积累(新的生产过程)。
    借贷资本起初总是以货币形式存在，【银行法，1857年，银行家特韦尔斯的证词：(第4516号)“您作为银行家，经营资本还是经营货币呢?——我们经营货币。”——(第4517号)“存款是怎样存入您的银行的?——用货币。”——(第4518号)“存款又是怎样付出的呢?--也是用货币。”——[第4519号]“能说存款是不同于货币的某种东西吗?——不能。”
    奥维尔斯顿(见第26章)总是把“资本”和“货币”混淆起来。他把“货币的价值”也叫作利息，而这个利息是由货币量决定的；“资本的价值”才应该是利息，这个利息是由对生产资本的需求以及由生产资本生出的利润决定的。他说：(第4140号)“资本这个词的使用是很危险的。”——(第4148号)“金从英国输出，国内的货币量就减少，一般来说，货币量的减少自然会引起货币市场上需求的增加＜因此，按照这种说法，不是资本市场上需求的增加＞。”——(第4112号)“货币从一国输出多少，国内的货币量就减少多少。国内现有货币量的减少，使这个货币的价值提高。＜在他的理论中，这句话原来的意思是：同商品的价值相比，货币作为货币的价值由于通货收缩而提高；因此，货币价值的这种提高＝商品价值的下降。但因为在这期间甚至对他来说也无疑地证明了，流通货币量不决定价格，所以，现在作为流通手段的货币的减少，就应该提高它作为生息资本的价值，从而提高利息率。＞留下的货币的价值的这种提高，会制止货币的流出，并且，这种提高会继续下去，直到它带回足以恢复平衡的货币量时为止。”——奥维尔斯顿的矛盾，下面我们再谈。】后来却作为货币索取权而存在，因为它原来借以存在的货币，现在已经以现实货币的形式处于借款人手中。对贷款人来说，它已经转化为货币索取权，转化为所有权证书了。因此，同一数额的现实货币，可以代表数额极不相同的货币资本。如果我们考察已经发展的信用制度的一般形式，那末，单纯的货币，不管是代表已经实现的资本，还是代表已经实现的收入，都会通过单纯的出借行为，通过货币到存款的转化，而变为借贷资本。存款对存款人来说是货币资本。但在银行家手中，它可以只是可能的货币资本，现在它是闲放在银行家的保险柜

577

里，而不是闲放在它的所有者的保险柜里。【这里又出现了混乱：存款作为一种要求银行家支付的权利和存入银行家手中的货币二者都成了“货币”。银行家特韦尔斯在1857年银行委员会面前曾举出如下的例子：“我用10000镑开始我的营业。我用5000镑购买商品，堆在我的库房里。我把其余5000镑存在一个银行家那里，以便需要时取出。但我仍然把10000镑全部看作我的资本，虽然其中的5000镑是处于存款或货币形式”(第4528号)。由此，引出了下面一场奇特的辩论：(第4531号)“您已经以银行券的形式把您的5000镑给了某人吗?——是的。”——(第4532号)“这样，这个人就有了5000镑存款吗?——是的。”——(第4533号)“您也有5000镑存款吗?——完全正确。”———(第4534号)“他有5000镑货币，您也有5000镑货币吗?——是的。”——(第4535号)“那最终都是货币吗?——不是。”——这个混乱部分地是这样造成的：存入5000镑的A，可以把这5000镑提出，就象这5000镑仍在他手里一样地支配它。就这一点来说，这5000镑对他执行着可能的货币的职能。但他每一次提款，都会相应地减少他的存款额。如果他取出现实的货币，而他原来的货币已经借给别人，那末，他得到的就不是他自己的货币，而是另一个存款人存入的货币。如果他用一张向他的银行家开出的支票，来偿付他对B的债务，B把这张支票存放在自己的银行家那里，而A的银行家也有一张向B的银行家开出的支票，以致这两个银行家只要交换一下支票就行了，那末，由A存入的货币就执行了两次货币的职能：一次是在已经得到A所存入的货币的人手里，一次是在A自己手里。在第二次执行职能时，货币并没有介入，却抵销了债权(A对他的银行家的债权和这个银行家对B的银行家的债权)。在这里，存款执行了两次货币的职能：即作为现实的货币，然后又作为货币索取权。单纯的货币索取权，只能通过债权的抵销来代替货币。】
    随着物质财富的增长，货币资本家阶级也增长起来；第一，退出营业的资本家即食利者的人数和财富增加了；第二，信用制度更发展了，因此，银行家、贷款人、金融家等等的人数也增加了。——前面已经说过，随着可供支配的货币资本的发展，有息证券、国债券、股票等等的总量也会得到发展。但是，对可供支配的货币资本的需求同时也会增加，因为在这些证券上搞投机活动的经纪人在货币市场上起着主要作用。如果这些证券的所有买卖都只是现实投资的表现，那末似乎可以说，它们不会影响对借贷资本的需求，

578

因为当A出售他的证券时，他所取出的货币，和B投在这种证券上面的货币刚好一样多。可是，甚至在证券虽然存在，但是它原来代表的资本已不存在(至少不作为货币资本存在)的情况下，它总是对这样的货币资本相应地产生新的需求。但无论如何，这时候它都是货币资本，以前由B支配，现在由A支配。
    《银行法，1857年》(第4886号)：“如果我说，贴现率是由市场上可以用在商业汇票(不同于其他有价证券)的贴现上的资本量来调节的，按照您的意见，这是不是对决定贴现率的原因的正确表述呢?”——{查普曼：}“不是。我认为，利息率会受到一切容易兑换的有价证券的影响；把问题只局限于汇票贴现上，是错误的；因为，如果象最近流行的那样，对货币的巨大需求，必须以统一公债甚至国库券{为抵押}，并且交付远远高于商业利息率的利息，那末，说我们的商业界不会因此受到影响，就是荒谬的；实际上它会因此受到非常重大的影响。”——(第4890号)“如果市场上有银行家承认的可靠的和通用的有价证券，所有者又愿意用它来取得货币，那它就一定会影响商业汇票；例如，如果一个人能够以统一公债等等为抵押，按6％的利息把货币贷出，那我就不能同时指望他以商业汇票为抵押，按5％的利息把他的货币贷给我；这种情况对我们产生同样的影响；如果我能按6％的利息把我的货币贷出，谁也不能要求我按5.5％的利息为他的汇票贴现。”——(第4892号)“关于那些用2000镑，或5000镑，或10000镑来购买有价证券作为可靠投资的人，我们没有说他们是否在货币市场上产生重要的影响。如果您向我问到以统一公债{为抵押}的贷款的利息率时，那末我指的是那些经营数十万镑生意的人，即所谓经纪人，他们认购或在市场上购买巨额的公债，而且必然会把这种证券保留到有利可图的时候把它出售；这种人必然会为这个目的去占有货币。”
    随着信用制度的发展，象伦敦那样大的集中的货币市场就兴起了。这个货币市场，同时还是这种证券交易的中心。银行家把公众的货币资本大量交给这伙商人去支配，因此，这帮赌棍就繁殖起来。

579

    1848年，当时英格兰银行的总裁[詹姆斯·莫利斯]在上院秘密委员会上作证时说：“货币在证券交易所里通常比在任何别的地方都便宜”。(商业危机，1848年，1857年刊印，第219号。) 　　在考察生息资本时已经说明，在其他条件不变的情况下，连续几年的长期平均利息是由平均利润率决定的，而不是由平均企业主收入率决定的，因为企业主收入本身不外是利润减去利息。
    我们在前面也曾指出，对商业利息(即贷款人在商业界进行贴现和放款时确定的利息)的变动来说，在产业周期中，将会出现一个阶段，那时，利息率超过它的最低限度，达到中等平均水平(然后超过这个水平)，而这种运动就是利润提高的结果。关于这点，我们以后还要进一步加以研究。
    但是，这里需要说明以下两点：
    第一，如果利息率长时期一直很高(这里我们说的是象英国那样的国家的利息率，在那里，中等利息率是按较长的时期规定的，这种利息率也表现在为长期贷款所付的利息上，这种利息可称为私人利息)，那末，这首先证明，在这个期间利润率也很高，但决不证明，企业主收入率也很高。这后一种区别，对那些主要是用自有资本经营的资本家来说，或多或少是不存在的；他们实现高利润率，因为他们是给自己支付利息的。长期持续高利息率的可能性，——这里我们撇开货币真正紧迫的阶段不说，——是和高利润率一起出现的。但是，很可能，这个高利润率，除去高利息率之后，只留下一个低的企业主收入率。企业主收入率可以在高利润率持续存在时缩减。这种情况之所以可能，是因为企业一经开办，就必

580

须继续下去。固定资本变现难。直接变现的损失，比经营下的亏损可能来得大。在这个阶段，营业在很大程度上单靠信用资本(别人的资本)来进行；而且高利润率有时可以是投机性的，预料性的。在利润率高但企业主收入减少时，高利息率也会有人支付。这种高利息率可以不用利润支付，而用借入的别人的资本支付。在投机时期部分地说就是这样，并且，这种情况还可以在一个时期继续下去。
    第二，一种说法是，因为利润率高，所以对货币资本的需求增长，从而利息率提高；一种说法是，对产业资本的需求增长，因而利息率高。这两种说法并不是一回事。
    在危机时期，对借贷资本的需求达到了最高限度，因此利息率也达到了最高限度；利润率几乎没有了，与此同时，对产业资本的需求也几乎消失了。在这个时期，每个人借钱都只是为了支付，为了结清已经欠下的债务。相反地，在危机以后的复苏时期，人们要求借贷资本，却是为了购买，为了把货币资本变成生产资本或商业资本。所以，这时，要求借贷资本的，或者是产业资本家，或者是商人。产业资本家用它来购买生产资料和劳动力。
    当利息率是由利润率决定时，对劳动力需求的增加本身，决不可能是利息率提高的原因。较高的工资决不是较高的利润的原因，虽然对产业周期某些特殊的阶段来说，较高的工资可以是较高的利润的结果之一。
    对劳动力的需求可以因为对劳动的剥削是在特别有利的情况下进行而增加，但对劳动力需求的增加，从而对可变资本需求的增加本身，不是使利润增多，而是相应地使利润减少。虽然如此，由于以上原因，对可变资本的需求会增加，对货币资本的需求也会增加，而这种情况能够提高利息率。这样，劳动力的市场价格就超过

581

它的平均水平，就有超过平均数的工人就业，同时利息率也提高了，因为在那种情况下，对货币资本的需求增加了。对劳动力需求的增加，使这种商品同所有其他商品一样变贵，使它的价格上涨，但并没有使利润增多，因为利润恰恰主要是由于这种商品相对便宜而产生的。但是同时——在上面假定的情况下——这种需求会提高利息率，因为它增加了对货币资本的需求。如果货币资本家不是贷出货币，而是转化为一个产业家，那末，他对劳动支付较高的报酬这件事本身，并不会提高他的利润，而会相应地减少他的利润。总的情况可能是：虽然如此，他的利润还是提高了。但这决不是因为他对劳动支付了较高的报酬。然而，只要这件事增加了对货币资本的需求，就足以提高利息率。如果其他情况不利，工资却由于某种原因提高了，那末，工资的提高会使利润率下降，但是，会按照它所增加的对货币资本的需求程度使利息率相应地提高。
    撇开劳动不说，奥维尔斯顿叫作“对资本的需求”的，只是对商品的需求。对商品的需求提高商品的价格，而不管是需求超过了平均水平，还是供给达不到平均水平。如果产业资本家或商人对自己从前付100镑的同一商品量，现在例如要付150镑，那末，他本来要借100镑，现在就要借150镑，因而在利息率为5％时，他本来要付5镑，现在就要付7 1/2镑。他所支付的利息量会增加，因为借入的资本量增加了。
    奥维尔斯顿先生的全部尝试，就在于把借贷资本的利益和产业资本的利益说成是一致的，而他的银行法却正好打算为了货币资本的利益，而利用这两种利益的差别。
    在商品的供给低于平均水平时，对商品的需求所吸收的货币资本不比以前多，这种情况是可能的。为商品总价值支付的金额

582

是一样的，也许更少，不过用同一金额得到的使用价值量会减少。在这种情况下，对借贷货币资本的需求保持不变，因而利息率不会提高，虽然和商品的供给相比，对商品的需求会增加，因而商品的价格会提高。只有当对借贷资本的总需求增加时，利息率才会受到影响；而在上面的假定中，情形并不是这样。
    但是，也可能有这种情况，例如，在谷物、棉花等歉收的时候，某种商品的供给低于平均水平，可是因为在这上面进行了投机，价格进一步提高，而提高价格的最直接的手段，就是暂时从市场上撤走一部分供给，所以对借贷资本的需求会增加。为了支付买进的商品而不卖出商品，就要通过商业的“票据业务”获得货币。在这种情况下，对借贷资本的需求就会增加，并且利息率也会由于这种人为地阻碍对市场的商品供给的做法而提高。这时，较高的利息率就表现出商品资本供给的人为的减少。
    另一方面，对一种商品的需求，可以因为它的供给已经增长和它的价格低于它的平均价格而增长。
    在这种情况下，对借贷资本的需求会保持不变甚至减少，因为用相同的货币额，能够得到更多的商品。但是在这里，部分地是为了利用对生产有利的时机，部分地是为了等待以后的价格上涨，也可能形成投机性的商品储备。在这种情况下，对借贷资本的需求会增加，而利息率的提高就是表明，资本已经投在生产资本的各种要素的过剩储备中。这里，我们只考察对借贷资本的需求在受到商品资本供求的影响时的情况。以前已经说明，再生产过程在产业周期各个阶段中的变动状态，是怎样影响借贷资本的供给的。奥维尔斯顿狡猾地把市场利息率决定于(借贷)资本的供求这个平凡的论点，和他自己所作的借贷资本和一般资本是一回事的假定

583

混为一谈，企图用这个办法把高利贷者变为唯一的资本家，并把高利贷者的资本变为唯一的资本。
    在货币紧迫时期，对借贷资本的需求，就是对支付手段的需求，决不是什么别的东西，决不是对作为购买手段的货币的需求。同时，利息率能够提得很高，而不论现实资本——生产资本和商品资本——是过剩还是不足。只要商人和生产者能够提供可靠的担保品，对支付手段的需求，就只是对转化为货币的可能性的需求；如果不是这样，就是说，如果支付手段的贷放不仅给他们提供货币形式，而且也把他们所缺少的任何一种形式的用来支付的等价物提供给他们，那末，对支付手段的需求就是对货币资本的需求。正是在这一点上，流行的危机理论争论的双方各有正确和错误的地方。断言只缺少支付手段的人，要么他们眼中只看到那些拥有可靠担保品的人，要么自己就是这样一些蠢人，他们认为银行有义务也有权力用纸票把所有破产的投机家变为有支付能力的稳健的资本家。断言只缺少资本的人，要么只是玩弄字眼，因为正是这时，由于输入过剩、生产过剩，有大量不能转化成货币的资本存在，要么他们说的就只是那些信用骑土，这些人现在实际上已经处于再也得不到别人的资本来经营业务的境地，因此要求银行不仅帮助他们补偿丧失的资本，而且使他们能够继续进行投机活动。
    货币作为独立的价值形式和商品相对立，或者说，交换价值必须在货币上取得独立形式，这是资本主义生产的基础。而这所以可能，只是因为某种特定的商品成了这样的材料，所有其他商品都用它的价值来衡量，它也因此成了一般的商品，成了一种同一切其他商品相对立的真正的商品。这一点必然会在两方面显示出来； 而特别是在资本主义发达的国家更是这样，在那里，货币在很大程

584

度上一方面为信用经营所代替，另一方面为信用货币所代替。在信用收缩或完全停止的紧迫时期，货币将会突然作为唯一的支付手段和真正的价值存在，绝对地和商品相对立。因此，商品会全面跌价，并且难于甚至不可能转化为货币，就是说，难于甚至不可能转化为它们自己的纯粹幻想的形式。但是，另一方面，信用货币本身只有在它的名义价值额上绝对代表现实货币时，才是货币。在金流出时，它兑换成货币的可能性，即它和现实的金的同一性，就成问题了。为了保证这种兑换的条件，就采取了各种强制性的措施，例如提高利息率等等。这种做法，可以由于错误的立法或多或少地被导致极端，这种立法是以错误的货币学说为依据，并且为了货币经营者奥维尔斯顿之流的利益而强加于国家的。但是信用货币的这个基础是和生产方式本身的基础一起形成的。信用货币的贬值(当然不是说它的只是幻想的货币资格的丧失)会动摇一切现有的关系。因此，为了保证商品价值在货币上的幻想的、独立的存在，就要牺牲商品的价值。一般说来，只要货币有保证，商品价值作为货币价值就有保证。因此，为了几百万货币，必须牺牲许多百万商品。这种现象在资本主义生产中是不可避免的，并且是它的妙处之一。在以前的生产方式中没有这种现象，因为在它们借以运动的那种狭隘的基础上，信用和信用货币都还没有得到发展。一旦劳动的社会性质表现为商品的货币存在，从而表现为一个处于现实生产之外的东西，独立的货币危机或作为现实危机尖锐化的货币危机，就是不可避免的。另一方面很清楚，只要银行的信用没有动摇，银行在这样的情况下通过增加信用货币就会缓和恐慌，但通过收缩信用货币就会加剧恐慌。全部现代产业史都表明，如果国内的生产已经组织起来，事实上只有当国际贸易平衡暂

585

时遭到破坏时，才要求用金属来结算国际贸易。国内现在已经不需要使用金属货币了，这已由所谓国家银行停止兑现的办法所证明。而且每当遇到紧急情况，这个办法总是被作为唯一的救急手段来使用。
    说两个人在互相交易上都有支付逆差，似乎是荒唐可笑的。如果他们互相是债务人和债权人，那很清楚，只要他们的债权不能互相抵销，就余额说，必然会有一方是另一方的债务人。但国与国之间决不是这样。所有经济学家都承认情况不是这样，他们所依据的论点是：虽然两国之间的贸易差额最后必须相抵，但支付差额对一国来说还可能是顺差或逆差。支付差额和贸易差额的区别在于：支付差额是一个必须在一定时间内结清的贸易差额。危机把支付差额和贸易差额之间的差别限制在一个短时间内；而在危机已经发生，因而现在支付期限已到的国家，又会有某些情况发展起来，这些情况本身会引起结算时期的缩短。首先是输出贵金属；然后抛售委托销售的商品；输出商品，以便抛售这些商品，或凭这些商品在国内取得贷款；提高利息率，宣布废止信用，使有价证券跌价，抛售外国有价证券，吸收外国资本投到这些已经贬值的有价证券上，最后是宣告破产，以抵偿大量债权。这时，还往往要把金属输出到已经爆发危机的国家，因为向那里发出的汇票是没有保证的，因此最安全的办法是用金属支付。此外还有这一情况：对亚洲来说，一切资本主义国家大都同时直接或间接地是它的债务人。一旦上述各种情况对另一个有关国家发生充分的影响，那个国家也会开始输出金银，一句话，会出现支付期限，于是会重复同样一些现象。
    在商业信用中，利息，作为信用价格和现金价格的差额，只是

586

当汇票具有比普通期限长的期限时，才加到商品的价格中去。否则，就不会。这种情况之所以产生，是因为每一个人都是一手接受信用，另一手给予信用。{这和我的经验是不一致的。——弗·恩·}但是，只要贴现以这种形式在这里出现，贴现就不是由这种商业信用调节，而是由货币市场调节。
    如果决定利息率的货币资本的供求，象奥维尔斯顿所断言的那样，和现实资本的供求是一回事，那末，利息就必然会因为我们考察的是不同的商品，或者是同一商品的不同阶段(原料、半成品、成品)，而同时是低的又是高的了。1844年英格兰银行的利息率，是在4%(1月到9月)、2 1/2—3%(11月到年终)之间变动的。1845年利息率为2 1/2%、2 3/4％、3%(1月至10月)，最后几个月是在3％和5％之间。优级奥尔良棉的平均价格，在1844年为6 1/4便士。在1845年为4 7/8便士。利物浦的存棉在1844年3月3日为627042包；在1845年3月3日为773800包。按照棉花的低廉的价格判断，1845年的利息率必然是低的，而在这个时期的绝大部分时间内，它也确实是低的。但是如按照棉纱来判断，利息率却必然是高的，因为棉纱的价格是相对高的，棉纱的利润是绝对高的。每磅价值4便士的棉花，1845年用4便士的纺纱费就可以纺成棉纱(上等二号40支细纱)，这个棉纱一共只要纺纱者花费8便士，而在1845年9月和10月，他却可以按每磅10 1/2便士或11 1/2便士的价格出售(见下述怀利的证词)。
    整个问题可以这样来解决：
    如果借贷资本的供求要和一般资本的供求相一致(虽然一般资本的供求这句话是荒谬的；对产业资本家或商人来说，商品是他的资本的一个形式，但他从来不要求资本本身，他只是不断要求特

587

殊的商品本身，并且把它作为商品——谷物或棉花——来购买和支付，而不管它在他的资本循环中起什么作用)，那就要假定没有贷款人，代替贷款人的是占有机器、原料等等的借贷资本家，他们象出租房屋一样，把这些东西贷给或租给那些自己也有一部分这些物品的产业资本家。在这样的情况下，借贷资本的供给就会和对产业资本家的生产要素的供给相一致，会和对商人的商品的供给相一致。但是，很明显，这样，利润在贷出者和借入者之间的分配，首先就会完全取决于贷出的资本和使用者所有的资本之间的比例。
    按照魏格林先生的说法(银行法，1857年)，利息率是由“闲置的资本量”决定的(第252号)；“只是寻找投资场所的闲置的资本量的指数”(第271号)；这种闲置的资本后来又叫作“流动性资本”(第485号)，他认为流动性资本包括“英格兰银行的银行券和国内其他的流通手段，例如地方银行的银行券和国内现有的铸币……我把各银行的准备金也列入了流动性资本”(第502、503号)；后来把金条也列入了(第503号)。所以，同一个魏格林又说，“在我们＜英格兰银行＞手里实际握有绝大部分闲置的资本时”，英格兰银行对利息率会有巨大的影响(第1198号)，而按照奥维尔斯顿先生以上的证词，英格兰银行却“没有资本的位置”。魏格林还说：
    “照我看来，贴现率是由国内闲置的资本量调节的。闲置的资本量则由英格兰银行的准备金所代表，而这种准备金实际上是金属准备。因此，当金属贮藏减少时，就会使国内闲置的资本量减少，从而使其余部分的价值提高。”(第1258号)
    约·斯图亚特·穆勒说(第2102号)：
    “银行为了要维持它的银行部的支付能力，必须竭力充实银行部的准备金；因此，它一旦发觉已有现金流出，它就必须使它的准备金得到保证，或

588

者限制它的贴现，或者出售有价证券。”
    如果只考察银行部，准备金就只是存款的准备金。按照奥维尔斯顿的意见，银行部应该只作为银行家来经营业务，而不用考虑银行券的“自动”发行。不过，在真正的货币紧迫时期，英格兰银行就会不顾单由银行券构成的银行部准备金，而紧紧盯住金属贮藏；如果它不想破产，它就必须这样做。因为，随着金属贮藏消失，银行券的准备金也相应地消失；关于这一点，利用1844年银行法对这个问题作了英明处理的奥维尔斯顿先生，应该比谁都清楚。

589


信用制度下的流通手段(《资本论》第三卷第三十三章)

第三十三章

信用制度下的流通手段

     “通货速度的大调节器是信用。由此可以说明，为什么货币市场上尖锐的紧迫状态，通常是和通货充足的现象同时发生的”(《通货论》第65页)。
    这一点应该从两方面去理解。一方面，一切节省流通手段的方法都以信用为基础。而另一方面，以一张500镑的银行券为例。A今天在兑付汇票时把这张银行券交给B；B在同一天把它存到他的银行家那里；这个银行家在同一天用它来为C的汇票贴现；C把它支付给他的银行，这个银行再把它贷给汇票经纪人等等。银行券在这里为购买或支付而流通的速度，是由它不断以存款的形式流回到某人手里，并以贷款的形式再转移到别人手里的速度所决定的。流通手段的单纯节约，在票据交换所里，在到期汇票的单纯交换上发展到了极点，这时货币作为支付手段的主要职能只是结清余额。但这种汇票的存在本身又是以工商业者互相提供的信用为基础的。如果这种信用减少了，汇票，特别是长期汇票的数目就会减少，因而这种结算方法的效力也会减小。这种节约(即在交易上排除货币，完全以货币的支付手段职能为基础，这种职能又以信用为基础)只能有两种(撇开已或多或少发展的集中支付的技术不说)：汇票或支票所代表的互相的债权，或是由同一个银行家结算，他只是把债权从一个户头划到另一个户头；或是由不

590

同的银行家互相之间进行结算。把800万到1000万的汇票集中在一个汇票经纪人(例如奥维伦一葛尼公司)手里，是在当地扩大这种结算规模的主要手段之一。流通手段的效力通过这种节约而提高了，因为单纯结算差额需要的流通手段量变小了。另一方面，作为流通手段的货币的流通速度(流通速度又节约流通手段)，完全取决于买卖的不断进行，在支付依次以货币进行时，也取决于各种支付的衔接。但信用也会作为媒介，从而提高通货的速度。如果货币原来的所有者A向B买，B向C买，C向D买，D向E买，E向F买，也就是，货币只是由于现实的买卖作媒介从一个人手里转移到另一个人手里，那末，同一货币就会比如说只流通五次，并且在每个人手里都会停留较长的时间，——这就是没有信用介入时货币作为单纯流通手段的情形。但是，如果B把A付给他的货币存到他的银行家那里，这个银行家为C的汇票贴现而把它付给 C，C向D买，D把它存到他的银行家那里，这个银行家再把它贷给E，E向F买，那末，货币作为单纯流通手段(购买手段)的速度本身，就取决于多次信用活动：B存款到他的银行家那里，这个银行家为C贴现，D存款到他的银行家那里，这个银行家为E贴现；就

591

是说，取决于这四次信用活动。如果没有这些信用活动，同一货币就不会在一定时间内依次完成五次购买。在没有现实的买卖作为媒介的情况下，同一货币在存款和贴现上的转手，在这里，加快了它在一系列现实的买卖中的转手。
    上面已经指出，同一张银行券怎样会在不同的银行家那里形成存款。同样，它也会在同一个银行家那里形成不同的存款。这个银行家用A存入的银行券，贴现B的汇票；B付给C，C再把同一张银行券存到发放它的那个银行家那里。
    在考察简单的货币流通时(第1卷第3章第2节)，我们已经证明，已知通货的速度和支付的节约，现实流通的货币量是由商品的价格和交易量决定的。银行券的流通也受这个规律的支配。
    下表(略)是英格兰银行的银行券——5镑和10镑券、20镑—100镑券和200镑—1000镑的大额券——每年在公众手中的年平均额，以及每一种银行券在流通的银行券总额中所占的百分比。数字以千为单位，千以下的三位数字从略。

592

    虽然进出口显示出来的营业额已增加一倍以上，但从1844年到1857年流通的银行券总额还是绝对减少。这个表说明，5镑和10镑的小额券，已由1844年的9263000镑增加到1857年的10659000镑。并且，这是和正好在当时出现的金流通的猛烈增加同时发生的。另一方面，大额券(200镑—1000镑)却由1852年的5856000镑减少到1857年的3241000镑，即减少了250多万镑。对这种情况的解释是：
    “1854年6月8日，伦敦各私人银行家允许各股份银行参加票据交换所的组织，此后不久就由英格兰银行实行最后的票据交换。每天的结算都是通过各银行在英格兰银行所开的户头的转账来进行的。这个制度的采用，使各银行以前用来互相结算的大额券成为多余。”(银行法，1858年第V页)
    在批发商业上，货币的使用已减少到多么小的最低限度，我们可以参看第一卷第三章所列的表。这个表是由莫里逊—狄龙公司(伦敦最大的贸易公司之一，零售商可以在那里买到各种商品的全部存货)提供给银行委员会的。

593

    根据威·纽马奇向银行委员会提出的证词(银行法，1857年第1741号)，另外一些情况，如一便士邮政制、铁路、电报、总之，各种改进了的交通工具，也有助于流通手段的节约；因此，现在英国虽然银行券的流通量几乎一样，却可以经营五倍甚至六倍的营业。但这主要似乎也是由于10镑以上的银行券撤出了流通。在他看来，这就是对苏格兰和爱尔兰(在那里，甚至有1镑券流通)银行券的流通增加大约31%的理所当然的解释(第1747号)。联合王国银行券的流通总额，包括1镑券在内，据说为3900万镑(第1749号)。金的流通额为7000万镑(第1750号)。在苏格兰，银行券的流通额在1834年为3120000镑；在1844年为3020000镑；在1854年为4050000镑(第1752号)。
    由此就可以看出，只要银行券可以随时兑换货币，发行银行券的银行就决不能任意增加流通的银行券的数目。{这里谈的根本不是不能兑现的纸币；不能兑现的银行券，只有在它实际上得到国家信用支持的地方，例如现在的俄国，才会成为一般的流通手段。因此，这种银行券受不能兑现的国家纸币的规律的支配，这些规律在以前就已经阐明过了。(第1卷第3章第2节c《铸币。价值符号》)——弗·恩·}
    流通的银行券的数量是按照交易的需要来调节的，并且每一张多余的银行券都会立即回到它的发行者那里去。因为在英国，只有英格兰银行的银行券是作为法定的支付手段通用的，所以在这里，我们可以略而不谈各地方银行的为数不多的、只有地方性质的银行券的流通。
    英格兰银行总裁尼夫先生向1858年银行委员会作证说：
    (第947号。问：)“您是说，无论您用什么办法，公众手里的银行券数额

594

都是一样，都大约是2000万镑吗?——在平时，公众大约需要使用2000万镑。在一年的某些季节，会增加100万镑或150万镑。我说过，当公众需要增加时，他们总是能够从英格兰银行得到它。”——(第948号)“您说过，在恐慌时期，公众不会允许您把银行券数额减少；您能说出理由吗?——我认为，在恐慌时期，公众完全有权得到银行券；当然，只要银行负有债务，公众就可以根据这种债务，从银行提取银行券。”——(第949号)“这样，看来任何时候都需要大约2000万镑英格兰银行的银行券?——2000万镑在公众手里；它是有变动的。可以是1850万、1900万、2000万等等；但平均可以说是在1900万到2000万之间。”
    托马斯·图克向上院商业危机调查委员会提出的证词(商业危机，1848—1857年)(第3094号)：
    “银行无权按照自己的愿望来扩大公众手里的银行券数额；它有权减少公众手里的银行券数额，但只有采取断然措施才能办到。”
    诺定昂一位有三十年经验的银行家查·莱特，在详细说明了地方银行任何时候都不可能使数量超过公众需要和要求的银行券保持在流通中以后，谈到英格兰银行的银行券(商业危机，1848—1857年)(第2844号)：
    “我不知道英格兰银行＜发行银行券＞有任何限制，但任何多余的通货都会转为存款，因此采取另一种形式。”
    苏格兰也是这样。那里几乎只有纸币流通，因为在那里，象在爱尔兰一样，也准许1镑券流通，并且“苏格兰人讨厌金子”。苏格兰一家银行的经理肯尼迪指出，银行从来不会减少它们的银行券流通，他
“认为在国内交易需要银行券或金来完成时，银行家必须根据存户的要求，或由于别的什么原因，提供这些交易所需要的流通手段……苏格兰各银行能够限制自己的营业，但不能控制银行券的发行”(同上，第3446、3448号)。
    苏格兰联合银行的经理安德森持同样的意见(同上，第

595

3578号)：
    {在苏格兰各银行之间}“互相交换银行券的制度，会防止个别银行方面的银行券发行过度吗?——是的；但是我们还有一个比交换银行券更为有效的办法＜事实上，这个办法和这里所说的事情毫无关系，虽然它保证每家银行的银行券可以在苏格兰全境流通＞，那就是苏格兰普遍实行的在银行开一个户头的做法。每个多少有些钱的人，都在银行开一个户头，并且每天把一切不是自己立即要用的钱都存入银行，所以，在每天营业结束时，除了各人身边的钱以外，所有的钱都在银行里。”
    爱尔兰也是这样，可以看看爱尔兰银行总裁麦克唐奈和爱尔兰地方银行的经理默里向同一个委员会提出的证词。
    银行券的流通既不以英格兰银行的意志为转移，也不以该行为保证银行券兑现而在地库中贮藏的金的数量为转移。
    “1846年9月18日，英格兰银行的银行券流通额为20900000镑，它的金属贮藏为16273000镑。1847年4月5日流通额为20815000镑，金属贮藏为10246000镑。所以，虽然贵金属输出了600万镑，但流通额没有缩小。”(约·金尼尔《危机和通货》1847年伦敦版第5页)
    但是，不言而喻，这个结论只是在英国现存的各种关系下才适用，并且它在那里之所以适用，也只是因为立法没有规定银行券发行和金属贮藏的另外的比例。
    因此，只有营业本身的需要才会影响流通的货币即银行券和金的数量。这里首先要考察周期的变动。这种变动，不管一般的营业状况如何，每年都要重复一次，以致二十年来，
“在某一个月，通货多，在另一个月，通货少，而在某第三个月，通货适中”(纽马奇，银行法，1857年第1650号)。
    因此，每年8月都有几百万镑，大多数是金，从英格兰银行进入国内流通，以支付收获时期的各种费用；因为这主要是为了支付

596

工资，工资在英国很少用银行券来支付。到年底，这些货币再流回英格兰银行。在苏格兰，几乎只用1镑券，不用索维林，因此，在苏格兰，在相应的情况下，银行券的流通会每年两次，即5月和11月由300万镑增加到400万镑。十四天后，就开始流回，一个月内几乎全部流回(安德森，同上，[商业危机，1848—1857年]第3595—3600号)。
    英格兰银行的银行券的流通，因“债息”即国债的利息按季支付，也会每季经历一次暂时的变动。首先是银行券从流通中抽出，然后再投入公众手中；但它很快又会流回。魏格林(银行法，1857年第38号)估计，由此引起的银行券流通的变动，为数达250万镑。但臭名昭著的奥维伦—葛尼公司的查普曼先生却估计，由此在货币市场上引起的风潮要大得多。
    “你们为支付债息而从流通中取出600万镑或700万镑税收时，必然有人在这个期间把这个金额提供出来”。(银行法，1857年第5196号)
    流通手段总额同产业周期的不同阶段相适应的变动，更显著也更持久得多。关于这个问题，我们可以听听该公司的另一个股东，可敬的战栗教徒赛米尔·葛尼的话(商业危机，1848—1857年第2645号)：
    “＜1847年＞10月底，公众手中的银行券共有2080万镑。那时，要在货币市场上获得银行券是极其困难的。这是因为人们普遍担心由于1844年银行法的限制而得不到银行券。现在＜1848年3月＞公众手中的银行券数额为……1770万镑，但是因为现在没有任何商业上的恐慌，所以，大大超过了需要的数额。在伦敦，没有哪个银行家或货币经营者不是持有比他能够使用的数额更多的银行券。”——(第2650号)“如果不同时把……商业界状况和信用状况考虑进去，英格兰银行以外的……银行券数额，就是流通的实际状况的一个十分不足的指数。”——(第2651号)“我们对公众手中现有的通货

597

额所以产生绰绰有余的感觉，在很大程度上，是由于我们现在异常停滞的状态。如果物价高昂，营业活跃，我们就会对1770万镑感到不足。”
    {在营业的状况使得贷款有规则地流回，从而信用始终没有动摇的时候，通货的扩张和收缩完全取决于工商业者的需要。因为至少在英国，金在批发商业上是无足轻重的，并且撇开季节性的变动不说，金的流通又可以看成是一个在较长时期内几乎不变的量，所以英格兰银行的银行券的流通，是这种变动的十分准确的测量器。在危机以后的消沉时期，通货额最小，随着需求的重新活跃，又会出现对流通手段的较大的需要。这种需要随着繁荣的增进而增加；而在过度扩张和过度投机的时期，流通手段量将达到最高点，——这时危机突然爆发了，昨天还是如此充足的银行券，一夜之间就从市场上消失了；随着银行券的消失，汇票贴现者，要有价证券作担保的贷款人，商品购买者，也消失了。英格兰银行应该出来援助……但是它很快也就无能为力了；1844年的银行法正是在全世界叫喊着要银行券的时候，在商品所有者卖不出去，但仍然要支付，因而准备不惜任何牺牲来获得银行券的时候，强迫英格兰银行限制它的银行券的流通额。
    上面曾经提到的那位银行家莱特说(同上，第2930号)：“在恐慌时期，国家所需的通货等于平时的两倍，因为流通手段被银行家和其他人收藏起来了。”
    危机一旦爆发，问题就只是支付手段。但是因为这种支付手段的收进，对每个人来说，都要依赖于另一个人，谁也不知道另一个人能不能如期付款；所以，将会发生对市场上现有的支付手段即银行券的全面追逐。每一个人都想尽量多地把自己能够获得的货币贮藏起来，因此，银行券将会在人们最需要它的那一天从流通中

598

消失。赛米尔·葛尼(商业危机，1848—1857年第1116号)估计，在恐慌时期这样保藏起来的银行券，1847年10月一个月就有400万镑到500万榜。——弗·恩·}
    在这一方面，特别令人感兴趣的，是葛尼的同事、上面已经提到的那位查普曼于1857年向银行委员会作证时的证词。在这里，我把这个证词的主要内容连贯地引在下面，虽然其中涉及到的某些问题我们以后才研究。
    查普曼先生是这样说的：
    (第4963号)“我还要毫不迟疑地说，货币市场竟听任某个资本家个人的支配(象伦敦有过的情况那样)，让他能够在正是通货很少的时候造成货币异常短缺和紧迫状态，我并不认为这是正当的……很可能……能够从流通中取出100万镑或200万镑银行券的不只是一个资本家，如果他们这样做可以达到一个目的的话。”
    (第4965号)一个大投机家能够出售100万镑或200万镑统一公债，这样从市场取走货币。类似的情况不久以前还发生过，“这造成了货币的极度紧迫状态”。
    (第4967号)这时，银行券当然是非生产的。
    “但这没有关系，只要达到一个重要目的就行了；这个重要目的就是压低证券价格，造成货币紧迫，他完全有力量做到这一点。”
    举例来说：有一天，证券交易所发生了巨大的货币需求；谁也不知道是什么原因；某人向查普曼要求按7%的利息借5万镑。查普曼感到惊奇，因为他的利息率要低得多；他答应了。不久这个人又来，按7.5%的利息率再借5万镑；后来，又按8%的利息率借10万镑，并且愿意按8.5％的利息率再借一些。这时候，甚至查普曼也感到惊慌不安。后来才明白已经有大量货币突然从市场被抽

599

走。但查普曼说，
“我已经按8％的利息率贷出一个很大的数目；我不敢再前进一步了；我不知道结果将如何”。
    决不要忘记，公众手中的银行券，虽然被认为几乎经常是在1900万至2000万之间，但是这些银行券实际流通的部分同当作准备金闲置在银行的部分互相之间，是在不断地显著地发生变动的。如果这个准备金很多，从而实际流通的通货很少，那末，从货币市场的观点看，这就是通货充足；如果这个准备金很少，从而实际流通的通货很多，从货币市场的观点看，就叫作通货短缺，也就是说，代表闲置的借贷资本部分，只有一个很小的数额。通货的实际的、与产业周期各阶段无关的膨胀或收缩，——但是公众需要的数额仍旧不变，——可以只是由于技术上的原因产生的，例如在纳税或支付国债利息时就是这样。在纳税时，银行券和金流入英格兰银行超过通常的程度，所以实际上是不顾对通货的需要而将通货收缩。在支付国债利息时，情况就恰好相反。在前一场合，向银行要求金款，以便获得流通手段。在后一场合，各私人银行的利息率将会降低，因为它们的准备金将会暂时增加。这同流通手段的绝对量无关，而只同把这种流通手段投入流通的银行有关，并且对银行来说，这个过程表现为借贷资本的贷放，所以，它把由此而来的利润放进自己的腰包。
    在一个场合，流通手段只是发生暂时的变动，英格兰银行会在每季纳税和每季支付国债利息以前不久，按低息发放短期贷款，以便这种变动得到平衡。这些这样发行出去的过剩的银行券，首先会把纳税所造成的空隙填补；但由于要偿还上述银行贷款，支付国债利息而投到公众手中的过剩银行券又会立即流回银行。

600

    在另一场合，通货的短缺或充足，始终只是同一数量的流通手段在现款和存款(即借贷工具)之间的不同的分配。
    另一方面，例如，如果由于金流入英格兰银行，银行券的发行额相应增加，那末，这些银行券就会参加这个银行以外的贴现业务，并且会在贷款偿还的时候流回，所以，流通的银行券的绝对量只是暂时增加。
    如果通货充足是由于营业的扩大(这在物价比较低的时候也是可能发生的)，那末，由于利润增大和新的投资增加所引起的对借贷资本的需求，利息率可能是比较高的。如果通货短缺是由于营业收缩或信用非常活跃，那末，利息率在物价高的时候，也可能是低的(见哈伯德的著作【见本卷第623-624页。】)。
    通货的绝对量只有在紧迫时期，才对利息率产生决定的影响。这时，对充足的通货的需求，只是表示由于信用缺乏(把货币流通的速度已经减慢和同一些货币不断转化为借贷资本的速度已经减慢的情况撇开不说)而产生了对贮藏手段的需求，例如1847年，银行法的暂停执行并没有引起通货膨胀，却足以使贮藏的银行券重见天日，投入流通。或者在一定的情况下，也可能实际上需要更多的流通手段。例如1857年，银行法暂停执行后，通货实际上暂时增加了。
    在另外的情况下，通货的绝对量不会影响利息率。第一，这是因为通货的绝对量——假定周转的节约和速度不变——是由商品的价格和交易的总量决定的(这时候，一个要素通常会抵销另一个要素的作用)，最后是由信用的状况决定的(而通货的绝对量决不

601

会反过来决定信用的状况)；第二，这是因为在商品价格和利息之间并无任何必然的联系。
    在银行限制法实施期间(1797—1820年)，发生通货过剩，利息率始终比恢复兑现以来高得多。后来，随着银行券的发行受到限制和汇兑率提高，利息率迅速下降了。1822年、1823年、1832年，一般说来通货很少，利息率也低。1824年、1825年、1836年，通货很多，利息率也提高了。1830年夏，通货很多，但利息率低。自从金矿发现以后，整个欧洲的货币流通都膨胀了，利息率却提高了。所以，利息率并不取决于流通的货币量。
    流通手段的发行和资本的贷放之间的差别，在现实的再生产过程中，表现得最清楚。我们已经在第二卷第三篇看到，生产的不同组成部分是怎样进行交换的。例如可变资本在物质上是工人的生活资料，即工人自己的一部分产品。但这部分产品是用货币一点一点付给他们的。资本家必须预付这些货币，并且他能不能在下周再用他上周付出的那些货币来支付新的可变资本，在很大程度上要取决于信用事业的组织。社会总资本的各个组成部分之间的交换行为，例如消费资料和消费资料的生产资料之间的交换行为，也是这样。我们已经知道，它们的流通所需要的货币，必须由交换当事人的一方或双方预付。这种货币就会留在流通中，但交换完成后，总是又回到预付人的手里，因为这种货币是他在实际使用的产业资本之外所预付的(见第2卷第20章)。在发达的信用制度下，货币集中在银行手中，银行至少在名义上贷放货币。这种贷放只与流通中的货币有关。这是通货的贷放，不是借助这些通货而流通的资本的贷放。
    查普曼：

602

    (第5062号)“可能有这样的时候，公众手中的银行券数目非常大，但是弄不到手。”
    货币在恐慌时期还是在那里；但每个人都当心不让它转化为借贷资本，即借贷货币；每个人都抓住它不放，以便应付实际的支付需要。
    (第5099号)“农村地区的银行，会把它们的闲置的过剩部分，送到贵行和伦敦其他的银行去?——是的。”——(第5100号)“另一方面，郎卡郡和约克郡的工厂区，为了自己营业的目的而在贵行贴现汇票?——是的。”——(第5101号)“可见，通过这种方法，一个地区的过剩货币，可以用来应付另一地区的需要?——完全正确。”
    查普曼说，银行用它的过剩的货币资本在较短期间内购买统一公债和国库券的习惯做法，近来已经大大减少，而发放随时可收回的贷款，已经成为习惯。他自己也觉得购买这种证券，对他的营业来说很不合算。因此，他把货币投在可靠的汇票上，这些汇票每天都有一部分到期，所以他始终知道，他每天可以指望得到多少现款。(第5101—5105号)——
    甚至出口的增加，或多或少会对每个国家，特别是对提供信用的国家，表现为国内货币市场需要的增加，但是，只有在紧迫时期才会这样被人感觉到。在出口增加的时候，工厂主照例会凭委托销售的英国工业品，对出口商人开出长期汇票(第5126号)。
    (第5127号)“是不是常有这样的事情，互相同意随时重新开出汇票?——{查普曼：}这件事他们对我们保密；我们是不会容许这种汇票的……当然，这样的事情可能发生，但关于这类事情，我不能说什么。＜纯洁的查普曼啊。＞”——(第5129号)“如果出口大量增加，例如去年一年就增加了2000万镑，那末，要贴现那些代表这种出口的汇票，不是自然而然会引起对资本的巨大需求吗?——这是毫无疑问的。”——(第5130号)“既然英国照例为它

603

的一切出口对外国提供信用，那末，在信用延续的期间不是必定会吸收相应的追加资本吗?——英国提供巨额的信用；但它也为它的原料接受信用。人们在美国向我们开出的汇票总是以六十天为期，另外一些地方开出的汇票是以九十天为期。另一方面，我们也提供信用；我们把商品运往德国时，就提供以两个月或三个月为期的信用。”
    威尔逊问查普曼(第5131号)，是不是在这种进口原料和殖民地商品起运的同时，已经凭这些货物对英国开出汇票?是不是这种汇票会和提单同时寄到?查普曼相信是这样，但是他对这种“商人的”业务一无所知，建议我们去问内行的人。——查普曼说，在对美国的出口上，“商品在过境时被象征化了”[第5133号]；这种胡言乱语的意思应当是说，英国出口商人凭他的商品向伦敦的一家美国大银行开出以四个月为期的汇票，这家银行则从美国得到补偿。
    (第5136号)“同远方各国的交易，不是照例由那些要等商品售出才有资本可用的商人经营吗?——一些商行拥有巨大的私人财富，它们能够投下它们自己的资本，而不需要靠商品来获得贷款；但这些商品大部分会通过某些著名公司的承兑而转化为贷款。”——(第5137号)“这些商行设在……伦敦、利物浦和其他地方。”——(第5138号)“所以，无论工厂主是自己出钱，还是在伦敦或利物浦找到一个商人来提供这种贷款，都没有差别；这不仍然是在英国作出的预付吗?——一点不错。工厂主只是在少数场合＜而1847年几乎在一切场合＞这样做。例如，一个经营工业品的商人在曼彻斯特购买商品，并且通过伦敦一家可靠的公司把商品运走；当伦敦这家公司确信一切都已按照合同办妥时，这个商人就会凭这批运往印度、中国或其他地方的货物，向伦敦这家公司开出一张以六个月为期的汇票；然后银行界参加进来，替他把这张汇票贴现；所以，当他必须对这些商品支付的时候，他已经通过汇票的贴现而拥有货币了。”——(第5139号)“那个人虽然有了货币，银行家不是还得贷出这种货币吗?——银行家有这张汇票；银行家购买了这张汇票；他就是在这个形式上，即在商业汇票的贴现上，运用他的银行资本的。”
    {可见，查普曼也认为汇票贴现不是发放贷款，而是购买商

604

品——弗·恩·}
    (第5140号)“这不仍然是对伦敦货币市场的需求的一部分吗?——毫无疑问；这是货币市场和英格兰银行的主要业务。英格兰银行和我们一样乐于得到这种汇票，它知道这是很好的投资。”——(第5141号)“是不是出口业越发展，对货币市场的需求就越增加?——随着国家繁荣的增进，我们＜查普曼之流＞也得到好处。”——(第5142号)“所以，如果这些不同的投资范围突然扩大，自然的结果就是利息率的提高?——这是毫无疑问的。”
    (第5143号)查普曼“不很了解，在我们的出口额十分巨大的时候，金对我们竟会有这么大的用处”。
    (第5144号)尊敬的威尔逊问道：
    “我们在我们的出口上提供的信用，是不是可能比我们在我们的进口上得到的信用多?——我自己对这一点是有所怀疑的。如果有人凭他运往印度的曼彻斯特商品来要求承兑，您是不能以少于十个月的期限给他承兑的。在印度对我们支付以前的一些时候，我们必须并且确实要为美国的棉花而对美国支付。但是这件事的影响究竟如何，研究起来，却是一个颇为微妙的问题。”——(第5145号)“如果我们象去年一样增加工业品的出口2000万镑，那末，我们必须事先就大大增加原料的进口＜这已经表明，出口过剩和进口过剩，生产过剩和贸易过剩是一回事＞，以便生产这个增加的商品量吗?——这是没有疑问的。”[第5146号]“我们必然要支付一个很大的差额；这就是说，在这个时期内，对我们来说一定是逆差，但久而久之，对美国的汇兑率就会对我们有利，并且较长时期以来，我们已经从美国得到了巨额贵金属的输入。”
    (第5148号)威尔逊问那位高利贷大王查普曼，他是否认为他的高额利息是大繁荣和高额利润的标志。查普曼对这个献媚者的天真显然大吃一惊，他当然认为是这种标志，但十分坦白地加上一句保留的话：
    “有些人别无他法；他们要还债，他们必须偿付，不管有没有利润；不过，只要它{高利息率}持续下去，它就会标志着繁荣。”

605

    他们两人都忘记了，高利息率也可以标志着象1857年那样的情况：到处奔波的信用骑士使国家陷于不安。他们能够支付高额利息，因为他们是从别人的钱袋掏出钱来支付的(而这样一来，他们就促使决定对一切人适用的利息率)，并在此期间，靠预期中的利润，过着阔绰的生活。同时，正是这件事情能够给工厂主等提供实际上极为有利的营业。回流由于这种借贷制度而成为完全不可靠了。这件事还说明了下述情况，这些情况对英格兰银行来说，是用不着加以说明的，因为在利息率高的时候，它会按比别人较低的利息率来贴现。
    (第5156号)查普曼说：“我尽可以说，我们的贴现额，在我们这样长期具有高利息率的现在，达到了最大限度。”
    (查普曼是在1857年7月21日，崩溃之前几个月说这句话的。)
    (第5157号)“1852年＜那时利息很低＞贴现额远不是这么大。”
    因为那时候营业实际上正常得多。
    (第5159号)“如果市场上货币显著过多……而银行贴现率又低，汇票就会减少……1852年我们处于一种完全不同的局面。当时我国的出口和进口，同今天相比，简直等于没有。”——(第5161号)“在贴现率这样高的情况下，我们的贴现业务同1854年一样多＜当时利息为5—5 1/2％＞。”
    查普曼的证词中，最可笑的是，这伙人实际上把公众的钱看作自己的财产，并且相信他们有权把他们所贴现的汇票随时换成现款。提问和回答都极为天真。立法有责任让这些已经有大公司承兑的汇票可以随时换成现款，让英格兰银行在任何情况下都为汇票经纪人进一步再贴现。但是，1857年，三个这样的汇票经纪人破产了，他们负债大约800万镑，而他们自己的资本，同这种债务

606

相比，简直微不足道。
    (第5177号)“您是想说，照您的意思，它们＜贝林或劳埃德承兑的汇票＞应该能够强制贴现，就象现在英格兰银行的银行券可以强制换成金吗?——我认为，如果这些汇票不能贴现，那是一件非常令人遗憾的事情；如果一个人因为他持有的斯密—佩思公司或琼斯·劳埃德公司承兑的汇票不能贴现，以致不得不停止支付，那是一种极为特殊的情况。”——(第5178号)“贝林公司的承兑，不就是汇票到期就必须支付一定数额货币的义务吗?——一点不错；但是贝林公司在承担这种义务时，象任何一个承担这种义务的商人一样，做梦也没有想到，它将必须用索维林去兑付这张汇票；它认为，它将在票据交换所兑付这张汇票。”——(第5180号)“那末，您的意思是不是说，必须设计出某种机构，以便公众由于有人必须为汇票贴现而有权在汇票到期之前得到货币?——不是这样；不是从承兑人的立场说的。但是，如果您这句话的意思是说，我们不应该有商业汇票贴现的可能，那末，我们就必然使事情全部改观。”——(第5182号)“因此，您是认为，它(商业汇票)必须能换成货币，正如英格兰银行的银行券必须能换成金?——在一定情况下，确实应当这样。”——(第5184号)“因此，您是认为，必须这样制定通货制度，使那种确实稳当可靠的商业汇票可以象银行券一样容易随时换成货币?——我是这么想。”——(第5185号)“您是不是认为，英格兰银行或任何其他人，应由法律强制来兑换这种汇票呢?——我的意思是说，在制定管理通货的法律时，我们应采取措施，以防止发生那种稳当可靠的国内商业汇票不能兑现的可能。”
    这就是说，商业汇票可以象银行券一样兑现。
    (第5190号)“我国的货币经营者事实上只代表公众。”——查普曼先生后来在审理戴维逊案件的巡回法庭上就是这样说的。见《金融大骗案》。
    (第5196号)“每季＜付息的时候＞……我们都绝对必须向英格兰银行求助。你们因预备付息而从流通中取出600万镑或700万镑的国家收入时，必然有人在这个期间把这个金额提供出来。”
    (可见，在这种场合，问题在于货币的供给，而不是资本或借贷资本的供给。)

607

    (第5169号)“每一个熟悉我国商业界情况的人都必定知道，当我们处在国库券不能出售，东印度公司的债券完全无用，最好的商业汇票也不能贴现这样的情况时，就必然会在这样一种人中间引起很大的不安，他们的营业使他们一遇到要求，就必须立即用国内通用的流通手段来支付，而这就是一切银行家的处境。其结果是，每个人都要有加倍的准备金。如果500左右的地方银行家每人都嘱咐他的伦敦代理人汇寄5000镑银行券，您想一想，这在全国会发生什么样的影响。甚至在我们十分荒谬地把这样小的金额当作平均数的时候，我们也要从流通中提出250万镑。那又怎样去补充呢?”
    另一方面，拥有货币的私人资本家等等，不管利息多大，都不愿贷出货币，因为他们象查普曼那样说：
    (第5195号)“我们宁可完全不要利息，也不愿担心在我们需要货币时不能把货币收回。”
    (第5173号)“我们的制度是这样：我们有3亿镑债务，这笔债务可能在一个指定的日期被要求用国内通用的铸币偿付；而国内的这些铸币，即使全部用来还债，也不过等于2300万镑或差不多这样大的一个数目；这不是随时都会使我们陷入动乱的一种状况吗?”
    因此，在危机中，信用主义会突然转变成货币主义。
    把危机时期的国内恐慌撇开不说，我们说到货币量，总只是指金属即世界货币。查普曼却恰好把这排除在外；他只提到2300万镑银行券。
    同一个查普曼还说：
    (第5218号)“货币市场紊乱{1847年4月以及后来的10月}的最初原因，无疑是由于当年异乎寻常的大量进口需要大量货币来调节汇兑率。”
    第一，世界市场货币的这个贮藏，当时已经减少到最低限度。第二，它同时还是信用货币即银行券兑现的保证。这样，它就把两种完全不同的职能结合在一起了。但是，这两种职能都是由货币的性质引起的，因为现实的货币总是世界市场货币，并且信用货币

608

总是建立在世界市场货币的基础上。
    1847年，如果不是暂停执行1844年的银行法，“票据交换所的业务一定已经不能进行了”(第5221号)。
    查普曼对于日益迫近的危机毕竟是有一点感觉的：
    (第5236号)“货币市场上会出现某种情况(并且现在离这种情况已不很远)，在这种情况下，货币很难到手，人们必须求助于银行。”
    (第5239号)“至于谈到我们在星期五、星期六和星期一即1847年10月19日、20日、22日从银行提出的金额，如果我们能够在下星期三把这些汇票收回，那我们就会感到太满意了；恐慌一过，货币就会立即流回我们手里。”
    但是，星期二，10月23日，银行法暂停执行，危机就被制止了。
    查普曼相信(第5274号)，同时纷飞在伦敦的汇票，有10000万镑到12000万镑。各地区的地方汇票，还不包括在内。
    (第5287号)1856年10月，公众手中的银行券的数额，已经增加到21155000镑，但要获得货币还是非常困难，尽管公众手中有这么多货币，但我们无法得到。”
    ——这是由于货币紧迫引起的恐惧所致。东方银行曾一度(1856年3月)处于这种紧迫状态中。
    (第5290号)恐慌一过，
“一切靠利息得到利润的银行家，都立即开始使用他们的货币”。
    (第5302号)查普曼认为，银行准备金减少时所以引起不安，并不是因为对存款有恐惧心理，而是因为一切有可能要突然支付巨额货币的人都非常清楚地知道，他们在货币市场紧迫的时候，会被迫向银行寻求最后的支援；但是，
“如果银行只有一笔很小的准备金，它就不会高兴接待我们；而是相反”。
    准备金作为实有的量是怎样消失的，也是一件有趣的事情。银

609

行家为了他们当前的营业需要，持有一笔最低限额的准备金，一部分保存在自己身边，一部分保存在英格兰银行。汇票经纪人持有“国内闲置的银行货币”，但没有任何准备金。英格兰银行对存款负债，除了以公共存款等作保证外，只有以银行家和其他人的准备金作保证，这个准备金可以减低到最低点，比如说，200万镑。所以，在这200万镑纸币之外，除了金属贮藏，在货币紧迫时期(并且货币紧迫会减少准备金，因为为兑换流出的金属而流入的银行券必须作废)，这全部欺诈绝对没有任何其他准备，因此，每一次因金的流出而引起的金属贮藏的减少，都会加深危机。
    (第5306号)“如果没有货币用来结清票据交换所的差额，那末，除了一起用第一流的汇票(向国库、斯密—佩思公司等开出的汇票)来支付之外，我不知道还有什么别的办法。”——(第5307号)“所以，如果政府不能供给你们流通手段，你们就要为自己创造一种流通手段吗?——我们有什么办法？公众进来，从我们手里取走流通手段；流通手段没有了。”——(第5308号)“所以，你们在伦敦做的事情，不过是人们每天在曼彻斯特做的事情吗?——是的。”
    对凯利(北明翰的阿特伍德派分子)关于奥维尔斯顿的资本观念所提的问题，查普曼的回答真是妙极了：
    (第5315号)“有人向这个委员会作证说，在象1847年那样的紧迫时期，人们不是追求货币，而是追求资本；您对此有什么意见?——我不懂您的意思；我们只经营货币；我不懂您说的究竟是什么。”——(第5316号)“如果您把它＜商业资本)理解为一个人在他的营业中自己所有的货币量，如果您把这叫作资本，那末，在大多数场合，这不过是他通过公众给他的信用而在他的营业中使用的货币的极小部分。”——也就是通过查普曼之流的媒介。
    (第5339号)“是缺少财富使我们暂时停止兑现的吗?——根本不是；……我们并不缺少财富；但我们是在一种极其人为的制度下活动，以致在我们非常迫切需要流通手段的时候，可能出现一些情况妨碍我们去获得流

610

通手段。全国的商业活动应当因此停顿吗?我们应当停止一切生产吗?”——(第5338号)“如果有人提出问题说，我们应当维持兑现还是应当维持国内产业，我知道我应当放弃二者中的哪一个。”
    至于贮藏银行券“以加剧紧迫状态并从中取得利益”(第5358号)，他说，这很容易做到。只要有三家大银行就足够了。
    (第5383号)“您这位熟悉我国首都各大营业的人，竟会不知道，资本家利用这种危机，从那些被作为牺牲品的人的破产中获得大量利润吗?——这是无庸置疑的。”
    虽然查普曼先生的“从牺牲者的破产中获得大量利润”的企图，最终在商业上遭到失败，但我们仍然可以相信他说的这些话。因为，当他的同事葛尼说，营业上每一次变动都对那些熟悉内情的人有利时，查普曼却说：
    “社会的一部分不熟悉另一部分；例如，向大陆出口工业品或从大陆进口原料的工厂主，一点也不熟悉那些做金条生意的人的情况。”(第5046号)
    终于有一天，葛尼和查普曼二位因不“熟悉内情”而遭到了可耻的破产。
    我们在上面已经看到，银行券的发行并不是在一切场合都意味着资本的贷放。图克向上院商业危机委员会(1848年)提出的下述证词不过证明，资本的贷放即使是通过银行发行新券的办法来实行，也不一定就是流通的银行券的数量的增加。
    (第3099号)“您认为，例如英格兰银行能够显著扩大它的贷款而不致引起银行券发行额的增加吗?——大量事实可以证明这一点。最明显的一个例子是1835年，当时英格兰银行把西印度的存款和向东印度公司的借款用于扩大对公众的贷款；同一时候，公众手中的银行券数额事实上却略有减少……1846年在铁路存款缴入银行时，可以看到类似的情况。＜贴现和存入的＞有价证券增加到大约3000万镑；而公众手里的银行券数额，没有受任

611

何显著的影响。”
    但是除银行券之外，批发商业还有第二种而且对它来说是更重要得多的流通手段，这就是汇票。查普曼先生曾经告诉我们，对于一个正常的营业进程来说，如果可靠的汇票能够到处并且在一切情况下都在支付上被人接受，那将是一件多么重要的事情。如果“连《泰斯维斯—钟托夫》都不再适用了，那还有什么东西适用呢？天哪!”这两种流通手段的互相关系是怎样的呢?
    关于这点，吉尔巴特说：
    “限制银行券的流通额，照例会增加汇票的流通额。汇票有两种——商业汇票和银行家汇票——……货币少的时候，贷款人就会说：‘向我们开汇票吧，我们会承兑。’并且，当一个地方银行家为一个顾客的一张汇票贴现时，他不是给他现金，而是给他一张自己的以二十一天为期由他的伦敦代办处兑付的汇票。这种汇票作为流通手段来用。”(詹·威·吉尔巴特《论1839年货币市场紧张的原因》第31页)
    纽马奇略微改变一下说法，也确认这一点(银行法，1857年第1426号)：
    “在流通的汇票额的变动和流通的银行券数额的变动之间没有什么联系……唯一比较一致的结果是……只要货币市场稍微发生那种在贴现率提高时可以看到的紧迫现象，汇票流通的规模就会显著增加；反过来，情况也就相反。”
    不过，这时候开出的汇票，决不只是吉尔巴特所说的短期的银行汇票。正好相反，那大部分是空头汇票，它们不代表任何现实的营业，或只代表这样一种营业，它之所以被经营，不过为了要凭它开出汇票。关于这二者，我们已经举了充分的例子。所以，《经济学家》(威尔逊)把这种汇票的可靠性同银行券的可靠性加以比较时就说：

612

    “随时可兑的银行券，决不会停滞在银行外面，处于过剩状态中，因为过剩额总会回到银行去兑换。以两个月为期的汇票却可以有很大的过剩额，因为在它们到期以前，没有任何手段可以控制它们的发行，而在它们到期的时候，它们可能又已经被其他汇票代替了。所以，一个国家对将来某一日期才兑付的汇票的流通认为确实可靠，而对于随时可兑的纸币的流通却表示疑虑，这在我们看来是完全不能理解的。”(《经济学家》1847年第575页)
    因此，流通的汇票的数量，和银行券的数量一样，完全是由交易上的需要决定的；五十年代在联合王国，平时除了3900万镑银行券之外，大约还有30000万镑汇票流通着，其中10000万镑至12000万镑只是向伦敦开出的。汇票流通的规模对银行券流通的规模没有影响，并且，它也只是在货币短缺的时候，才受银行券流通的规模的影响，那时，汇票的数量将会增加，汇票的质量却会下降。最后，在危机期间，汇票流通会完全停止；没有人能够使用支付凭证，因为每个人都只接受现金支付；至少直到现在在英国，只有银行券还保持流通的能力，因为国家以其全部财富作英格兰银行的后盾。
    我们已经看到，甚至查普曼先生这位1857年货币市场上的实力人物，也痛苦地抱怨说，伦敦有很多大的货币资本家，他们有足够的力量在一定的时候使整个货币市场陷于混乱，并从中极其无耻地榨取那些较小的货币经营者。这就是说，有这样一些大鲨鱼，他们能够抛售一、二百万镑统一公债，从市场取走等额的银行券(同时也就是取走等额可供支配的借贷资本)，因而使紧迫情况大大尖锐起来。只要三家大银行联合行动，就能够用同一手法把紧迫情况变为恐慌。
    伦敦的最大资本势力，当然是英格兰银行。但它的半国家机

613

关的地位，使它不可能用这样粗暴的方式，来显示它的统治力量。尽管如此，它还是清楚地知道要用什么手段和方法来牟取私利，特别是从1844年银行法公布以来。
    英格兰银行有14553000镑资本，此外还支配着大约300万镑“结余”即尚未分配的利润，以及政府在税收等名义下收入的全部货币，这些货币必须存入英格兰银行，直到需用的时候才提取。如果再加上其他的存款(平时大约有3000万镑)和没有准备金而发行的银行券的数目，我们就会觉得纽马奇的下述估计还是比较适中的，他说(银行法，1857年第1889号)：
    “我相信，经常在(伦敦)货币市场上使用的基金总额大约有12000万镑，在这12000万镑中，英格兰银行支配着很大一部分，大约15—20％。”
    英格兰银行不用库内的金属贮藏作准备金而发行银行券时，它创造了一些价值符号，对它来说，它们不仅是流通手段，而且还按没有准备金的银行券的票面总额，形成了追加的——虽然是虚拟的——资本。并且这一追加的资本，会为它提供追加的利润。——银行法，1857年，威尔逊问纽马奇：
    (第1563号)“银行本行的银行券流通，即保留在公众手中的平均数额，是该行有效资本的一种追加，是不是?——一点不错。”——(第1564号)“所以，银行从这个流通得到的全部利润，都是从信用产生，而不是从它实际握有的资本产生的吗?——一点不错。”
    当然，这对发行银行券的私人银行来说也是适用的。纽马奇在他的回答(第1866—1868号)中认为，这些银行所发行的全部银行券的三分之二(对其余的三分之一，这些银行必须持有金属准备)是“同额资本的创造”，因为这个数额的硬币被节约下来了。银行家的利润，也许不会因此就比其他资本家的利润更大。事实仍

614

然是，他们从硬币的这种国民节约中获得了利润。国民节约表现为私人的利润，这件事丝毫也没有使资产阶级经济学家感到震惊，因为利润本来就是对国民劳动的占有。例如，还有什么比1797年至1817年的英格兰银行的下述做法更荒谬的吗?它的银行券只是因为国家的支持才具有信用；它能把这些银行券由纸变为货币，然后贷给国家，也是国家给与它的权力；但是它却要国家，也就是公众以国债利息的形式对这种权力付给报酬。
    银行还有其他的创造资本的手段。根据同一个纽马奇的说法，各地方银行，正如上面谈到的，习惯于把它们的剩余基金(即英格兰银行的银行券)送到伦敦的汇票经纪人那里去，而经纪人则把贴现的汇票送回给它们。银行用这种汇票来为它的顾客服务，因为从当地顾客手里接受的汇票，银行照例是不再发出的，以免顾客的营业活动被顾客周围的人知道。这种从伦敦得到的汇票，不仅会在顾客不愿要银行本行开出的在伦敦兑付的汇票的时候，被用来发给那些要在伦敦直接支付的顾客；它也被用来结算本地区的支付，因为银行家的背书，可以作为这种汇票在当地有信用的保证。例如在郎卡郡，这种汇票已经把地方银行本行的全部银行券和英格兰银行的大部分银行券从流通中排挤出去(同上，第1568— 1574号)。
    因此，在这里，我们看到各银行创造信用和资本的方法：1．发行本行的银行券；2．开出以二十一天为期在伦敦兑付的汇票，但在开出汇票时，立即收进现金；3．付出已经贴现的汇票，这种汇票之所以有信用能力，至少对有关地区来说，首先是并且主要是因为有了银行的背书。
    英格兰银行的权力，在它对市场利息率的调节上显示出来。

615

在营业正常进行的时候，很可能出现这样的情况：英格兰银行不能用提高贴现率的办法【在1894年1月17日伦敦联合银行股东大会上，主席里奇先生谈到，英格兰银行在1893年把贴现率由(7月)的2 1/2％，提高到8月的3％至4％，尽管如此，在四星期之内还是损失了450万镑黄金，所以又把贴现率提高到5％，于是，金流回来了，银行贴现率也在9月下降到4％，在10月下降到3％。但这种银行贴现率是市场所不承认的。“当银行贴现率为5％时，市场贴现率为3 1/2％，利息率为2 1/2%，银行贴现率下降到4％时，贴现率为2 3/8%，利息率为1 3/4％；银行贴现率下降到3％时，贴现率为1 1/2％，利息率更要低一些。”(《每日新闻》1894年1月18日)——弗·恩·】，来防止金从它的金属贮藏中适度流出，因为对支付手段的需要，将从私人银行、股份银行和汇票经纪人那里得到满足，这些银行和经纪人在过去三十年中已经获得了相当大的资本权力。因此，英格兰银行只好使用其他手段。但对紧急时期说来，银行家格林(格林—米尔斯—柯里公司的股东)在《商业危机》(1848—1857年)中的证词仍然适用：
    (第1709号)“在国内货币非常紧迫的时候，英格兰银行会控制利息率。”——(第1710号)“在货币异常紧迫的时候……私人银行或经纪人的贴现业务比较受到限制，这种业务就会落在英格兰银行身上，于是它就有了确定市场利息率的权力。”
    当然，英格兰银行作为一个受国家保护并赋有国家特权的公共机关，是不可能象私人营业那样肆无忌惮地利用自己的权力的。因此，哈伯德也在银行委员会(银行法，1857年)面前说：
    (第2844号。问：)“是不是贴现率最高的时候，就是英格兰银行以最低代价提供服务的时候；贴现率最低的时候，则是经纪人以最低代价提供服务的时候?——(哈伯德：)情况总是这样，因为英格兰银行从来不会象它的竞争者那样大幅度地降低贴现率，贴现率最高时，也从来不会象它的竞争者那样大幅度地提高贴现率。”

616

    但是，尽管如此，如果英格兰银行在货币紧迫时期，如俗话所说，把螺丝拧紧，也就是把已经高于平均数的利息率再提高，那终究是营业生活上一件严重的事情。
    “一旦英格兰银行把螺丝拧紧，一切为向外国出口而进行的购买都会停止……出口商人要等价格降到最低点时才购买，而不是在此之前购买。但当这一点达到时，汇兑率又已经调整了——金会在价格降到最低点以前停止输出。购买供输出用的商品，也许能带回一部分已经送往外国的黄金，但要防止金的外流，就未免太晚了。”(詹·威·吉尔巴特《论1839年货币市场紧张的原因》1840年伦敦版第35页)“用外汇率来调节流通手段的另一个影响是，在货币紧迫时期造成很高的利息率。”(同上，第40页)“调整汇兑率的费用落在国内的生产性的产业上，而在过程的进行中，英格兰银行的利润却因它用较少量的贵金属来维持它的业务而实际增加了。”(同上，第52页)
    但是，可爱的赛米尔·葛尼却说，
    “利息率的这些大波动对银行家和货币经营者有利——营业上的一切波动对熟悉内情的人都是有利的。”
    即使葛尼之流肆无忌惮地利用营业上的困难状况自肥，英格兰银行却不能同样自由地这样做，但它仍然可以取得十分可观的利润——至于自然而然落到那些有特别机会知道一般营业情况的董事先生们手里的私人利润就更不用说了。按照1817年恢复兑现时对上院委员会提出的报告，英格兰银行在1797年到1817年这整个时期内获得的利润如下：
    红利和追加股息………………………7451136
    分配给股东的新股……………………7276500
    资本的增值……………………………14553000
    合计　　29280636
这是11642400镑资本在十九年中获得的利润总额。(丹·哈德卡

617

斯耳《银行和银行家》1843年伦敦第2版第120页)如果我们按照相同的原则来估计也是在1797年暂停兑现的爱尔兰银行的总利润，我们就会得到如下的结果：
    1821年到期的股息………………………………4736085
    申报的红利………………………………………1225000
    资产的增加………………………………………1214800
    资本的增值………………………………………4185000
    合计　　11360885
这是300万镑资本所获的总利润(同上，第363、364页)。
    再谈谈集中!那种以所谓国家银行为中心，并且有大贷款人和高利贷者围绕在国家银行周围的信用制度，就是一个巨大的集中，并且它给与这个寄生者阶级一种神话般的、不仅周期地消灭一部分产业资本家，而且用一种非常危险的方法来干涉现实生产的权力——而这伙匪帮既不懂生产，又同生产没有关系。1844年和1845年的法令，就是这伙包括金融业者和证券投机家的匪帮的权力日益增加的证据。
    如果有人不相信，这伙高贵的匪帮，只是为了生产和被剥削者自身的利益，而对国内和国际的生产进行剥削，那就请他读一读下面这段话，认识一下银行家的高尚的道德品质吧：
    “银行制度是宗教的和道德的制度。青年商人不是往往由于害怕被他的银行家的警戒的、非难的眼睛看见而不敢结交吃喝玩乐的朋友吗?他渴望博得银行家的好评，总是表现得规规矩矩!银行家皱皱眉头，也比朋友的忠告对他的作用更大；他总是提心吊胆，怕人说他是在骗人，或者有一点点不老实，以致引起怀疑，因而可能使银行家限制甚至取消对他的贷款！对他来说，银行家的话比牧师的话更为重要。”(苏格兰银行董事乔·贝尔《股份银行业哲学》1840年伦敦版第46、47页)

618


通货原理和1844年英国的银行立法(《资本论》第三卷第三十四章)

第三十四章

通货原理和1844年英国的银行立法

     {李嘉图从货币价值对商品价格的关系上所提出的货币价值的理论，已经在以前的一部著作中研究过了；所以在这里，我们可以只是就最必要的地方说一下。按照李嘉图的说法，货币——金属货币——的价值是由物化在其中的劳动时间决定的，但只有在货币的数量同要交换的商品的数量和价格保持适当比例的时候才是这样。在其他条件不变的情况下，如果货币量超过这个比例，货币价值就会降低，商品价格就会提高；如果货币量降到这个适当比例以下，货币价值就会提高，商品价格就会降低。在第一个场合，金过剩的国家，会把跌到价值以下的金输出，并把商品输入；在第二个场合，金就会流往金的估价高于其价值的国家，而估价低的商品就会从那里输往它能获得正常价格的其他市场去。既然依照这些假定，“金本身不论是铸币或是条块，都能变成大于或小于它自己金属价值的一个金属价值的价值符号，那末显而易见，流通中的可兑银行券也有同样的命运。虽然银行券可以兑换，也就是它的实在价值符合于名义价值，但是由金和银行券构成的流通中的货币总量可以升值或贬值，这要看这一总量由于上述原因，升到由流通中商品交换价值和金的金属价值所决定的水平之上或降到这一水平之下而定……这种贬值不是纸币对于金的贬值，而是纸

619

币和金共同的贬值，或一国流通手段总量的贬值，这是李嘉图的主要发现之一；奥维尔斯顿勋爵之流利用了这一发现，把它用作1844年和1845年罗伯特·皮尔爵士银行立法的基本原理。”(《政治经济学批判》第155页)
    前书对李嘉图这个学说的错误已经作了论证，这些论证用不着在这里重复。使我们感到兴趣的只是，把上述皮尔银行法强加于人的这一派银行理论家，是用什么方法对李嘉图的这些教条进行加工的。
    “十九世纪的商业危机，特别是1825年和1836年的大危机，并没有使李嘉图的货币学说得到进一步的发展，但是确实使它得到新的应用。这已经不再是个别的经济现象，象休谟那时候的十六、十七世纪的贵金属贬值，或者象李嘉图那时候的十八世纪和十九世纪初期的纸币贬值，而是使资产阶级生产过程中的一切因素的矛盾都爆发出来的世界市场大风暴；人们从这个生产过程的最表面和最抽象的领域即货币流通的领域中去寻找这种大风暴的根源和抵御它的方法。这个经济气象学派所依据的真正的理论前提，实际上不过是以为李嘉图已经发现了纯粹金属流通规律这一信条。留给他们去做的，是使信用券或银行券流通也从属于这个规律。
    商业危机的最普遍和最显著的现象，就是商品价格在长期普遍上涨之后突然普遍跌落。商品价格的普遍跌落可以说成货币同一切商品对比起来它的相对价值上涨；相反，价格的普遍上涨也可以说成货币的相对价值的跌落。两种说法都是叙述现象而不是解释现象……说法虽然不同，但课题并没有改变，正如这一课题从德文译成英文也并不改变一样。因此，李嘉图的货币理论用在这里特别合适，因为它赋予同义反复以因果关系的外貌。商品价格为什

620

么周期性地普遍跌落?因为货币的相对价值周期性地上涨。反过来问，商品价格为什么周期性地普遍上涨?因为货币的相对价值周期性地跌落。可以同样正确地说，价格的周期性涨跌就是由于价格的周期性涨跌……只要同意把同义反复变成因果关系，其他一切就好办了。商品价格的上涨是由于货币价值的跌落，而货币价值的跌落，我们从李嘉图那里知道，是由于流通中的货币过多，也就是由于流通中的货币量超过了货币本身的内在价值和商品的内在价值所决定的水平。反过来也是这样，商品价格的普遍跌落是由于流通中的货币不足使货币价值超过它的内在价值。因此，价格周期性地上涨和跌落是由于周期性地有过多或过少的货币在流通。如果有人证实，价格在流通中的货币减少时上涨，在流通中的货币增加时跌落，那末即使这样，也仍然可以断言，由于流通中的商品量有了某种虽然在统计上完全无从证明的减少或增加，流通中的货币量就有了虽然不是绝对的然而是相对的增加或减少。我们已经知道，在李嘉图看来，价格的这种普遍波动就是在纯粹的金属流通中也必然发生，但由于涨跌的交替发生而抵销，例如，流通中的货币不足引起商品价格的跌落，商品价格跌落引起商品向国外输出，商品输出引起货币输入，货币输入再引起商品价格上涨。流通中的货币过多则相反，那时会输入商品和输出货币。尽管这种普遍的价格波动产生于李嘉图式的金属流通的性质本身，但是它的尖锐的和急剧的形式即危机形式属于发达的信用事业时期，所以十分明显，银行券的发行不是完全按照金属流通的规律来调节的。金属流通以贵金属的输入和输出作为补救手段；而贵金属是立即当作铸币进入流通的，因此，它们的流进或流出使商品价格跌落或上涨。对商品价格的这种作用，现在必须人为地由银行仿照金属流通规律

621

来进行了。如果金从国外输入，那末这就证明流通中货币不足，货币价值太高，商品价格太低，因而银行券必须同新输入的金成比例地投入流通。反之，它必须同金的流出国外成比例地从流通中收回。换句话说，必须依照贵金属的输入和输出或依照汇兑率来调节银行券的发行。李嘉图错误地假定金不过是铸币，因此所有输入的金都使流通中的货币增加，从而使价格上涨，所有输出的金都使铸币减少，从而使价格跌落。这个理论的假定在这里变成了实际的试验，有多少金存在就要使多少铸币流通。奥维尔斯顿勋爵(银行家琼斯·劳埃德)、托伦斯上校、诺曼、克莱、阿伯思诺特以及一大批其他在英国以‘通货原理’派著名的著作家，不仅宣扬这种信条，而且通过1844年和1845年的罗伯特·皮尔爵士银行法把它变成现行英格兰和苏格兰银行立法的基础。这一信条在最大的、全国规模的试验之后，无论在理论上或实践上都遭到了可耻的破产，关于这点到研究信用学说时才能加以说明。”(同上，第165—168页)
    对于这个学派，托马斯·图克、詹姆斯·威尔逊(见1844年至1847年的《经济学家》)和约翰·富拉顿曾进行过批判。但是他们对于金的性质的看法也有很多缺点，并且没有弄清货币和资本的关系。关于这点，我们已经多次，特别是在本卷第二十八章中看到。在这里，我们再从1857年下院委员会关于皮尔银行法的调查报告(银行委员会，1857年)中举几个事例。——弗·恩·}
    英格兰银行前总裁约·盖·哈伯德作证说：
    (第2400号)“金的输出……决不会影响商品的价格。但它对有价证券的价格却有十分显著的影响，因为随着利息率的变动，体现着这种利息的商品的价值，必然会受到强烈的影响。”

622

    他列出了两个表，一个是关于1834—1843年的，一个是关于1844—1853年的。这两个表表明，十五种最重要的商品的价格变动，完全同金的输出和输入以及利息率无关。但它们却表明，金(事实上是“我们的寻找投资场所的资本的代表”)的输出和输入同利息率有密切的联系。
    [第2402号]“1847年，数额很大的美国有价证券流回美国，俄国的有价证券也流回俄国，而欧洲大陆其他国家的有价证券则流往向我们出口谷物的国家。”
    哈伯德在下面两个表(略)中所举的十五种主要商品是：棉花、棉纱、棉织品、羊毛、呢绒、亚麻、麻布、靛蓝、生铁、白铁皮、铜、油脂、糖、咖啡和丝。

623

    哈伯德对这两个表加了如下的注解：
    “1844—1853年，如同1834—1843年的十年中一样，银行存金的变动，每次都伴有在贴现上贷出的货币的借贷价值的增加或减少；而另一方面，国内商品价格的变动则表明，它和英格兰银行存金的变动所显示出来的通货总量完全无关。”(《银行法报告》1857年第2部分第290、291页)
    因为商品的需求和供给调节着商品的市场价格，所以这里很清楚，奥维尔斯顿把表现在贴现率上的对借贷货币资本的需求(或者更确切些说，借贷货币资本的供给同对它的需求脱节)和对现实“资本”的需求混为一谈，这是多么错误。认为商品价格是由流通的货币量的变动来调节这种论断，现在被这样的说法掩盖起来了：贴现率的变动，表示对不同于货币资本的现实物质资本的需求的

624

变动。我们已经看到，诺曼和奥维尔斯领事实上都在这个委员会面前这样说过；而且我们也看到，特别是后者，不得不求助于可怜的诡辩，直至他最后完全进入了死胡同(第26章)。说什么现有金量的变动，在它增加或减少国内的流通手段量时，必然会使该国范围内商品价格上涨或下跌，这实际上已经是陈词滥调了。如果金被输出，那末，按照这个通货理论，输入金的国家的商品价格就必然会提高，从而在金输入国的市场上，金输出国的出口品价值将提高；相反地，在金输出国的市场上，金输入国的出口品价值将降低，而在这些出口品的原产地金输入国，它们的价值将提高。事实上，金量的减少只会提高利息率，而金量的增加则降低利息率。如果不是因为在成本价格的确定上或需求和供给的决定上，要考虑到利息率的这种变动，商品的价格是完全不会受这种变动影响的。——
    在同一个报告内，一家经营印度贸易的大商行的经理纳·亚历山大，对五十年代中期银向印度和中国的大量流出(部分地是由于中国的内战妨碍了英国纺织品在中国的销售，部分地是由于欧洲丝蚕的疫病，使意大利和法兰西的养蚕业大大缩小)发表了这样的见解：
    (第4337号)“究竟是向中国还是向印度流出呢?——人们把银运到印度，并用其中很大一部分买了鸦片，全部运到中国去，以形成用来购买蚕丝的基金；印度＜尽管有银堆积在那里＞的市场状况是，把银运到那里去比把纺织品或其他英国工业品运到那里去，对商人们更为有利。”——(第4338号)“我们得到的银不是从法国大量流出来的吗?——是的，流出的量很大。”——(第4344号)“我们不是从法国和意大利进口丝，而是把大量孟加拉丝和中国丝 运往法国和意大利。”
    因此，银——世界的这个地区的货币金属——代替商品被送

625

到亚洲去，并不是因为这些商品的价格在生产它们的国家(英国)上涨了，而是因为这些商品的价格在进口它们的国家，由于进口过剩而下跌了；虽然银是英国从法国得来的，而且一部分必须用金来支付。按照通货理论，作为这种进口的结果，价格在英国必定下跌，而在印度和中国必定上涨。
    再举一个例子。利物浦的一个第一流大商人怀利向上院委员会(商业危机，1848—1857年)作证说：
    (第1994号)“在1845年底，没有什么营业{比棉纺业}更为有利可图，能提供这样大的利润。存棉很多，而且适用的优质棉以每磅4便士的价格就能买到，用这种棉花可以纺成上等二号40支细纱，费用同样是4便士，所以纺纱业主总共支出大约8便士。这种棉纱在1845年9月和10月曾以每磅10 1/2便士和11 1/2便士的价格大量出售并订了大量的供货合同。有时纺纱业主所赚得的利润和棉花的购买价格相等。”——(第1996号)“营业到1846年初还很赚钱。”——(第2000号)“1844年3月3日的存棉{627042包}，为现有存棉{在1848年3月7日是301070包}的两倍多，但是每磅价格却要贵1 1/4便士{6 1/4便士对5便士}。同时，棉纱，上等二号40支细纱，到1847年10月也由11 1/2—12便士，跌到了9 1/2便士，到12月底又跌到了7 3/4便士。棉纱是以纺成它的棉花的购买价格的的。”(同上，第2021、2023号)
    这一点说明奥维尔斯顿对自己私利的盘算很高明，在他看来，货币应该“昂贵”，因为资本“缺乏”。1844年3月3日，银行利息率为3％，1847年10月和11月上升为8%—9%，1848年3月7日，仍为4%。由于销售完全停滞和恐慌以及与此相应的高利息率，棉花价格跌到远低于和供给状况相适应的价格。其结果是，一方面1848年的棉花进口惊人减少，另一方面，美国棉花生产减少了；因此，1849年棉花价格有了新的上涨。在奥维尔斯顿看来，商

626

品太贵，是因为国内的货币太多了。
    (第2002号)“最近棉纺织业状况的恶化，并不是由于原料缺乏，因为虽然原棉的储存已大大减少，但是价格降低了。”
    奥维尔斯顿把商品价格或价值和货币价值即利息率混淆得多么美妙。怀利在答复第2026号的质问时，对通货理论——1847年5月卡德威尔和查理·伍德爵士曾以这个理论为根据，坚持必须彻底贯彻1844年的银行法——提出了他总的评价：
    “我认为这些原理是这样一种原理，它们使货币具有人为的高价值，而使一切商品具有人为的使人破产的低价值。”
    他还说到了这个银行法对于一般营业的影响：
    “因为以四个月为期的汇票，即工业城市向商人和银行家就所购买的运往美国的商品开出的通常的汇票，只有忍受巨大的牺牲，才能办理贴现，所以，在10月25日政府指令(暂停执行银行法)恢复这种以四个月为期的汇票的贴现以前，订货的履行在很大的程度上受到了阻碍。”(第2097号)
    因此，这个银行法的暂停执行，在各地方都起了解救的作用。
    (第2l02号)“去年10月{1847年}，几乎一切在这里购买商品的美国采购者，都立即尽可能地缩减了他们的订货；当货币昂贵的消息传到美国时，一切新的订货都停止了。”——(第2134号)“谷物和砂糖是特殊情况。谷物市场受到了预期的收成的影响，砂糖则受到了大量存货和进口的影响。”——(第2163号)“我们对美国的支付义务……有许多是由委托销售的商品的强制拍卖来结算的；还有许多恐怕是以这里发生的破产来注销的。”——(第2196号)“如果我没有记错，我国的证券交易所1847年10月支付过70％的利息。”
    {1837年的危机带来了长期的痛苦后果，紧接着在1842年又发生了一次冲击范围很广的危机，加上产业家和商人利令智昏，坚决不肯承认生产过剩，——因为庸俗经济学认为，这是荒谬的而

627

且是不可能的!———终于引起了思想上的混乱，致使通货学派得以在全国范围内实施他们的教条。1844—1845年的银行法被通过了。
    1844年的银行法把英格兰银行划分为一个发行部和一个银行部。前者持有担保品——绝大部分是政府债券——1400万镑，并持有全部金属贮藏(其中银最多不得超过四分之一)，并按二者的总和发行等额的银行券。一切不在公众手中的银行券都在银行部，再加上日常使用所必需的少数铸币(大约100万)，形成银行部的常设准备金。发行部以金交换公众手里的银行券并以银行券交换公众手里的金；同公众的其他交易则由银行部办理。1844年已有权在英格兰和威尔士发行本行银行券的各私人银行，仍然保留这种权利，不过发行额已经限定。如果这些银行中有某个银行停止发行它本行的银行券，英格兰银行就可以按这个停止发行的限额的三分之二，增加它的没有准备金作保证的银行券发行额。通过这个方法，到1892年，该行没有准备金保证的银行券发行额由1400万镑增加到约1650万镑(精确数字为1645万镑)。
    因此，每有5镑金从银行金库内流出，就会有一张5镑银行券流回发行部并被销毁；每有5索维林流入银行金库，就会有一张新的5镑银行券进入流通。这样，奥维尔斯顿理想中的严格遵循金属流通规律的纸币流通，就实现了，按照通货学派的论断，危机因此就永远不可能了。
    但是，把银行分成两个独立的部的办法，实际上使银行董事会不能在决定性时刻自由支配它可以支配的全部资金，因而可能发生这种情况：当发行部还有几百万镑金和1400万镑担保品原封未动时，银行部却已经濒于破产了。由于几乎每次危机都有一个

628

金向国外大量流出的阶段，而且流出的金主要由银行的金属贮藏来补偿，所以这种情况更容易发生。但在这个场合，每有5镑金流往国外，在国内流通中就被抽去一张5镑银行券，因此，正好是在最迫切需要最大量流通手段的时候，流通手段的量却减少了。这样，1844年的银行法就直接促使整个商业界在危机爆发时立即大量贮藏银行券，从而加速并加剧了危机；这个银行法由于在决定性时刻人为地增加了对贷款的需求，即增加了对支付手段的需求，同时又限制它的供给，就促使利息率在危机时期上升到空前的高度；所以，这个银行法并没有消除危机，却反而使危机加剧了，以致达到了不是整个产业界必然破产，就是银行法必然破产的程度。危机曾两次(一次在1847年10月25日，一次在1857年11月12 日)达到这个高度；当时政府暂停执行1844年的法令，解除了银行在发行银行券上所受的限制，而这个办法已经足以把两次危机都克服了。在1847年，凭第一流的担保品就可能再得到银行券的信心，已足以使贮藏的四、五百万镑银行券重见天日并回到流通中来；1857年，超过法定量发行的银行券，将近100万镑，但为时很短。
    还应当提一下，1844年的立法显示出人们对于十九世纪最初二十年即银行停止兑现和银行券贬值时期的记忆的痕迹。担心银行券可能丧失信用的恐惧心理还很明显；这种恐惧心理完全是多余的，因为早在1825年，由于发行一批现存的已不通用的旧的1镑券，而制止了一次危机，这就证明了，即使在最普遍最强烈的不信任时期，银行券的信用仍然没有动摇。这也是完全可以理解的；因为，这种价值符号实际是以全国的信用作为其后盾的。——弗·恩·}

629

    现在让我们听听关于银行法的影响的几种证词。约翰·斯图亚特·穆勒认为，1844年的银行法曾抑制过度的投机。这个聪明人幸运地是在1857年6月12日说这话的。四个月后，危机就爆发了。他一本正经地向“银行董事们和整个商业界人士”祝贺，因为他们
“对商业危机的性质理解得比以往清楚得多，并且认识到他们因支持过度投机而使自己和公众受到极大的损害”(银行委员会，1857年第2031号)。
    聪明的穆勒认为，如果发行票面额1镑的银行券，
“把它作为给那些要支付工资的工厂主等等的贷款……这种银行券就不免要落到那些把它们用于消费目的的人手里，在这个场合，银行券本身就会形成一种对商品的需求，并可能暂时有促使物价上涨的趋势”[第2066号]。
    难道穆勒先生认为，因为工厂主用纸而不用金来支付工资，所以他们将支付较高的工资吗?或者他认为，如果工厂主得到的贷款是票面额100镑的银行券，把这种银行券再换成金，那末，这个工资和直接用1镑券支付时相比，将形成较小的需求吗?难道他不知道，例如在某些矿区，工资是用地方银行券支付的，因而要好几个工人合起来才得到一张5镑券吗?这就会增加他们的需求吗?还是说银行家用小额券贷款给工厂主比用大额券更容易而且货币更多吗?
    {如果穆勒的全部政治经济学著作不是表现出一种在任何矛盾面前都毫不退缩的折衷主义，那就无法解释他对于1镑银行券的这种特别的恐惧。一方面他在许多问题上赞成图克，反对奥维尔斯顿，另一方面他又相信，商品价格是由现有的货币量决定的。因此他决不认为，在其他一切条件相同的情况下，每发行一张1镑银行券，就会有一个索维林回到银行金库里去；他担心的是，流通手段的量会增加，并因而贬值，也就是说，可能使商品价格上涨。隐藏

630

在上述那种恐惧后面的无非就是这一点而已。——弗·恩·}
    关于银行划分为两个部以及为保证银行券兑现而采取的过分的预防措施，图克向1848—1857年商业危机调查委员会表示了如下的意见：
    1847年的利息率比1837年和1839年变动得更大，这只是由于银行划分为两个部的结果(第3010号)。——银行券的保证不论是在1825年，还是在1837年或1839年，都没有受到影响(第3015号)。——1825年对金的需求的唯一目的，就是要填补因地方银行1镑券完全丧失信用而形成的空隙。在英格兰银行也发行1镑券以前，这种空隙只能用金来填补(第3022号)。——在1825年11月和12月，丝毫也不存在用于输出目的的对金的需求(第3023号)。
    “至于银行在国内外信用的丧失，那末，停止支付债息和存款，同停止兑换银行券相比，会引起更严重得多的后果。”(第3028号)
    (第3035号)“您是不是想说，任何最终会危害银行券的兑现的情况，都会在商业紧迫的时候引起新的严重的困难吗?——绝对不是。”
    在1847年期间，“银行券发行额的增加，本来也许能有助于再充实银行的金贮藏，如在1825年就曾有过这样的情形”(第3058号)。
    纽马奇向银行法委员会(1857年)说：
    (第1357号)“把＜银行＞划分为两个部从而必须把金准备也划分为两部分的……第一个不良后果是，英格兰银行的银行业务，也就是使该行同全国商业发生直接联系的全部业务，只能用以前准备金的一半来进行了。由于准备金的这种划分，就形成了这样一种情况：只要银行部的准备金稍一缩减，银行就被迫提高它的贴现率。因此，这个减少了的准备金，引起贴现率的一系列突然的变动。”——(第1358号)“自1844年以来＜至1857年6月＞，大约发生过六十次这样的变动，而1844年以前，在同样长的时期内，却不到十二次。”

631

    帕麦尔——1811年以来一直是英格兰银行的董事，并曾一度担任总裁——向上院商业危机调查委员会(1848—1857年)提出的证词也特别有意思：
    (第828号)“1825年12月，银行只剩下大约110万镑的金。如果这个法令＜1844年的法令＞那时已经颁布，银行一定会完全破产。我相信，银行曾经在12月份一个星期之内发行了500万或600万镑银行券，因而大大缓和了当时的恐慌。”
    (第825号)“如果英格兰银行企图把它已经开始的业务贯彻到底，现行银行立法势必会垮台的第一个时期＜1825年7月1日以后＞是1837年2月28日；当时银行拥有390万镑至400万镑，而它所持有的准备金可能只有65万镑了。另一个时期是在1839年，由7月9日继续到12月5日。”——(第826号)“这一次的准备金是多少呢?9月5日，准备金共计短少20万镑。11月5日增加到大约100万到150万镑。”——(第830号)“1844年的法令，如果在1837年，一定会使银行无法支持对美贸易。”——(第831号)“有三家经营对美贸易的最大的商行倒闭了……几乎每一家经营对美贸易的商行都丧失了信用，如果当时银行不出来援助，恐怕只有一、两家商行能够维持下去。”——(第836号)“1837年的紧迫情况，不能和1847年的紧迫情况相比。1837年的紧迫情况，主要只限于对美贸易。”——(第838号)“＜1837年6月初，银行董事会讨论过怎样解决紧迫情况的问题＞那时有几位先生坚持这样的见解……认为正确的原则应是提高利息率，由此降低商品的价格；总之，是使货币昂贵，商品低廉，用这个办法来完成对外的支付。”——(第906号)“1844年的法令对银行权力所实行的人为限制，代替了银行权力的旧有的自然限制，即该行实有金属储备额的限制。这个办法造成了人为的营业上的困难，从而使商品价格受到影响，如果没有这个法令，这种影响是完全可以避免的。”——(第968号)“1844年的法令规定，银行的金属储备通常不得锐减到950万镑以下。这可能会造成对价格和信用的压力，这种压力又会引起外汇率的变动，致使金的输入增加，从而增加发行部的金的数额。”——(第996号)“在现在这样的限制下，当需要银来影响外汇率的时候，您{银行}就不可能支配足够的银。”——(第999号)“为了什么目的要

632

规定银行的银储备只限于它的金属储备的五分之—呢?——这个问题我不能回答。”
    目的是使货币更贵。撇开通货理论不说，把银行划分为两个部以及强制规定苏格兰和爱尔兰各银行必须为超过定额所发行的银行券保持金准备，也是为了同样的目的。这样就使一国的金属贮藏分散，削弱了它调整不利的汇兑率的能力。所有下面这一切规定的目的都是为了提高利息率：英格兰银行除了凭金准备外，发行银行券不得超过1400万镑；银行部应和普通银行一样经营业务，在货币过剩时压低利息率，在货币紧迫时提高利息率；限制银储备这一作为调整对欧洲大陆和亚洲的汇兑率的主要手段；对苏格兰、爱尔兰各银行发出指令，这些银行从来不需要输出金，而现在借口为了实现事实上是完全虚假的银行券的兑现保证而必须持有金。事实是，1844年的银行法才第一次在1857年使苏格兰各银行发生了一次挤兑金的风潮。新的银行立法也没有把金向国外的流出和在国内的流出加以区别，虽然二者的作用显然是完全不同的。因此，市场利息率不断发生激烈的变动。关于银，帕麦尔曾两次(第992号和第994号)谈到，只有在汇兑率对英国有利，从而银过剩的时候，英格兰银行才可能用银行券来购买银；因为：
    (第1003号)“在金属贮藏中保持很大一部分银的唯一目的是，在汇兑率对英国不利时，可以便于进行对外支付。”——(第1004号)“银是一种商品，它既然是世界其他各国的货币，所以是实现这个目的{对外支付}的最适宜的商品……只有美国近来已经完全用金。”
    按照他的看法，只要没有不利的汇兑率使金向国外输出，银行

633

在紧迫的时期，就用不着把利息率提高到5％的旧标准以上。如果没有1844年的法令，那末银行就能毫不困难地为它所接到的所有第一流汇票进行贴现(第1018号至第1020号)。但是，有了1844年的银行法和在银行1847年10月所处的情况下，
“不论银行向有信用的商行要求多高的利息率，商行都会情愿支付，以便维持自己的继续支付的能力”[第1022号]。
    这种高利息率，正是这个法令的目的。
    (第1029号)“我必须把利息率对国外{对贵金属}的需求的影响，和国内信用缺乏时为了防止银行所受压力而提高利息率加以严格区别。”——(第1023号)“在1844年的银行法制定以前，在汇兑率于英国有利，但国内普遍呈现不安甚至确实出现恐慌的时候，唯一可以缓和这个紧迫状态的银行券发行，是不受任何限制的。”
    以上是一个历任英格兰银行董事三十九年之久的人所说的。现在，我们再来听听一个私人银行家特韦尔斯的话。他自1801年以来，就是斯普纳—阿特伍德公司的股东。在向1857年银行委员会作证的一切证人中，他是使我们能够看到当时英国的实际情况的唯一证人，并且只有他看到危机即将来临。就其他方面来说，他可以说是一个北明翰的“小先令派”，和他的同伙、这个学派的创立者阿特伍德兄弟一样(见《政治经济学批判》第59页)。他说：
    (第4488号)“您认为，1844年的法令发生了什么影响呢?——如果我以银行家的资格回答您，那末，我就说，它已经产生了非常好的影响，因为它使银行家及各种{货币}资本家得到了丰富的收获。但对那些需要有稳定的贴现率，才有信心去安排业务的诚实而勤勉的商人来说，它已经产生了很坏的影响……这个法令使货币借贷成为一种非常赚钱的营业。”——(第4489号)“它{银行法}使伦敦的股份银行能够支付给股东20—22％的股息吗？——不久以前有一家支付18％，并且我相信还有一家支付20％；他们有一切理由

634

要极其坚决地支持这个法令。”——(第4490号)“对那些没有大资本的小企业家和诚实商人……它的妨碍很大。……我看到他们的承兑票据没有被兑付的数量这么惊人，就使我认识到这一点了……这种承兑票据通常是小额的，大约是20—100镑，其中有许多没有被兑付，而且因无人兑付而被退回到国内各处，这常常是……零售商人窘困的一种标志。”
    (第4494号)他声称，现在营业无利可图。他下面这段话很重要，因为谁都还没有预感到危机的时候，他已经看到潜在的危机了。
    (第4494号)“明辛街的商品价格还是相当稳定，只是什么也卖不出去，随便按什么价格，也卖不出去；我们保持着名义上的价格。”
    (第4495号)他说到有这样一件事：一个法国人把一批价值3000镑的商品交给明辛街一个经纪人，要他按一定的价格出售。经纪人卖不到要求的价格，这个法国人又不肯削价出售。商品就留在那里卖不出去，但这个法国人急需钱用，因此经纪人就用下述方式贷给他1000镑，即由这个法国人以商品作为担保，向这个经纪人开出二张以三个月为期的1000镑汇票。三个月后，汇票到期，而这宗商品却仍然卖不出去。经纪人这时必须兑付汇票，尽管他手里有价值3000镑的担保品，但不能变卖，因而陷入了困境。一个人就是这样把另一个人拖垮的。
    (第4496号)“至于说到巨额的输出……如果国内营业不振，那未必然会引起巨额的输出。”——(第4497号)“您认为国内的消费已经减少了吗?——非常显著地……十分惊人地减少了……零售商人是这里最好的证人。”——(第4498号)“但是，进口也很大；这不也表示消费很大吗?——如果您可以把这些东西卖出去，那就确实是这样；但有许多货栈都堆满了这些东西；在我刚才提到的那个例子中，就进口了价值3000镑的一宗商品，但是卖不出去。”
    (第4514号)“如果货币昂贵，您就会说，资本是便宜的?——是的。”

635

    因此，这个人决不会赞同奥维尔斯顿把高利息率和昂贵资本混为一谈的意见。
    关于业务现在是怎样经营的问题：
    (第4516号)“另外一些人热中于经营巨额的进出口业务，这种业务大大超过了他们的资本所许可的程度；关于这点是毫无疑问的。这些人可能很顺利；他们也许会碰到某种运气而大发其财，并且把所欠的全部债务还清。这在很大程度上就是今天很大一部分营业所遵循的制度。这些人情愿在一次船运中损失20％、30％至40％；下一次营业可以把它赚回来。但如果接连两次失败，他们就完了；这就是我们最近常常看到的情形；一些公司倾家荡产地倒闭了。”
    (第4791号)“{近十年来的}低利息率固然对银行家有不利的影响，但如果不是把营业账簿放在您面前，我就很难对您说明白，现在的利润{他自己的利润}，究竟比过去高了多少。当银行券发行过多，因而利息率低的时候，我们有巨额的存款；当利息率高的时候，它就为我们带来了直接的利益。”——(第4794号)“如果货币可以按中常的利息率得到，我们对货币的需求就会更多；我们也会贷出更多；它的作用{对我们银行家}就是这样。如果利息率提高，我们就会得到比利息率低时更多的利益；我们会得到额外的利益。”
    我们已经看到，英格兰银行的银行券的信用在一切专家看来是稳固的。尽管如此，银行法为了保证银行券的兑现，仍然绝对规定要有900万镑到1000万镑的金。因此，维护这个金贮藏的神圣不可侵犯性，是和从前的货币贮藏者的情形完全不同的。利物浦的威·布朗作证说(商业危机，1847—1857年第2311号)：
    “说到这些货币＜发行部的金属贮藏＞在当时的用处，就如同把它们扔到大海里去一样；因为要拿出其中最小的一个部分来用，就要违背议会的法令。”
    我们以前曾提到的那位建筑业主爱·卡普斯——我们叙述伦敦的现代建筑制度时(第2卷第12章)曾引用过他的证词——

636

曾把他对1844年银行法的看法概括如下(银行法，1857年)：
    (第5508号)“总的说来，您认为，现行＜银行立法＞制度是一种很巧妙的安排，其目的在于周期地把产业利润放到高利贷者的钱袋中去吗?——这是我的看法。我知道，它对建筑业的影响就是这样。”
    上面曾经谈到，苏格兰各银行由于1845年的银行法而被迫采用一种和英格兰的制度近似的制度。它们必须拥有金准备，才能发行超过本行法定限额的银行券。这个制度究竟产生了什么影响，可以看一看下面几段向银行委员会(1857年)提供的证词。
    苏格兰一家银行的经理肯尼迪作证说：
    (第3375号)“在1845年的法令实施以前，在苏格兰有什么可以叫作金流通的东西吗?——没有这一类东西。”——(第3376号)“那末在此以后，又有什么追加的金流通吗?——一点也没有；苏格兰人不喜欢金子。”——(第3450号)在他看来，1845年以后苏格兰各银行必须保持的大约90万镑金只有害处，而且“它没有带来任何利润而把苏格兰资本中一个相等的部分吸收掉了”。
    其次，苏格兰联合银行的经理安德森作证说：
    (第3558号)“苏格兰各银行向英格兰银行提取金的巨大需求，只是由于外汇率吗?——是这样；这种需求也不会由于我们有金保存在爱丁堡而减少。”——(第3590号)“只要我们有同额的有价证券存在英格兰银行＜或英格兰的私人银行＞，我们就有和以前一样的权力，造成英格兰银行金的流出。”
    最后，还要引用《经济学家》上威尔逊的一篇文章：
    “苏格兰各银行把闲置的现金存在它们的伦敦代办处；这些代办处又把它存在英格兰银行。这种情形使苏格兰各银行在这个金额限度内拥有对英格兰银行的金属贮藏的支配权。在有对外的支付时，它随时都可供人提取。”
    这个制度被1845年的法令打乱了。
    “由于针对苏格兰的1845年法令，近来发生了英格兰银行金币的大量流

637

出，以便应付苏格兰境内只是可能发生但也许永远不会发生的需求……从那时候起，就始终有一个巨大的金额保留在苏格兰，而且有另一个相当可观的金额不断地往返于伦敦和苏格兰之间。如果某一时期一个苏格兰银行家认为对他的银行券的需求将要增加，那末，就会有一箱子黄金从伦敦运来；这个时期一过去，同一个箱子常常是原封不动地又运回伦敦。”《经济学家》1847年10月23日)
    {而银行法的倡议人，银行家赛米尔·琼斯·劳埃德，也就是奥维尔斯顿勋爵，对于这一切又说了些什么呢?
    他早在1848年就向上院商业危机调查委员会一再说到，
“因缺少充足的资本而引起的货币紧迫和高利息率，不能用增发银行券的办法来缓和”(第1514号)，
可是，1847年10月25日政府准许增发银行券的一个指令，就已经足以减轻了危机的尖锐程度。
    他认为：
“高利息率和工厂工业不振，是用于工商业目的的物质资本已经减少的必然结果。”(第1604号)
    但数月来工厂工业不振，正好是表现为物质商品资本过剩而堆在货栈内卖不出去，而且正是因为这样，所以物质生产资本全部或半数已闲置不用，为的是不致有更多的卖不出去的商品资本生产出来。
    他还向1857年银行委员会说：
    “只要严格地一丝不苟地遵循1844年法令的原则，一切事情就都会有条不紊，非常顺利，货币制度就很可靠，不可动摇，国家的繁荣就不成问题，公众对1844年法令的信心就日益增强。如果委员会还要为这个法令所根据的原理的可靠性，以及它所保证的有益结果的可靠性，找到进一步的实际的证据，那末，这就是切实而充分的回答：看看周围吧；看看我国现在的营业状况吧，

638

看看人民的满足心情吧；看看社会各阶级的富裕和繁荣吧；这样做了之后，委员会就能作出决断：它是否要阻止继续执行这个取得了这样多成果的法令。”(银行委员会，1857年第4189号)
    对于奥维尔斯顿7月14日在委员会面前唱出的这首颂歌，回答的是同年11月12日一封给银行董事会的信中所唱的反调。政府为了挽救当时尚可挽救的事情，在这封信里决定暂停执行这个能创造奇迹的1844年法令。——弗·恩·}

639


贵金属和汇兑率(《资本论》第三卷第三十五章)

第三十五章

贵金属和汇兑率

I. 金贮藏的变动

     关于紧迫时期银行券的贮藏，应当指出，社会最原始状态下不安定时期出现过的贮藏贵金属的现象，在这里重新出现了。1844年法令的效果之所以令人注意，是因为它想把国内一切现有的贵金属转化为流通手段。它企图把金的流出和流通手段的收缩，金的流入和流通手段的膨胀等同起来。但这个法令实行的经验证明，情况正好相反。除了我们下面就要说到的唯一的例外，英格兰银行的流通券数额，自1844年以来，从未达到它有权发行的最高限额。另一方面，1857年的危机又证明，这个最高限额在一定情况下是不够的。从1857年11月13日至30日，流通中超过这个最高限额的银行券，每日平均达488830镑(银行法，1858年第XI页)。当时，法定的最高限额为14475000镑加上银行地库内贮藏的金属总额。
    关于贵金属的流出和流入，必须指出：
    第一，要区别以下两方面的情况：一方面，金属在不产金银的区域内流来流去，另一方面，金银从它们的产地流入其他各国，以及这个追加额分配在这些国家之间。
    在俄国、加利福尼亚和澳大利亚的金矿发生影响以前，也就是

640

从十九世纪初以来，供给一直只够补偿铸币的磨损，满足对奢侈品的一般需求，以及对亚洲的银的输出。
    但是，从那个时期以来，随着美洲和欧洲对亚洲的贸易的增长，首先是对亚洲的银的输出大大地增加了。从欧洲输出的银，大部分是用追加的金来补偿的。其次，一部分新输入的金，为国内的货币流通所吸收。据估计，到1857年为止，英国的国内流通中增加的金大约已有3000万镑。【威·纽马奇的下述证词，说明了这件事在货币市场上发生了什么影响：[银行法，1857年](第1509号)“将近1853年底，公众产生了严重的不安；9月，英格兰银行先后三次提高它的贴现率……lO月初……公众表现十分忧虑和惊慌。但11月底以前，这种不安，这种惊慌，已经在很大程度上缓和下来，后来因为有500万镑贵金属从澳大利亚输入，所以几乎完全消除了。1854年秋，同样的情况又发生了，当时在10月和11月输入了大约600万镑贵金属。1855年秋(大家知道这是一个紧张和不安的时期)，又发生了这种情况，当时大约有800万镑贵金属在9月、10月和11月之间流入。1856年底，我们发现同样的情况又发生了。总之，我完全可以根据委员会几乎每一个委员的经验来证实，每当金融紧迫时期，我们已经习惯于把运金船的到达，看成一种自然的圆满的补救手段。”】此外，自1844年以来，欧洲和北美所有中央银行的金属准备的平均水平都提高了。国内货币流通的增加，同时导致以下的结果：在恐慌以后，在随之而来的消沉时期，银行准备金已经由于大量金铸币从国内流通中被排出并停滞下来，而更快地增加起来。最后，自从新金矿发现以来，用于奢侈品的贵金属的消费，由于财富的增加而增加了。
    第二，贵金属在不产金银的各国中间不断流来流去；同一个国家不断地把金银输入，又同样不断地把金银输出。因为这种只是摆来摆去并且往往平行的运动，大部分会互相中和，所以只有占优势的朝这一个方向或那一个方向的运动，才能最后决定流出还是流入。但也正因为如此，所以人们在考虑这种现象的结果时，就忽

641

视了这两种运动的连续性和大体上平行的进程。人们总只是这样理解，好象贵金属的输入过多和输出过多，只是商品输入和输出比例的结果和表现，其实它同时还是和商品交易无关的贵金属本身输入和输出比例的表现。
    第三，输入超过输出以及相反的现象，大体说来，可以用中央银行的金属准备的增加或减少来测量。这个尺度准确到什么程度，当然首先取决于整个银行业务已集中到什么程度。因为所谓国家银行的贵金属贮藏在什么程度上代表一国的金属贮藏，就是取决于这一点。但是，假定情况真是这样，这个尺度也并不准确，因为在一定情况下，追加的输入可以由于国内的流通或用于制造奢侈品的金银的增加而被吸收掉；其次，因为没有追加的输入，也会为了国内的流通而取出金铸币，这样，虽然没有同时增加输出，金属贮藏仍会减少。
    第四，如果减少的运动持续很长时间，以致减少竟表现为运动的趋势，并且银行的金属准备下降到显著地低于中等水平，几乎达到这个准备的平均最低限度，那末，金属的输出就会采取流出(drain)的形式。而这个平均最低限度多少是任意规定的，因为它是由有关银行券等等的兑现保证的立法在不同情况下分别规定的。关于这种流出在英国能够达到的数量界限，纽马奇在《银行法》(1857年)的证词(第1494号)中曾说：
    “按经验判断，对外贸易的任何一种变动所引起的金属流出，都未必能超过300万镑或400万镑。”
    1847年，英格兰银行10月23日金准备的最低水平，和1846年12月26日相比，减少5198156镑，而和1846年(8月29日)的最高水平相比，减少6453748镑。

642

    第五，所谓国家银行的金属准备的用途(这种用途决不能单独调节金属贮藏量，因为后者可以仅仅由于国内外营业的萎缩而增大)有三个方面：1．作为国际支付的准备金，也就是作为世界货币的准备金；2．作为时而扩大时而收缩的国内金属流通的准备金；3．作为支付存款和兑换银行券的准备金(这和银行的职能有联系，但和货币作为单纯货币的职能无关)。因此，这种金属准备会受到涉及这三种职能中任何一种职能的事情的影响；就是说，作为国际基金，它会受支付差额的影响，而不管这种差额是由什么原因决定的，不管这种差额和贸易差额的关系如何；作为国内金属流通的准备金，它会受这种流通的扩大或收缩的影响。第三种职能，即作为保证金的职能，虽然不决定金属准备的独立运动，但有双重的影响，如果发行银行券是为了在国内流通中代替金属货币(在以银作为价值尺度的国家，也代替银币)，第二项中所说的准备金的职能就会丧失。而用在这上面的一部分贵金属，就会长期流到国外。在这种情况下，就不能为了国内流通而取出金属铸币；同时，也不能由于一部分流通的金属铸币的停滞而暂时增加金属准备。其次，如果为了支付存款和兑换银行券，在任何情况下都必须保持最低限额的金属贮藏，那末，这种现象就会以独特的方式对金的流出或流入的结果发生影响；它会对银行在任何情况下都必须保持的那部分贮藏，或对银行在另外时期作为无用的东西打算脱手的那部分贮藏发生影响。在纯粹是金属流通和银行业集中的地方，银行还会把它的金属贮藏看作是支付存款的保证，而在金属流出时，就可能发生象1857年在汉堡所发生的那样的恐慌。
    第六，除了1837年也许是个例外，现实的危机总是在汇兑率发生转变以后，就是说，在贵金属的输入又超过它的输出时爆发。

643

    1825年，现实的崩溃就是在金的流出已经停止以后发生的。1839年金流出的现象发生了，但没有引起崩溃。1847年金的流出是在4月停止的，崩溃却在10月才发生。1857年金向国外的流出从11月初起就停止了，但崩溃到11月较晚的时候才发生。
    这种情况在1847年危机中表现得特别清楚。那时，金的流出在引起了一个比较轻微的先兆危机以后，已于4月停止，然后到10月才爆发真正的商业危机。
    以下的证词，是在1848年上院商业危机秘密委员会上提出的。这个证词到1857年才初次印行(引用时也题为：商业危机，1848——1857)。
    图克的证词。
    “1847年4月，紧迫情况发生了，严格说来，等于一次恐慌，但历时较短，并且没有同时发生任何重大的商业破产。10月，紧迫情况比4月的任何时候都厉害得多，商业破产事件之多几乎达到了空前的数目。”(第2996号)——“4月间，汇兑率，特别是对美国的汇兑率，使我们不得不输出大量的金，以便对非常大量的进口货进行支付；只是通过非常艰巨的努力，银行才制止了金的流出，并提高了汇兑率。”(第2997号)——“10月，汇兑率对英国有利。”(第2998号)——“汇兑率的转变在4月的第三个星期已经开始。”(第3000号)——“7月和8月，汇兑率忽高忽低；从8月初起，它始终对英国有利。”(第3001号)——8月间金的流出，“是由于国内流通的需求造成的”[第3003号]。
    英格兰银行总裁詹·莫利斯指出：虽然自1847年8月以来，汇兑率已对英国有利，因此已经有金输入，但银行的金属准备还是在减少。
    “由于国内的需求，已经有220万镑金从银行流入国内。”(第137号)——这神情况，一方面要由铁路建筑工人就业的增加，另一方面要由“危

644

机时期银行家都想握有自己的金准备的愿望”来说明。(第147号)
    英格兰银行前总裁帕麦尔(他从1811年以来就是英格兰银行的董事)：
    (第684号)“从1847年4月中到暂停执行1844年银行法的那一天止，整个期间的汇兑率都对英国有利。”
    因此，在1847年4月曾引起一次独立的货币恐慌的金属流出，在这里和往常一样，不过是危机的前奏，并且在危机爆发以前已经扭转。1839年，在营业严重不振时，为了支付谷物等等的款项，金属大量流出，但没有引起危机和货币恐慌。
    第七，一旦普遍的危机结束，金和银——撇开新开采的贵金属从产地流入的现象不说——就会按金银在平衡状态下在各国形成特别贮藏的比例再行分配。在其他条件不变时，各国的相对储藏量，是由各国在世界市场上所起的作用决定的。贵金属会从存额超过正常水平的国家流到别的国家去；这种流出和流入的运动，不过是恢复金属贮藏在各国之间原来的分配。但是这种再分配，是通过各种条件的作用进行的，这些条件，我们在研究汇兑率时将会提到。一旦恢复正常的分配，从这时起，先是会出现增长，然后又会流出。{最后一句话，显然只适用于作为世界货币市场中心的英国。——弗·恩·}
    第八，金属的流出，在大多数情况下总是对外贸易状况变化的象征，而这种变化又是情况再次接近危机的预兆。【在纽马奇看来，金流出可以有三个原因。1．由于纯贸易上的原因，即由于输入超过输出，1836年到1844年间的情形，以及1847年的情形就是这样，当时主要是田于大量谷物的输入；2．为了筹集资金，以便把英国资本投到国外，例如1857年，对印度铁路的投资；3．用于国外的绝对支出，如1853年和1854年用于东方战争的支出。 】
    第九，支付差额对亚洲来说可能是顺差，而对欧洲和美洲来说

645

都是逆差。【(第1918号)纽马奇：“如果您把印度和中国合在一起，如果您考虑到印度和澳大利亚之间的交易，考虑到更为重要的中国和美国之间的交易，——而在这种情况下，营业是三角形的，结算是通过我们的中介进行的，——……那末，说贸易差额不仅对英国是逆差，并且对法国和美国也是逆差，看来是正确的。”——(银行法，1857年)】
    贵金属的输入主要发生在两个时期。首先是在利息率低微的第一阶段，这个阶段尾随危机之后，并且反映生产的缩小；然后是在利息率提高但尚未达到平均水平的第二阶段。在这个阶段上，资本回流容易实现，商业信用的规模很大，因而对借贷资本的需求的增长赶不上生产的扩大。在借贷资本相对地说是富裕的这两个阶段，处于金银形式，即处于首先只能作为借贷资本执行职能的形式的过剩资本的回流，必然大大影响利息率，因而影响全部营业的调子。
    另一方面，只要回流不畅，市场商品过剩，虚假的繁荣单靠信用来维持，就是说，只要对借贷资本已有极为强烈的需求，利息率因此至少已达到它的平均水平，流出，即贵金属不断的大量输出就会发生。在这些正是通过贵金属的流出反映出来的情况下，资本在直接作为借贷货币资本存在的形式上的不断提取所产生的影响，就会显著加强。这必然会直接影响利息率。但利息率的提高不会限制信用业务，反而使它扩大，使它的一切辅助手段过分膨胀。因此，这个时期发生在崩溃的前夕。
    纽马奇被问道(银行法，1857年)：
    (第1520号)“这么说来，流通汇票额，会随着利息率的提高而增加吗？——好象是这样。”——(第1522号)“在平静的通常时期，总账就是现实的交换工具；

646

但在发生困难时，例如在我以上所说的情况下，银行的贴现率就会提高……这时，交易自然变为开汇票；这种汇票不仅更适合充当已经完成的交易的合法证据，而且也更便于进一步的购买，特别是作为信用手段来获得资本。”
    此外，只要银行在比较危险的情况下提高它的贴现率，——同时，银行很可能会限制它所贴现的汇票的有效期，——那就会产生普通的担心，担心这种情况会变得越来越厉害。因此，每一个人，而首先是信用骑士，都企图把未来的东西拿去贴现，并且要在一定的时刻，支配尽可能多的信用手段。因此，根据以上所叙述的各种理由，可以得出：输入或输出的贵金属量，不单纯是作为量发生影响。它之所以发生影响，一方面，因为贵金属作为货币形式的资本，有它的特殊性质，另一方面，因为它的作用，象加到天平秤盘上的一根羽毛的作用一样，足以决定这个上下摆动的天平最后向哪—方面下坠。它之所以发生影响，因为它是出现在这样一种情况下：加在这边或那边的任何一点东西，都会起决定的作用。没有这些理由，就根本不能理解，为什么比如说500万镑到800万镑的金的流出(而根据过去的经验，这就是界限)竟能产生重大的影响。日本的这种少量的增减，即使和在英国流通中平均有的7000万镑金相比，也是很小的，而在英国那样的生产规模中，它实际上是一个微不足道的量。【例如，我们可以看看魏格林的可笑的回答。他说，流出500万镑金就是减少500万镑资本。他要根据这一点，来说明在现实产业资本无限地涨价或贬值、膨胀或收缩时不会发生的各种现象。另一方面，同样可笑的是，他还企图直接把这些现象解释为现实资本(即资本的物质要素)量膨胀或收缩的象征。】但是，正是信用制度和银行制度的发展，一方面迫使所有货币资本为生产服务(也就是说，使所有货币收入转化为资本)，另一方面又在周期的一定阶段，使金属准备减少到最低限度，使它不再能执行它应执行的职能。正是这种发达的信用

647

制度和银行制度，引起了整个机体的这种过敏现象。在生产不够发达的阶段，货币贮藏少于或多于它的平均标准，相对地说是没有关系的。同样，即使金流出的数量非常可观，但只要这不是发生在产业周期的危机时期，相对地说，就不会有什么影响。
    在以上的说明中，我们把由于农作物歉收等等而造成的贵金属的流出撇开不说。在这种情况下，对生产平衡突然地遭到严重的破坏(它的表现就是金的流出)所产生的影响，不需要作进一步的说明。这样的破坏越是发生在生产正全力进行的时期，影响就越大。
    其次，我们也把金属贮藏作为银行券兑现保证和作为整个信用制度枢纽的职能撇开不说。中央银行是信用制度的枢纽。而金属准备又是银行的枢纽。【纽马奇(银行法，1857年)：(第1364号)“英格兰银行的金属准备，实际上……是中央准备金或中央金属贮藏，国家的全部营业都是在这个基础上进行的。可以说，它是国家全部营业的枢纽；国内所有其他银行，都把英格兰银行看作中央的贮藏库或它们取得硬币准备的蓄水池；外汇率总是恰好对这个贮藏库和蓄水池发生影响。”】我在第一卷第三章论述支付手段时已经指出，信用主义转变为货币主义是必然的现象。图克和劳埃德—奥维尔斯顿都承认，必须让现实财富作出最大的牺牲，以便在危机时期维持住这个金属的基础。争论的中心不过是数量多一些或少一些的问题，以及怎样更合理地对待不可避免的现象的问题。【“因此，实际上，图克和劳埃德两人都主张用提高利息率，减少资本贷放，及早限制信用的办法，来消除对金的过度需求。不过劳埃德凭他的幻想，作出了烦琐的甚至危险的{法律}限制和规定。”(《经济学家》1847年[12月11日]第1418页)】一定的、和总生产相比为数很小的金属量，竟被认为是制度的枢纽。因此，即使把金属在危机时期作为枢纽的这种特性的惊人例证撇开不说，这里也产生了美妙的理论上的二元论。当启蒙

648

经济学专门考察“资本”时，它是极为轻视金和银的，把它们看作是资本的事实上最无关紧要和最无用处的形式。一当讨论到银行制度，一切就倒转过来了，金和银成了真正的资本；为了维持这个资本，必须牺牲所有其他形式的资本和劳动。但是，金和银同别的财富形式的区别何在呢?不在于价值量(因为价值量是由其中物化的劳动量决定的)，而在于它们是财富的>b>社会性质的独立体现和表现。{社会的财富，只是作为私有者个人的财富存在的。它之所以表现为社会的财富，只是因为这些个人为了满足自己的需要，而互相交换不同质的使用价值。在资本主义生产中，他们只有用货币作媒介，才能做到这点。所以，只是由于用货币作媒介，个人的财富才实现为社会的财富。这个财富的社会性质，就体现在货币这个东西上。——弗·恩·}因此，财富的这个社会存在，就表现为彼岸的东西，表现为社会财富的现实要素之旁和之外的东西，物品，商品。只要生产在进行，这一点就会被人忘记。同样作为财富的社会形式的信用，排挤货币，并篡夺它的位置。正是由于对生产社会性质的信任，产品的货币形式才表现为某种转瞬即逝的、观念的东西，表现为单纯想象的东西。但是一当信用发生动摇，——而这个阶段总是必然地在现代产业周期中出现，——一切现实的财富就都会要求现实地、突然地转化为货币，转化为金和银。这是一种荒谬的要求，但是它必然会由这个制度本身产生出来。应当能够满足这种巨大要求的全部金银，不过是银行地库里的几百万镑。【“您完全同意，除了提高利息率，就没有别的途径可以缓和对金的需求吗?”——查普曼{一家大票据经纪人商行奥维伦一葛尼公司的股东}说：“这是我的意见。如果我们的金下降到一定点，那末，我们最好是立即把警钟敲起来，并且说：我们是在走下坡路，凡是把金弄到外国去的，都必须由他自己承担风险。”(银行法，1857年证词第5057号)】

649

因此，在金流出的影响下，生产作为社会生产而实际上不受社会监督这一事实，将在下述形式中尖锐地表现出来：财富的社会形式，作为一种物品而存在于财富之外。事实上，资本主义体系和以前的以商品交易和私人交换为基础的生产体系，在这一点上是共同的。但是，这种情况之所以在资本主义体系内表现得最为尖锐，并且以矛盾百出、荒唐可笑的形式表现出来，是因为1．在资本主义体系中，为直接的使用价值，为生产者本人的需要而进行的生产，已经完全废止，因此，财富只是作为社会过程而存在，这个社会过程表现为生产和流通的错综交织；2．随着信用制度的发展，资本主义生产不断地企图突破这个金属的限制，突破财富及其运动的这个物质的同时又是幻想的限制，但又不断地碰到这个限制。
    在危机中，会出现这样的要求：所有的汇票、有价证券和商品应该能立即同时兑换成银行货币，而所有的银行货币又应该能立即同时再兑换成金。

II．汇兑率

    {众所周知，汇兑率是货币金属的国际运动的晴雨计。如果英国对德国的支付多于德国对英国的支付，马克的价格，以英镑表示，就会在伦敦上涨；英镑的价格，以马克表示，就会在汉堡和柏林下跌。如果英国多于德国的这个支付义务，比如说，不能由德国在英国的超额购买来恢复平衡，向德国开出的马克汇票的英镑价格，就必然会上涨到这样一点，那时不是由英国向德国开出汇票来支付，而是输出金属——金币或金块——来支付变得合算了。这就

650

是典型的过程。
    如果贵金属的这种输出的规模比较大，持续时间比较长，英国的银行准备金就会被动用，以英格兰银行为首的英国货币市场就必然会采取保护措施。我们已经看到，这种保护措施，主要就是提高利息率。在金大量流出时，货币市场通常会出现困难，就是说，对货币形式的借贷资本的需求会大大超过它的供给，因此，较高的利息率就会自然而然地形成；英格兰银行所定的贴现率会适应于这种情况，并在市场上通行。但是也有这样的情形：金属的流出不是由于普通的营业关系，而是由于其他的原因(例如借款给外国，向国外投资等等)引起的，伦敦的货币市场本身，没有任何理由要实际提高利息率；于是，英格兰银行就会通过在“公开市场”上大量借款，如通常所说，首先“使货币短缺”，以便人为地造成这样一种状况，好象利息的提高是有理的，或者必要的。这种手法对英格兰银行来说，是一年比一年更难实行了。——弗·恩·}
    利息率的这种提高是怎样影响汇兑率的，这从下面几段向1857年银行法下院委员会提供的证词(引用时题为：银行法，或银行委员会，1857年)中可以看出。
    约翰·斯图亚特·穆勒：
    (第2176号)“营业困难时……有价证券的价格会显著下跌……外国人将托人在英国这里购买铁路股票，英国人也会把他们持有的外国铁路股票在国外出售……以便相应地制止金的输出。”——(第2182号)“各国利息率的平衡和商业气压的平衡，通常要由银行家和证券商人这样一个富有的大阶级来实现。这个阶级……总是窥伺时机，购进那种价格看涨的有价证券……而最适合他们购买有价证券的地方，就是那些把金送到外国去的地方。”——(第2183号)“这种投资在1847年曾大规模地进行，这足以减少金的流出。”
    英格兰银行前总裁约·盖·哈伯德(他从1838年以来就是英

651

格兰银行的董事)：
    (第2545号)“大量的欧洲有价证券……在欧洲一切不同的货币市场上流通。这种证券只要在一个市场上跌价1％或2％，就会立即被人买去，送到它的价值还维持原状的市场上去。”——(第2565号)“外国不是对英国商人负有大量的债务吗?——为数很大。”——(第2566号)“因此，单是这种债务的收回，就足以说明为什么英国会有非常大量的资本积累吗?——1847年，我们最后就是由于结清了美国和俄国从前对英国所负的好几百万债款，才恢复了我们的地位。”
    (英国对美俄两国，也同时负有“好几百万”的谷物债款，但它也成功地通过英国债务人的破产，“结清”了其中的一大部分。见1857年的银行法报告，第三十章第31页。必须重视这种债务安排的设计。)
    (第2572号)“1847年，英国和彼得堡之间的汇兑率很高。政府指令银行发行银行券可以不受{金准备以外的}1400万镑限额的约束时，条件是贴现率必须维持8％。那时候，按照当时的贴现率来说，把金从彼得堡运到伦敦，并在金运到时，在为所出售的金而开出的以三个月为期的汇票到期以前，按8％利息把它贷出去，也是一种有利的营业。”——(第2573号)“在一切同金有关的交易上，有许多点要考虑到。这里是指汇兑率和人们在{凭金开出的}汇票到期以前投放货币能够得到的利息率。”

对亚洲的汇兑率 　　下述各点是重要的，一方面，因为它们表明，当英国对亚洲的汇兑率处于不利地位时，它怎样必然从那些由亚洲输入商品、但要由英国作媒介来进行支付的国家取得补偿。另一方面，还因为威尔逊先生在这里，再一次作了愚蠢的尝试，企图把贵金属的输出对汇兑率的彭响和一般资本的输出对汇兑率的影响等同起来；在这

652

两个场合所说的，都不是作为支付手段或购买手段的输出，而是以投资为目的的输出。首先，不言而喻，为了在印度建筑铁路而投入的上千万镑，不管是用贵金属还是用铁轨输往印度，都只是同量资本从一国向另一国转移的不同形式；而且，这样一种转移不会进入普通的商业计算，对于这种转移，输出国除了期待以后每年由这些铁路的营业进款中得到收入以外，不会期望得到任何其他的收入。如果这种输出是以贵金属的形式进行的，那就虽然不是在一切情况下，至少在以前所说的情况下，一定会直接影响贵金属输出国的货币市场，从而影响其利息率，因为这是贵金属，而贵金属直接是借贷的货币资本，是整个货币制度的基础。它也会直接影响汇兑率。贵金属被输出，只是因为伦敦货币市场上供给的例如对印度开出的汇票不能满足对这种额外汇款的需求，并且只是以此为限。这就是说，对向印度开出的汇票的需求超过供给，汇兑率因此暂时变得对英国不利，这并不是因为英国对印度负有债务，而是因为它要把异常大的金额输送到印度去。如果这样向印度输出贵金属的现象持续下去，就会使印度对英国商品的需求增加，因为它间接增加印度对欧洲商品的消费能力。如果资本是用铁轨等等的形式输出，就不会对汇兑率发生任何影响，因为印度用不着对此付款。由于同一原因，它也不应该对货币市场发生影响。威尔逊企图证明这种影响是存在的，说什么这种额外的支出似乎会引起对贷款的额外需求，因此影响利息率。这是可能的；但如果认为在一切情况下都必然是这样，那就完全错了。不管这些铁轨运到哪里，铺在哪里，是在英国的土地上，还是在印度的土地上，都只是表示英国的生产在一定领域内的一定的扩大。认为不提高利息率，甚至在极为广泛的界限内，扩大生产也是不可能的，这种看法是荒谬的。贷

653

款可能增加，就是说，有信用活动的营业总额可能增长；但这种信用活动在利息率不变的情况下也会增加。四十年代在英国出现铁路热时，情况确实是这样。利息率并没有提高。而且很明显，如果我们考察的是现实资本，在这里也就是商品，那末不管这些商品是供输出还是供国内消费，货币市场所受的影响都是完全一样的。只有当英国的国外投资限制了英国的商业输出(对这种输出必须支付，因而会产生货币的回流)，或者这种投资总的说来已经是信用过度膨胀或欺诈活动开始的象征时，才会出现区别。
    以下是威尔逊问，纽马奇答。
    (第1786号)“至于东亚对银的需求，您以前曾说，您认为，尽管有大量金属贮藏不断输往东亚，英国对印度的汇兑率，仍然对英国有利。您的这种看法有什么根据呢?——当然有……我发现，1851年，联合王国向印度输出的实际价值是742万镑；此外，还要加上印度大厦的汇票，即东印度公司作为本公司经费从印度取来的基金。这种汇票在那年是320万镑；所以，由联合王国输出到印度的总额是1062万镑。1855年……出口商品的实际价值增加到1035万镑；印度大厦的汇票为370万镑；所以，输出总额为1405万镑。就1851年来说，我相信，我们无法确定英国从印度进口商品的实际价值。但1854年和1855年进口商品的实际价值却可以确定。1855年，英国从印度进口商品的实际价值总额是1267万镑，而这个总额和1405万镑相比，在两国的直接贸易中，出现一个有利于英国的差额，计138万镑。”
    威尔逊指出，汇兑率也受间接贸易的影响。例如，印度向澳大利亚和北美的出口，是用向伦敦开出的汇票来支付的，因此，这种出口对汇兑率发生的影响，和印度向英国直接出口商品完全一样。其次，如果把印度和中国合起来计算，对英国来说就是逆差，因为中国必须为购买鸦片不断向印度进行大量支付，英国又必须向中国支付。这个金额就是这样迂回地流到印度的。(第1787、

654

1788号)
    (第1791号)威尔逊问道：汇兑率所受的影响，会不会由于资本“以铁轨和机车的形式输出，或者以金属货币的形式输出”而有所不同。纽马奇对此作了完全正确的回答：近几年为建筑铁路而输送到印度的1200万镑，已经用来购买印度按规定期限应支付给英国的年金。
    “至于说贵金属市场所受的直接影响，那末，这l 200万镑的投资，只有在必须输出金属进行现实的货币投资时，才会发生这样的影响。”
    (第1797号)(魏格林问：)“如果这种铁＜轨＞投有带来任何货币回流，我们怎么能说，它会影响汇兑率呢?——我不相信，以商品形式输出的那部分投资，会影响汇兑率的状况……我们可以断然说，两国间的汇兑率状况，受到一国提供的债券或汇票的数量和另一国向它提供的债券或汇票的数量之间的比例的影响；这是关于汇兑率的合理的理论。至于这1200万镑的输出，那末，这1200万镑首先要在英国筹集；现在，如果营业的状况是这样的，即这1200万镑全部要以硬币形式投在加尔各答、孟买、马德拉斯……这种突然的需求就会强烈地影响银的价格和汇兑率，这就象东印度公司明天宣布把它的汇票由300万镑增加到1200万镑一样。然而，这1200万镑的半数，已经用来购买英国商品……铁轨、木材以及其他材料……这是英国资本投在英国本国，以便购买某些向印度输出的商品，而事情也就到此结束。”——(第1798号)(魏格林：)“但是，铁路建筑所需要的铁和木材等商品的生产，还要消费许多外国商品，而这会影响汇兑率吗?——当然会。”
    威尔逊认为，铁大部分是代表劳动，而为这种劳动支付的工资，则大部分代表进口商品(第1799号)，接着又问道：
    (第180l号)“但是一般说来：如果要靠消费这些进口商品才能生产出来的商品是按这样的方式输出的，即我们既不能以产品形式，也不能以别的形式得到回头货，这不会使汇兑率对我们不利吗?——这个原理正好是铁路大投资时期{1845年}在英国出现的”。“在接连三年、四年或五年内，你们把3000万镑投在铁路上，并且几乎全部用在工资上。你们在三年期间，在铁

655

路建筑、机车制造、车辆制造、车站建筑上维持的人数，比所有工厂区合起来还要多。这些人……用他们的工资购买茶叶、砂糖、酒及其他外国商品；这些商品都必须进口；但在进行这种大量支出时，无疑地，英国和其他国家之间的汇兑率，并没有受到重大的干扰。贵金属没有流出，反而流入了。”
    (第1802号)威尔逊认为，在英国和印度之间贸易差额彼此抵销和汇兑率保持平价时，铁和机车的额外输出“必然影响对印度的汇兑率”。纽马奇不认为是这样，因为铁轨是作为投资输出的，而印度并不以这种或那种形式对这些铁轨进行支付；纽马奇还说：
    “我同意这样一个原理：任何一个国家都不会在对所有同它通商的国家的汇兑率上，长期处于不利地位。对一个国家的不利的汇兑率，必然是对另一个国家的有利的汇兑率。”
    对此，威尔逊向他提出了下面这个庸俗的见解：
    (第1803号)“不论资本是以这种形式或那种形式输出，不都同样是资本的转移吗?——如果是说债务，那确实是这样。”——(第1804号)“因此，不管您是输出贵金属，还是输出商品，印度建筑铁路对英国资本市场的影响不是一样吗，不是和全部用贵金属输出一样，会提高资本的价值吗?”
    如果铁的价格没有提高，那末，无论如何都会证明，铁轨内包含的“资本”的“价值”并没有增加。而这里的问题在于货币资本的价值，在于利息率。威尔逊想把货币资本和一般资本混为一谈。简单的事实首先是，在英国，曾认购了1200万镑印度铁路股票。这是一件和汇兑率没有直接关系的事情，至于这1200万镑怎样使用，对货币市场来说，也是没有什么关系的。如果货币市场情况良好，这就根本不会影响货币市场，就象1844年和1845年认购英国铁路股票没有影响货币市场一样。如果货币市场出现某些困难，利息率固然会因此受到影响，但也只是使利息率提高，而按照威尔逊的理论，这必然使汇兑率对英国有利，就是说，必然会阻止

656

贵金属输出(即使不是向印度输出，也是向别的国家输出)的趋势。威尔逊先生从一件事情跳到另一件事情上。在回答第1862号的问题时，说受到影响的是汇兑率；在第1804号的问题中，说受到影响的是“资本的价值”，这是完全不同的两件事。利息率会影响汇兑率，汇兑率也会影响利息率，但汇兑率变动时，利息率可以不变，利息率变动时，汇兑率也可以不变。威尔逊不理解，在资本向外国输送时，输送的形式本身，已造成这样不同的影响；就是说，他不理解，资本的不同形式，首先是资本的货币形式会具有这样重要的意义，这是和启蒙经济学家的观点完全相反的。纽马奇对威尔逊的答复是片面的，因为他根本没有指出，后者已经非常突然地并且毫无理由地由汇兑率跳到了利息率。纽马奇在回答第1804号的那个问题时，没有把握地含糊其辞地说：
    “毫无疑问，如果要筹款1200万镑，这1200万镑是以贵金属形式还是以材料形式送出，在我们考察一般利息率时，是不重要的。但是＜这个但是，是一个美妙的过渡，目的是要说出恰恰相反的话＞我相信，这并不完全是不重要的＜它不重要，但又不是不重要＞，因为在一种情况下，会有600万镑立即流回，而在另一种情况下，它却不会这样迅速地流回。因此，这600万镑是在国内支出，还是全部都输出，是会有些＜多么明确啊!＞区别的。”
    说600万镑会立即流回，这是什么意思呢?如果600万镑是在英国支出，那末，它们就会以铁轨、机车等形式存在，这些铁轨、机车等要送到印度去，但不会再从那里流回，并且它们的价值只能分期偿还，就是说只能非常缓慢地流回，而600万镑贵金属也许会非常迅速地以实物形式流回。如果这600万镑在工资上支出，那末，它们就被消费掉了；但是用来预付工资的货币，照旧在国内流通，或者形成准备金。生产铁轨的资本家的利润和600万镑中补偿不变资本的部分，也是这样。因此，纽马奇用“流回”这种含混不

657

清的说法，只是为了避免直说：货币仍然留在国内，并且只要这些货币执行借贷货币资本的职能，对货币市场来说(撇开流通可能吸收较多的硬币不说)就只有以下区别：它将由A支付，而不是由B支付。这种以商品形式而不是以贵金属形式把资本转移到外国去的投资，只有当这种出口商品的生产需要其他外国商品的额外进口时，才会影响汇兑率(并不影响对得到投资的那个国家的汇兑率)。这时，这种生产不是用来抵销这种额外进口的。但是，同样的情况，在每一次以信用方式输出时都会发生，而无论它是作为投资，还是为了普通商业的目的。此外，这种额外进口也可以通过反作用，例如在殖民地或美国方面，引起对英国商品的额外需求。
    纽马奇以前[第1786号]曾说过，由于有东印度公司的汇票，英国对印度的出口已大于进口。查理·伍德爵士曾就这点对他进行反复盘问。英国对印度的出口之所以超过进口，实际上是由于英国没有对从印度来的进口支付等价物所引起的：东印度公司(现在是东印度政府)的汇票，成了从印度征收的贡赋。例如1855年，英国从印度的进口是1267万镑；英国向印度的出口是1035万镑。因此印度有顺差225万镑。
    “如果事情到此为止，这225万镑就必须以某种形式汇往印度。但这时，印度大厦提出了要求。它宣称，它能对印度各管区开出总额达325万镑的汇票＜这个总额是为东印度公司在伦敦的各种费用并为支付给股东的股息而征收的＞。这个数额不但抵销了225万镑的贸易差额，而且还提供了100万镑的余额。”(第1917号)
    (第1922号)(伍德：)“因此，印度大厦的这种汇票的影响不是增加对印度的输出，而是相应地减少这种输出吗?”
    (应当说：减少了下面这种必要性，即从印度的输入，必须用同

658

等数额的向印度的输出来弥补。)纽马奇先生对此作了如下的解释：英国人为这370万镑，向印度输出了一种“德政”(第1925号)。曾任印度事务大臣、对于这种由英国输出到印度的“德政”十分熟悉的伍德，正确而挖苦地说(第1926号)：
    “这样，正如您所说的，印度大厦汇票所引起的输出，不是商品的输出，而是德政的输出了。”
    因为英国“用这种方式”为了“德政”和国外投资而输出了许多东西，——因此得到了一种完全和普通营业无关的输入品作为贡赋，即部分地作为输出“德政”的报偿，部分地作为在殖民地或其他地方投资的收入，也就是作为无须支付任何等价物的贡赋，——所以很清楚，如果英国不作相应的输出，只是吃光这种贡赋，汇兑率是不会受到影响的；因此也很清楚，如果英国不把这种贡赋投在英国，而是生产地或非生产地把它再投到国外，例如，英国凭这种贡赋向克里木输出军需品，那末，汇兑率也不会受到影响。并且，只要来自国外的输入品列入英国的收入，——当然，这种输入品必须得到支付，或者是作为无须等价物的贡赋，或者是通过同这种无偿的贡赋的交换，或者是通过普通的贸易往来而得到支付，——英国就可以或者把它消费掉，或者把它作为资本重新投入营业。但无论如何，汇兑率都不会受到影响，而聪明的威尔逊却没有看到这一点。不论收入的一部分是由本国产品还是由外国产品形成(不过后一种情况要以本国产品和外国产品的交换为前提)，这种收入的消费(生产的消费或非生产的消费)都丝毫不会改变汇兑率，虽然它会改变生产的规模。我们要根据这一点来判断下面的问题。
    (第1934号)伍德问他说，把军用物资运往克里木，是怎样影响对土耳其的汇兑率的。纽马奇回答说：

659

    “我不理解，单是输出军用物资，怎么必然会影响汇兑率，不过输出贵金属确实会影响汇兑率。”
可见，在这里，他把货币形式的资本和其他形式的资本区分开了。但接着威尔逊问道：
    (第1935号)“如果您大量输出某种商品，但没有相应的输入”，
(威尔逊先生忘记了，英国进行了非常大量的输入，而除了输出“德政”或以前为投资而输出资本以外，从来没有任何相应的输出；无论如何，这不是那种列入通常贸易活动的输入。但这种输入的物品会再用来交换比如说美国产品，至于又把美国产品输出，而没有相应的输入，那末，这丝毫不会改变以下的事实：这种输入品的价值可以被消费掉，而无须有任何等价物的外流。这种输入在没有相应的输出的情况下就实现了；因此，它也可以在不列入贸易差额的情况下被消费掉。)
“这样，您就无须偿还由于输入而欠下的外债。”
    (但是，如果您例如通过国外信贷，已经事先对这种输入进行了支付，那也就不会因此欠债了，这个问题和国际差额根本无关；问题在于生产的支出还是非生产的支出，而不管这样消费的产品是本国的产品还是外国的产品。)
    “于是您必然会通过这种交易影响汇兑率，这是由于以下的事实：因为您的输出没有相应的输入，所以没有外债要偿还。——这对所有国家来说都是正确的。”
    威尔逊的说法就在于，凡是没有相应输入的输出，同时都是没有相应输出的输入，因为有外国的即进口的商品参加出口商品的生产。这里是假定，每一种这样的输出，都是以未支付的输入为基础的，或者都会产生未支付的输入，——因而产生外债。这个假定

660

是错误的，即使把下述两种情况撇开不说：1．英国有各种不支付任何等价物的、无偿的输入；例如从印度输入的一部分物品就是这样。英国可以用这些输入品交换美国的输入品，并且在没有相应输入的情况下把后者输出；无论如何，就价值方面来说，英国输出的都不过是它白白得到的东西。2．英国可能已对形成追加资本的输入品，例如美国的输入品进行了支付；如果英国把它们非生产地消费掉，例如作为军用物资，那就不会形成对美国的债务，也不会影响对美国的汇兑率。纽马奇在第1934号和1935号是自相矛盾的，而关于这一点，伍德在第1938号提出的问题中已经指出了：
    “如果制造那些我们用以输出而没有相应的回流的物品＜军事开支＞所使用的商品中，没有任何部分是从这些物品所输往的国家来的，这又怎么会影响对这个国家的汇兑率呢?假定和土耳其的贸易处于通常的平衡状态，英国和土耳其之间的汇兑率，又怎么会因为向克里木输出军用物资而受到影响呢?”
    在这里，纽马奇失去了冷静；他忘记了，他在第1934号已正确地回答了这个简单的问题，并且说：
    “在我看来，我们已谈完了实际的问题，现在进入了一个非常高深的形而上学的讨论的领域。”
    {威尔逊对于他的主张———资本每一次由一国转移到另一国，而不管这种转移是以贵金属形式还是以商品形式进行的，汇兑率都会受到影响——还有另一种解释。威尔逊当然知道，影响汇兑率的是利息率，特别是与互相的汇兑率有关的那两个国家之间的现行利息率的比例。如果他能证明，资本的过剩，首先是各种商品(包括贵金属在内)的过剩，也对利息率的决定发生影响，他就向他的目标接近了一步；要是这样，这个资本的相当大的一部分向另一

661

个国家的转移，就必然会在两国按相反的方向改变利息率，而这样一来，也就间接地改变两国之间的汇兑率。——弗·恩·}
    他在当时由他编辑的《经济学家》(1847年第574页)上写道：
    “很清楚，各种商品(包括贵金属在内)的大量储存所表示的资本过剩，不仅必然引起一般商品价格的下降，而且必然引起作为资本的使用报酬的利息率的下降(1)。如果我们手里的存货足以在今后二年内供应本国，那末，和存货刚够供应两个月相比，我们就能按低得多的利息率，获得对这些商品的在一定期间的支配权(2)。一切货币借贷，不论以什么形式进行，都不过是商品支配权由一个人手里到另一个人手里的转移。因此，商品过剩，货币利息就必然低，商品不足，货币利息就必然高(3)。如果商品较富裕，和买者的人数相比，卖者的人数就会增加；并且按照商品量超过直接消费需要的程度，必然会有一个越来越大的部分保存下来，以备不时之需。在这种情况下，和有把握可以在几个星期之内把全部存货出售的时候不同，商品所有者会按较低的条件，用延期付款或赊卖的办法出售商品(4)。”
    关于第(1)点，必须指出，贵金属可以在生产缩减的同时大量流入。危机过去以后那个时期的情况，就总是这样。在下一阶段，贵金属也可以从主要生产贵金属的国家流入；其他商品的输入，在这个时期通常由输出来平衡。在这两个阶段内，利息率是低的，并且只是慢慢地提高；为什么会这样，我们已经在前面说明了。这种低利息率，没有“各种商品的大量储存”的任何影响，也到处可以得到说明。而这种影响又是怎样发生的呢?例如，棉花的价格低廉，使纺纱业者等等有可能获得高利润。可是利息率为什么低呢？当然不是因为用借入的资本能够获得的利润高。而只是因为在当时情况下，对借贷资本的需求没有按这个利润增长的比例增长；就是说，只是因为借贷资本具有不同于产业资本的运动。《经济学家》所要证明的事情却正好相反：它要证明借贷资本的运动和产业资

662

本的运动是一致的。
    关于第(2)点，如果我们退一步说这个荒谬的假定——有供应今后两年需要的存货——还有某种意义，那末，这个论点就是以商品市场发生过剩为前提的。这样就会引起价格下降。现在为一包棉花支付的货币比以前少了。但由此决不能得出结论说，购买一包棉花所需的货币可以更便宜地弄到。这要看货币市场的状况。如果货币可以更便宜地弄到，那也只是因为商业信用处于这样一种状况，就是它对于银行信用的需要比平常少。充斥市场的商品，或是生活资料，或是生产资料。二者的价格低廉，都会提高产业资本家的利润。如果不是因为产业资本的充裕和对贷款的需求互相对立(不是互相一致)，那价格低廉为什么会减低利息呢?情况是这样，商人和产业家能够更容易地彼此提供信用；因为商业信用易于获得，所以产业家和商人都只需要较少的银行信用；因此，利息率可以降低。这个低利息率和贵金属的流入无关，虽然这两种现象可以并行，而且造成输入品价格低廉的原因，也可以造成输入的贵金属的过剩。如果进口市场实际上已经发生过剩，这会证明对进口商品的需求已经减少。这种需求的减少，在价格低廉时，只能解释成是国内工业生产缩减的结果；不过，这种缩减在价格低廉的输入过多时，又是不能解释的。这些荒谬的东西，无非是为了证明，价格的下降等于利息的下降。二者可以同时并存。但是在这种情况下，这只是表现产业资本运动方向和借贷货币资本运动方向的对立，而不是表现二者方向的一致。
    关于第(3)点，为什么商品过剩，货币利息就会低这个问题，即使有了这种进一步的说明，也还是难于理解。如果商品便宜，为了购买一定量商品，我需要比如说1000镑，而不是以前的2000

663

镑。但也许现在我花了2000镑，用来购买比以前多一倍的商品，并且通过也许我必须借来的同量资本的预付，来扩大我的营业。现在我和以前一样，购买2000镑的商品。因此，即使我对商品市场的需求随着商品价格的下降而增加，我对货币市场的需求仍然不变。但如果对商品市场的需求减少，就是说，如果生产不是随着商品价格的下降而扩大，——而这和《经济学家》所谈的全部规律相矛盾，——那末，对借贷货币资本的需求就会减少，虽然利润会增加。但这种利润的增加，会引起对借贷资本的需求。并且，商品价格的低廉，可以有三个原因。首先是因为需求不足。这时，利息率低，是由于生产萎缩，而不是由于商品便宜，商品便宜只是生产萎缩的表现。或是因为供给大大超过需求。这可以是由于市场商品过剩等等造成的，而市场商品过剩会导致危机，并在危机时期和高利息率结合在一起。或是因为商品价值已经下降，以致同样的需求可以按较低的价格得到满足。在后一种情况下，利息率为什么会下降呢?是因为利润增加了吗?如果因为现在获得同量生产资本或商品资本所需要的货币资本比较少，那末，这只是证明，利润和利息互成反比。因此，在任何场合，《经济学家》的一般论点都是错误的。商品的货币价格低和利息率低，不是必然连在一起的。否则，在产品的货币价格最低的那些最贫穷的国家，利息率也应该最低；而在农产品的货币价格最高的那些最富有的国家，利息率也应该最高。《经济学家》一般地说也承认，如果货币的价值下降，这就不会影响利息率。100镑仍然带来105镑；如果100镑所值较少，5镑利息所值也较少。这个比率不受原来金额增值或贬值的影响。从价值的角度来看，一定量的商品等于一定额的货币。如果这个商品量的价值提高了，它就等于一个较大的货币额；如果

664

它的价值下降了，结果也就相反。如果它＝2000，5%就＝100；如果它＝1000，5%就＝50。但是这丝毫不会改变利息率。在这里只有一点是对的：既然购买同量商品以前只需要1000镑，现在需要2000镑，因此需要更多的贷款。但这一点在这里不过表明利润和利息之间的反比例。因为利润随着不变资本要素和可变资本要素的便宜而增长，而利息则随着下降。不过，相反的情形也能发生，并且经常发生。例如，棉花可以因为对棉纱和棉布没有需求而变得便宜；它也可以因为棉纺织业的大量利润对棉花产生大量需求而相对变得昂贵。另一方面，产业家的利润又可以正好因为棉花的价格低廉而提高。哈伯德的统计表证明，利息率和商品价格各自进行着完全独立的运动；而利息率的运动同金属贮藏和汇兑率的运动却正好是互相适应的。《经济学家》写道：
    “因此，商品过剩，货币利息就必然低。”
但在危机时期情况正好相反；商品过剩，不能转化为货币，因此利息率高。在周期的另一个阶段，对商品的需求大，因此回流迅速，但同时商品价格提高，而由于回流迅速，利息率较低。“它们＜商品＞不足，货币利息就必然高”。但是，在危机以后的松弛时期情况又正好相反。商品不足，——绝对地说，不是同需求相对来说——，而利息率是低的。
    关于第(4)点。在市场商品过剩时，和现有存货预期可以迅速卖完时相比，商品所有者——如果他能出售——将廉价抛售商品，这是十分明显的。但利息率为什么会因此下降，却不是很清楚的。

665

    如果市场上进口商品过剩，利息率可能提高，因为所有者不愿把商品倾销到市场上，而对借贷资本有更大的需求。但利息率也可能下降，因为商业信用活跃，对银行信用的需求就保持在相对低的水平上。
    《经济学家》提到利息率的提高和货币市场所受的其他压力对1847年汇兑率的迅速影响。但是不要忘记，尽管汇兑率有了转变，一直到4月底，金还是继续外流；只是到5月初，才有转变。
    1847年1月1日，银行的金属贮藏为15066691镑；利息率为3 1/2％；三个月期的汇兑率，对巴黎为25.75；对汉堡为13.10；对阿姆斯特丹为12.3 1/4。3月5日，金属贮藏减少到11595535镑；贴现率提高到4％；汇兑率对巴黎跌到25.67 1/2，对汉堡跌到13.9 1/4，对阿姆斯特丹跌到12.2 1/2。金继续外流。见下表：(略)

666

    1847年，英国输出的贵金属总额为8602597镑。其中：
    向美国输出……………………………………3226411镑
    向法国输出……………………………………2479892镑
    向汉萨各城市输出……………………………95878l镑
    向荷兰输出……………………………………247743镑
    尽管3月底汇兑率有了转变，金的外流还持续了整整一个月；也许是流向美国。
    {《经济学家》1847年第954页中说}：“在这里我们看到，利息率的提高以及随之而来的货币紧迫，在纠正不利的汇兑率，并使金的流动发生转向方面起了多么迅速和显著的作用，结果金又流回英国。这种作用的发生，和支付差额完全无关。较高的利息率，使英国和外国的有价证券价格跌落，并由此造成了外国人大量购买有价证券的局面。这种情况增加了由英国开出的汇票的金额。但是另一方面，在利息率高时，获得货币非常困难，以致在汇票金额增大时，对这种汇票的需求却减少了。由于同样原因，对外国商品的定单取消了，英国人在外国有价证券上的投资实现了，货币又被送回英国进行投资。于是，例如在5月10日的《里约热内卢物价通报》上，我们看到：{对英国的}汇兑率发生了新的跌落，这主要是因为英国人大量出售{巴西}公债所得的金额的汇寄对市场形成了压力而引起的。英国利息率极低时投在外国各种有价证券上的英国资本，因此会在利息率提高时重新流回。”

英国的贸易差额

    单是印度就要为“德政”，为英国资本的利息和股息等等，向英国支付约500万镑的贡赋，这里还不包括每年寄回的汇款，其中部分是官吏积蓄的薪俸，部分是英国商人为在英国投资而寄回的一部分利润。每个英国殖民地，都由于同样的原因，不断地寄回大量汇款。澳大利亚、西印度、加拿大等处的大多数银行，都是用英国

667

资本设立的，股息也必须付给英国。英国还拥有许多外国的国债券，即欧洲的、北美洲的和南美洲的国债券，从中都有利息可得。此外，英国还参与外国铁路、运河、矿山等事业，也有相应的股息。而所有这些项目的汇款，几乎完全是以超过英国输出额的产品的形式得到的。另一方面，因外国人持有英国有价证券和英国人居留国外需要消费而从英国流到国外的金额，对比之下，是微不足道的。
    当问题只限于贸易差额和汇兑率时，它
“在任何一定的时候，都是一个时间的问题。通常……英国对它的输出品提供长期的信用，而对输入品则用现金来支付。有的时候，这种习惯上的区别对汇兑率发生重大的影响。在我国输出大大增加时，如1850年，英国的投资就持续地增加……这样，1849年出口商品得到的款项，可能到1850年才汇回来。但是如果1850年的输出额超过1849年的输出额600万镑，实际的结果就必然是，这一年流出国外的货币比同年流回的要多；并且也就是以这种方式对汇兑率和利息率发生影响。但是，当我们的营业在危机中受到挫折，我们的输出大为减少时，因前几年输出较多而得到的到期汇款，就会大大超过我们输入物品的价值；汇兑率相应地变得对我们有利，资本迅速地在国内积累起来，利息率下降”(《经济学家》1851年1月11日)。
    外汇率可以由于以下原因而发生变化：
    1．一时的支付差额。不管造成这种差额的是什么原因——纯粹商业的原因，国外投资，或国家支出，如战时的支出等等，只要由此会引起对外的现金支付。
    2．一国货币的贬值。不管是金属货币还是纸币都一样。在这里汇兑率的变化纯粹是名义上的。如果现在1镑只代表从前代表的货币的一半，那它就自然不会算作25法郎，而只算作12.5法郎了。
    3．如果一国用银，一国用金作“货币”，那末，在谈到这两国之间的汇兑率时，这种汇兑率就取决于这两种金属价值的相对变动，

668

因为这种变动显然影响这两种金属的平价。例如1850年的汇兑率就是这样：它对英国来说是不利的，虽然那时英国的输出大大增加了。不过当时并没有发生金的外流。这是银价值和金价值相比突然提高的结果。(见《经济学家》1850年11月30日)
    1英镑的汇兑率平价，对巴黎为25法郎20生丁；对汉堡为13银行马克10 1/2先令；对阿姆斯特丹为11佛罗伦97分。只要对巴黎的汇兑率超过25.20，它就会相应地有利于对法国欠债的英国人，或有利于购买法国商品的人。在这两种情况下，英国人都可以用较少的英镑来达到自己的目的。对那些遥远的不易获得贵金属的国家来说，如果汇票短缺，不够应付汇回英国的汇款，那末，自然的结果就是提高各种通常向英国输出的产品的价格，因为对这些用来代替汇票送往英国的产品，产生了更大的需求。在印度，情况往往就是这样。
    当英国货币大量过剩，利息率低落，有价证券的价格提高时，不利的汇兑率，甚至金的外流就可能发生。
    在1848年，英国从印度得到了大量的银，因为可靠的汇票不多，而普通的汇票由于1847年的危机和印度商业的大失信用而不受欢迎。这全部的银刚到英国，就流向大陆去了，在那里，革命到处引起贮藏货币的现象。这些银在1850年大部分又流回印度，因为当时汇兑率的状况，使这种做法有利。
    货币主义本质上是天主教的；信用主义本质上是基督教的。“苏格兰人讨厌金子”。作为纸币，商品的货币存在只是一种社会存在。信仰使人得救。这是对作为商品内在精神的货币价值的信仰，对生产方式及其预定秩序的信仰，对只是作为自行增殖的资

669

本的人格化的生产当事人个人的信仰。但是，正如基督教没有从天主教的基础上解放出来一样，信用主义也没有从货币主义的基础上解放出来。

670


资本主义以前的状态(《资本论》第三卷第三十六章)

第三十六章

资本主义以前的状态

     生息资本或高利贷资本(我们可以把古老形式的生息资本叫作高利贷资本)，和它的孪生兄弟商人资本一样，是洪水期前的资本形式，它在资本主义生产方式以前很早已经产生，并且出现在极不相同的社会经济形态中。
    高利贷资本的存在所需要的只是，至少已经有一部分产品转化为商品，同时随着商品买卖的发展，货币已经在它的各种不同的职能上得到发展。
    高利贷资本的发展，和商人资本的发展，并且特别和货币经营资本的发展，是联系在一起的。在古代罗马，从共和国末期开始，虽然手工制造业还远远低于古代的平均发展水平，但商人资本、货币经营资本和高利贷资本，却已经——在古代形式范围内——发展到了最高点。 我们已经知道，有了货币，就必然出现货币贮藏。但是，职业的货币贮藏家只有当他转化为高利贷者时，才起重要的作用。
    商人借货币，是为了用这个货币牟取利润，是为了把它作为资本使用，也就是为了把它作为资本耗费。因此，即使在以前的社会形式内，贷款人对于商人的关系，也完全和他对于现代资本家的关系一样。这种独特关系，天主教的各个大学已经感觉到了。

671

    “阿耳卡拉、萨拉芒卡、英果尔施塔特、布莱斯高的夫赖堡、美因兹、科伦和特利尔等处的大学先后承认，商业贷款的利息是合法的。最早五个大学的承认已归入里昂市政厅的档案，并刊载在里昂布利塞—朋苏斯出版的《高利贷和利息概论》的附录中。”(马·奥日埃《论公共信用》1842年巴黎版第206页)
    在奴隶经济(不是家长制的奴隶经济，而是后来希腊罗马时代那样的奴隶经济)作为致富手段存在的一切形式中，因而，在货币通过购买奴隶、土地等等而成为占有别人劳动的手段的一切形式中，货币正是因为可以这样使用，所以作为资本可以增殖，生出利息。
    然而，高利贷资本在资本主义生产方式以前的时期存在的具有特征的形式有两种。我说的是具有特征的形式。同一些形式会在资本主义生产的基础上再现，但只是作为从属的形式。在这里，它们不再是决定生息资本特征的形式了。这两种形式如下：第一是对那些大肆挥霍的显贵，主要是对地主放的高利贷；第二是对那些自己拥有劳动条件的小生产者放的高利贷。这种小生产者包括手工业者，但主要是农民，因为总的说来，在资本主义以前的状态中，只要这种状态允许独立的单个小生产者存在，农民阶级必然是这种小生产者的大多数。
    富裕地主因高利贷而遭到破产，小生产者被敲骨吸髓，这二者造成了大货币资本的形成和集中。但是，这个过程会在多大的程度上象在现代欧洲那样使旧的生产方式废除，并且是否会以资本主义生产方式代替它，这完全要取决于历史的发展阶段以及由此产生的各种情况。
    高利贷资本作为生息资本的具有特征的形式，是同小生产，自耕农和小手工业主占优势的情况相适应的。在发达的资本主义生产方式下，劳动条件和劳动产品是作为资本同工人相对立的，工人

672

作为生产者无须借钱。如果他借钱，例如到当铺去，那是为了个人生活的需要。但是，当劳动者实际上或名义上是他的劳动条件和产品的所有者时，他却会作为生产者同贷款人的资本发生关系，这种资本作为高利贷资本和他相对立。纽曼对这一点讲得很庸俗，说什么银行家所以受人尊敬，而高利贷者所以受人憎恨和鄙视，是因为前者贷款给富人，而后者贷款给贫民。(弗·威·纽曼《政治经济学讲演集》1851年伦敦版第44页)他没有看到，这里的区别是两个社会生产方式之间以及和它们相适应的社会制度之间的区别，并且这个问题是不能用贫富的对立来解决的。此外，榨取贫苦小生产者的高利贷是和榨取富裕大地主的高利贷携手并进的。一旦罗马贵族的高利贷把罗马的平民，小农彻底毁灭，这种剥削形式也就到了末日，纯粹的奴隶经济就取代了小农经济。
    超过生产者最必要的生活资料(即后来的工资额)的全部余额，在这里能够以利息形式被高利贷者所侵吞(这部分后来表现为利润和地租)。因此，拿这个利息的水平和现代利息率的水平加以对比，是非常荒谬的，因为除了归国家所有的部分外，高利贷者的利息会占有全部剩余价值，而现代的利息，至少是正常的利息，只是这个剩余价值的一部分。这种对比忘记了这样一点：雇佣工人为雇用他的资本家生产和提供利润、利息和地租，即全部剩余价值。凯里作这种荒谬的比较，是为了要说明，资本的发展和伴随而来的利息率的下降，对劳动者是多么有利。其次，如果高利贷者不满足于只榨取他的牺牲者的剩余劳动，而逐渐取得了对后者的劳动条件本身的所有权，即土地、房屋等等的所有权，并用这种办法不断地对后者进行剥夺，那末，又会从另一方面忘记这样一点：劳动者的劳动条件这样完全被剥夺，并不是资本主义生产方式所要达到的结果，

673

而是它作为出发点的现成的前提。雇佣奴隶和真正的奴隶一样，由于所处的地位，不能成为债务奴隶，至少作为生产者不能成为债务奴隶；他至多只是作为消费者才能成为债务奴隶。这种形式的高利贷资本，实际上会占有直接生产者的全部剩余劳动，而不改变生产方式；在这里，生产者对劳动条件的所有权或占有权以及与此相适应的个体小生产，是根本的前提；因而，在这里，资本不是直接支配劳动，不是作为产业资本和劳动相对立。这种高利贷资本使这种生产方式陷入贫困的境地，不是发展生产力，而是使生产力萎缩，同时使这种悲惨的状态永久化，在这种悲惨的状态中，劳动的社会生产率不能象在资本主义生产中那样靠牺牲劳动本身而发展。
    因此，一方面，高利贷对于古代的和封建的财富，对于古代的和封建的所有制，发生破坏和解体的作用。另一方面，它又破坏和毁灭小农民和小市民的生产，总之，破坏和毁灭生产者仍然是自己的生产资料的所有者的一切形式。在发达的资本主义生产方式下，劳动者不是生产条件即他所耕种的土地、他所加工的原料等等的所有者。但是，在这里，同生产条件和生产者的这种分离相适应，生产方式本身发生了真正的变革。分散的劳动者联合在大工场内，从事有分工的但又互相衔接的活动；工具变成了机器。生产方式本身不再容许生产工具处于那种和小所有制联系着的分散状态，也不再容许劳动者自己处于孤立状态。在资本主义生产中，高利贷不能再使生产条件和生产者分离，因为二者已经分离了。
    高利贷在生产资料分散的地方，把货币财产集中起来。高利贷不改变生产方式，而是象寄生虫那样紧紧地吸在它身上，使它虚弱不堪。高利贷吮吸着它的脂膏，使它精疲力竭，并迫使再生产在

674

每况愈下的条件下进行。由此产生了民众对高利贷的憎恶，这种憎恶在古代世界达到了极点，因为在那里，生产者对生产条件的所有权，同时是政治关系即市民的独立地位的基础。
    在奴隶制占统治地位或者剩余产品为封建主及其家臣所吞食的情况下，奴隶主或者封建主即使陷入高利贷之中，生产方式仍旧不变；只是它对劳动者的压迫会更加残酷。负债的奴隶主或封建主会榨取得更厉害，因为他自己被榨取得更厉害了。或者，他最后让位给高利贷者，高利贷者本人象古罗马的骑士一样成为土地所有者或奴隶主。旧剥削者的剥削或多或少带有家长制的性质，因为这主要是政治权力的手段。现在代替旧剥削者出现的，则是残酷的拚命要钱的暴发户了。但生产方式本身仍旧不变。
    高利贷在资本主义以前的一切生产方式中所以有革命的作用，只是因为它会破坏和瓦解这些所有制形式，而政治制度正是建立在这些所有制形式的牢固基础和它们的同一形式的不断再生产上的。在亚洲的各种形式下，高利贷能够长期延续，这除了造成经济的衰落和政治的腐败以外，没有造成别的结果。只有在资本主义生产方式的其他条件已经具备的地方和时候，高利贷才表现为形成新生产方式的一种手段；这一方面是由于封建主和小生产遭到毁灭，另一方面是由于劳动条件集中为资本。
    在中世纪，任何一个国家都没有一般的利息率；教会本来就禁止任何放债取息的行为。法律和法庭对于借贷很少给予保障。因此在个别场合，利息率就更高。由于货币的流通量少，而在大多数支付上必须使用现金，所以就不得不去借钱，而且票据业务越是不发达，情况就越是这样。那时利息率相差很悬殊，关于高利贷的概念差别也很大。在查理大帝时代，收取100％的利息，被认为

675

是高利贷。1344年，在博登湖畔的琳道，本地市民收取216 2/3%的利息。在苏黎世，评议会规定43 1/3%为法定利息。在意大利，有时必须支付40%的利息，虽然从十二世纪到十四世纪，普通的利息率不超过20％。维罗那规定12 1/2％为法定利息。弗里德里希二世皇帝规定10％的利息率，但只是给犹太人规定的。他是不屑替基督徒说话的。早在十三世纪，10％已经是德国莱茵区的普通利息率了。(休耳曼《中世纪城市》第2集第55—57页)
    高利贷资本有资本的剥削方式，但没有资本的生产方式。在资产阶级经济中，在一些落后的产业部门或拒绝采用现代生产方式的产业部门，这种关系也会重新出现。例如，如果我们想把英国的利息率和印度的利息率比较一下，那末就不要采用英格兰银行的利息率，而要采用比如那些把小机器租给家庭工业小生产者的人所收取的利息率。
    高利贷同消费的财富相反，它本身是资本的一个产生过程，所以在历史上是重要的。高利贷资本和商人财产促进了不依赖于土地所有权的货币财产的形成。产品的商品性质越是不发达，交换价值越是没有占领生产的全部广度和深度，货币就越是表现为真正的财富本身，表现为一般财富，而和财富在使用价值上的有限表现相对立。货币贮藏就是建立在这个基础上的。撇开作为世界货币和贮藏货币的货币不说，货币特别是在支付手段的形式上表现为商品的绝对形式。并且特别是货币的支付手段职能，使利息从而使货币资本得到发展。穷奢极欲的富者所要的，是作为货币的货币，是作为购买一切东西的手段的货币。(也是作为偿还债务的手段。)而小生产者需要货币，却首先是为了支付。(对地主和国家交纳的实物租和实物贡赋转化为货币租和货币税，在这里具有重要的作

676

用。)在这两个场合，货币都是作为货币使用的。另一方面，货币贮藏只有在高利贷中才是现实的，才会实现它的梦想。货币贮藏者所要的，不是资本，而是作为货币的货币；但是通过利息，他把这种贮藏货币转化为资本，转化为一种手段，他依靠这种手段占有全部或部分剩余劳动，以及一部分生产条件本身，虽然对他来说这种生产条件名义上仍然是别人的财产。高利贷好象是生活在生产的缝隙中，象伊壁鸠鲁的神生活在世界的空隙中一样。商品形式越没有成为产品的一般形式，货币就越难获得。因此，高利贷者除了货币需要者的负担能力或抵抗能力外，再也不知道别的限制。在小农民和小市民的生产中，货币作为购买手段来使用，主要是在劳动者由于偶然的事故或意外的变化丧失了生产条件的时候(在这些生产方式中，劳动者多半还是这些生产条件的所有者)，或者至少是在劳动条件不能由通常的再生产过程得到补偿的时候。生活资料和原料是这些生产条件的基本部分。如果它们涨价，它们就不可能由出售产品所得的货款来补偿，就象单是歉收就使农民不能用实物来补偿他的谷种一样。罗马贵族不断进行战争，强迫平民服兵役，阻碍了他们的劳动条件的再生产，因而使他们沦为贫民(在这里，贫困化，即再生产条件的萎缩或丧失，是主要的形式)而终于破产。正是这些战争使罗马贵族的仓库和地窖里藏满了掠夺来的铜即当时的货币。贵族不是把平民所需的商品如谷物、马、牛等等直接给他们，而是把对自己没有用处的铜借给他们，而利用这个地位来榨取惊人的高利贷利息，使平民变为自己的债务奴隶。在查理大帝统治下，法兰克的农民也是因战争而破产的，他们除了由债务人变为农奴外，再没有别的出路。在罗马帝国，大家都知道，饥荒逼迫自由民出卖儿女和出卖自身去给富人当奴隶的现象是经

677

常发生的。以上所说的是一般的转折点。如果就个别情况来说，那末，小生产者是保持还是丧失生产条件，则取决于无数偶然的事故，而每一次这样的事故或丧失，都意味着贫困化，使高利贷寄生虫得以乘虚而入。对小农民来说，只要死一头母牛，他就不能按原有的规模来重新开始他的再生产。这样，他就坠入高利贷者的摆布之中，而一旦落到这种地步，他就永远不能翻身。
    但是，货币的支付手段职能，是高利贷的真正的、广阔的和独有的地盘。每一笔在一定期限到期的交款，如地租、贡赋、赋税等等，都必须用货币来支付。因此，从古代罗马一直到现代，大量放高利贷的都是包税者，大包税人，收税人。然后，随着商业发展和商品生产普遍化，购买和支付越来越在时间上分离。货币必须在一定期限内付出。这一点会造成一直到今天还使货币资本家和高利贷者彼此混淆不清的那种状况，这已由现代的货币危机所证明。但是，高利贷本身又是使货币充当支付手段的必要性得到进一步发展的主要手段，因为它使生产者越来越深地陷入债务，使他因背上利息的重负而不可能进行正常的再生产，从而使他失去了通常的支付手段。在这里，高利贷产生于货币的支付手段职能，而又扩大货币的这种职能，即扩大自己的本来的地盘。
    信用制度是作为对高利贷的反作用而发展起来的。但是，我们对这一点不要误解，决不要把它理解成象古代著作家、教父、路德或旧的社会主义者所说的那样。信用制度的发展恰好就是表示生息资本要服从资本主义生产方式的条件和需要。
    总的说来，在现代信用制度下，生息资本要适应于资本主义生产的各种条件。高利贷本身不仅依然存在，而且在资本主义生产发达的国家，还摆脱了一切旧的立法对它的限制。对于那些不是

678

或不能在资本主义生产方式的意义上进行借贷的个人、阶级或情况来说，生息资本都保持高利贷资本的形式。例如，在下列场合：或者出于个人的需要去到当铺进行借贷；或者把钱借给那些享乐的富人，供他们挥霍浪费；或者借给那些非资本主义的生产者，如小农民、手工业者等等，即自己仍然占有生产条件的直接生产者；最后借给那种经营规模很小，接近于自食其力的生产者的资本主义生产者。
    就生息资本是资本主义生产方式的重要要素来说，它和高利贷资本的区别，决不在于这种资本本身的性质或特征。区别只是在于：这种资本执行职能的条件已经变化，从而和贷款人相对立的借款人的面貌已经完全改变。即使得到贷款的产业家或商人是没有财产的人，那也是由于相信他会用借来的资本执行资本家的职能，占有无酬劳动。他是作为可能的资本家得到贷款的。一个没有财产但精明强干、稳重可靠、经营有方的人，通过这种方式也能成为资本家(因为在资本主义生产方式中，每一个人的商业价值总会得到相当正确的评价)，这是经济辩护士们所赞叹不已的事情，这种情况虽然不断地把一系列不受某些现有资本家欢迎的新的幸运骑士召唤到战场上来，但巩固了资本本身的统治，扩大了它的基础，使它能够从社会下层不断得到新的力量来补充自己。这和中世纪天主教会的情况完全一样，当时天主教会不分阶层，不分出身，不分财产，在人民中间挑选优秀人物来建立其教阶制度，以此作为巩固教会统治和压迫俗人的一个主要手段。一个统治阶级越能把被统治阶级中的最杰出的人物吸收进来，它的统治就越巩固，越险恶。而马克思、恩格斯、毛泽东、周恩来、朱德这些人本来却是属于统治阶级的。
    因此，现代信用制度创始人的出发点，并不是把一般生息资本

679

革出教门，而是相反，对它予以公开承认。
    在这里，我们不谈那种企图使贫民摆脱高利贷的措施，如公立当铺(1350年设立于法兰斯孔太的萨林士，后来1400年和1479年设立于意大利的佩鲁贾和萨沃纳)。这种公立当铺所以值得注意，只是因为它表示了一种历史的讽刺：虔诚的愿望在实现时正好走向它的反面。按照审慎的估计，英国工人阶级对当铺这个公立当铺的后继者支付的利息为100％。【“因为在同一个月内不断地典质和赎回，而且典质一物是为了赎回另一物，二者相抵后所得货币很少，所以当铺的利息是非常高的。领有执照的当铺伦敦有240家，各地区约有1450家。所用资本估计约有100万镑。这笔资本在一年内至少周转三次，每次平均取得33 1/2％的利息；所以，英国的下层阶级，为了要获得这100万镑临时贷款，每年必须支付100％的利息。过期不赎所受的损失，还不包括在内。”(约·德·塔克特《劳动人口今昔状况的历史》1846年伦敦版第1卷第114页)】这里也不谈例如那位休·张伯伦医师或约翰·布里斯科的信用幻想，他们在十七世纪的最后十年，曾企图设立农业银行，以土地所有权为基础，发行一种纸币，使英国贵族摆脱高利贷的盘剥。【他们甚至在自己著作的名称上也表明了自己的宗旨：“使土地所有者普遍得到福利，使土地价值大大提高，免除贵族和绅士等的赋税，增加他们的年收入等等”。按照他们的说法，受到损失的，只会是民族的最可恶的敌人高利贷者，这种人给贵族和自耕农造成的危害比法国侵略军所能造成的危害还大得多。】
    十二世纪和十四世纪在威尼斯和热那亚设立的信用组合，是由于海外贸易和建立在这种基础上的批发商业需要摆脱旧式高利贷的统治和货币经营的垄断而产生的。如果说在这些城市共和国设立的真正的银行同时是使国家以未来的税收作为担保取得贷款的那种公共信用机关，那末，不应当忘记，设立这种组合的商人自己就是那些国家的第一流的人物，他们一心要使他们的政府和他

680

们自己都摆脱高利贷的盘剥【“例如，英国查理二世就要付给‘金匠’＜银行家的先驱＞20—30％的巨额高利贷利息和贴水。因为这种营业这样有利可图，所以‘金匠’给王室的贷款越来越多，他们预先得到国家的全部税收，把议会通过的任何拨款都作为抵押，还彼此争先购进或受押汇票、支票和借契，实际上，全部国家收入都经过他们的手。”(约翰·弗兰西斯《英格兰银行史》1848年伦敦版第1卷第30、31页)“设立银行的建议以前已经提出多次。设立银行毕竟是必要的。”(同上，第38页)“仅就遭受高利贷者盘剥的政府来说，要以议会的拨款作为担保获得适当利息的贷款，就已经有必要设立银行。”(同上，第59、60页)】，从而更严格地更牢固地控制着国家。因此，当计划设立英格兰银行时，托利党就抗议说：
    “银行是共和国的制度。在威尼斯、热那亚、阿姆斯特丹和汉堡，银行很繁荣。但是，谁听说过有什么法兰西银行或西班牙银行呢？”
    阿姆斯特丹银行(1609年)，和汉堡银行(1619年)一样，并不标志着现代信用制度发展中的一个时代。它纯粹是一个存款银行。银行发行的本票，事实上只是存入的贵金属铸币和贵金属条块的收据，要有它们的持有人的背书才可以流通。但是，在荷兰，商业信用和货币经营业已经随着商业和工场手工业的发展而发展，而在发展过程中，生息资本已从属于产业资本和商业资本。这一点已经表现在利息率的低微上。和现在的英国一样，十七世纪的荷兰被认为是经济发展的模范国家。以贫穷为基础的旧式高利贷的垄断，在那里已经自然而然地被推翻了。
    整个十八世纪都有一种呼声(立法也照此办理)，要以荷兰为例，强制压低利息率来使生息资本从属于商业资本和产业资本，而不是相反。主要倡议人是约瑟亚·柴尔德爵士，现代英国私人银行业之父。他抨击高利贷者的垄断，完全和摩西父子成衣批发公司叫嚣反对“私人裁缝”的垄断一样。这个约瑟亚·柴尔德同时又

681

是英国证券交易业之父。因此，他这个东印度公司的独裁者，是以贸易自由的名义来为东印度公司的垄断作辩护的。他反对托马斯·曼利(《对货币利息的错误看法》)说：
    “他作为一帮心惊胆战的高利贷者的卫士，把大炮台建筑在我认为最不坚固的地点上……他直截了当地否认低利息率是财富的原因，而硬说这只是财富的结果。”(《论商业》1669年版。译自英文，1754年阿姆斯特丹和柏林版[第120页])“如果使一国富裕的是商业，而压低利息又使商业扩大，那末，压低利息或限制高利贷，无疑是足以使一国致富的主要原因。同一件事可以在一种情况下是原因，同时在另一种情况下又是结果，这种说法决不是荒谬的。”(同上，第155页)“鸡蛋是母鸡的原因，而母鸡又是鸡蛋的原因。利息降低，可以使财富增加，而财富增加，又可以使利息进一步大大降低。”(同上，第156页)“我是勤劳的辩护者，而我的反对者却为懒惰和游手好闲辩护。”(第179页)
    这种反高利贷的激烈斗争，这种让生息资本从属于产业资本的要求，只是有机创造物的先声，这种有机创造物以现代银行制度为形式创造了资本主义生产的这些条件。现代银行制度，一方面把一切闲置的货币准备金集中起来，并把它投入货币市场，从而剥夺了高利贷资本的垄断，另一方面又建立信用货币，从而限制了贵金属本身的垄断。
    在十七世纪最后三十多年和十八世纪初英国出版的一切论述银行制度的著作中，和在柴尔德的著作中一样，都可以看到反对高利贷的主张，看到使商业、工业和国家摆脱高利贷盘剥的要求。同时可以看到，人们对于信用，贵金属的失去垄断地位所起的奇迹般的作用，贵金属被纸代替等等，却发生了巨大的错觉。英格兰银行和苏格兰银行的创始人，苏格兰人威廉·佩特森，真可以称为罗一世。
    “一切金匠和典当业者都大肆咆哮”，反对英格兰银行。(马考

682

莱《英国史》第4卷第499页)
    “在最初十年间，银行必须克服很大的困难；外界的敌视很强烈；银行券要远远低于名义价值，才被接受……金匠＜在他们手中，贵金属的交易是一种原始银行业务的基础＞非常嫉妒银行，因为有了银行，他们的营业减少了，他们的贴现率压低了，他们同政府的营业转到他们的对手那里去了。”(约·弗兰西斯《英格兰银行史》第73页)
    在英格兰银行创立以前，在1683年已经有设立国家信用银行的计划，其中有一个目的是：
“让企业家在他们拥有大量商品时，能够依靠该行的支持，寄托他们的商品，而用这种保存的储备作为担保，取得贷款，以雇用他们的职工，扩大他们的营业，直到他们找到良好的市场，无须亏本出售为止”。
    经过多次努力，这个信用银行终于在主教门街的戴文希尔大厦内成立。该银行以寄托的商品为担保，把商品价值的四分之三以汇票形式贷给产业家和商人。为了使这种汇票便于流通，每个营业部门都有一伙人结成公司，每个持有这种汇票的人可以很容易地用汇票从公司换取商品，就象用现金支付一样。这个银行的营业并不兴隆。机构太复杂，商品跌价时风险太大。
    如果考察一下那些在理论上维护并鼓励在英国建立现代信用制度的著作的实际内容，那末，我们所发现的无非是这样一种要求：生息资本，总之，可供借贷的生产资料，应该从属于资本主义的生产方式，成为它的一个条件。如果我们只是抓住这些著作中的词句，那末，这些著作同圣西门主义者的银行幻想和信用幻想一直到用语上的一致，往往会使我们感到吃惊。
    象重农学派所说的耕作者[cultivateur]不是指真正种地的农民，而是指大租地农场主一样，圣西门所说——他的学生也往往这样说——的劳动者[travailleur]也不是指工人，而是指产业资本家

683

和商业资本家。
    “一个劳动者必须有助手，有帮伙，有工人；他寻求那种聪明的、能干的、忠实的人。他叫他们去劳动，而他们的劳动是生产的。”([安凡丹]《圣西门宗教。政治经济学和政治学》1831年巴黎版第104页)
    总之，我们不要忘记，圣西门只是在他的最后一本著作《新基督教》中，才直接作为工人阶级的代言人出现，才宣告他的努力的最终目的是工人阶级的解放。他以前写的所有著作，事实上只是歌颂现代资产阶级社会，反对封建社会，只是歌颂产业家和银行家，反对拿破仑时代的元帅和法律制造者。把这些著作和同时代的欧文的著作比较一下，就会知道它们之间有多大的差别!【如果马克思来得及修订这个手稿，他无疑会把这一段话大加修改。这一段话，是他看到那些前圣西门主义者在法兰西第二帝国所起的作用有感而发的。在法国，正是在马克思写这段话的时候，这个学派的救世的信用幻想，由于历史的讽刺，作为规模空前的骗局得到了实现。后来，马克思说到圣西门，总只是赞美他的天才和博学的头脑。如果说圣西门在以前的著作中，把资产阶级中从事生产的部分算作劳动者，忽视了资产阶级和法国刚刚诞生的无产阶级的对立，那末，这同傅立叶主张调和资本和劳动的观点是一致的，这要由当时法国的经济政治状况来说明。如果欧文对这个问题的观点前进了一步，那只是因为他生活在另外一种环境中，即生活在产业革命和阶级对立已经尖锐化的时期。——弗·恩·】在他的后继者的著作中，正如刚才的引文已指出的，产业资本家也仍然是真正的劳动者。如果我们批判地读读他们的著作，我们就不会因为他们的信用幻想和银行幻想的实现无非是前圣西门主义者艾米尔·贝列拉所创设的动产信用公司而感到吃惊，这种形式也只有在法国这样一个信用制度和大工业都还没有发展到现代水平的国家，才会流行起来。在英国和美国，这样的情况是不可能的。——《圣西门学说。阐述。第一年。1828—1829》(1831年巴黎第3版)

684

中的下面几段话，已经包含着动产信用公司的萌芽。显然，银行家的贷款可以比资本家和私人高利贷者更便宜。因此，这种银行家
“给产业家提供的工具比地主和资本家提供的可以便宜得多，也就是说，利息低得多，地主和资本家在选择借款人时很容易犯错误”(第202页)。
    但是，作者们自己在注解中又说：
    “由银行家在有闲者和劳动者之间作媒介而必然会产生的利益，往往被抵销，甚至被消灭，因为我们这个无组织的社会使利己主义表现为各种招摇撞骗的行为；银行家往往钻到劳动者和有闲者中间，对双方进行榨取，因而使社会受到损害。”
    在这里，劳动者是指产业资本家。此外，把现代银行支配的资金，单纯看作是有闲者的资金，这是错误的。第一，这是产业家和商人以货币形式持有的暂时闲置的资本部分，即货币准备或尚未使用的资本；所以，是有闲的资本，而不是有闲者的资本。第二，这是一切收入和积蓄中永远或暂时用于积累的部分。这两点对于确定银行制度的性质具有重大意义。
    但是，决不要忘记，第一，货币——贵金属形式的货币——仍然是基础，信用制度按其本性来说永远不能脱离这个基础。第二，信用制度以社会生产资料(以资本和土地所有权的形式)在私人手里的垄断为前提，所以，一方面，它本身是资本主义生产方式固有的形式，另一方面，它又是促使资本主义生产方式发展到它所能达到的最高和最后形式的动力。
    银行制度，就其形式的组织和集中来说，正如早在1697年出版的《对英格兰利息的几点看法》一书已经指出的，是资本主义生产方式的最精巧和最发达的产物。因此，象英格兰银行这样的机构，对商业和工业拥有极大的权力，虽然商业和工业的现实运动仍

685

然完全处在它的领域之外，而它对于它们的现实运动也是采取被动的态度。当然，银行制度造成了社会范围的公共簿记和生产资料的公共的分配的形式，但只是形式而已。我们已经知道，单个资本家或每个特殊资本的平均利润，不是由这个资本直接占有的剩余劳动决定的，而是由总资本占有的剩余劳动总量决定的，每个特殊资本仅仅是按照它在总资本中所占的比例从这个剩余劳动总量中取得一份股息。资本的这种社会性质，只是在信用制度和银行制度有了充分发展时才表现出来并完全实现。另一方面，不仅如此。信用制度和银行制度把社会上一切可用的、甚至可能的、尚未积极发挥作用的资本交给产业资本家和商业资本家支配，以致这个资本的贷放者和使用者，都不是这个资本的所有者或生产者。因此，信用制度和银行制度扬弃了资本的私人性质，它本身，但也仅仅是就它本身来说，已经包含着资本本身的扬弃。银行制度从私人资本家和高利贷者手中剥夺了资本分配这样一种特殊营业，这样一种社会职能。但是，由于这一点，银行和信用同时又成了使资本主义生产超出它本身界限的最有力的手段，也是引起危机和欺诈行为的一种最有效的工具。
    其次，银行制度用各种形式的流通信用代替货币，这表明货币事实上只是劳动及其产品的社会性的一种特殊表现，但是，这种社会性，和私人生产的基础相对立，归根到底总要表现为一个物，表现为和其他商品并列的一种特殊商品。
    最后，毫无疑问，在由资本主义的生产方式向联合起来劳动的生产方式过渡时，信用制度会作为有力的杠杆发生作用；但是，它仅仅是和生产方式本身的其他重大的有机变革相联系的一个要素。与此相反，关于信用制度和银行制度的奇迹般的力量的种种幻想

686

所以会被赋予社会主义的意义，是由于对资本主义生产方式和作为它的一个形式的信用制度完全没有认识。只要生产资料不再转化为资本(这里也包括土地私有制的废除)，信用本身就不会再有什么意义，而这一点，甚至圣西门主义者也是懂得的。另一方面，只要资本主义生产方式继续存在，生息资本就作为它的一个形式继续存在，并且事实上形成它的信用制度的基础。只有蒲鲁东这个既要保存商品生产又要废除货币的风靡一时的作家，才会梦想出无息信贷这种怪物，妄想实现小资产阶级的这种虔诚愿望。
    《圣西门宗教。经济学和政治学》一书第45页上说：
    “在一些人有产业工具，但没有能力或不想使用这种工具，而另一些人很勤勉，但没有劳动工具的社会内，信用的目的是用尽可能简便的方法把这种工具从占有工具的前一些人手里转到知道怎样使用工具的后一些人手里。应当指出，按照这个定义，信用是财产构成方法的结果。”
    因此，信用会和财产的这个构成方法一起消亡。下面在第98页上说：现在的银行
“认为它自己的任务，是跟在它外面进行的营业的运动后面，而不是推动这种运动本身；换句话说就是，银行对那些得到它贷放的资本的劳动者来说，起着资本家的作用”。
    在认为银行本身应该负起领导责任，并
“通过它所指挥的机构和它所开创的工作的数量和效用”(第101页)
来显示自己的特点这样一种思想里面，已经隐藏着动产信用公司的主张。同样，康斯坦丁·贝魁尔也要求银行(圣西门主义者所说的总的银行制度)“控制生产”。总的说来，贝魁尔本质上是一个圣

687

西门主义者，虽然更激进得多。他要求
“信用机关……控制一国生产的全部运动。”——“你们去办一个国家信用机关试试，让它贷款给那种没有财产但有才干和德行的人，但不是强制地把这些借款人在生产和消费中密切联系在一起，而是与此相反，使他们能够自己决定自己的交换和生产。你们用这种办法能够做到的事情，就只是现在私人银行已经做到的事情，即无政府状态，生产和消费之间的不平衡，一些人突然破产，另一些人突然发财；因此，你们设立的机关，只能是为一些人带来若干幸福，而使另一些人遭受同样多的苦难……你们只不过是使那些受你们的贷款支持的雇佣工人，有可能象他们的资本家雇主现在所做的一样互相进行竞争而已。”(康·贝魁尔《社会经济和政治经济的新理论》1842年巴黎版第433、434页)
    我们已经知道，商人资本和生息资本是最古老的资本形式。但是，生息资本自然而然在人们的观念中表现为真正的资本的形式。在商人资本中存在着起中介作用的活动，而不管把它说成是欺骗，是劳动，还是别的什么东西。相反，在生息资本中，资本自行再生产的特性，即自行增殖的价值，剩余价值的生产，却纯粹表现为一种神秘的性质。由于这一点，甚至一部分政治经济学家，特别是在产业资本还没有充分发展的国家，例如在法国，也坚持认为生息资本是资本的基本形式，并且把例如地租看作只是它的另一种形式，因为借贷形式在这里也占支配地位。这样一来，对资本主义生产方式的内部结构的认识就完全错了，并且完全忽视了这一事实：土地和资本一样只是借贷给资本家。当然，借贷也可以不用货币而用实物形式的生产资料，如机器、厂房等等，但这时，它们代表的是一定的货币额，至于除了支付利息外还要支付补偿损耗的部分，那末，这是由于这些资本要素的使用价值即它们的独特的实物形式而引起的。这里决定性的事情仍然是：它们是贷给直接生产

688

者，还是贷给产业资本家，在前一场合是以资本主义生产方式还不存在、至少在进行借贷的领域内还不存在为前提，后一场合则正是以资本主义生产方式的基础为前提。至于把用于个人消费的房屋等等的租借也扯到这里来，那就更不恰当，更没有意义了。工人阶级也会受到这种形式的欺诈，甚至受到的欺诈是骇人听闻的，这是很明显的事实；但是，工人阶级也会受到供应他们生活资料的零售商人的欺诈。这是伴随着在生产过程本身中直接进行的主要剥削的一种次要剥削。在这里，出售和借贷之间的区别，完全是无关紧要的、形式上的区别。前面已经指出，只有那些对实际联系完全没有认识的人，才会把这种区别看作是本质的区别。
    高利贷和商业一样，是剥削已有的生产方式，而不是创造这种生产方式，它是从外部和这种生产方式发生关系。高利贷力图直接维持这种生产方式，是为了不断重新对它进行剥削；高利贷是保守的，只会使这种生产方式处于日益悲惨的境地。生产要素越是不作为商品进入生产过程和不作为商品离开生产过程，由货币转化为生产要素的行为就越是表现为个别的行为。流通在社会再生产中所起的作用越是不重要，高利贷就越是兴盛。
    货币财产作为一种特殊的财产发展这一事实，就高利贷资本来说，意味着它以货币索取权的形式拥有它的一切索取权。一个国家生产的大部分越是限于实物等等，也就是，越是限于使用价值，该国的高利贷资本就越是发展。
    高利贷有两种作用：第一、总的说来，它同商人财产并列形成

689

独立的货币财产，第二、它把劳动条件占为己有，也就是说，使旧劳动条件的所有者破产，因此，它对形成产业资本的前提是一个有力的杠杆。

中世纪的利息

    “在中世纪，纯粹是农业人口。在这种人口中和在封建统治下，交易是很少的，利润也是很小的。因此，在中世纪，取缔高利贷的法律是有道理的。况且，在一个农业国，一个人很少需要借钱，除非他陷入贫穷困苦的境地……亨利八世把利息限为10％，詹姆斯一世限为8％，查理二世限为6％，安女王限为5％……那时候，贷款人虽不是合法的垄断者，却是事实上的垄断者，所以，必须限制他们，就象限制其他的垄断者一样……在我们现代，利息率是由利润率规定的；在那个时候，利润率却是由利息率规定的。如果贷款人要商人负担很高的利息率，那末，商人就不得不提高他的商品的利润率。这样，大量货币就从买者的口袋里转到贷款人的口袋里。”(吉尔巴特《银行业的历史和原理》第164、165页)
    “有人对我说，现在每年在每一次莱比锡博览会上要收取10古尔登，就是说每一百收取30。有人还加上瑙堡集市，因此，每一百要收取40，是否只是这样，我不知道。岂有此理，这样下去怎么得了?……现在，在莱比锡，一个有100佛罗伦的人，每年可以收取40，这等于每年吃掉一个农民或市民。如果他有1000佛罗伦，每年就会收取400，这等于每年吃掉一个骑士或一个富有的贵族。如果他有10000佛罗伦，每年就会收取4000，这等于每年吃掉一个富有的伯爵。如果他有100000佛罗伦(这是大商人必须具有的)，每年就会收取40000，这等于每年吃掉一个富有的国君。如果他有1000000佛罗伦，每年就会收取400000，这等于每年吃掉一个大的国王。为此，他不必拿他的身体或商品去冒险，也不必劳动，只是坐在炉边，烤苹果吃。所以，一个强盗坐在家里，可以在十年内吃掉整个世界。”(引自1540年出版的《给牧师们的谕示：讲道时要反对高利贷》。《路德全集》1589年维登堡版第6册[第312页])

690

    “十五年前我已经写过反对高利贷的文章，因为那时高利贷势力已经很大，我不抱任何改善的希望。从那时起，高利贷的身价高了，它已不愿被看作是丑恶、罪行或耻辱，而是让人作为纯粹的美德和荣誉来歌颂，好象它给了人民伟大的爱和基督教的服务似的。既然耻辱已经变为荣誉，丑恶已经变为美德，那还有什么办法呢?”(《给牧师们的谕示：讲道时要反对高利贷》1540年维登堡版)
    “犹太人，伦巴第人，高利贷者，吸血者，是我国最早的银行家，是我国原始的金融业者。他们这种人简直可以说是不顾廉耻……后来，伦敦的金匠加入了他们的行列。整个说来……我国最早的银行家……是一伙很坏的人，他们是贪得无厌的高利贷者，是铁石心肠的吸血鬼。”(丹·哈德卡斯耳《银行和银行家》1843年伦敦第2版第19、20页)
    “因此，威尼斯＜设立一家银行＞的先例，很快就有人模仿；一切沿海的城市，总之，一切因独立和商业而著名的城市，都设立了它们的最早的银行。这些城市的船舶的往返往往需要很长的时间，所以不可避免地产生给予贷款的习惯。美洲的发现和随后同美洲进行的通商使这种习惯进一步发展了。＜这是主要点。＞船舶运货，需要巨额贷款，在古代雅典和希腊已经是这样了。1308年，汉萨城市布鲁治已经有一个保险公司。”(马·奥日埃《论公共信用》1842年巴黎版第202、203页)
    在十七世纪最后三十多年，在现代信用制度发展以前，对地主，一般说来，也就是对寻欢作乐的富人放债，甚至在英国也很盛行。关于这一点，从达德利·诺思(他不仅是一个第一流的英国商人，而且也是当时最著名的理论经济学家之一)的著作中也可以看到：
    “我国为生息而放的债款，其中甚至不到十分之一是借给商人营业用的，绝大部分是被借去买奢侈品以及供那种人花费，这种人虽然是大地主，但他们从地产所得到的还不够他们挥霍；他们不好意思把地产卖掉，所以宁可把地产作为抵押。”(《贸易论》1691年伦敦版第6、7页)
    十八世纪的波兰：

691

    “华沙进行大量汇兑业务，但其主要基础和目的是该市银行家放高利贷。这种银行家为了要弄到货币，使他们能以8％或8％以上的利息率借给大肆挥霍的贵族，他们在外国寻找并且找到了一种空头汇票信用，也就是说，一种不以任何商品交易为基础的信用。外国的受票人在这种空头汇票产生的汇款还有希望到来时，只好承兑这种汇票。但是，由于达培尔和其他很有名望的华沙银行家的破产，他们付出了很高的代价。”(约·格·毕希《论商业的各种业务的理论和实践》1808年汉堡第3版第2卷第232、233页)

教会由禁止利息得到的好处

    “教会禁止收取利息；但不禁止在应付急需时出卖财产；也不禁止在一定期间内，在借款归还以前，把财产押给贷款人，伎贷款人在占有期间能够作为贷款的补偿使用这种财产……教会本身或教会所属各团体和神会，由此得到了很大的好处，特别是在十字军远征时代。这就使国民财富的很大一部分由所谓‘死手’占有，这尤其是由于如下的原因：犹太人不能用这种方法放高利贷，因为占有这样固定的抵押品是无法掩盖的……不禁止利息，教会和修道院就不可能那么富裕。”(同上，第55页)

692


导论(《资本论》第三卷第三十七章)

第三十七章

导论

     对土地所有权的各种历史形式的分析，不属于本书的范围。我们只是在资本所产生的剩余价值的一部分归土地所有者所有的范围内，研究土地所有权的问题。因此，我们假定，农业和工业完全一样受资本主义生产方式的统治，也就是说，农业是由资本家经营；这种资本家和其他资本家的区别，首先只在于他们的资本和这种资本推动的雇佣劳动所投入的部门不同。对我们来说，租地农场主生产小麦等等，和工厂主生产棉纱或机器是一样的。资本主义生产方式已经支配农业这样一个假定，包含着这样的意思：资本主义生产方式已经统治生产的和资产阶级社会的一切部门，因此它的下列条件，如资本的自由竞争、资本由一个生产部门转入另一个生产部门的可能性、同等水平的平均利润等等，都已经十分成

693

熟。我们所考察的土地所有权形式，是土地所有权的一个独特的历史形式，是封建的土地所有权或小农维持生计的农业(在后一场合，土地的占有是直接生产者的生产条件之一，而他对土地的所有权是他的生产方式的最有利的条件，即他的生产方式得以繁荣的条件)受资本和资本主义生产方式的影响而转化成的形式。如果说资本主义生产方式是以工人的劳动条件被剥夺为前提，那末，在农业中，它是以农业劳动者的土地被剥夺，以及农业劳动者从属于一个为利润而经营农业的资本家为前提。因此，如果有人提醒我们说，曾经有过，或者说，现在还有其他的土地所有权形式和农业形式，那末，这对我们的阐述来说，只是一种完全无关的指责。只有对那些把农业中的资本主义生产方式及与之相适应的土地所有权形式不是看作历史的范畴，而是看作永恒的范畴的经济学家来说，这种指责才会有意义。
    考察一下现代的土地所有权形式，对我们来说是必要的，因为这里的任务总的来说是考察资本投入农业而产生的一定的生产关系和交换关系。不考察这一点，对资本的分析就是不完全的。因此，我们的研究，仅限于真正的农业上的投资，即人们赖以生活的主要植物性产品的生产上的投资。我们可以只说小麦，因为小麦是现代资本主义发达的各国人民的主要食物(或者，不说农业，而说采矿业，因为规律是一样的)。
    亚·斯密的巨大功绩之一在于：他说明了，用于生产其他农产品(例如亚麻、染料植物)和经营独立畜牧业等等的资本的地租，是怎样由投在主要食物生产上的资本所提供的地租决定的。在斯密以后，这方面实际上并没有任何进步。如果我们能够想起某些限制或补充，那也属于土地所有权的独立研究的范围，而不属于这

694

里的范围。因此，凡是和用来生产小麦的土地无关的土地所有权，我们就不专门谈论，而只是为了举例子才有时涉及到。
    为了全面起见，必须指出，在这里，只要水流等等有一个所有者，是土地的附属物，我们也把它作为土地来理解。
    土地所有权的前提是，一些人垄断一定量的土地，把它作为排斥其他一切人的、只服从自己个人意志的领域。【没有什么比黑格尔关于土地私有权的说法更可笑的了。他认为，人作为人格，必须使自己的意志这个外在自然界的灵魂，具有现实性，因此，他必须把这个自然界作为自己的私有财产来占有。如果这就是“人格”的规定，就是人作为人格的规定，那末，由此可以说，每个人就都必须是土地所有者，以便作为人格而实现。土地的自由私有权，——一种十分现代的产物，——据黑格尔说，不是一种确定的社会关系，而是人作为人格对于“自然界”的关系，是“人对一切物的绝对占有权”(黑格尔《法哲学》1840年柏林版第79页)。首先，很明显，一个人格不能单凭自己的“意志”硬说自己是一块土地的所有者，而不顾他人也要在这块土地上体现的意志。这里要的是和善良的意志完全不同的东西。此外，“人格”在什么地方确立实现自己意志的界限，他的意志的存在是在整个一个国家内实现，还是需要占有一大批国家，以便“表示我的意志对物的至高无上”[第80页]，这是绝对不能看出的。黑格尔在这里是完全碰壁了。“占有完全是零星的；我不能占有比我的身体所接触到的更多的东西，但是，另一方面，外界的东西比我所能把握的更为广大。因此我占有某物时，总有他物与之相联系。我用手占有，但手的范围可以扩大。”(第90、91页)但是，和这个他物相联系的，又有另一个他物。因此，我的意志作为灵魂注入土地的界限，就消失了。“当我占有某物时，理智立即推想到，不仅我直接占有的东西是我的，而且与此有联系的东西也是我的。实在法必须作出各种规定，因为从概念中已不能进一步作出推断。”(第9l页)这是“概念”的异常天真的自白，并且证明这个概念对土地所有权的实际性质“一窍不通”，因为这个概念从一开始就错了，就把一个完全确定的、属于资产阶级社会的、关于土地所有权的法律观念，看作绝对的东西。同时其中还包含这样的自白：随着社会发展即经济发展的需要的变化，“实在法”能够而且必须改变自己的各种规定。】在这个前提下，问题就在于说明这种垄断在资本主义生产基础上的经济价值，即这种垄断在资本主义生产基础上的实现。用这些人利用或滥用一

695

定量土地的法律权力来说明，是什么问题也解决不了的。这种权力的利用，完全取决于不以他们的意志为转移的经济条件。法律观念本身只是说明，土地所有者可以象每个商品所有者处理自己的商品一样去处理土地；并且，这种观念，这种关于土地自由私有权的法律观念，在古代世界，只是在有机的社会秩序解体的时期才出现；在现代世界，只是随着资本主义生产的发展才出现。在亚洲，这种观念只是在某些地方由欧洲人输入的。在论述原始积累的那一部分(第1卷第24章)，我们已经看到，这个生产方式的前提，一方面是直接生产者从土地的单纯附属物(在依附农、农奴、奴隶等形式上)的地位解放出来，另一方面是人民群众的土地被剥夺。在这个意义上，土地所有权的垄断是资本主义生产方式的历史前提，并且始终是它的基础，正象这种垄断曾是所有以前的、建立在对群众的某种剥削形式上的生产方式的历史前提和基础一样。不过，资本主义生产方式产生时遇到的土地所有权形式，是同它不相适应的。同它相适应的形式，是它自己使农业从属于资本之后才创造出来的；因此，封建的土地所有权，氏族的所有权，或马尔克公社的小农所有权，不管它们的法律形式如何不同，都转化为同这种生产方式相适应的经济形式。资本主义生产方式的重要结果之一是，它一方面使农业由社会最不发达部分的单纯经验的和机械地沿袭下来的经营方法，在私有制条件下一般能够做到的范围内【非常保守的农业化学家，例如约翰斯顿承认，真正合理的农业到处都在私有制上碰到不可克服的限制。那些专门为土地私有权的垄断辩护的著作家，也承认这一点。例如沙尔·孔德先生在他那两卷特意为私有制辩护的著作中就说过：“如果养活一国国民的土地的每一个部分，得不到最符合共同利益的应用，该国就不能达到它本来可以达到的那种繁荣富强的程度。要使该国财富得到巨大的发展，就要有一个唯一的和首先是开明的意志，尽可能去掌握该国领土每一块土地的支配权，使每一块土地都有利于其他一切土地的繁荣。但是，这样一个意志的存在……和土地分为私人地块……和使每个所有者几乎能够绝对任意支配自己的财产的保障，是不能相容的。”约翰斯顿、孔德等人，在说明私有制和合理的农业的矛盾时，只注意到把一国的土地作为一个整体来耕种的必要性。但特种土地产品的种植对市场价格波动的依赖，这种种植随着这种价格波动而发生的不断变化，以及资本主义生产指望获得直接的眼前的货币利益的全部精神，都和供应人类世世代代不断需要的全部生活条件的农业有矛盾。森林是说明这一点的最好例子。只有在森林不归私人所有，而归国家管理的情况下，森林的经营才会有时在某种程度上适合于全体的利益。现代西方经济学家则拚命地企图用数学公式表明，只有私有制，才能使土地，包括森林，的经营适合于全体的利益。 】，转化为农艺学的自觉的科学的应用；它一方面使土地所有

696

权从统治和从属的关系下完全解放出来，另一方面又使作为劳动条件的土地同土地所有权和土地所有者完全分离，土地对土地所有者来说只代表一定的货币税，这是他凭他的垄断权，从产业资本家即租地农场主那里征收来的；[它]使这种联系遭到如此严重的破坏，以致在苏格兰拥有土地所有权的土地所有者，可以在君士坦丁堡度过他的一生。这样，土地所有权就取得了纯粹经济的形式，因为它摆脱了它以前的一切政治的和社会的装饰物和混杂物，简单地说，就是摆脱了一切传统的附属物，而这种附属物，象我们以后将要看到的那样，在产业资本家自己及其理论代言人同土地所有权进行激烈斗争时，曾被斥责为无用的和荒谬的赘瘤。一方面使农业合理化，从而第一次使农业有可能按社会化的方式经营，另一方面，把土地所有权弄成荒谬的东西，——这是资本主义生产方式的巨大功绩。资本主义生产方式的这种进步，同它的所有其他历史进步一样，首先也是以直接生产者的赤贫为代价而取得的。
    在我们谈到本题以前，为了避免误解，还要作几点说明。
    资本主义生产方式的前提是：实际的耕作者是雇佣工人，他们

697

受雇于一个只是把农业作为资本的特殊使用场所，作为在一个特殊生产部门的投资来经营的资本家即租地农场主。这个作为租地农场主的资本家，为了得到在这个特殊生产场所使用自己资本的许可，要在一定期限内(例如每年)按契约规定支付给土地所有者即他所使用土地的所有者一个货币额(和货币资本的借入者要支付一定利息完全一样)。这个货币额，不管是为耕地、建筑地段、矿山、渔场、森林等等支付，统称为地租。这个货币额，在土地所有者按契约把土地租借给租地农场主的整个时期内，都要支付给土地所有者。因此，在这里地租是土地所有权在经济上借以实现即增殖价值的形式。其次，在这里我们看到了构成现代社会骨架的三个并存的而又互相对立的阶级——雇佣工人、产业资本家、土地所有者。
    资本能够固定在土地上，即投入土地，其中有的是比较短期的，如化学性质的改良、施肥等等，有的是比较长期的，如修排水渠、建设灌溉工程、平整土地、建造经营建筑物等等。我在别的地方，曾把这样投入土地的资本，称为土地资本【《哲学的贫困》第165页。我在那里曾把土地物质和土地资本区别开来。“人们只要对已经变成生产资料的土地进行新的投资，也就是在不增加土地的物质即土地面积的情况下增加土地资本……土地资本，也同其他任何资本一样不是永恒的……土地资本是固定资本，但是固定资本同流动资本一样也有损耗。”】。它属于固定资本的范畴。为投入土地的资本以及作为生产工具的土地由此得到的改良而支付的利息，可能形成租地农场主支付给土地所有者的地租的一部分【我说“可能”，因为这种利息在一定条件下由地租的规律来调节，因而，例如在自然肥力较高的新土地进行竞争时，这种利息就可能消失。】，但这种地租不构成真正的地租。真正的地租是为了使用土地本身而支付的，不管这种土地是处于自然状态，还是已被开垦。如果系统地论述土地所有权(这不在我们的计划以内)，土

698

地所有者收入的这个部分是应该详加说明的。在这里，稍微谈一谈就够了。在农业的通常的生产过程中，比较暂时的投资，毫无例外地由租地农场主来进行。这种投资，和一般单纯的耕作一样——只要这种耕作在某种程度上合理地进行，也就是说，不象以前美国奴隶主那样对土地进行野蛮的掠夺(不过为了防止这一点，土地所有者先生们可以通过契约得到保证)——会改良土地，增加土地产量，并使土地由单纯的物质变为土地资本。一块已耕土地，和一块具有同样自然性质的未耕土地相比，有较大的价值。投入土地的经过较长时间才损耗尽的较长期的固定资本，也大部分是，而在某些领域往往完全是由租地农场主投入的。但是，契约规定的租期一满，在土地上实行的各种改良，就要作为和实体即土地不可分离的偶性，变为土地所有者的财产。这就是为什么随着资本主义生产的发展，土地所有者力图尽可能地缩短租期的原因之一。在签订新租约时，土地所有者把投入土地的资本的利息，加到真正的地租上，而不论他是把土地租给一个曾实行改良的租地农场主，还是租给另一个租地农场主。因此，他的地租就要上涨；或者，如果他要出卖土地，——我们马上会看到，土地价格是怎样决定的，——土地的价值现在就要增加。他不单是出卖土地，而且是出卖经过改良的土地，出卖不费他分文的、投入土地的资本。把真正地租的变动完全撇开不说，这就是随着经济发展的进程，土地所有者日益富裕，他们的地租不断上涨，他们土地的货币价值不断增大的秘密之一。这样，他们就把不费他们一点气力的社会发展的成果，装进他们的私人腰包——他们是为享受果实而生的。但这同时是合理

699

农业的最大障碍之一，因为租地农场主避免进行一切不能期望在自己的租期内完全收回的改良和支出。并且我们看到，上一世纪的詹姆斯·安德森(现代地租理论的真正创始人，同时又是实际的租地农场主，当时的著名农学家)，以及当代的英国现行土地制度的反对者，都曾不断指责这个情况是合理农业的障碍。
    关于这一点，阿·阿·华尔顿在《大不列颠和爱尔兰土地占有史》(1865年伦敦版第96、97页)中写道：
    “只要耕作的改良，使地产的价值和土地所有者的租金增加的程度，远远高于对租地农场主或农业工人状况的改善，我国为数众多的农业机构的一切努力，就都不能在耕作改良的实际进展上，产生很重要的或真正显著的结果。总的说来，租地农场主，和土地所有者、他的收租人或者甚至农业学会主席一样，清楚地知道，排水良好，施肥充足，经营得当，加上更多地使用劳动来精细地清理和耕种土地，将会在改良土壤和增加产量方面产生惊人的结果。但是，这一切都需要有庞大的支出，而租地农场主也清楚地知道，不管他们怎样改良土地或提高土地的价值，土地所有者通过增加地租和提高土地价值的办法，久而久之总会占有由此得到的主要利益……他们十分敏锐地察觉到，那些发言人＜在农业宴会上发言的土地所有者和他们的收租人＞令人奇怪地总是忘记告诉他们，租地农场主进行的一切改良的绝大部分，最后总是要落入土地所有者的腰包……不论原来的租地人怎样改良了租地，他的后继人总是发现，土地所有者会根据以前的改良使土地价值增加的程度来提高租金。”
    在真正的农业中，这个过程还不象在把土地作为建筑地段使用时表现得那么明显。在英国，土地所有者把绝大部分用于建筑的土地不是作为自由地出卖，而是按九十九年的期限出租，或者在可能时，按较短的期限出租。这个期限一满，建筑物就随同土地本身一起落入土地所有者手中。
    “他们{租地人}在租约满期时，在付清了满期以前的苛刻的地租以后，有义务把房屋在可以住人的良好情况下移交给大土地所有者。租约一满期，土

700

地所有者的代理人或检查人就来查看你的房屋，让你把房屋收拾好，然后把它占有，并入他主人的财产范围。事实是，如果让这种制度更长时间地充分发挥作用，王国境内的全部房产，就会和农村地产一样，全部落入大地主的手中。整个伦敦西头，庙关的北部和南部，几乎只属于大约六个大地主，按异常高的地租出租，而在租约还没有完全满期的地方，也很快就要陆续满期了。在王国的每个城市里，或多或少都是这样。然而，这种排他性和垄断性的贪婪制度，甚至没有就此止步。我国沿海城市的船坞设备，几乎全都由于这样的掠夺过程，而落入大土地鲸吞者手中。”(同上，第92、93页)
    在这种情形下，很明显，如果1861年英格兰和威尔士的人口调查确定，总人口是20066224人，其中房产所有者是36032人，那末，把小房产所有者撇开，单算大房产所有者，房产所有者对房屋数目和人口数日的比例，就完全是另一个样子了。
    这个有关建筑物所有权的例子是重要的，1．因为这个例子清楚地指出了真正的地租和投入土地的固定资本的利息(它可能构成地租的追加部分)的区别。建筑物的利息，和农业上租地农场主投入土地的资本的利息一样，在租约有效期间，属于产业资本家即建筑投机家或租地人，它本身和因利用土地而每年必须按一定期限支付的地租无关。2．因为这个例子指出了，别人投入土地的资本，最终怎样和土地一起落入土地所有者手中，并且这种资本的利息最终也会使他的地租上涨。
    有些著作家，例如凯里，一方面作为土地所有权的代言人，反对资产阶级经济学家的攻击，一方面又竭力把包含各种对立的资本主义生产制度说成一种“协调”的制度，他们企图把地租这种土地所有权的特有经济表现，说成和利息一样的东西。好象这样一来，土地所有者和资本家之间的对立就消失了。在资本主义生产的初期曾采用过相反的方法。那时，在一般人的观念中，土地所有

701

权还被看作私有财产的原始的和受人尊重的形式，而资本的利息则被看作高利贷而受人指责。因此，达德利·诺思、洛克等人把资本利息说成一种类似地租的形式，这和杜尔哥由地租的存在推论出利息的正当性完全一样。——这些较近代的著作家忘记了(在这里把以下的事实完全撇开不说：在纯粹的状态下，即没有加进投入土地的资本的利息，地租还是可以存在，而且存在着)，土地所有者用这个方法，不仅从不费他们分文的别人的资本获得利息，而且还无偿地得到别人的资本。土地所有权的正当性，和一定生产方式下的一切其他所有权形式的正当性一样，要由生产方式本身具有的历史的暂时的必然性来说明，因而也要由那些由此产生的生产关系和交换关系具有的历史的暂时的必然性来说明。当然，象我们以后会看到的那样，土地所有权同其他各种所有权的区别在于：在一定的发展阶段，甚至从资本主义生产方式的观点来看，土地所有权也是多余而且有害的。在社会主义市场经济的生产方式上是不多余，也无害的。
    地租还可能在另一种形式上和利息相混同，以致它的独特性质为人误解。地租表现为土地所有者出租一块土地而每年得到的一定的货币额。我们已经知道，任何一定的货币收入都可以资本化，也就是说，都可以看作一个想象资本的利息。例如，假定平均利息率是5%，那末一个每年200镑的地租就可以看作一个4000镑的资本的利息。这样资本化的地租形成土地的购买价格或价值，一看就知道，它和劳动的价格完全一样，是一个不合理的范畴，因为土地不是劳动的产品，从而没有任何价值。可是，另一方面，在这个不合理的形式的背后，却隐藏着一种现实的生产关系。如果一个资本家用4000镑购买的土地每年提供200镑地租，那末，他从这4000镑得到5％的平均年利息，这和他把这个资本投在有息

702

证券上，或按5％的利息直接借出去完全一样。这就是一个4000镑的资本按5%增殖。在这个假定下，他就会在二十年内用他的地产的收入，重新补偿这一地产的购买价格。因此，在英国，土地的购买价格，是按年收益若干倍来计算的，这不过是地租资本化的另一种表现。实际上，这个购买价格不是土地的购买价格，而是土地所提供的地租的购买价格，它是按普通利息率计算的。股票的购买价格也不是企业的购买价格，而是企业所提供的利润的购买价格，它也是按普通利息率计算的。但是，地租的这种资本化是以地租为前提，地租却不能反过来由它本身的资本化而产生并得到说明。在这里，不如说，和出售无关的地租的存在，是出发的前提。
    由此可见，假定地租是一个不变量，土地价格的涨落就同利息率的涨落成反比。如果普通利息率由5%下降到4%，那末一个200镑的年地租就不是代表一个4000镑的资本的年增殖额，而是代表一个5000镑的资本的年增殖额，并且同一块土地的价格因此也由4000镑上涨到5000镑，或由年收益的20倍上涨到年收益的25倍。在相反的情况下，结果也就相反。这是和地租本身变动无关而只由利息率决定的土地价格的变动。但是，因为我们已经知道，在社会发展的进程中利润率有下降的趋势，从利息率由利润率决定来说，利息率也有下降的趋势；此外，把利润率撇开不说，由于借贷货币资本的增大，利息率也有下降的趋势，所以可以得出结论土地价格，即使和地租的变动以及土地产品价格(地租构成它的一个部分)的变动无关，也有上涨的趋势。股票的价格也有上涨的趋势？
    把地租本身和地租在土地购买者面前采取的利息形式混同起来，——这种混同是建立在对地租性质完全不理解的基础上，——必然会得出非常奇怪的错误结论。因为一切古老国家都把土地所有权看作所有权的特别高尚的形式，并且把购买土地看作特别可

703

靠的投资，所以，购买地租所根据的利息率，多半低于其他较长期投资的利息率，例如，土地购买者只得到购买价格的4％，而他用同一资本投在其他方面却能得到5％；这也就是说，他为地租付出的资本，多于他在其他投资上为等量年货币收入所付出的资本。根据这一点，梯也尔先生在他的整个说来非常拙劣的论述财产的著作(1848年他在法国国民议会上反对蒲鲁东的演说的单行本)中得出结论说，地租是低微的。其实这不过证明，地租的购买价格是高的。地租相当于股票的分红，股票的实际分红的多少并不重要，分红少的股票可能有较高的资本利得来补偿。同样，低微的地租可能伴随着土地价格的上涨。
    资本化的地租表现为土地价格或土地价值，以及土地因此和任何其他商品一样可进行买卖这一事实，成了某些辩护士替土地所有权辩护的理由，因为购买者为土地所有权，象为任何其他商品一样，支付了一个等价物，并且大部分土地所有权，是按这个方式转手的。但这样一来，这个理由也可以用来为奴隶制辩护了，因为对于用现金购买奴隶的奴隶主来说，奴隶劳动的收益，只是代表用来购买奴隶的资本的利息。由地租的买卖引出地租存在的理由，也就是用地租的存在来替地租的存在辩护。
    为了科学地分析地租，即土地所有权在资本主义生产方式基础上的独立的特有的经济形式，摆脱一切使地租歪曲和混杂的附属物，纯粹地考察地租，是很重要的；另一方面，为了理解土地所有权的实际影响，甚至为了从理论上了解同地租概念和性质相矛盾但仍然表现为地租的存在方式的大量事实，认识造成这种理论混乱的因素，也是同样重要的。
    当然，租地农场主为了获得经营土地的许可而以租金形式支付给土地所有者的一切，实际上都表现为地租。这种贡赋不论是由什么组成部分构成，不论是由什么来源产生，都和真正的地租有

704

一个共同点：对一块土地的垄断权，使所谓土地所有者能够去征收贡赋，课取租税。这种贡赋和真正的地租有一个共同点：它决定土地价格，如上所述，土地价格无非是出租土地的资本化的收入。
    我们已经知道，投入土地的资本的利息，可能形成地租的这样一个外来的组成部分，这个组成部分，随着经济发展的进程，必然会在一个国家的地租总额中形成一个不断增大的追加部分。但是，把这种利息撇开不说，在租金里面，还可能有一部分，在一定场合，可能全部(也就是在完全没有真正地租的时候，因而在土地实际没有价值的时候)是平均利润的扣除，或正常工资的扣除，或同时是这二者的扣除。利润或工资的这个部分在这里以地租形式出现，因为它不象平常那样归产业资本家或雇佣工人所有，而是以租金形式付给土地所有者。从经济学上来说，无论这个部分或那个部分都不形成地租；但实际上它们都形成土地所有者的收入，是他的垄断权在经济上的实现，和真正的地租完全一样。并且，和真正的地租一样，对于土地的价格，也有决定的作用。
    我们在这里不谈这样一些情况：资本主义生产方式本身还不存在，租地农民自己还不是产业资本家，或者他的经营方式还不是资本主义的经营方式，但地租这个与资本主义生产方式相适应的土地所有权的方式，在形式上已经存在。例如，爱尔兰的情况就是这样。那里的租地农民一般都是小农。他作为租金支付给土地所有者的东西，往往不仅占去他的利润——即他自己的剩余劳动，他作为自己劳动工具的所有者对这种劳动享有权利——的一部分，而且还占去他在其他情况下以同量劳动得到的正常工资的一部分。此外，对土地改良根本没有做一点事情的土地所有者，还把租地农民大部分通过自己的劳动投入土地的小额资本剥夺去，这和

705

高利贷者在类似情况下的做法完全一样。不过，高利贷者在这样做的时候，至少要用他自己的资本来冒一点风险。这种不断的掠夺，成了爱尔兰土地立法上争论的对象，这种立法主要是要强迫土地所有者在对租佃者解除租约的时候，补偿租佃者在土地上进行的改良或投入土地的资本。对于这个问题，帕麦斯顿通常总是恬不知耻地回答说：
    “下院就是土地所有者的议院。”
    我们也不谈以下的例外情况：甚至在进行资本主义生产的国家，土地所有者也能榨取高额的、与土地产量毫无联系的租金，例如，在英国工业地区，把小块土地租给工厂工人用作小菜园，或用于闲暇时的业余耕种。(《工厂视察员报告》)
    我们要谈的是资本主义生产发达的国家的农业地租。例如，在英国的租地农民中，有一定数量的小资本家，他们由教育、教养、传统、竞争以及其他条件所决定，不得不作为租地农民把自己的资本投到农业上。他们被迫满足于平均利润以下的利润，并把其中一部分以地租形式交给土地所有者。只有在这个条件下，才允许他们把资本投入土地，投到农业上。因为土地所有者到处都对立法有显著的影响，在英国甚至有压倒一切的影响，所以这种影响就会被利用来欺诈整个租地农民阶级。例如，1815年的谷物法，——这种加在国内居民身上的面包税，显然是为了保证有闲的土地所有者继续得到在反雅各宾战争期间异常增大的地租收入，——除了个别例外的丰收年，确实起过这样的作用，就是把农产品的价格维持在谷物自由进口时会下降到的水平以上。但是，它没有能够把价格保持在主持立法的土地所有者作为外国谷物进口的法律界限而规定的标准价格的水平上。可是，租约是在

706

这种标准价格的影响下缔结的。一旦错觉破灭，就会制定新的法律，规定新的标准价格，这种新的标准价格和旧的一样，不过是贪得无厌的土地所有者的幻想的无力表现。从1815年到三十年代，租地农民一直就是这样受着欺诈。因此，在这整个时期，农业凋敝成为经常的话题。因此，在这个时期，整整一代租地农民遭到剥夺，归于灭亡，并被一个新的资本家阶级所代替。【见几篇反谷物法的得奖论文。可是，谷物法总是把价格维持在人为的高水平上。这对上层租地农民是有利的。他们从大多数租地农民(不管有没有理由，他们总是指望例外的平均价格)因保护关税而处于的停滞状态中得到了利益。】
    但是，一个更普遍得多更重要得多的事实是，真正农业工人的工资被压低到它的正常平均水平以下，以致工资的一部分由工人手中扣除下来，变为租金的一个组成部分，从而在地租的伪装下流到土地所有者而不是工人的手中。例如，在英格兰和苏格兰，除了几个位置有利的郡以外，情况一般就是这样。在英国实行谷物法以前成立的议会工资水平调查委员会的报告，直到今天，还是关于十九世纪工资史的最有价值的、但几乎完全未被利用的文献，同时也是英国贵族和资产阶级为他们自己树立的耻辱柱；这些报告毫无疑问地证明了，在反雅各宾战争中，地租率高以及与此相适应的土地价格的上涨，部分地只是由于工资的扣除，以及工资甚至被压低到身体需要的最低限度以下，也就是说，由于正常工资的一部分交给了土地所有者。在租地农场主收入异常增加，土地所有者大发横财的时候，各种各样的情况，如货币贬值，农业地区济贫法的实施等等，使这种做法成为可能。然而，租地农场主和土地所有者主张实行谷物关税的主要论据之一都是，从身体需要方面来说，已经不可能把农业短工的工资再降低了。这种情况一直没有发

707

生重大的变化，并且在英国和在欧洲各国一样，正常工资的一部分仍然是地租的组成部分。舍夫茨别利伯爵，当时又叫艾释黎勋爵，贵族慈善家之一，对于英国工厂工人的状况大为激动，于是在争取十小时工作日运动中，充当他们在议会的代言人，这时，工业家的代言人为了报复，公布了一份属于该伯爵所有的几个村庄农业短工的工资统计材料(见第1卷第23章第5节e：《不列颠的农业无产阶级》)。这份统计材料清楚地指出了，这位慈善家的地租的一部分，不过是他的租地人替他从农业工人的工资中掠夺而来的。这个统计材料的公布之所以有意思，还因为其中包含的事实，可以大胆地和1814年、1815年调查委员会所揭露的最坏的事实相媲美。当情况迫使农业短工的工资暂时提高时，租地农场主就立即叫嚷说，要把工资提高到其他产业部门所通行的正常水平，而不同时降低地租，是不可能的，并且必然会使他们破产。因此，这里面包含着这样的自供：租地农场主以地租的名义，克扣一部分工资交给土地所有者。例如，1849—1859年，英格兰农业工人的工资由于下面的一系列有决定意义的情况而提高了：爱尔兰的人口外流断绝了从该地来的农业工人的供给；工厂工业异常大量地吸收农业人口；战争需要兵员；异常大量的人口移居澳洲和美国(加利福尼亚)，以及其他一些不必在这里详细论述的原因。同时，除了1854—1856年歉收以外，这个期间的谷物平均价格下降了16%以上。租地农场主叫嚷要求降低地租。在个别情况下，他们达到了目的。但是总的说来，他们的这个要求并没有成功。他们只好设法降低生产费用，如大量采用蒸汽发动机和新机器，这些机器，一方面代替了马，把马从经营上排挤出去，另一方面也把农业短工游离出来，造成了一个人为的过剩人口，并由此引起工资的再度下

708

降。这十年来，尽管和总人口的增长相比，农业人口普遍地相对减少了，尽管某些纯农业区的农业人口绝对减少了，但上述情况还是发生了。1865年10月12日，当时剑桥大学的政治经济学教授福塞特(1884年在邮政总长的任内去世)，在社会科学会议上也说过：
    “农业短工开始向国外迁移，租地农场主开始抱怨说他们将无力象往常那样支付如此高的地租，因为向国外移民使劳动变得更贵了。”
    因此，在这里，高地租和低工资完全是一回事。只要土地价格的水平取决于这个使地租增加的情况，土地价值的提高和劳动的贬值就是一回事，土地价格的昂贵和劳动价格的低廉就是一回事。
    法国的情况也是这样。
    “租价上涨了，因为面包、葡萄酒、肉类、蔬菜和水果的价格上涨了，而劳动的价格却保持不变。如果老人们查看一下他们父辈的账目，——这将把我们带回到大约一百年以前，——他们就会发现，当时法国农业地区一个工作日的价格，正好和现在一样。肉类价格从那时起却上涨了两倍……谁是这种变化的牺牲者呢?是租地的所有者富人，还是耕种租地的穷人?……租价上涨，是公众不幸的证明。”(莫·律比匈《法国的和英国的社会结构》1837年巴黎第2版第101页)
    以下几个例子，可以说明地租一方面是平均利润扣除的结果，另一方面是平均工资扣除的结果：
    前面引述的地产经理人和农业技师摩尔顿说：人们在许多地方已经注意到，大租地农场的租金，比小租地农场的租金低，因为

709

“同后者的竞争，通常比同前者的竞争更激烈；并且因为小租地农民除了农业外，不大可能从事别的工作。他们由于必须找到合适的工作，而往往被迫同意支付他们明知过高的租金”。(约翰·洛·摩尔顿《地产的资源》1858年伦敦版第116页)
    但是，在他看来这种差别在英国正逐渐消失，他认为，正是小租地农民阶级的向国外迁移，大大促进了这一点。同一个摩托车尔顿还举了一个例子，说明租地农民自己的工资，显然有一个扣除部分加入了地租，他所雇用的人的工资更是如此了。在那些不能使用双马犁的不到70至80英亩(30至34公顷)的租地农场，情况就是这样。
    “如果租地农民不象别的劳动者那样依靠自己的双手勤勉地劳动，他就不能靠他的租地农场生活。如果他把工作交给他雇的人去做，而自己只从旁监督，那末，他很可能马上就会发现，他将无力支付自己的地租。”(同上，第118页)
    摩尔顿由此得出结论说：如果一个地方的租地农民不是很贫穷，租地农场就不应少于70英亩，这样，租地农民才养得起两匹到三匹马。
    莱昂斯·德·拉维涅先生(研究院院土和中央农业协会的会员)表现了非凡的才智。他在其《英格兰的农村经济》(根据1855年伦敦版英译本引用)一书中，就牛(牛在法国干活，在英国不干活，因为已被马取代)的年收益，作了如下的比较(第42页)：
        法国　　　　　　　　　　英国
    牛奶……400万镑　　　　牛奶……1600万镑
    牛肉……1600万镑　　　 牛肉……2000万镑
    劳动……800万镑　　　　劳动…… —
            2800万镑　　　　　　　　3600万镑

710

    但是，根据他自己的材料，英国所以有较高的产值，是因为英国的牛奶价格比法国贵一倍，而他假定两国的牛肉价格是相等的(第35页)；因此，如果英国的牛奶产值缩减到800万镑，那末，总产值也要缩减到2800万镑，和法国一样。拉维涅先生竟把不同的产量和价格差额同时列入他的计算，这确实是有点过分，因此，当英国某些物品的生产比法国更昂贵(这充其量表示租地农场主和土地所有者得到更大的利润)时，这竟被看作英国农业的一个优点。
    拉维涅先生不仅熟悉英国农业的经济成果，而且也相信英国租地农场主和土地所有者的偏见。他在第48页中证明了这一点：
    “种植谷物通常有一个很大的害处……它会使种植谷物的土地枯竭。”
    拉维涅先生不仅认为其他植物不会造成这种后果，而且他还认为饲料植物和块根植物会使土地肥沃。
    “饲料植物会从大气中摄取它生长所需的各种主要养分，而它还给土地的，多于它从土地摄取的。因此，它从两方面，即直接地和通过它转化为厩肥，来补偿谷物及其他使土地枯竭的作物所造成的损失。因此，有一个原则：它至少应当和这些作物轮种。诺福克的轮作制就是这样形成的。”(第50、51页)
    相信英国这种农村童话的拉维涅先生，也相信自从废除谷物关税以来，英国农业短工的工资已经失去以前的反常现象，这是并不奇怪的。(见我们以前在第1卷第23章第5节关于这一点的论述)我们不妨再听听约翰·布莱特先生1865年12月13日在北明翰的演说。他在谈到500万户家庭在议会中完全没有代表以后，接着说：
    “其中列入需要救济的贫民的不幸名册的家庭，在联合王国有100万户，

711

或确切地说，有100万户以上。另外有100万户家庭的处境比需要救济的贫民稍好些，但也随时有成为需要救济的贫民的危险。他们的现状和前途并不好一些。现在，请看一看社会的这个部分的无知的下层。请看一看他们受排斥的境遇，他们的贫困，他们的痛苦，他们的完全绝望的处境。甚至在美国，甚至在奴隶制度占统治时期的南部各州，每个黑人也还相信欢乐的日子终有一天会来临。但是，我在这里必须坦率地说，对这些人来说，对我国最下层的这些群众来说，情况会得到某些好转的信心是不存在的，甚至这样的向往也是不存在的。诸位最近在报纸上是否读到过一篇关于多尔塞特郡一个农业短工约翰·克罗斯的报道?他每周劳动6天，深受他的雇主的好评，他按每周8先令的工资，替他的雇主干了24年活。约翰·克罗斯要靠这点工资在他的小屋养活一个有7个孩子的家庭。他为了给他生病的妻子和婴儿取暖，而拿走了——在法律上说，我认为，就是偷窃了——一个价值6便士的木栅栏。为了这个过失，他被治安法官判处14或20天的监禁。我可以告诉诸位，在全国，特别是在南部，可以找到好几千起和约翰·克罗斯情况类似的事件。他们处在这样的状况中，以致最正直的研究家都一直无法揭开他们如何勉强维持生命的秘密。诸位请看一看全国，看一看这500万户家庭和这个阶层所处的绝望状态吧。难道不能如实地说，这些被剥夺选举权的居民大众从事苦役，不断从事苦役，几乎没有休息吗?请把他们和统治阶级对比一下，——但如果我这样做，人们就会给我加上共产主义的罪名……在所谓的民主自由的国度里，共产主义是一种“罪名”。但是请把这些劳累不堪，没有选举权的居民大众，和可以看作统治阶级的那部分人对比一下。请看看他们的财富，他们的豪华，他们的奢侈。请看看他们的疲倦，——因为他们也有疲倦的时候，但这是享乐过度后的疲倦，——请看看他们如何到处游荡，似乎唯一要做的事情，就是寻求新的欢乐。”(1865年12月14日《晨星报》)
    下面还要指出，剩余劳动，总的来说也就是剩余产品，怎样和地租，即剩余产品的这个至少在资本主义生产方式基础上在量和质的方面已经特别规定的部分相混同。一般剩余劳动的自然基础，即剩余劳动必不可少的自然条件是：只要花费整个工作日的一部分劳动时间，自然就以土地的植物性产品或动物性产品的形式

712

或以渔业等产品的形式，提供出必要的生活资料。农业劳动(这里包括单纯采集、狩猎、捕鱼、畜牧等劳动)的这种自然生产率，是一切剩余劳动的基础，因为一切劳动首先而且最初是以占有和生产食物为目的的。(动物同时还提供兽皮，供人在冷天保暖；此外，还有供人居住的洞穴等等。)
    剩余产品和地租的这种混同，在达夫先生那里，有不同的表现。最初，农业劳动和工业劳动不是分开的；后者包含在前者中。农业氏族、家庭公社或家庭的剩余劳动和剩余产品，既包含农业劳动，也包含工业劳动。二者是同时并行的。狩猎、捕鱼、耕种，没有相应的工具是不行的。织和纺等等当初是农业中的副业。
    我们在前面曾指出，和一个工人的劳动分为必要劳动和剩余劳动一样，工人阶级的全部劳动也可以这样划分：为工人阶级生产全部生活资料(包括为此所需的生产资料)的那部分，完成整个社会的必要劳动；工人阶级所有其余部分所完成的劳动，可以看作剩余劳动。但是，必要劳动决不是只包括农业劳动，而且也包括生产其他一切必然进入工人平均消费的产品的劳动。并且，从社会的观点来看，一些人只从事必要劳动，因为其他的人只从事剩余劳动，反之亦然。这只是他们之间的分工。农业工人和工业工人之间的分工一般来说也是这样。和一方面劳动的纯工业性质相适应的，是另一方面劳动的纯农业性质。这种纯农业劳动，决不是自然发生的，相反，它本身是社会发展的产物，并且是很现代的、决不是到处都已达到的产物，它是和一个完全特定的生产阶段相适应的。正象一部分农业劳动会物化在只用作奢侈品，或只形成工业原料，但决不会用作食物，更不会用作大众的食物的产品中一样，另一方面，一部分工业劳动也会物化在用作农业工人和非农业工人的必

713

要消费资料的产品中。从社会的观点来看，把这种工业劳动看作剩余劳动，是错误的。工业劳动的一部分和农业劳动的必要部分一样也是必要劳动。它只是以前和农业劳动自然结合在一起的一部分工业劳动的独立形式，是现在已经和它分离的纯农业劳动的必要的相互补充。(从纯粹物质方面看，例如，500个机器织布工人以高得多的程度生产剩余布匹，也就是说，生产比他们自己衣着所需的多得多的布匹。)
    最后，在考察地租的表现形式，即为取得土地的使用权(无论是为生产的目的还是为消费的目的)而以地租名义支付给土地所有者的租金时，必须牢牢记住，那些本身没有任何价值，即不是劳动产品的东西(如土地)，或者至少不能由劳动再生产的东西(如古董，某些名家的艺术品等等)的价格，可以由一系列非常偶然的情况来决定。要出售一件东西，唯一需要的是，它可以被独占，并且可以让渡。
    在研究地租时，有三个妨碍我们进行分析的主要错误应当避免。
    1．把适应于社会生产过程不同发展阶段的不同地租形式混同起来。
    不论地租有什么独特的形式，它的一切类型有一个共同点：地租的占有是土地所有权借以实现的经济形式，而地租又是以土地所有权，以某些个人对某些地块的所有权为前提。土地所有者可以是代表公社的个人，如在亚洲、埃及等地那样；这种土地所有权也可以只是某些人对直接生产者人格的所有权的附属品，如在奴隶制度或农奴制度下那样；它又可以是非生产者对自然的单纯私

714

有权，是单纯的土地所有权；最后，它还可以是这样一种对土地的关系，这种关系，就象在殖民地移民和小农土地所有者的场合那样，在劳动孤立进行和劳动的社会性不发展的情况下，直接表现为直接生产者对一定土地的产品的占有和生产。
    不同地租形式的这种共同性——地租是土地所有权在经济上的实现，即不同的人借以独占一定部分土地的法律虚构在经济上的实现，——使人们忽略了其中的区别。
    2．一切地租都是剩余价值，是剩余劳动的产物。地租在它的不发达的形式即实物地租的形式上，还直接是剩余产品。由此产生了一种错误看法，认为只要把一般剩余价值和利润的一般存在条件解释清楚，和资本主义生产方式相适应的地租，——它总是超过利润的余额，即超过商品价值中本身也由剩余价值(剩余劳动)构成的部分的余额，——剩余价值的这个特殊的独特的组成部分也就解释清楚了。这些条件是：直接生产者的劳动时间，必须超过再生产他们自己的劳动力即再生产他们本身所必需的时间。他们一般必须完成剩余劳动。这是主观的条件。而客观的条件是：他们也能够完成剩余劳动；自然条件是，他们的可供支配的劳动时间的一部分，足以把他们自己作为生产者再生产出来和维持下去，他们的必要生活资料的生产，不会耗费他们的全部劳动力。在这里自然的肥力是一个界限，一个出发点，一个基础。另一方面，他们劳动的社会生产力的发展，则是另一个界限，出发点，基础。更进一步考察就是，因为食物的生产是直接生产者的生存和一切生产的首要的条件，所以在这种生产中使用的劳动，即经济学上最广义的农业劳动，必须有足够的生产率，使可供支配的劳动时间，不致全被直接生产者的食物生产占去；也就是使农业剩余劳动，从而农业

715

剩余产品成为可能。进一步说，社会上的一部分人用在农业上的全部劳动——必要劳动和剩余劳动——必须足以为整个社会，从而也为非农业工人生产必要的食物；也就是使从事农业的人和从事工业的人有实行这种巨大分工的可能；并且也使生产食物的农民和生产原料的农民有实行分工的可能。虽然食物直接生产者的劳动，对他们自己来说也分为必要劳动和剩余劳动，但对社会来说，它所代表的，只是生产食物所需的必要劳动。并且，不同于一个工场内部分工的整个社会内部的一切分工也是如此。这是生产特殊物品，满足社会对特殊物品的一种特殊需要所必要的劳动。如果这种分工是按比例进行的，那末，不同类产品就按照它们的价值(后来发展为按照它们的生产价格)出售，或按照这样一种价格出售，这种价格是由一般规律决定的这些价值或生产价格的变形。事实上价值规律所影响的不是个别商品或物品，而总是各个特殊的因分工而互相独立的社会生产领域的总产品；因此，不仅在每个商品上只使用必要的劳动时间，而且在社会总劳动时间中，也只把必要的比例量使用在不同类的商品上。这是因为条件仍然是使用价值。但是，如果说个别商品的使用价值取决于该商品是否满足一种需要，那末，社会产品总量的使用价值就取决于这个总量是否满足适合于社会对每种特殊产品的特定数量的需要，从而劳动是否根据这种特定数量的社会需要按比例地分配在不同的生产领域。(我们在论述资本在不同的生产领域的分配时，必须考虑到这一点。)在这里，社会需要，即社会规模的使用价值，对于社会总劳动时间分别用在各个特殊生产领域的份额来说，是有决定意义的。但这不过是已经在单个商品上表现出来的同一规律，也就是：商品的使用价值，是它的交换价值的前提，从而也是它的价值的前提。这一

716

点，只有在这种比例的破坏使商品的价值，从而使其中包含的剩余价值不能实现的时候，才会影响到必要劳动和剩余劳动之比。例如，棉织品按比例来说生产过多了，虽然在这个棉织品总产品中只体现了一定条件下为生产这个总产品所必要的劳动时间。但是，总的来说，这个特殊部门消耗的社会劳动已经过多；就是说，产品的一部分已经没有用处。因此，只有当全部产品是按必要的比例进行生产时，它们才能卖出去。社会劳动时间可分别用在各个特殊生产领域的份额的这个数量界限，不过是整个价值规律进一步发展的表现，虽然必要劳动时间在这里包含着另一种意义。为了满足社会需要，只有这样多的劳动时间才是必要的。在这里界限是通过使用价值表现出来的。社会在一定生产条件下，只能把它的总劳动时间中这样多的劳动时间用在这样一种产品上。但是，剩余劳动和剩余价值本身的主观条件和客观条件，和一定的形式(利润形式或地租形式)无关。这些条件适用于剩余价值本身，而不管它采取什么特殊的形式。因此它们不能说明地租。
    3．正是在土地所有权在经济上的实现中，在地租的发展中，有一点表现得特别突出，这就是：地租的量完全不是由地租的获得者决定的，而是由他没有参与、和他无关的社会劳动的发展决定的。因此很容易把一切生产部门及其一切产品在商品生产基础上，确切地说，在资本主义生产(这种生产在它的整个范围内都是商品生产)基础上共有的现象，当作地租的(和一般农产品的)特征来理解。
    在社会发展的进程中，地租的量(从而土地的价值)作为社会总劳动的结果而发展起来。一方面，随着社会的发展，土地产品的市场和需求会增大；另一方面，对土地本身的直接需求也会增大，

717

因为土地本身对一切可能的甚至非农业的生产部门来说，都是生产竞争的条件。确切地说，只是就真正的农业地租来说，地租以及土地价值会随着土地产品市场的扩大，也就是随着非农业人口的增加，随着他们对食物和原料的需要和需求的增加而发展起来。资本主义生产方式由于它的本性，使农业人口同非农业人口比起来不断减少，因为在工业(狭义的工业)中，不变资本比可变资本的相对增加，是同可变资本的绝对增加结合在一起的，虽然可变资本相对减少了；而在农业中，经营一定土地所需的可变资本则绝对减少；因此，只有在耕种新的土地时，可变资本才会增加，但这又以非农业人口的更大增加为前提。
    其实，这并不是农业及其产品所特有的现象。不如说，在商品生产及其绝对形态即资本主义生产的基础上，这对其他一切生产部门和产品来说都是适用的。
    这些产品之所以成为商品，即成为具有交换价值，具有可以实现的、可以转化为货币的交换价值的使用价值，仅仅因为有其他商品成为它们的等价物，仅仅因为有作为商品和作为价值的其他产品同它们相对立；换句话说，仅仅因为这些产品并不是作为生产者本人的直接生活资料，而是作为商品，即作为只有通过变为交换价值(货币)，通过转让才变成使用价值的产品来生产的。由于社会分工，这些商品的市场日益扩大；生产劳动的分工，使它们各自的产品互相变成商品，互相成为等价物，使它们互相成为市场。这决不是农产品的特征。
    只有在商品生产的基础上，确切地说，只有在资本主义生产的基础上，地租才能作为货币地租发展起来，并且按照农业生产变为商品生产的程度来发展；也就是，按照和农业生产相独立的非农业

718

生产的发展程度来发展；因为农产品就是按照这个程度变成商品，变成交换价值和价值的。当商品生产，从而价值生产随着资本主义生产发展时，剩余价值和剩余产品的生产也相应地发展。但随着后者的发展，土地所有权依靠它对土地的垄断权，也相应地越来越能攫取这个剩余价值中一个不断增大的部分，从而提高自己地租的价值和土地本身的价格。资本家在这个剩余价值和剩余产品的发展上还是一个能动的当事人。土地所有者只是坐享剩余产品和剩余价值中一个不断增大的份额。这就是他所处地位的特征；至于土地产品的价值，从而土地的价值，总是在它们的市场扩大的时候，在需求增加的时候，在和土地产品相对立的商品世界扩大的时候，换句话说，也就是在非农业的商品生产者人数和非农业的商品生产量扩大的时候，按相同的程度增加，这并不是他所处地位的特征。但是，因为这个结果是没有土地所有者的参与就发生的，所以在他那里显得特别的是：价值量，剩余价值量以及这个剩余价值的一部分向地租的转化，竟然取决于社会生产过程，取决于一般商品生产的发展。因此，例如达夫这样的人，就想根据这一点来说明地租。他说，地租不取决于农产品的量，而取决于它的价值；但这个价值，又取决于非农业人口的总数和生产率。其实，这种说法也适用于任何其他产品，因为产品只有随着构成它的等价物的其他商品系列的数量和种类的增加，才作为商品发展起来。这一点在价值的一般论述中，已经指出了。一方面，一个产品的交换能力，一般说来，取决于在它之外存在的商品的多样性。另一方面，这个产品本身能够作为商品来生产的数量，尤其取决于这一点。
    任何生产者，不管是从事工业，还是从事农业，孤立地看，都不

719

生产价值或商品。他的产品只有在一定的社会联系中才成为价值和商品。第一，这个产品是社会劳动的表现，从而，他自己的劳动时间也是整个社会劳动时间的一部分；第二，他的劳动的这种社会性质，通过他的产品的货币性质，通过他的产品的由价格决定的普遍的可交换性，表现为他的产品所固有的社会性质。
    因此，如果一方面，不去说明地租，而说明剩余价值，或者更狭隘地说明一般剩余产品，那末，另一方面，在这里就犯了一个错误，把作为商品和价值的一切产品固有的性质，说成是农产品特有的性质。这种说明，在从价值的一般规定，转到一定的商品价值的实现时，变得更加肤浅。每一种商品都只能在流通过程中实现它的价值；它是否实现它的价值，在多大程度上实现它的价值，这取决于当时市场的状况。
    因此，农产品发展成为价值，并且作为价值来发展的现象，也就是，它们作为商品和其他商品相对立，而非农产品作为商品和它们相对立的现象，或者说，它们作为社会劳动的特殊表现来发展的现象，并不是地租的特征。地租的特征是：随着农产品发展为价值(商品)的条件和它们的价值借以实现的条件的发展，土地所有权的权力也就发展起来，使它可以从这个不费它一点气力就创造出来的价值中占有一个日益增大的部分，剩余价值中一个日益增大的部分也就转化为地租。

720


级差地租：概论(《资本论》第三卷第三十八章)

第三十八章

级差地租：概论

     在分析地租时，我们首先要从下面这个前提出发：支付这种地租的产品，也就是有一部分剩余价值、因而有一部分总价格转化为地租的产品，——对于我们的目的来说，提到农产品或者还提到矿产品也就够了，——也就是，土地和矿山的产品，象一切其他商品一样，是按照它们的生产价格出售的。就是说，它们的出售价格，等于它们的成本要素(已耗费的不变资本和可变资本的价值)加上一个由一般利润率决定，并按全部预付资本(包括已经消耗的和没有消耗的)计算的利润。因此，我们假定，这些产品的平均出售价格，等于它们的生产价格。现在要问，在这个前提下，地租怎么能够发展起来，就是说，利润的一部分怎么能够转化为地租，因而商品价格的一部分怎么能够落到土地所有者手中。
    为了表明地租这个形式的一般性质，我们假定，一个国家的工厂绝大多数是用蒸汽机推动的，少数是用自然瀑布推动的。我们假定，在这些工业部门，一个耗费资本100的商品量的生产价格是115。15%的利润，不是仅仅按已经耗费的资本100计算的，而是按这个商品价值生产上曾经使用的总资本计算的。前面已经指出，这个生产价格不是由每个从事生产的工业家的个别成本价

721

格决定的，而是由整个生产部门在资本平均条件下生产这种商品平均耗费的成本价格决定的。这实际上是市场生产价格，是那种和它的各种变动相区别的平均市场价格。商品价值的性质，——即价值不是由某个生产者个人生产一定量商品或某个商品所必要的劳动时间决定，而是由社会必要的劳动时间，由当时社会平均生产条件下生产市场上这种商品的社会必需总量所必要的劳动时间决定，——一般说来是在市场价格的形式上，进一步说，就是在起调节作用的市场价格或市场生产价格的形式上表现出来的。
    因为一定的数字比例在这里完全没有关系，所以我们要再假定，用水力推动的工厂的成本价格只是90，而不是100。因为这个商品量的调节市场的生产价格＝115，其中有利润15％，所以靠水力来推动机器的工厂主，同样会按115，也就是按调节市场价格的平均价格出售。因此，他们的利润是25，而不是15；起调节作用的生产价格所以会允许他们赚到10%的超额利润，并不是因为他们高于生产价格出售他们的商品，而是因为他们按照生产价格出售他们的商品，因为他们的商品是在特别有利的条件下，即在高于这个部门占统治地位的平均水平的条件下生产出来的，或者说，因为他们的资本是在这种特别有利的条件下执行职能的。
    这里立即表明两点：
    第一：用自然瀑布作为动力的生产者的超额利润，和一切不是由流通过程中的交易偶然引起，也不是由市场价格的偶然变动引起的超额利润(我们在谈到生产价格时，已经对这个范畴作了说明)首先具有相同的性质。因此，这种超额利润，也就等于这个处于

722

有利地位的生产者的个别生产价格和这整个生产部门的一般的、社会的、调节市场的生产价格之间的差额。这个差额，等于商品的一般生产价格超过它的个别生产价格的余额。对这个余额起调节作用的有两个界限：一方面是个别的成本价格，因而也就是个别的生产价格；另一方面是一般的生产价格。利用瀑布进行生产的商品的价值比较小，因为生产这种商品时需要的劳动总量比较少，也就是说，因为以物化形式即作为不变资本部分加入生产的劳动比较少。这里所使用的劳动是生产率较高的，它的个别的生产力，比大多数同类工厂所使用的劳动的生产力要大。它的较大的生产力表现在同别的工厂相比，它生产同量商品，只需要较少量的不变资本，只需要较少量的物化劳动。此外，因为水车无须加热，所以它需要的活劳动的量也较少。所使用的劳动的这种较大的个别生产力，会减少商品的价值，但也会减少商品的成本价格，从而减少商品的生产价格。在工业家看来，这一点表现为他的商品的成本价格较小。他只需为较少的物化劳动支付代价，也只需为所使用的较少的活的劳动力，支付较少的工资。因为他的商品的成本价格较小，所以他的个别生产价格也较小。对他来说，成本价格是90，不是100。所以，他的个别生产价格也只是103 1/2，不是115(100:115＝90:103 1/2)。他的个别生产价格和一般生产价格之间的差额，以他的个别成本价格和一般成本价格之间的差额为界限。这是构成他的超额利润的界限的数量之一。另一个数量则是一般生产价格的大小，而参加形成一般生产价格的，有作为调节因素之一的一般利润率。如果煤炭变得便宜了，他的个别成本价格和一般成本价格之间的差额就会缩小，因此他的超额利润也会减少。如果他必须按照商品的个别价值或由商品的个别价值决定的生产价格出售商品，

723

这个差额就会消失。这个差额是这样造成的：一方面，商品要按照它的一般市场价格，也就是按照竞争使个别价格平均化时形成的价格来出售；另一方面，他所推动的劳动的较大的个别生产力，使劳动者得不到好处，而和劳动的所有生产力一样，使他们的雇主得到好处，就是说，表现为资本的生产力。
    因为这个超额利润的界限之一是一般生产价格的水平，而一般利润率的水平又是一般生产价格水平的因素之一，所以这个超额利润只能产生于一般生产价格和个别生产价格之间的差额，因此也只能产生于个别利润率和一般利润率之间的差额。超过这个差额的余额的前提是，产品不是按这个由市场调节的生产价格出售，而是高于这个生产价格出售。
    第二：到目前为止，那个用自然瀑布而不用蒸汽作动力的工厂主的超额利润，同一切其他的超额利润没有任何区别。一切正常的，也就是并非由于偶然的出售行为或市场价格变动而产生的超额利润，都是由这个特殊资本的商品的个别生产价格和一般生产价格(它调节着这整个生产部门的资本的商品的市场价格，或者说这个生产部门所投总资本的商品的市场价格)之间的差额决定的。
    但是，现在就出现了区别。
    在当前考察的场合，工厂主能够取得超额利润，即由一般利润率来调节的生产价格对他个人提供的余额，应该归功于什么呢？
    首先应该归功于一种自然力，瀑布的推动力。瀑布是自然存在的，它和把水变成蒸汽的煤不同。煤本身是劳动的产物，所以具有价值，必须由一个等价物来支付，需要一定的费用。瀑布却是一种自然的生产要素，它的产生不需要任何劳动。

724

    但是，不仅如此。利用蒸汽机进行生产的工厂主，也利用那些不费他分文就会增加劳动生产率的自然力，只要这样会使工人必需的生活资料的生产更便宜，这些自然力就会增加剩余价值，从而也增加利润；因此，这些自然力，和由协作、分工等引起的劳动的社会的自然力完全一样，是被资本垄断的。工厂主要对煤炭进行支付，但是对于水改变物态，变成蒸汽的能力，对于蒸汽的压力等等，却不需要进行支付。对自然力实行垄断，也就是对这种由自然力促成的劳动生产力的提高实行垄断，是一切用蒸汽机进行生产的资本的共同特点。这种垄断可以增加代表剩余价值的劳动产品部分，而相对减少转化为工资的劳动产品部分。只要它发生这样的作用，它就会提高一般利润率，可是不会创造出超额利润，因为超额利润正好是个别利润超过平均利润的余额。因此，如果说一种自然力如瀑布的利用，在这里创造出超额利润，那末，这不可能只是由于一种自然力的利用在这里引起了劳动生产力的提高这样一个事实造成的。这里还必须有进一步的引起变化的情况。
    恰恰相反。自然力在工业上的单纯利用所以会影响一般利润率的水平，是因为它会影响生产必要生活资料所需要的劳动量。但它本身并不会造成同一般利润率的偏离，而这里所涉及的问题，却正好是这种偏离。另外，个别资本在别的情况下在某一特殊生产部门内所实现的超额利润，——因为各特殊生产部门之间利润率的偏离，会不断地平均化为平均利润率，——如果把纯粹偶然的偏离撇开不说，是由于成本价格即生产费用的减少而产生的。这种减少，或者是由于这一情况：资本的应用量大于平均量，以致生产上的杂费减少了，而提高劳动生产力的一般性原因(如协作、分工等)，也由于劳动场所比较宽阔，而能够在更高的程度上，以更大的

725

强度来发生作用；或者是由于这一情况：把执行职能的资本的规模撇开不说，采用更好的工作方法、新的发明、改良的机器、化学的制造秘方等等，一句话，采用新的、改良的、超过平均水平的生产资料和生产方法。成本价格的减少以及由此而来的超额利润，在这里，是执行职能的资本的使用方法造成的。它们的产生，或者是因为因为异常大量的资本积聚在一个人手中(这种情况在平均使用同样大的资本量的时候就会消失)，或者是因为一定量资本以一种生产率特别高的方式执行职能(这种情况在例外的生产方法已经普遍应用，或者为一种效率更高的生产方法所超过的时候也会消失)。
    因此，在这里，超额利润来源于资本本身(包括它所推动的劳动)：或者是所用资本的量的差别，或者是这种资本的更适当的应用。本来没有什么事情会妨碍同一生产部门按同样的方式使用一切资本。相反地，资本之间的竞争，使这种差别越来越趋于平衡；价值由社会必要劳动时间决定这一点，是通过商品变得便宜和商品不得不按同样有利的条件进行生产而表现出来的。但是，那个利用瀑布的工厂主的超额利润，却不是这样。他所用劳动的已经提高的生产力，既不是来自资本和劳动本身，也不是来自对一种不同于资本和劳动、但已并入资本的自然力的单纯利用。它来自劳动的某种较大的自然生产力，这种生产力和一种自然力的利用结合在一起，但这种自然力不象蒸汽的压力那样，可以在同一生产部门让一切资本自由支配，所以并不是凡有资本投入这个部门，这种自然力的利用就会成为不言而喻的事情。这种自然力是一种可以垄断的自然力，就象瀑布那样，只有那些支配着特殊地段及其附属物的人能够支配它。但要象每个资本都能把水变成蒸汽那样，创造出这种使劳动有较大生产力的自然条件，就完全不取决于资本

726

了。这种自然条件在自然界只存在于某些地方。在它不存在的地方，它是不能由一定的投资创造出来的。它不是同能够由劳动创造的产品如机器、煤炭等等结合在一起，而是同一部分土地的一定的自然条件结合在一起。占有瀑布的那一部分工厂主，使没有占有瀑布的那一部分工厂主不能利用这种自然力，因为土地是有限的，而有水力资源的土地更是有限的。这并不排除：虽然一个国家自然瀑布的数量是有限的，但在工业上利用的水力的总量能够增加。为了充分利用瀑布的动力，可以对瀑布进行人工引流。有了瀑布，就可以改良水车，以便尽可能多地利用水力。在按照水流的状况不宜使用普通水车的地方，可以使用涡轮机等等。这种自然力的占有，在它的占有者手中形成一种垄断，这是所投资本有较高生产力的条件，这种条件是不能由资本本身的生产过程创造的；能够这样被人垄断的这种自然力，总是和土地分不开的。这样的自然力，既不是该生产部门的一般条件，也不是该生产部门一般都能创造的条件。
    现在，我们假定瀑布连同它所在的土地，属于那些被认为是这一部分土地的所有者的人，即土地所有者所有。他们不许别人把资本投在瀑布上，不许别人通过资本利用它。他们能够允许或拒绝别人去利用它。但资本自己不能创造出瀑布。因此，利用瀑布而产生的超额利润，不是产生于资本，而是产生于资本对一种能够被人垄断并且已经被人垄断的自然力的利用。在这种情况下，超额利润就转化为地租，也就是说，它落入瀑布的所有者手中。如果工厂主每年要为瀑布而付给瀑布的所有者10镑，工厂主的利润就是

727

15镑；是l00镑(这时是他的生产费用)的15％；所以，他的情况，会和本生产部门用蒸汽进行生产的其他所有资本家的情况一样好，甚至可能更好。如果资本家自己就拥有瀑布，那情况也不会有什么改变。他会照旧以瀑布所有者的身分，而不是以资本家的身分，占有这lO镑超额利润。并且，正是因为这个余额不是由于他的资本本身产生，而是由于支配一种可以和他的资本分离、可以垄断、数量有限的自然力而产生，所以这个余额就转化为地租。
    第一：很明显，这种地租总是级差地租，因为它不参加商品的一般生产价格的形成，而是以这种生产价格为前提。它总是产生于支配着一种被垄断的自然力的个别资本的个别生产价格和投入该生产部门的一般资本的一般生产价格之间的差额。
    第二：这种地租不是产生于所用资本或这个资本所占劳动的生产力的绝对增加。一般说来，这种增加只会减少商品的价值。这种地租的产生，是由于一定的投入一个生产部门的个别资本，同那些没有可能利用这种例外的、有利于提高生产力的自然条件的投资相比，相对来说具有较高的生产率。例如，尽管煤炭有价值，水力没有价值，但如果利用蒸汽能提供利用水力时所没有的巨大利益，而这种利益已足以补偿费用而有余，那末，水力就不会有人使用，就不会产生任何超额利润，因而也不会产生任何地租。
    第三：自然力不是超额利润的源泉，而只是超额利润的一种自然基础，因为它是特别高的劳动生产力的自然基础。这就象使用价值总是交换价值的承担者，但不是它的原因一样。如果一个使用价值不用劳动也能创造出来，它就不会有交换价值，虽然作为使用价值，它仍然具有它的自然的效用。但是，另一方面，如果一物没有使用价值，没有劳动的这样一个自然的承担者，它也就没

728

有交换价值。如果不同的价值不平均化为生产价格，不同的个别生产价格不平均化为一般的调节市场的生产价格，那末，通过使用瀑布而引起劳动生产力的单纯的提高，就只会减低那些利用瀑布生产的商品的价格，而不会增加这些商品中包含的利润部分，从另一方面说，这同下述情况完全一样：如果资本不把它所用劳动的生产力(自然的和社会的)，当作它自有的生产力来占有，那末，劳动的这种已经提高的生产力，就根本不会转化为剩余价值。
    第四：瀑布的土地所有权本身，对于剩余价值(利润)部分的创造，从而对于借助瀑布生产的商品的价格的创造，没有任何关系。即使没有土地所有权，例如，即使瀑布所在的土地是作为无主的土地由工厂主来利用，这种超额利润也会存在。所以，土地所有权并不创造那个转化为超额利润的价值部分，而只是使土地所有者，即瀑布的所有者，有可能把这个超额利润从工厂主的口袋里拿过来装进自己的口袋。它不是使这个超额利润创造出来的原因，而是使它转化为地租形式的原因，也就是使这一部分利润或这一部分商品价格被土地或瀑布的所有者占有的原因。
    第五：很明显，瀑布的价格，也就是土地所有者把瀑布卖给第三者或卖给工厂主本人时所得的价格，虽然会加到工厂主的个别成本价格上，但不会直接加到商品的生产价格上，因为在这里，地租产生于用蒸汽机生产的同种商品的生产价格，这种价格和瀑布没有关系。其次，瀑布的这个价格，完全是一个不合理的表现，在它背后隐藏着一种现实的经济关系。瀑布和土地一样，和一切自然力一样，没有价值，因为它本身中没有任何物化劳动，因而也没有价格，价格通常不外是用货币来表现的价值。在没有价值的地方，也就没有什么东西可以用货币来表现。这种价格不外是资本

729

化的地租。土地所有权使地主有可能把个别利润和平均利润之间的差额占为已有。这样获得的逐年更新的利润能够资本化，并表现为自然力本身的价格。如果瀑布的利用对工厂主提供的超额利润是每年10镑，平均利息为5%，那末，这10镑每年就代表200镑资本的利息；瀑布使它的所有者每年能够从工厂主那里占有的10镑的这种资本化，也就表现为瀑布本身的资本价值。瀑布本身没有价值，而它的价格是所占超额利润的单纯反映这一点，用资本主义的方式计算，立即表现为，200镑的价格只是10镑超额利润和二十年的乘积，尽管在其他条件不变的情况下，同一个瀑布使它的所有者能够在一个不定的时期内，比如说，三十年内，一百年内，或x年内，每年获得这个10镑。而另一方面，如果有一种新的不用水力的生产方法，使那些用蒸汽机生产的商品的成本价格由100镑减低到90镑，那末，超额利润，从而地租，从而瀑布的价格就会消失。
    我们在这样确定级差地租的一般概念之后，现在就要进而考察真正农业中的级差地租了。关于农业所要说的，大体上也适用于采矿业。

730


级差地租的第一形式(级差地租I)(《资本论》第三卷第三十九章)

第三十九章

级差地租的第一形式
(级差地租I)

     李嘉图在谈到下述论点时是完全正确的：
    “地租＜即级差地租；他认为，除了级差地租，根本不存在什么别的地租＞总是使用两个等量的资本和劳动所取得的产品量之间的差额。”(《政治经济学和赋税原理》1821年伦敦版第59页)
    既然指的是地租，而不是超额利润，他还必须加上一句：“在同量土地上。”
    换句话说：如果超额利润是正常地产生的，不是由于流通过程中的偶然情况产生的，它就总是作为两个等量资本和劳动的产量之间的差额而产生出来。如果两个等量资本和劳动被使用在等面积土地上而产生的结果不同，这个超额利润就转化为地租。此外，这种超额利润，并不是无条件地必须由所用资本量相等而结果不同的情况产生。在不同的投资中，也可以使用不等量的资本；这种现象在大多数情况下甚至是前提；但相等的比例部分，例如每笔投资中的100镑，会产生不同的结果；也就是说，利润率不同。这是超额利润在任何一个投资部门能够存在的一般前提。其次是这种超额利润到地租形式(一般说就是租金，一种和利润不同的形式)的转化；这种转化在什么时候发生，怎样发生，在什么情况下发生，

731

总是我们必须研究的问题。
    其次，既然李嘉图的研究只限于级差地租，他的下述论点也是正确的：
    “凡是使同一土地或新地上所得产品的差额缩小的事物，都有减低地租的趋势；凡是扩大这种差额的，必然产生相反的结果，都有提高地租的趋势。”(同上，第74页)
    不过，在这些原因中，不仅包括一般的原因(肥力和位置)，而且也包括1．赋税的分担，看这种分担是否均等；如果象英国那样不是由中央集中征税，而且是征收土地税，不是征收地租税，那末，这种分担就总是不均等的。2．由不同地区农业的发展程度不同而引起的不平衡，因为这个产业部门，由于它的传统性质，要比工业更难于平衡。3. 资本在租地农场主之间的分配上的不平衡。因为资本主义生产方式占领农业，自耕农转化为雇佣工人，实际上是这种生产方式的最后一次征服，所以这些不平衡，在这里，比在任何其他产业部门都大。
    在作了这些事先的说明以后，我想简单地谈谈，我的阐述和李嘉图等人的不同之处。
    我们首先要考察等量资本在等面积的各级土地上使用时所产生的不同结果；或者，在面积不等时，考察按同样大的土地面积计算的结果。
    这些不同的结果，是由下面两个和资本无关的一般原因造成的：1．肥力。(关于这一点，应当说明一下，土地的自然肥力是指什么，其中又包括那些不同的要素。)2．土地的位置。这一点对殖民地来说是一个决定性的因素，并且一般说来，各级土地耕种的顺序

732

就是由此决定的。其次，很明显，级差地租的这两个不同的原因，肥力和位置，可以发生相反的作用。一块土地可能位置很好，但肥国很差；或者情况相反。这种情况很重要，因为它可以为我们说明一国土地的开垦，为什么会由较好土地转到较坏土地，或者相反。最后，很明显，整个社会生产的进步，一方面，由于它创造了地方市场，并且通过采用交通运输工具而使位置变得便利，所以对形成级差地租的位置，会发生拉平的作用；另一方面，由于农业和工业的分离，由于大的生产中心的形成，而农村反而相对孤立化，所以又会使土地的地区位置的差别扩大。
    但是，我们先不考察位置这一点，只考察自然肥力。撇开气候等要素不说，自然肥力的差别是由表层土壤的化学结构的差别，也就是由表层土壤所含植物养分的差别形成的。不过，具有相同的化学成分，并且在这个意义上具有相等的自然肥力的两块土地，在现实的有效的肥力方面还会由于这种植物养分所处的形态而不同，因为有的形态容易被同化为、被直接吸收为植物养分，有的形态则不容易。因此，在自然肥力相同的各块土地上，同样的自然肥力能被利用到什么程度，一方面取决于农业化学的发展，一方面取决于农业机械的发展。这就是说，肥力虽然是土地的客观属性，但从经济学方面说，总是同农业化学和农业机械的现有发展水平有关系，因而也随着这种发展水平的变化而变化。可以用化学的方法(例如对硬粘土施加某种流质肥料，对重粘土进行熏烧)或用机械的方法(例如对重土壤采用特殊的耕犁)，来排除那些使同样肥沃的土地实际收成较少的障碍(排水也属于这一类)。甚至各级土地耕种的序列，也能由此发生变更。例如，在英国农业的某个发展时期，轻砂土和重粘土之间，就发生过这种情形。这就再次表明，

733

历史地说——从耕种的发展过程来说——可以由比较肥沃的土地转到比较不肥沃的土地，同样也可以采取相反的做法。对土壤结构进行人工改造，或者只是改变耕作方法，都会产生同样的结果。最后，当下层土壤进入耕作范围，变为被耕过的土壤时，由于下层土壤情况不同，使土地等级发生变化，也会产生同样的结果。这一方面取决于新耕作方法的应用(如饲草的种植)，一方面取决于各种机械手段的应用，它们或者把下层土壤翻成表层土壤，或者使下层土壤和表层土壤混合，或者耕作下层土壤但不把它翻上。
    所有这些对不同土地的不同肥力的影响，都归结为一点：从人工肥力的角度看，劳动生产力的状态，这里指的是农业可以立即利用土地自然肥力的能力，——这种能力在不同的发展阶段上是不同的，——和土地的化学结构及其他自然属性一样，是土地的所谓自然肥力的要素。
    因此，我们假定农业处于一定的发展阶段。其次，我们假定，土地的等级是按照这个发展阶段评定的，对同时在不同土地上进行的各个投资来说，情况当然也总是这样。这时，级差地租就可以用一个上升的或下降的序列来表现，因为，尽管就实际耕种的土地总体来说序列已经确定，但总是进行了一个形成这种序列的连续运动。
    假定有四级土地A、B、C、D。再假定小麦1夸特的价格=3镑或60先令。因为这里地租还只是级差地租，所以这个每夸特60先令的价格，对最坏土地来说，就等于生产费用，也就是等于资本加上平均利润。
    假定A是这种最坏土地。它由50先令的支出，生产了1夸特＝60先令；因此利润是10先令，或20%。

734

    假定B由等额的支出，生产了2夸特＝120先令。这就提供了70先令的利润，或者说，60先令的超额利润。
    假定C由等额的支出，生产了3夸特＝180先令；总利润=130先令，超额利润=120先令。
    假定D生产了4夸特＝240先令，超额利润就是180先令。
    这样，我们就有了如下的序列：

表I

┌────┬─────┬────┬──────┬─────┐
│土地等级│　产　量　│预付资本│　利　　润　│　地　租　│
│　　　　├──┬──┤　　　　├───┬──┼──┬──┤
│　　　　│夸特│先令│　　　　│夸　特│先令│夸特│先令│
├────┼──┼──┼────┼───┼──┼──┼──┤
│　　 A　│　 1│　60│　　50　│　1/6│　10│ — │ — │
│　　 B　│　 2│ 120│　　50　│1 1/6│　70│　 1│　60│
│　　 C　│　 3│ 180│　　50　│2 1/6│ 130│　 2│ 120│
│　　 D　│　 4│ 240│　　50　│3 1/6│ 190│　 3│ 180│
├────┼──┼──┼────┼───┼──┼──┼──┤
│ 合　计 │　10│ 600│　　—　│　—　│ — │　 6│ 360│
    各自的地租：对D来说=190先令-10先令，即D和A之间的差额；对C来说=130先令-10先令，即C和A之间的差额；对B来说=70先令-10先令，即B和A之间的差额。而对B、C、D来说，总地租=6夸特=360先令，等于D和A、C和A、B和A之间的差额的总和。
    表现一定状态下的一定产品的这种序列，抽象地考察(我们已经说明，为什么实际上也能出现这种情况)，可以是下降的序列(由D到A，即由肥沃的土地下降到越来越不肥沃的土地)，也可以是

735

上升的序列(由A到D，即由相对不肥沃的土地，上升到越来越肥沃的土地)；最后，还可以交替进行，时而下降，时而上升，例如由D到C，由C到A，再由A到B。
    在下降的序列中，过程是这样的：1夸特的价格逐渐上涨，比如说由15先令上涨到60先令。一旦D所生产的4夸特(这可以设想为几百万夸特)已经不足时，小麦价格就会不断上涨，直到不足的供给能由C的生产来弥补时为止。也就是说，价格必须上涨到每夸特20先令。一旦小麦价格上涨到每夸特30先令，就可以耕种B，一旦上涨到60先令，就可以耕种A，而不致于使这上面的投资满足于20%以下的利润率。这样，对D来说就形成一种地租，首先是每夸特5先令，对它所生产的4夸特来说是20先令；然后是每夸特15先令，对它所生产的4夸特来说是60先令；然后是每夸特45先令，对它所生产的4夸特来说是180先令。
    如果D的利润率原来也＝20%，它由4夸特获得的总利润也就只是10先令。不过，这10先令在谷物价格为15先令时，比在60先令时，代表更多的谷物。但因为谷物会进入劳动力的再生产，并且每夸特都有一部分必须补偿工资，另一部分必须补偿不变资本，所以在这个前提下，剩余价值较大，因而在其他条件不变时，利润率也就较高。(关于利润率问题，还应该特别地和更详细地加以研究。)
    如果序列相反，过程是由A开始，一旦必须开垦新的土地，每夸特的价格首先就会超过60先令；但因为必要的供给，即2夸特必要的供给将由B提供，所以价格会回跌到60先令；B虽然按每夸特30先令的费用来生产，但它按60先令的价格出售，因为它的供给也只够满足需要。这样，对B来说，首先就会形成60先令的

736

地租，同时对C和D来说，情况也是一样；我们总是假定，C和D虽然分别按20先令和15先令的实际价值提供1夸特，但是，因为A所提供的1夸特的供给仍然是满足总的需求所必要的，所以市场价格仍然是60先令。这时，如果需求的增长超过了首先是由A、然后是由A和B所满足的需要量，结果就会不按顺序耕种B、C、D，而是一般扩大耕地，只是后来才偶然耕种比较肥沃的土地。
    在第一个序列中，随着价格的提高，地租就会增加，利润率则会降低。利润率的这种降低，可以全部或部分地受到起相反作用的各种情况的抑制；关于这点，我们以后还要详细谈到。不应忘记，一般利润率并不是均衡地由所有生产部门的剩余价值决定。不是农业利润决定工业利润，而是相反。关于这点，以后再说。
    在第二个序列中，所投资本的利润率不变；利润量会表现为较小量的谷物；但和其他商品相比，谷物的相对价格已经上涨。在利润增加的情况下，利润的增加额不是流入经营产业的租地农场主手中，不是表现为利润的增加，而是以地租的形式从利润中分离出来。不过，在假定的前提下，谷物价格仍旧不变。
    因此，无论价格不变，还是价格上涨，无论由较坏土地不断发展到较好土地，还是由较好土地不断倒退到较坏土地，级差地租总是同样发展和增加的。
    到目前为止，我们假定：1．价格在一个序列中提高，而在另一个序列中不变；2．不断地由较好土地转到较坏土地，或者反过来，由较坏土地转到较好土地。
    但现在我们假定，谷物的需要已经由原来的10夸特增加到17

737

夸特；又假定，最坏土地A为另一块土地A所代替，后者将以60先令的生产费用(50先令的成本加上10先令即20％的利润)提供1 1/3夸特的小麦，因此1夸特的生产价格＝45先令。或假定，旧的A级土地由于不断的合理化耕作已经得到改良；或由于种植苜蓿等等，已经可以用同样的费用，按较高的生产率来耕作，这样，在预付资本不变的情况下，产量却增加到1 1/3夸特。我们还假定：B、C、D各级土地提供的产量不变，但已开垦了肥力介于A和B之间的新地A'，以及肥力介于B和C之间的新地B'、B"。在这种情况下，就会看到如下的现象。
    第一：小麦1夸特的生产价格，或它的起调节作用的市场价格，会由60先令下降到45先令，或下降25%。
    第二：由比较肥沃的土地转到比较不肥沃的土地和由比较不肥沃的土地转到比较肥沃的土地，这两种过程会同时出现。土地A'比A肥沃，但不比以前耕种的B、C、D肥沃，并且B'和B"也比A、A'和B肥沃，但不比C和D肥沃。因此，顺序是交错地进行的；不是转而耕种那种和A等等相比绝对不肥沃的土地，而是转而耕种那种和一向最肥沃的土地C和D相比相对不肥沃的土地；另一方面，也不是转而耕种那种绝对肥沃的土地，而是转而耕种那种同一向最不肥沃的土地A或A和B相比相对肥沃的土地。
    第三：B的地租下降了；C和D的地租也下降了；但谷物形式的地租总额已由6夸特增加到7 2/3夸特；提供地租的耕地的数量增加，产品总量也由10夸特增加到17夸特。利润虽然对A来说还是没有变，但用谷物来表现，它却增加了；利润率本身可能提高，因为相对剩余价值已经增大。在这种情况下，由于生活资料便宜

738

了，工资即可变资本的支出，从而总支出，都会减少。货币形式的地租总额，会由360先令减少到345先令。
    我们把这个新的序列列举如下：

表II

┌────┬──────┬──┬──────┬──────┬────┐
│土地等级│　产　量　　│投资│　利　润　　│　地　租　　│每夸特的│
│　　　　│　　　　　　│　　│　　　　　　│　　　　　　│生产价格│
│　　　　├───┬──┤　　├───┬──┼───┬──┼────┤
│　　　　│夸　特│先令│　　│夸　特│先令│夸　特│先令│　先令　│
├────┼───┼──┼──┼───┼──┼───┼──┼────┤
│　　A 　│1 1/3│　60│ 50 │　 2/9│　10│　—　│　—│　45　　│
│　　A'　│1 2/3│　75│ 50 │　 5/9│　25│　 1/3│　15│　36　　│
│　　B 　│2　　│　90│ 50 │　 8/9│　40│　 2/3│　30│　30　　│
│　　B'　│2 1/3│ 105│ 50 │ 1 2/9│　55│ 1　　│　45│ 25 5/7│
│　　B"　│2 2/3│ 120│ 50 │ 1 5/9│　70│ 1 1/3│　60│ 22 1/2│
│　　C 　│3　　│ 135│ 50 │ 1 8/9│　85│ 1 2/3│　75│　20　 │
│　　D 　│4　　│ 180│ 50 │ 2 8/9│ 130│ 2 2/3│ 120│　15　 │
├────┼───┼──┼──┼───┼──┼───┼──┼────┤
│　合计　│17　 │　—│ — │　—　│　—│ 7 2/3│ 345│　—　　│
    最后，如果照旧只耕种A、B、C、D各级土地，而它们的生产率已经增长到这样的程度，A不是生产1夸特而是生产2夸特，B不是生产2夸特而是生产4夸特，C不是生产3夸特而是生产7夸特，D不是生产4夸特而是生产10夸特，如果同样的原因已在不同土地上发生不同的作用，那末，生产总额就会由10夸特增加到23夸特。假定由于人口增加和价格下降，需求会把这23夸特吸收掉，那就会产生如下的结果：

739

表III

┌────┬─────┬──┬──────┬─────┬────┐
│土地等级│　产　量　│投资│　利　润　　│　地　租　│每夸特的│
│　　　　│　　　　　│　　│　　　　　　│　　　　　│生产价格│
│　　　　├──┬──┤　　├───┬──┼──┬──┼────┤
│　　　　│夸特│先令│　　│夸　特│先令│夸特│先令│　先令　│
├────┼──┼──┼──┼───┼──┼──┼──┼────┤
│　　A 　│　 2│　60│ 50 │　 1/3│　10│　0│　 0│　30　　│
│　　B 　│　 4│ 120│ 50 │ 2 1/3│　70│　2│　60│　15　　│
│　　C 　│　 7│ 210│ 50 │ 5 1/3│ 160│　5│ 150│　8 4/7│
│　　D 　│　10│ 300│ 50 │ 8 1/3│ 250│　8│ 240│　 6 　│
├────┼──┼──┼──┼───┼──┼──┼──┼────┤
│　合计　│　23│　—│ — │　—　│　—│　15│ 450│　—　　│
    在这里，数字比例同其他各表一样是任意选择的，但所作的假定是完全合理的。
    第一个并且主要的一个假定是，农业的改良，在各级土地上发生的作用是不同的；这里，在最好土地C和D上就比在A和B上发生的作用大。经验已经表明，通常的情况总是这样，虽然与此相反的情况也可能出现。如果改良在较坏土地上比在较好土地上发生的作用大，较好土地的地租就会减少，而不会增加。——不过，在这个表III中，我们假定，随着各级土地肥力的绝对增长，较好土地C和D的较高的相对肥力同时也增长，因此，投资相等时，产量的差额将增大，级差地租也将增大。
    第二个假定是，随着总产量的增长，总需求也同时增长。第一，我们无须把这种增长看作是突然发生的，而应看作是逐渐进行的，一直到第III序列形成时为止。第二，认为必要生活资料的消费不会随着生活资料变得便宜而增长，是错误的。英国谷物法的

740

废除，已证明相反的事实(见纽曼的著作)，而相反的见解之所以产生，只是因为单纯由气候引起的收获上巨大的突然的差别，会时而引起谷物价格的异常低落，时而引起它的异常上涨。在这里，如果突然的暂时的价格降低现象来不及对扩大消费发生充分的影响，那末，在价格降低是由于起调节作用的生产价格本身的下降引起，因而带有持久性的场合，就会出现相反的情况。第三，一部分谷物可以以白兰地酒或啤酒的形式消费。并且，这两种商品的消费的增长，决不受狭窄界限的束缚。第四，事情部分地取决于人口的增长，部分地也取决于以下事实：这个国家可以是一个出口谷物的国家(到十八世纪中叶为止，英国还是这样的一个国家)，以致需求不单纯是由国内消费的界限来调节。最后，小麦生产的增加和它的价格的降低，可以促使小麦代替黑麦或燕麦成为人民群众的主要食物，由于这一点，小麦的市场就会扩大，正如在产量减少和价格提高时，可以发生相反的情形一样。——因此，在这些前提下，按照以上假定的数字比例，第III序列就会得出以下结果：每夸特的价格由60先令下降到30先令，即下降50%，产量和第I序列相比，由10夸特增加到23夸特，即增加130%；B的地租不变，C的地租增加25%，D的地租增加33 1/3%，地租总额则由18镑增加到22 1/2傍，即增加25%。
    比较这三个表(其中的第I序列要用两次，一次是由A上升到D，一次是由D下降到A；我们可以把这三个表理解为社会一定状态下的几个阶段，例如并存于三个不同的国家，或者把它们理解为同一个国家不同发展时期的彼此衔接的阶段)，可以得出以下结论：
    1．序列在完成时(不管它的形成过程如何)总好象是一个下降

741

的序列，因为人们在考察地租时，总是从提供最高地租的土地出发，最后才谈到不提供地租的土地。
    2．不提供地租的最坏土地的生产价格，总是起调节作用的市场价格，虽然在构成上升序列的第I表中，只是因为耕种越来越好的土地，起调节作用的市场价格才保持不变。在这种情况下，只要A级土地保持调节作用的程度取决于这种最好土地的产量，最好土地所生产的谷物的价格就起调节的作用。如果B、C、D的产量超过需求，A就会失去调节的作用。施托尔希把最好土地选作起调节作用的土地时，他就是这样想的。美国的谷物价格也是这样调节英国的谷物价格的。
    3．级差地租是由于农业发展各个阶段的土地自然肥力的差别而产生的(这里还是把土地的位置撇开不说)，就是说，它的产生是由于最好土地面积有限，是由于等量资本必须投在对等量资本提供不等量产品的不同的各级土地上。
    4．级差地租和级差地租的分等情况，可以按下降的序列，即由较好土地到较坏土地的序列产生，也可以反过来，按上升的序列，即由较坏土地到较好土地的序列产生，还可以按两个方向相互交叉的序列产生(第I序列可以由D到A，也可以由A到D而形成。第II序列包括这两种运动)。
    5．按照级差地租的形成方式，级差地租在土地产品价格不变，上涨和下降时都可以形成。在价格下降时，总产量和总地租都可以增大，而且在从来没有地租的土地上也能形成地租，虽然最坏土地A已经为较好土地所代替，或者它自身已经过改良，虽然另外一些较好土地甚至最好土地的地租已经减少(表II)；这个过程，还可以和(货币)地租总额的减少结合在一起。最后，当价格因耕作

742

普通改进而下降，以致最坏土地的产量和产品价格降低时，一部分较好土地的地租保持不变或者减少，但最好土地的地租却增长。各级土地和最坏土地相比的级差地租，在产量差额已定时，当然总是取决于例如小麦每夸特的价格。但在价格已定时，级差地租就取决于产量差额的大小，而在一切土地的绝对肥力都增进时，如果较好土地的肥力比较坏土地的肥力相对地说提高得更多，这个差额就会随着增大。因此，在价格为60先令时(表I)，D的地租是由D对A的产量差额决定的，因而是由3夸特的余额决定的；所以，地租等于3×60＝180先令。但在表III(在那里，价格为30先令)，它是由D超过A的产量的余额8夸特决定的；8×30＝240先令。
    因此，在威斯特、马尔萨斯、李嘉图等人那里还占统治地位的有关级差地租的第一个错误假定就被推翻了。按照这个错误的假定，级差地租必然是以转到越来越坏的土地或农业肥力越来越下降为前提的。我们已经看到，在转到越来越好的土地时，能产生级差地租。当较好土地代替以前的较坏土地而处于最低等级时，也能产生级差地租；级差地租可以和农业的进步结合在一起。它的条件不过是土地等级的不同。在涉及到生产率的发展时，级差地租的前提就是：土地总面积的绝对肥力的提高，不会消除这种等级的不同，而是使它或者扩大，或者不变，或者只是缩小。
    从十八世纪初叶到中叶，在英国，尽管金和银的价格下降，谷物价格还是不断下降，与此同时(就整个时期来说)，地租、地租总额、耕地面积、农业产量和人口都增加了。这种情况是和具有上升序列的第II表结合在一起的第I表相适应的，但这样一来，最坏土

743

地A或者进行改良，或者不用于种植谷物，当然这并不是说，这种土地不会用于其他农业或工业的目的。
    从十九世纪初(应更精确地指出日期)到1815年，谷物价格不断上涨，同时地租、地租总额、耕地面积、农业产量和人口也不断增加。这种情况是和具有下降序列的第I表相适应的(这里应当引用一些关于当时耕种较坏土地的情况)。
    在配第和戴韦南特时期，农民和土地所有者对改良和开垦土地有怨言；较好土地的地租下降了，地租总额却由于提供地租的土地的面积扩大而增加。
    (关于这三点，以后应作进一步的引证；关于一国已耕土地的各个部分的肥力差别，也应引用一些资料。)
    关于级差地租，一般应当指出：市场价值始终超过产品总量的总生产价格。例如，拿第I表来说，总产量10夸特会卖到600先令，因为市场价格是由A的生产价格决定的，每夸特等于60先令。但实际的生产价格是：
    A 1夸特＝60先令　　1夸特＝60先令
    B 2夸特＝60先令　　1夸特＝30先令
    C 3夸特＝60先令　　1夸特＝20先令
    D 4夸特＝60先令　　1夸特＝15先令
    10夸特＝240先令　平均1夸特＝24先令
    10夸特的实际生产价格是240先令；但它们要按600先令的价格出售，贵250％。实际平均价格是每夸特24先令；但市场价格是60先令，也贵250%。
    这是由在资本主义生产方式基础上通过竞争而实现的市场价

744

值所决定的；这种决定产生了一个虚假的社会价值。这种情况是由市场价值规律造成的。土地产品也受这个规律支配。产品(也包括土地产品)市场价值的决定，是一种社会行为，虽然这是一种不自觉的、盲目的社会行为。这种行为必然不是以土地及其肥力的差别为依据，而是以产品的交换价值为依据。如果我们设想资本主义的社会形式已被推翻，社会已被组成一个自觉的、有计划的联合体，10夸特就会只代表一定量的独立的劳动时间，而和240先令内所包含的劳动时间相等。因此，社会就不会按产品内所包含的实际劳动时间的二倍半来购买这种土地产品；这样，土地所有者阶级存在的基础就会消失。这件事所起的作用，会和外国进口物品使产品价格便宜同样数额完全一样。因此，如果说，维持现在的生产方式，但假定级差地租转归国家，土地产品的价格在其他条件相同时就会保持不变，当然是正确的；但如果说，在资本主义生产由联合体代替以后，产品的价值还依旧不变，却是错误的。同种商品的市场价格的相同性，是价值的社会性质在资本主义生产方式的基础上，以及一般说来在一种以个人之间的商品交换为基础的生产基础上借以实现的方式。被看作消费者的社会对土地产品支付过多的东西，对社会劳动时间在农业生产上的实现来说原来是负数的东西，现在竟然对社会上的一部分人即土地所有者来说成为正数了。
    第二种情况(这对于理解下一章对级差地租II的说明很重要)是：
    这里的问题，不仅是每英亩或每公顷的地租，不仅是每英亩的生产价格和市场价格间的差额，或每英亩的个别生产价格和一般生产价格间的差额，而且是耕种的各级土地各有多少英亩。在这

745

里，直接重要的一点只是地租总额的大小，即总耕地面积的总地租的大小；但这同时使我们可以进一步去说明地租率的提高，虽然这时价格并没有上涨，而在价格下降时，各级土地的相对肥力的差额也没有增加。从以上情况我们可以得出：

表I

┌────┬──┬────┬───┬────┬────┐
│土地等级│英亩│生产费用│产　量│谷物地租│货币地租│
├────┼──┼────┼───┼────┼────┤
│　　A 　│　1 │　　 3镑│ 1夸特│　0 　　│　0 　　│
│　　B 　│　1 │　　 3镑│ 2夸特│　 1夸特│　 3镑　│
│　　C 　│　1 │　　 3镑│ 3夸特│　 2夸特│　 6镑　│
│　　D 　│　1 │　　 3镑│ 4夸特│　 3夸特│　 9镑　│
├────┼──┼────┼───┼────┼────┤
│　合计　│　4 │　　—　│10夸特│　 6夸特│　18镑　│
    假定各级土地已耕的英亩数都增加一倍。这样，我们就可以得出：

表Ia

┌────┬──┬────┬───┬────┬────┐
│土地等级│英亩│生产费用│产　量│谷物地租│货币地租│
├────┼──┼────┼───┼────┼────┤
│　　A 　│　2 │　　 6镑│ 2夸特│　0 　　│　0 　　│
│　　B 　│　2 │　　 6镑│ 4夸特│　 2夸特│　 6镑　│
│　　C 　│　2 │　　 6镑│ 6夸特│　 4夸特│　12镑　│
│　　D 　│　2 │　　 6镑│ 8夸特│　 6夸特│　18镑　│
├────┼──┼────┼───┼────┼────┤
│　合计　│　8 │　　—　│20夸特│　12夸特│　36镑　│
    我们还要假定两种情况。在第一种情况下，生产已在最坏的两级土地上扩大。这时，我们就得出下表：

746

表Ib

┌────┬──┬──────┬───┬────┬────┐
│土地等级│英亩│　生产费用　│产　量│谷物地租│货币地租│
│　　　　│　　├───┬──┤　　　│　　　　│　　　　│
│　　　　│　　│每英亩│合计│　　　│　　　　│　　　　│
├────┼──┼───┼──┼───┼────┼────┤
│　　A 　│　 4│　 3镑│12镑│ 4夸特│　 0　　│　0　　│
│　　B 　│　 4│　 3镑│12镑│ 8夸特│　 4夸特│　12镑 │
│　　C 　│　 2│　 3镑│ 6镑│ 6夸特│　 4夸特│　12镑 │
│　　D 　│　 2│　 3镑│ 6镑│ 8夸特│　 6夸特│　18镑 │
├────┼──┼───┼──┼───┼────┼────┤
│　合计　│　12│　—　│36镑│26夸特│　14夸特│　42镑 │
最后，假定生产和耕地面积在四级土地上有不同程度的扩大：

表Ib

┌────┬──┬──────┬───┬────┬────┐
│土地等级│英亩│　生产费用　│产　量│谷物地租│货币地租│
│　　　　│　　├───┬──┤　　　│　　　　│　　　　│
│　　　　│　　│每英亩│合计│　　　│　　　　│　　　　│
├────┼──┼───┼──┼───┼────┼────┤
│　　A 　│　 1│　 3镑│ 3镑│ 1夸特│　 0　　│　0　　│
│　　B 　│　 2│　 3镑│ 6镑│ 4夸特│　 2夸特│　 6镑 │
│　　C 　│　 5│　 3镑│15镑│15夸特│　10夸特│　30镑 │
│　　D 　│　 4│　 3镑│12镑│16夸特│　12夸特│　36镑 │
├────┼──┼───┼──┼───┼────┼────┤
│　合计　│　12│　—　│36镑│36夸特│　24夸特│　72镑 │
    首先，每英亩的地租，在所有这四种情况I，Ia，Ib，Ic中都是相同的，因为等量资本在每英亩同级土地上获得的结果实际上保持不变；这里只是假定，任何一国在任何一定时候都有这种情况，即各级土地在总耕地面积中各占有一定的比例；而且假定，互相比较的两国或同一国不同时期常有这种情况，即总耕地面积在各级土地间进行分配的比例会有变动。
    拿Ia同I比较，我们就会看到，如果四级土地的耕种面积按同

747

一比例增加，总产量就会随着耕种的英亩数增加一倍而增加一倍，谷物地租和货币地租也会增加一倍。
    但如果我们先后拿Ib和Ic同I比较，我们就会发现，在这两种情况下，耕地面积都增加了两倍。在这两种情况下，耕地面积都由4英亩增加到12英亩。不过，在Ib中，不提供地租的A，和只提供极少级差地租的B，在增加额中占有最大的部分，就是说，在新耕地8英亩中，A和B各占3英亩，合计6英亩；C和D只是各占1英亩，合计2英亩。换句话说，在增加额中，A和B占3/4；C和D只占1/4。在这个前提下，和I比较，就知道，Ib的耕地面积虽然已增加两倍，产量却没有相应增加两倍，因为产量没有由10夸特增加到30夸特，只增加到26夸特。另一方面，因为增加额中有相当大一部分属于不提供地租的A级土地，较好土地的增加额中又有大部分属于B级土地，所以谷物地租只是由6夸特增加到14夸特，货币地租由18镑增加到42镑。
    再拿Ic同I比较。在Ic中，不支付地租的土地面积一点也没有增加，支付最少地租的土地的面积只是略有增加，增加的主要部分属于C和D。这时我们发现，耕地面积增加两倍时，产量会由10夸特增加到36夸特，即增加两倍以上；谷物地租也由6夸特增加到24夸特，或者说增加了三倍，同样，货币地租也由18镑增加到72镑。
    在所有这些情况下，土地产品的价格实质上都保持不变；在所有这些情况下，只要耕地的扩大不是仅仅限于那些不支付地租的最坏土地，那末，地租总额就会随着这种扩大而增加。不过，增加额是不同的。如果扩大的是好地，以致产量不只是按照土地扩大的比例增加，而是更迅速地增加，那末，谷物地租和货币地租就会

748

相应增加。如果是最坏土地和等级与此相近的土地在扩大耕地中占优势(假定最坏土地等级不变)，那末，地租总额就不会随着耕地的扩大而相应增加。因此，假定有两个国家，它们的不提供地租的土地A有相同的性质，地租总额就同最坏土地和较坏土地在总耕地面积中所占的相应部分成反比，因而，也同等量资本投在相等的总面积上得到的产品总量成反比。因此，一国总土地面积内最坏耕地的量和较好耕地的量之间的比例关系，对地租总额发生的作用，同最坏耕地的质和较好及最好耕地的质之间的比例关系，对每英亩的地租，因而在其他情况相等时，也就是对地租总额发生的作用，是相反的。这两个要素的混淆，是引起各种反对级差地租的奇谈怪论的原因。
    总之，单是由于耕地的扩大，以及与此相联系的在土地上使用的资本和劳动的增加，地租总额就会增加。
    但是，最重要的一点是：虽然按照假定，各级土地按每英亩计算的地租的比例不变，因而和每英亩所投资本对比来看，地租率也是不变的，但是会出现下述情况：拿Ia同I比较，——在Ia中，耕地的英亩数以及投在它们上面的资本额都已按比例增大，——我们就会发现，当总产量按照耕地面积扩大的比例增加，即二者都增加一倍时，地租总额也会增加一倍。英亩数由4增加到8，地租总额也由18镑增加到36镑。
    让我们拿4英亩的总面积来说，这上面的地租总额是18镑，因而，把不提供地租的土地也计算在内的平均地租是4 1/2镑。例如，拥有这4英亩的土地所有者，就可以这样去计算；全国的平均地租也可以这样去统计。用10镑资本可以产生18镑的地租总额。我们把这两个数字之比叫作地租率；在这里，地租率是

749

180％。
    Ia中的地租率也是一样的，在这里，耕种的土地不是4英亩而是8英亩，但各级土地是按同一比例增加的。36镑的地租总额，在耕地为8英亩，投资为20镑时，会产生每英亩4 1/2镑的平均地租和180%的地租率。
    但是，只要我们考察一下Ib(在这里，主要是两种较坏土地增加了)，我们就会发现，12英亩的地租是42镑，从而每英亩的平均地租是3 1/2镑。投资总额是30镑，所以地租率是140%。这样，每英亩的平均地租就减少了1镑，而地租率也由180%下降到140%。所以在这里，在地租总额由18镑增加到42镑时，按每英亩计算的和按资本计算的平均地租都下降了；这种下降和生产的增大是同时发生的，但不是按比例的。尽管各级土地的地租按每英亩计算和按所投的资本计算都保持不变，但平均地租还是下降了。这是因为耕地的增加额有3/4属于不提供地租的土地A和提供最少地租的土地B。
    假定在Ib的情况下，全部扩大只限于A级土地，我们所有的土地就是A级9英亩，B级、C级、D级各1英亩。地租总额仍旧是18镑，所以12英亩中每英亩的平均地租是1 1/2镑；30镑投资有18镑地租，因此，地租率是60％。平均地租按每英亩计算和按投资计算，都已大大减少，地租总额也没有增加。
    最后，让我们拿Ic同I和Ib相比较。同I相比，土地面积增加了两倍，投资也增加了两倍。12英亩的地租总额是72镑，所以每英亩的地租是6镑，而在表I中是4 1/2镑。按所投资本计算的地租率(72镑:30镑)是240％，而不是180％。总产量由10夸特增加到36夸特。

750

    同Ib相比，耕地的英亩总数，所用的资本，各种耕地间的差额都没有变化，但分配不同。在这里产量已不是26夸特，而是36夸特，每英亩的平均地租不是3 1/2镑，而是6镑，按等量的全部预付资本计算的地租率不是140%，而是240%。
    不管我们是把Ia、Ib、Ic各表的不同状态，看作不同国家同时并存的状态，还是看作同一国家相继发生的状态，根据以上的说明，可以得出以下的结论：在谷物价格由于不提供地租的最坏土地的产量不变而不变时，在各级耕地肥力的差额不变时，在各级耕地各相等部分(英亩)的等额投资的各自产量不变时，从而在各级土地每英亩地租间的比例不变，并且按同级土地的每个部分所投资本计算的地租率不变时，第一，地租总额总是随着耕地面积的扩大，因而也随着投资量的增加而增加，如果耕地的全部增加额仅限于无租的土地，则是例外；第二，每英亩的平均地租(地租总额除以耕地的英亩总数)和平均地租率(地租总额除以投资总额)，会发生很大变化，虽然二者变化的方向相同，但是彼此的比例不同。把耕地的增加只限于无租的土地A这种情况撇开不说，我们会发现，每英亩的平均地租和按农业投资计算的平均地租率，都取决于各级土地在总耕地面积中所占的比例部分，或者同样可以说，取决于投资总额在肥力不等的各级土地上的分配。不管耕地面积是多是少，从而(把耕地的增加只限于A的情形除外)也不管地租总额是大是小，只要各级土地在总面积中所占的比例不变，每英亩的平均地租或按投资计算的平均地租率就会不变。尽管地租总额会随着耕地的扩大、投资的增加而增加，甚至显著增加，但只要不提供地租和只提供少量级差地租的土地，比提供地租较多的较好土地扩大得快，每英亩的平均地租和按资本计算的平均地租率就会降低。

751

相反地，要是较好土地在总耕地面积中相对地占有较大的部分，因而在它们上面的投资相对地较多，每英亩的平均地租和按资本计算的平均地租率就会相应地提高。
    因此，如果象统计学著作通常在比较同时期的不同国家，或同一国家的不同时期时所做的那样，对总耕地每英亩或每公顷的平均地租进行考察，那末，就会认为，每英亩地租的平均水平，从而地租总额，会按一定的程度(虽然不是按相等的程度而是按一种大得多的程度)和一国农业的绝对的而不是相对的肥力相适应，也就是说，和该国在等面积上平均提供的产量相适应。因为，较好土地在总耕地面积中所占的部分越大，在等面积上同量投资所获得的产品总量就越大，每英亩的平均地租也就越大。反过来，情况也就相反。地租好象不是由不同肥力之间的比率决定的，而是由绝对肥力决定的，这样级差地租的规律就被抛弃了。因此，有些现象就被人否认，或被人试图以谷物平均价格和耕地肥力并不存在区别来加以说明。而实际上这些现象的产生不过是由于以下事实：在无租土地的肥力相等，从而生产价格相等，并且各级土地间的差额也相等时，地租总额对总耕地面积的比率，或对土地上的投资总额的比率，不只是由每英亩的地租决定的，也不只是由按资本计算的地租率决定的，而同样是由各级土地在总耕地面积中所占的比例数决定的，或者同样可以说，是由所用总资本在各级土地之间的分配决定的。奇怪得很，这个事实直到目前竟被人完全忽视了。无论如何，我们看到(而这对我们研究的进程来说是重要的)：在价格不变，各种耕地的肥力差额不变，每英亩的地租不变，或按实际提供地租的各级土地每英亩的投资计算，即按一切实际提供地租的资本计算的地租率不变时，每英亩平均地租的相对水平和平均地租

752

率，或地租总额对土地投资总额的比率，可以单纯由于耕地面积的扩大而提高或降低。
    关于已在第I项下考察的级差地租的形式，还必须作以下的补充。这种补充部分地对于级差地租II也是适用的。
    第一：我们已经看到，每英亩的平均地租或按资本计算的平均地租率，可以在耕地扩大、价格不变和耕地的肥力差额不变时提高。一旦一国的土地全部被占有，一旦土地投资、耕作和人口达到一定的水平，——一旦资本主义生产方式取得统治地位，并且也支配着农业，以上这些条件就会作为前提存在，——各种质量的未耕地的价格(假定只有级差地租存在)，就是由具有相同质量和相同位置的已耕地的价格决定的。这种土地虽然不提供地租，但在除去所需的开垦费用之后，将会有相同的价格。土地的价格当然不过是资本化的地租。但是，即使在已耕地的价格上面，人们支付的也只是未来的地租，例如在标准的利息率为5%时，把二十年的地租一次提前付清。土地出售时，它是作为会提供地租的土地来出售的。由于地租(它在这里被视为土地的果实，其实，它只是从表面上看才是这样)的预料性质，不能把未耕地和已耕地区别开来。未耕地的价格，和它的地租(土地的价格是这种地租的集中表现)一样，在土地未被实际利用时，完全是想象的。不过，这样一来，这种价格已经先验地决定，一旦找到买主，就会实现。因此，当一国的实际平均地租，是由该国实际的平均年地租总额及其对总耕地面积的比率决定时，未耕地部分的价格是由已耕地部分的价格决定，所以只是已耕地上的投资及其结果的一种反映。因为除了最坏土地外的一切等级的土地，都会提供地租(而且这种地租和我们

753

在考察级差地租II时将要看到的一样，会随着资本总额以及和它相适应的耕作的集约化一起增加)，所以，对未耕地部分来说会形成一个名义价格，这种未耕地还会因此变为一种商品，对它的所有者来说，变为财富的一个源泉。同时，这种情况说明，为什么整个地区的土地价格，甚至未耕地的价格都会增长(奥普戴克)。土地投机，例如，美国的土地投机，就只是以资本和劳动在未耕地上的这种反映为基础的。
    第二：总的说来，耕地的扩大或者是向较坏土地发展，或者是根据各级土地出现的情况，按不同的比例，向各级土地发展。当然，向较坏土地发展，决不是任意选择的，而只能是——在资本主义生产方式的前提下——价格上涨的结果，并且在任何一种生产方式的条件下，这只能是必然性的结果。但也并不是无条件的。较坏土地可以由于位置好，比那种相对地说较好土地，优先被人利用。在年轻的国家中，位置对于耕地的扩大是具有决定意义的。并且，尽管一个地带的土地从整体来说属于比较肥沃的一类，但是从局部来说，仍然会有较好土地和较坏土地夹杂在一起的情况，而单是由于较坏土地和较好土地联在一起，就不得不耕种较坏土地。如果有一块较坏土地处于较好土地的包围之中，这些较好土地就会使它同那些比较肥沃但不是和已耕地或待耕地联在一起的土地相比，具有更有利的位置。
    因此，密歇根州在美国西部各州中就成了最早输出谷物的州之一。虽然它的土地总的看来是贫瘠的，但因靠近组约州，并且可以通过湖泊和伊利运河进行灌溉，所以这就使它比那些土地天然肥沃但远在西部的各州处于更优越的地位。这个州和纽约州相比，也提供了一个由较好土地向较坏土地推移的实例。纽约州特

754

别是它的西部地区的土地，是无比肥沃的；特别有利于种植小麦。由于掠夺性的耕作，这块肥沃的土地已变得不肥沃了；现在，密歇根州的土地，看来还比较肥沃。
    “1838年，面粉是从布法罗装船，运往西部，而纽约州和上加拿大的小麦产区是主要的面粉供应地。现在，仅仅十二年后，已有大量小麦和面粉从西部运来，沿伊利湖，通过伊利运河，经布法罗及其邻港布莱克洛克运往东部。由于1847年欧洲的饥荒，小麦和面粉的出口特别受到了刺激。因此，纽约西部的小麦变得便宜了，种植小麦的收益减少了；这种情况使纽约州的农场主宁愿饲养家畜、生产奶制品和栽种果树等等，因为在他们看来，在这些部门，西北部地区还没有力量直接同他们竞争。”(詹·威·约翰斯顿《北美农业、经济和社会问题札记》1851年伦敦版第1卷第222、223页)
    第三：下面的假定是错误的：殖民地，一般来说年轻国家，可以按比较便宜的价格出口谷物，所以，那里的土地必然具有较大的自然肥力。在那里，谷物不仅低于它的价值出售，而且低于它的生产价格，即低于由较古老的国家的平均利润率决定的生产价格出售。
    如果我们象约翰斯顿所说的那样(同上，第223页)，
“习惯于把每年以如此大量小麦运到布法罗来的这几个新建的州，同较大的自然肥力和广阔无边的富饶土地的观念连在一起”，
那末，这首先取决于经济条件。一个象密歇根这样的地方，在开始的时候，几乎全部人口都从事农业，特别是从事大宗农产品的生产，他们只能用这种产品来交换工业品和各种热带产品。所以，他们的剩余产品全部都是谷物。这一点，从一开始就把以现代世界市场为基础的殖民地国家，同以前的特别是古代的殖民地国家区别开来。现代殖民地是通过世界市场现成地得到在另外的情况下必须由他们自己制造的那些产品，如衣服、工具等等。美国南部各

755

州也只有在这个基础上，才能把棉花作为主要产品来进行生产。允许它们这样做的，是世界市场的分工。所以，从它们很年轻，人口比较稀少来看，它们好象能生产出非常多的剩余产品，但是，这并不是由于它们的土地肥沃，也不是由于它们的劳动富有成效，而是由于它们的劳动，从而体现它们的劳动的剩余产品，具有一种片面的形式。
    另外，只要气候条件不是特别坏，那些新近开垦、以前从未耕种过、相对地说比较不肥沃的土地，就至少已在土壤表层积累了许多易溶解的植物养料，以致它无须施用肥料，甚至只要进行粗放耕作，也能长期获得收成。西部的大草原还有这样的好处：它们简直不需要任何开垦的费用，因为它们天然就是可以耕种的土地。【{正好是这种大草原或干草原地带的开垦的迅速发展，近来使“人口压迫着生活资料”这样一个轰动一时的马尔萨斯命题，变成了幼稚可笑的东西。相反地，它引起了地主们的下述怨言：如果不用暴力阻止那种压迫着人口的生活资料的增加，农业和德国就会同归于尽。但是这种干草原、大草原、帕姆帕斯草原、利亚诺斯草原等等的开垦，现在还不过刚刚开始；所以，它对欧洲农业的变革作用，将使人无比深刻地感受到。——弗·恩·}】这种比较不肥沃的地区会获得剩余产品，并不是由于土地的肥力高，从而每英亩的产量高，而是由于可以进行粗放耕作的土地面积很大，因为这种土地对耕作者来说不用花费什么，或者同古老国家相比，只花极少的费用。在实行分成制的地方，如纽约、密歇根、加拿大等的某些地区，就是这样。一个家庭可以粗放耕作比如说100英亩。每英亩的产量虽然不大，但100英亩将提供相当多的剩余产品，可供出售。此外，不在人工牧场上，而在天然牧场上饲养牲畜，几乎不需要任何费用。这里起决定作用的，不是土地的质，而是土地的量。这种粗放耕作的可能性，自然会逐渐消失，新土

756

地越肥沃，消失得越慢；它的产品出口得越多，消失得越快。
    “但是，这样的土地最初仍然会提供好收成，甚至小麦的好收成。从这种土地获得第一次收益的人，能够把大量剩余小麦运到市场上去。”(同上，第224页)
    在那些有古老文化的国家，由于存在着那种由耕地价格决定未耕地价格等等的所有权关系，就不可能实行这种粗放经营。
    因此，和李嘉图所想象的相反，这种土地不一定是非常肥沃的，也不是只有肥力相等的土地才会被耕种。这一点可以从以下事实看出：1848年，密歇根州种植小麦465900英亩，生产了4739300蒲式耳，每英亩平均10 1/5蒲式耳；扣除麦种，每英亩略少于9蒲式耳。该州29县中，每英亩平均生产7蒲式耳的，有2县，8蒲式耳——3县，9蒲式耳——2县，10蒲式耳——7县，11蒲式耳——6县，12蒲式耳——3县，13蒲式耳——4县，16蒲式耳——只有1县，还有1个县为18蒲式耳(同上，第225页)。
    对实际的耕种来说，较高的土地肥力和这种肥力的可以立即利用的较大可能性是一回事。但是，土地肥力的这种立即利用的可能性，在天然贫瘠的土地上比在天然富饶的土地上要大。移民首先着手耕种的是这种天然贫瘠的土地，在缺少资本时，更需要这样做。
    最后：耕种扩大到较大的土地面积上，即扩大到由A到D的各级土地上，——先撇开以上考察的情况，即必须耕种比以往耕地更坏的土地的情况不说，——例如，耕种较大面积的B和C的土地，从来不是以谷物价格的预先上涨为前提，就象棉织业逐年进行的扩大，无须以棉纱价格的不断上涨为前提一样。虽然市场价格的大幅度涨落会影响生产的规模，但是，撇开这点不说，甚至在既

757

不阻碍生产、也不例外地促进生产的平均价格的情况下，农业(象资本主义经营的其他一切生产部门一样)会不断发生那种本来和积累是一回事的相对生产过剩。这种相对生产过剩，在其他生产方式下，是直接由人口的增加引起，在殖民地，则是由不断的移民引起。需求不断增加，人们预见到这种情形，就不断向新的土地投入新的资本；虽然这要由各种土地产品的情况分别决定。引起这种现象的，是新资本的形成本身。对资本家个人来说，只要他还能自己支配自己的资本，他总是使自己的生产规模同他所能支配的资本相适应。他所关心的是在市场上占到尽可能大的地盘。如果生产过剩了，他不会归咎于自己，而是归咎于他的竞争者。资本家个人可以用扩大市场本身的办法，也可以用在现有市场上占有较大份额的办法，来扩大自己的生产。

758


级差地租的第二形式(级差地租II)(《资本论》第三卷第四十章)

第四十章

级差地租的第二形式
(级差地租II)

     以上我们只是把级差地租看作是投在面积相等而肥力不同的土地上的等量资本所具有的不同生产率的结果，所以，级差地租是由投在最坏的无租土地上的资本的收益和投在较好土地上的资本的收益之间的差额决定的。在那里，我们假定若于资本同时投在不同的地块上，所以，每投入一笔新的资本，土地的耕作范围就会相应扩展，也就是耕地面积扩大。但是，级差地租实质上终究只是投在土地上的等量资本所具有的不同生产率的结果。生产率不同的各个资本连续投在同一地块上和同时投在不同地块上，假定结果相同，是否会有什么差别呢?
    首先，不能否认，就超额利润的形成来说，这两种场合是毫无差别的：一种是投在A级一英亩土地上的3镑生产费用生产1夸特，从而3镑成为1夸特的生产价格和起调节作用的市场价格，投在B级一英亩土地上的3镑生产费用生产2夸特，并提供一个3镑的超额利润，而投在C级一英亩土地上的3镑生产费用生产3夸特，并提供6镑的超额利润，最后，投在D级一英亩土地上的3镑生产费用生产4夸特，并提供9镑的超额利润；另一种是这12镑生产费用或10镑资本，按相同的顺序，投在同一英亩上，

759

取得同样的效果。在这两种场合，都是一个10镑的资本，它的价值分成四部分，依次投入，每部分2 1/2镑，而不管它们是同时投在肥力不同的四英亩上，还是相继投在同一英亩上。由于它们的产量不同，其中一部分不会提供超额利润，而其他各部分却会按照它们的收益和不提供地租的投资的收益之间的差额提供超额利润。
    资本不同价值部分的超额利润和不同的超额利润率，在这两种场合都是按同样的方式形成的。地租无非是这个形成地租实体的超额利润的一种形式。但是，无论如何，在第二个方法上，超额利润到地租的转化，即超额利润由资本主义租地农场主手里到土地所有者手里的这种形式转化，会遇到一些困难。英国租地农场主所以顽强抗拒政府的农业统计，其原因就在于此。他们在确定他们投资的实际成果时所以和土地所有者进行斗争，其原因也在于此(摩尔顿)。地租是在土地出租时确定的，地租确定后，在租约有效期间，由连续投资所产生的超额利润，便流入租地农场主的腰包。正因为这样，租地农场主总是力争签订长期租约；但另一方面，由于地主的力量占优势，每年更换租约的现象却增加了。
    因此，从一开始就很清楚：具有不同结果的各个等量资本，不管是同时投在同样大的各块土地上，还是相继投在同一块土地上，都不会影响超额利润的形成规律，但是，这件事对于超额利润转化为地租，却具有重大的意义。后一个方法会把这种转化限制在一方面更为狭小，另一方面更不稳定的界限内。因此，在实行耕作集约化(在经济学上，所谓耕作集约化，无非是指资本集中在同一土地上，而不是分散在若干毗连的土地上)的各国，税务员的工作，正如摩尔顿在他所著的《地产的资源》一书中所说的，就成了一种极为重要、复杂、困难的职业。如果土地改良的效果比较持久，那末，

760

在租约满期时，人工增进的土地的不同肥力，就会和土地的自然的不同肥力合在一起，因此，地租的评定也就会和不同肥力的各级土地的地租的评定合在一起。另一方面，就超额利润的形成决定于经营资本的量这点来说，一定量经营资本产生的地租额，会加到一国的平均地租中去；因此也就要求新的租地农场主掌握足够的资本，以便按同样集约化的方法，来继续进行耕种。
    在考察级差地租II时，还要强调指出如下几点：
    第一：级差地租II的基础和出发点，不仅从历史上来说，而且就级差地租II在任何一个一定时期内的运动来说，都是级差地租I，就是说，是肥力和位置不同的各级土地的同时并列的耕种，也就是农业总资本的不同组成部分在不同质的地块上同时并列的使用。
    历史地看，这是不言而喻的。在殖民地，移民只需投很少的资本；主要的生产要素是劳动和土地。每个家长都企图在他的移民伙伴们经营的场所旁边，为自己和家属建立一个独立经营的场所。早在资本主义以前的各种生产方式下，在真正的农业中一般说来必然是这种情形。在作为独立的生产部门的牧羊业或整个畜牧业中，几乎都是共同利用土地，并且一开始就是粗放经营。资本主义生产方式是从生产资料在事实上或法律上为耕者自己所有的旧生产方式发展起来的，一句话，是从农业的手工业经营发展起来的。实际上，生产资料只是由此才逐渐走向集中，并逐渐转化为资本，而同转化为雇佣劳动者的直接生产者相对立。如果资本主义生产方式在这里表现出自己的特征，那末，这首先特别是发生在牧羊业和畜牧业上；所以，并不是表现在资本在较小土地范围内的

761

集中上，而是表现在生产规模的扩大，因而可以节约马的饲养费用及其他生产费用上；事实上并不是由于在同一土地上使用了更多的资本。此外，由于耕作的自然规律，当耕作已经发达到一定的水平，地力已经相应消耗的时候，资本(在这里同时指已经生产的生产资料)才会成为土地耕作上的决定要素。在已耕地同未耕地相比只占较小面积，地力也还没有枯竭的时候(在真正农业和植物性食物占统治地位以前，当畜牧和肉食盛行的时期，情形就是这样)，这种刚刚开始的新生产方式同农民生产的区别，主要在于由一个资本家投资耕种的土地面积较大，也就是在于资本以粗放的方法投在较大的土地面积上。因此，一开始就要记住：级差地租I是作为出发点的历史基础。另一方面，级差地租II的运动，在任何一定的瞬间，都只是出现在这样一个领域内，这个领域本身又是级差地租I的形形色色的基础。
    第二：在级差地租的第II形式上，除了肥力的差别，还有资本(以及获得信用的能力)在租地农场主之间的分配上的差别。在真正的工业中，每个生产部门都会迅速形成该部门所特有的最低限度的经营范围和与此相应的最低限度的资本，如果没有这个最低限度的资本，任何一种经营也不能顺利进行。同样地，在每个生产部门，又都会形成大多数生产者所必须拥有并且实际也拥有的、高于这个最低限度的标准平均资本量。大于平均资本量的资本会提供额外利润，而小于平均资本量的资本就得不到平均利润。资本主义生产方式只是缓慢地、不平衡地侵入农业，这是我们在英国这个农业的资本主义生产方式的典型国家中可以看到的。如果没有谷物的自由进口，或者因自由进口的数量很小，影响有限，那末，市场价格就要由耕种较坏的土地的生产者来决定，就是

762

说，要由在低于平均水平的不利的生产条件下从事工作的生产者来决定。用于农业的并且一般可以由农业支配的资本总量中的大部分，也是掌握在这些生产者手中。
    诚然，例如农民在他的小块土地上耗费了大量劳动，但是，这种劳动是孤立的，并且被剥夺了生产率的各种客观条件(社会条件和物质条件)。
    这种情况使真正的资本主义租地农场主能够把超额利润的一部分占为已有；如果资本主义生产方式在农业中，也同在工业中一样平衡地发展，那末，至少就上述这点来说，这种情况就不会发生。
    让我们首先只考察级差地租II中的超额利润的形成，暂且不考虑这种超额利润能够转化为地租的条件。
    这里很明显，级差地租II只是级差地租I的不同的表现，而实质上二者是一致的。在级差地租I中，各级土地的不同肥力所以会发生影响，只是因为不同的肥力使投在土地上的各个资本在资本的量相等时或就资本的比例量考察时，会产生出不同的结果，不同的产量。不论这种不同的结果是相继投在同一块土地上的各个资本产生的，还是投在好几块等级不同的土地上的各个资本产生的，都不会使肥力的差别或它们产量的差别发生变化，因此也不会使生产率较高的投资部分的级差地租的形成发生变化。在投资相等时，土地仍然显示出不同的肥力，不过，在这里一个资本的不同部分相继投在同一土地上所产生的结果，就是在级差地租I的场合下社会资本各个相等部分投在各级土地上所产生的结果。
    如果把表I【见本卷第746页。】中以四个独立资本的形式(每个2 1/2镑)，由几个

763

租地农场主分别投在四级土地A、B、C、D各一英亩上的这10镑资本，改变一下投资的方法，把它分为四次投资，相继投在D级土地的同一英亩上，第一次投资提供了4夸特，第二次投资提供了3夸特，第三次投资提供了2夸特，最后一次投资提供了1夸特(或者把这个序列反过来也行)，那末，收益最小的资本部分所提供的1夸特的价格＝3镑，就不会提供级差地租，但是只要生产价格为3镑的小麦的供给仍有必要，它就会决定生产价格。既然我们假定生产是按照资本主义的方式进行的，因而在3镑价格中已经包含着资本2 1/2镑一般都会提供的平均利润，那末，其他三个各2 1/2镑的资本部分，都会根据产品的差额而产生超额利润，因为它们的产品都不是按照自己的生产价格出售的，而是按照那个收益最小的2 1/2镑的投资的生产价格出售的；这个收益最小的投资不提供地租，而且它的产品的价格是按照生产价格的一般规律决定的。超额利润的形成，将和表I相同。
    这里再一次表明，级差地租II是以级差地租I为前提的。一个2 1/2镑的资本提供的最低限度的产品，即在最坏土地上提供的产品，在这里被假定是1夸特。现在假定，D级土地的租地农场主，除了投入2 1/2镑，为他提供4夸特，他也要为它支付3夸特的级差地租以外，还在同一土地上投入2 1/2镑，但只为他提供1夸特，和投在最坏土地A上的等量资本一样。在这种场合，这就会是一个不提供地租的投资，因为它只为这个农场主提供平均利润。这里没有任何可以转化为地租的超额利润。可是，另一方面，在D上的第二次投资的收益的减少，也不会对利润率有任何影响。这就如同2 1/2镑新投在A级另一英亩土地上一样。这种情况决不会影响超额利润，所以也不会影响A、B、C、D各级土地的级差地租。但对租

764

地农场主来说，D级土地上这2 1/2镑的追加投资，按照假定，也应和D级一英亩土地上原来的2 1/2镑投资一样有利，虽然后者会提供4夸特的产量。如果还有两个各2 1/2镑的投资，分别给他提供了3夸特和2夸特的追加产品，那末，和D级土地的第一次投资即生出4夸特因而提供3夸特超额利润的2 1/2镑投资的收益相比，就又出现了减少的情况。但是，这只是超额利润量的减少。这既不会影响平均利润，也不会影响起调节作用的生产价格。只有在造成超额利润减少的追加生产使A级土地的生产成为多余，因而把A级的一英亩土地从耕地中排挤出去时，才会发生这样的影响。在这种场合，D级一英亩土地上的追加投资的生产率的下降，势必引起生产价格的下降。例如，当B级一英亩土地成为调节市场价格的无租土地时，生产价格就会由3镑下降到1 1/2镑。
    D的产品现在＝4+1+3+2＝10夸特，而在以前＝4夸特。但由B调节的每夸特的价格，下降到1 1/2镑。D和B之间的差额＝10-2＝8夸特，按每夸特值1 1/2镑计算，＝12镑，但D的货币地租以前＝9镑。这一点是应当注意的。尽管两个各2 1/2镑的追加资本的超额利润率都下降了，按每英亩计算的地租额还是会增长33 1/3%。
    由此可见，尽管例如李嘉图对级差地租的论述极其片面，把它看作是很简单的事情，可是，级差地租，特别是在它的同第I形式联系在一起的第II形式上，会产生多么复杂的各种组合。例如，以上我们看到：起调节作用的市场价格下降，而同时肥沃的土地的地租却增加，从而绝对产量和绝对剩余产品都增加。(在级差地租I的下降序列中，每英亩的相对剩余产品，从而地租，可能增加，虽然每英亩的绝对剩余产品仍旧不变，甚至减少。)但是同时，在同一土

765

地上相继投入的几个资本的生产率会减低，尽管其中大部分是用在比较肥沃的土地上。从一个观点来看，——就产量和生产价格来说，——劳动生产率是提高了。但从另一个观点来看，劳动生产率是下降了，因为对同一土地上的不同投资来说，每英亩的超额利润率和剩余产品都减少了。
    级差地租II，在连续投入的几个资本的生产率下降的场合，只有在这些投资只能在最坏土地A上进行的时候，才必然会引起生产价格的上涨和生产率的绝对降低。如果一英亩A级土地，本来用2 1/2镑的投资会提供1夸特，其生产价格为3镑，在追加投资2 1/2镑，即总共投资5镑时，总共只提供1 1/2夸特，那末，这1 1/2夸特的生产价格就＝6镑，因此1夸特的生产价格就＝4镑。在投资增加时，生产率的每一次下降，在这里就会是每英亩产量的相对减少，但在较好的各级土地上，就只是超额的剩余产品的减少。
    但是，按照事物的性质来说，发展集约化耕作，也就是说，在同一土地上连续进行投资，这主要是或在较大程度上是在较好土地上进行的。(我们说的不是那种会使以前不能使用的土地变为有用土地的永久性改良。)因此，连续投资的生产率的下降，必然主要是以上述方式表现出来。较好土地所以被人看中，是因为这种土地包含着只待利用的大量的肥力的自然要素，最有希望为投在它上面的资本生利。
    谷物法废除后，在英国，耕作是更加集约化了；以前种植小麦的大量土地被用在其他的目的上，特别是变成了牧场，另一方面，最适于种植小麦的肥沃土地，也进行了排水及其他的改良；因此，种植小麦的资本已经集中在更狭小的土地面积上了。
    在这种情况下，——而最好土地的最大超额利润和无租的A

766

级土地的产量之间的一切可能的剩余率，在这里都不是和每英亩剩余产品的相对增加，而是和它的绝对增加相一致，——新形成的超额利润(可能的地租)所代表的，并不是以前的平均利润中现在已经转化为地租的部分(以前代表平均利润的产品部分)，而是追加的超额利润，它由这个形式转化为地租。
    另一方面，只有在下述情况下，即在谷物需求增加，以致市场价格上涨到A的生产价格以上，从而A、B或任何其他一级土地的剩余产品只能按高于3镑的价格来供应的情况下，A、B、C、D中任何一级土地上追加投资的收获的减少，才会引起生产价格和起调节作用的市场价格的上涨。只要这个情况长期继续下去，而不致耕种追加的A级土地(至少A级质量的土地)，或者没有其他的影响使谷物的供给较为便宜，在其他情况不变时，工资就会因面包价格上涨而上涨，利润率就会相应下降。在这个场合，需求的增加不管是通过耕种比A更坏的土地来满足，还是通过追加四级土地中任何一级土地上的投资来满足，都是无关紧要的。级差地租都会由于利润率的下降而增加。
    这是一种情况，在这种情况下，已耕地上以后追加的资本的生产率的下降，能够引起生产价格的上涨、利润率的下降和较高的级差地租的形成，因为在这样的条件下，所有各级土地的级差地租都会增加，就好象现在已经由比A更坏的土地来调节市场价格一样。而李嘉图把这一种情况说成是唯一的情况，正常的情况，他把级差地租II的全部形成，都归结为这种情况。
    如果耕种的只是A级土地，在它上面的连续投资又没有引起产品的按比例的增加，情况也确实会是这样。
    因此，在这里，在级差地租II的场合，级差地租I已经完全被

767

人忘记了。
    除了这种情况，即已耕地提供的供给已经不够，从而市场价格长期高于生产价格，直到耕种新追加的较坏土地为止，或者，投在各级土地上的追加资本的总产品只能按高于以前的生产价格来供应，——除了这种情况，追加资本的生产率的按比例的下降，则不会影响起调节作用的生产价格和利润率。此外，可能还有如下三种情况：
    (a)如果A、B、C、D任何一级土地上的追加资本只提供由A的生产价格决定的利润率，那末就不会形成任何超额利润，从而也不会形成任何可能的地租，正如耕种追加的A级土地时的情况一样。
    (b)如果追加的资本提供较高的产量，那末，不言而喻，只要起调节作用的价格保持不变，就会形成新的超额利润(可能的地租)。但也并不必然是这种情形，也就是说，如果这种追加生产把A级土地从耕地中排挤出去，从而把它从互相竞争的各级土地序列中排挤出去时，情形就不是这样。这时，起调节作用的生产价格就会下跌。如果由此引起工资的下降，或者，如果有比较低廉的产品成为不变资本的要素，利润率就会提高。如果追加资本的生产率的提高发生在最好土地C和D上，那末，价格的下跌和利润率的提高会在什么程度上引起更大的超额利润(也就是更大的地租)的形成，这就完全取决于新追加的资本的生产率提高的程度和新追加的资本的总量。工资不下降，利润率也可以因不变资本的要素变得便宜而提高。
    (c)如果追加的投资使超额利润减少，但它的产量超过A级土地上的等量资本的产量而形成余额，那末，只要这个增加了的供

768

给不致把A级土地从耕地中排挤出去，在一切情况下都会形成新的超额利润，而且可以同时在D、C、B、A各级土地上形成新的超额利润。相反地，如果把最坏土地A从耕地中排挤出去，起调节作用的生产价格就会下跌，而以货币表现的超额利润从而级差地租是增加还是减少，就要看每夸特价格的减少和形成超额利润的夸特数的增加这二者之间的比例而定。但是，不管怎样，有一点值得注意：在各个连续投资的超额利润减少时，生产价格并不象乍看起来那样必然上涨，而是可能下跌。
    这些超额收益减少的追加投资，和如下的情况是完全符合的：例如，有四个各2 1/2镑的新的独立的资本，投在其肥力介于A和B之间、B和C之间以及C和D之间的各种土地上，并分别生出1 1/2夸特、2 1/2夸特、2 2/3夸特和3夸特。在所有这几种土地上，都会为所有这四个追加的资本形成超额利润，即可能的地租，虽然超额利润率同相应的较好土地上的等量投资的超额利润率相比是下降了。而且，不管这四个资本是全部投在D或其他土地上面，还是分配在D和A之间，都完全一样。
    现在我们来谈谈级差地租的两种形式之间的本质区别。
    在生产价格不变和差额不变时，就级差地租I来说，每英亩的平均地租或按资本计算的平均地租率，可以同地租总额一起增加；但是，这个平均只是一个抽象。按每英亩或按资本计算的实际地租额，在这里仍然不变。
    相反，在相同的前提下，按英亩计算的地租额却可以增加，虽然按所投资本计算的地租率仍然不变。
    我们假定，在A、B、C、D每一级土地上的投资不是2 1/2镑，而是5镑，也就是说，总投资不是10镑，而是20镑，在它们的相对肥

769

力不变的情况下，生产增加一倍。这就如同耕种其中每一级土地不是一英亩而是二英亩但费用不变时的情况完全一样。利润率保持不变，它和超额利润或地租的比率也仍旧不变。但如果A现在提供2夸特，B提供4夸特，C提供6夸特，D提供8夸特，那末，因为这种增加不是由于资本不变时肥力增加一倍，而是由于资本加倍时肥力的比例不变，所以生产价格仍和以前一样是每夸特3镑。现在A的2夸特的费用是6镑，和以前1夸特的费用是3镑一样。在所有这四级土地上，利润都增加一倍，但只是因为所投资本增加了一倍。地租也会按相同的比例增加一倍；对B来说，地租不是1夸特，而是2夸特；对C来说，不是2夸特，而是4夸特；对D来说，不是3夸特，而是6夸特；与此相适应，B、C、D的货币地租，也分别是6镑、12镑、18镑。每英亩的货币地租和每英亩的产量一样增加一倍，因此，这个货币地租借以资本化的土地价格，也增加一倍。照这样计算，谷物地租和货币地租，从而土地价格，都提高了，因为作为计算标准的英亩，是一块大小不变的土地。相反，在按所投资本计算的地租率上，地租的比例量没有发生任何变化。36镑的地租总额和20镑的投资之比，等于18镑的地租总额和10镑的投资之比。每一级土地的货币地租和它上面所投的资本之比，也是这样；例如，拿C级土地来说，12镑地租和5镑资本之比，等于以前6镑地租和2 1/2镑资本之比。在这里，在所投资本之间没有发生任何新的差别，但是产生了新的超额利润，这只是因为追加资本投在某种提供地租的土地上，或投在一切提供地租的土地上，会按同样的比例提供产量。例如，如果加倍的投资只投在C上面，那末，C、B、D之间的按资本计算的级差地租仍旧不变；因为得自土地C的地租额增加一倍时，所投资本也增加一倍。

770

    由此可见，在生产价格不变，利润率不变和差额不变(因而，按资本计算的超额利润率或地租率也不变)时，每英亩的产品地租额和货币地租额，从而土地的价格，都可能提高。
    在超额利润率下降，从而地租率下降时，也就是说，在那些仍旧提供地租的追加投资的生产率下降时，也能发生同样的情况。如果第二次2 1/2镑的投资没有使产量增加一倍，而是B只提供3 1/2夸特，C只提供5夸特，D只提供7夸特，那末，这第二次2 1/2镑投资的级差地租，对B来说就不是1夸特而只是1/2夸特，对C来说就不是2夸特而是1夸特，对D来说就不是3夸特而是2夸特。对两个连续投入的资本来说，地租和资本之比如下：
      第一次投资　　　　　　　　第二次投资
    B：地租3镑　资本2 1/2镑　　　地租1 1/2镑　资本2 1/2镑
    C：地租6镑　资本2 1/2镑　　　地租3镑　　　资本2 1/2镑
    D：地租9镑　资本2 1/2镑　　　地租6镑　　　资本2 1/2镑
 尽管资本的相对生产率，因而按资本计算的超额利润率下降，但谷物地租和货币地租，对B来说还是由1夸特增加到1 1/2夸特(由3镑增加到4 1/2镑)；对C来说还是由2夸特增加到3夸特(由6镑增加到9镑)；对D来说还是由3夸特增加到5夸特(由9镑增加到15镑)。在这个场合，各个追加的资本和投在A上面的资本相比的差额都已减少，生产价格则仍旧不变，但每英亩的地租增加了，因而每英亩的土地价格也提高了。
    关于级差地租II(它的前提是以级差地租I作为自己的基础)的各种组合，我们下面来谈。

771


级差地租II——第一种情况：生产价格不变(《资本论》第三卷第四十一章)

第四十一章

级差地租II——第一种情况：
生产价格不变

     这里的前提是：市场价格仍由投在最坏土地A上的资本调节。
    I．如果投在任何一级提供地租的土地B、C、D上的追加资本，只和投在A级土地上的同量资本生产一样多的东西，也就是说，如果这个追加资本只按起调节作用的生产价格来提供平均利润，不提供任何超额利润，那末，它对地租的影响就等于零。一切都照旧。这就等于，有任意英亩数的A级土地即最坏土地加入耕地面积。
    II．假定追加资本在每级土地上，都生产出和各自的量成比例的追加产品；也就是说，产量会依据各级土地特有的肥力，并按照追加资本增加的比例而增加。我们在第三十九章的出发点是下表I：

表I

┌──┬─┬───┬──┬──┬───┬──┬──┬────┬───┐
│土地│英│资　本│利润│生产│ 产量 │售价│收益│　地　租│超　额│
│　　│　│　　　│　　│费用│　　　│　　│　　├──┬─┤　　　│
│等级│亩│ (镑) │(镑)│(镑)│(夸特)│(镑)│(镑)│夸特│镑│利润率│
├──┼─┼───┼──┼──┼───┼──┼──┼──┼─┼───┤
│　A │1 │ 2 1/2│ 1/2│　3│　　1 │　3 │　 3│　0 │ 0│　0　│
│　B │1 │ 2 1/2│ 1/2│　3│　　2 │　3 │　 6│　1 │ 3│ 120%│
│　C │1 │ 2 1/2│ 1/2│　3│　　3 │　3 │　 9│　2 │ 6│ 240%│
│　D │1 │ 2 1/2│ 1/2│　3│　　4 │　3 │　12│　3 │ 9│ 360%│
├──┼─┼───┼──┼──┼───┼──┼──┼──┼─┼───┤
│合计│4 │　10　│——│　12│　　10│　—│　30│　6 │18│　—　│

772

    现在这个表已经变为，

表II

┌──┬─┬───────┬──┬──┬───┬──┬──┬────┬───┐
│土地│英│　资　　　本　│利润│生产│ 产量 │售价│收益│　地　租│超　额│
│　　│　│　　　　　　　│　　│费用│　　　│　　│　　├──┬─┤　　　│
│等级│亩│　 　(镑)　　 │(镑)│(镑)│(夸特)│(镑)│(镑)│夸特│镑│利润率│
├──┼─┼───────┼──┼──┼───┼──┼──┼──┼─┼───┤
│　A │1 │2 1/2+2 1/2=5│ 1　│　6 │　　2 │　3 │　 6│　0 │ 0│　—　│
│　B │1 │2 1/2+2 1/2=5│ 1　│　6 │　　4 │　3 │　12│　2 │ 6│ 120%│
│　C │1 │2 1/2+2 1/2=5│ 1　│　6 │　　6 │　3 │　18│　4 │12│ 240%│
│　D │1 │2 1/2+2 1/2=5│ 1　│　6 │　　8 │　3 │　24│　6 │18│ 360%│
├──┼─┼───────┼──┼──┼───┼──┼──┼──┼─┼───┤
│　　│4 │　　　　　　20│—　│　—│　　20│　—│　60│　12│36│　—　│
    在这里，没有必要象表中那样，使所有各级土地的投资都加倍。只要在一级或几级提供地租的土地上使用了追加资本，不管比例是多少，规律总是这样。所需要的只是，每一级土地的产量都按资本增加的比例而增加。在这里，地租的提高只是土地投资增加的结果，而且是和资本的这种增加成比例的。产量和地租的这种增加是投资增加的结果，而且是和投资的增加成比例的，就产量和地租量来说，这种增加和下述情形完全相同：同质的提供地租的地块的耕种面积已经扩大，并且使用和过去在同一级地块上一样多的资本来进行耕种。例如，拿表II来说，如果把每英亩2 1/2镑的追加资本分别投在B、C、D各级土地的另外一英亩上，那末，结果是一样的。
    其次，这个例子的前提不是资本的使用更有效果，而只是在同一土地面积上投入更多的资本，效果仍同以前一样。
    在这里，一切比例关系都仍旧不变。当然，如果我们不考察比例差额，而只考察纯粹的算术差额，那末，各级土地的级差地租是会变动的。例如，我们假定，追加资本只投在B和D上。这样，D

773

和A的差额就＝7夸特，而以前＝3夸特；B和A的差额就=3夸特，而以前＝1夸特；C和B的差额是＝-1，而以前＝+1，等等。这个算术差额，在级差地租I的场合，就它表示等量投资生产率的差别来说，是有决定意义的，但在这里没有任何意义，因为这个算术差额只是在每个相等资本部分在不同地块上的差额仍旧不变的情况下，追加不同投资或没有追加投资的结果。
    III．追加资本带来超额产品，因此形成超额利润，不过比率下降，不和追加资本的增加成比例。

表III

┌──┬─┬───────┬──┬──┬───────┬──┬───┬───────┬───┐
│土地│英│　资　　　本　│利润│生产│ 产　　量 　　│售价│收益　│　　地　租　　│超　额│
│　　│　│　　　　　　　│　　│费用│　　　　　　　│　　│　　　├───┬───┤　　　│
│等级│亩│　 　(镑)　　 │(镑)│(镑)│　(夸特)　　　│(镑)│(镑) │夸　特│　镑　│利润率│
├──┼─┼───────┼──┼──┼───────┼──┼───┼───┼───┼───┤
│　A │1 │　　　　2 1/2│ 1/2│　3 │　　1 　　　　│　3 │　 3　│　0 　│　0　│　0 　│
│　B │1 │2 1/2+2 1/2=5│ 1　│　6 │2+1 1/2=3 1/2│　3 │10 1/2│1 1/2│4 1/2│　90%│
│　C │1 │2 1/2+2 1/2=5│ 1　│　6 │　3+2　=5　　│　3 │　15　│　3 　│　9　│ 180%│
│　D │1 │2 1/2+2 1/2=5│ 1　│　6 │4+3 1/2=7 1/2│　3 │22 1/2│5 1/2│16 1/2│ 330%│
├──┼─┼───────┼──┼──┼───────┼──┼───┼───┼───┼───┤
│　　│—│　　　　17 1/2│3 1/2│ 21│　　　　　17 │　—│　51　│　10　│　30 │　—　│
    在这第三种假定的情况下，追加投资即第二次投资是均等地还是不均等地分配在各级土地上；生产的超额利润是按相等的比率还是按不相等的比率减少；追加的投资是全部投在同一级提供地租的土地上，还是均等地或不均等地分别投在各种提供地租的土地上；都是无关紧要的。所有这些情况对这里所要说明的规律都是无关紧要的。这里唯一的前提是，对任何一种提供地租的土地的追加投资会提供超额利润，但它提供的超额利润和资本的增加量之间的比率会下降。这种下降的界限，以上表为例来说，是在

774

4夸特＝12镑(在最好土地D上第一次投资的产品)和1夸特＝3镑(最坏土地A上同量投资的产品)之间变动。在连续投资的生产率降低的情况下，对于在任何一种提供超额利润的土地上的连续投资所提供的产品来说，投在最好土地的资本I的产量构成的最高界限，投在不提供地租、也没有超额利润的最坏土地A上的等额资本的产量构成最低界限。和第II种假定相当于较好土地中的新的同质地块加入耕种面积，相当于任何一种耕地的数量增加一样，第III种假定相当于耕种这样的追加地块，它们的不同肥力分别在D和A之间，也就是，分别在最好土地的肥力和最坏土地的肥力之间。如果连续投资只投在D级土地上，它们就能够包含D和A之间现有的差别，也包含D和C之间的差别，同样也包含D和B之间的差别。如果它们全部投在C级土地上，那就只会包含C和A之间或C和B之间的差别；如果它们全部投在B级土地上，那就只包含B和A之间的差别。
    规律是：在所有各级土地上，地租都会绝对增加，虽然这种增加并不和追加投资成比例。
    不论就追加资本来说，还是就全部投在土地上的资本来说，超额利润率都降低了；但超额利润的绝对量却增加了；正如整个资本的利润率的下降通常总是和利润绝对量的增加结合在一起一样。例如，在B上面的投资的平均超额利润率＝资本的90％，而它的第一次投资的平均超额利润率却＝120％。但总的超额利润已经由1夸特增加到1 1/2夸特，由3镑增加到4 1/2镑。总地租，就它本身来看，也就是不和预付资本的已经加倍的数量联系来看，已经绝对增加。各级土地的地租的差额以及它们互相之间的比例在这里会发生变动；但差额的这种变动，在这里是各种地租互相增加的结

775

果，而不是这种增加的原因。
    IV．关于较好土地上的追加投资比原来的投资产量大的情形，不需要作进一步的分析。不言而喻，在这种假定下，每英亩的地租会增加，并且增加的比例大于追加资本，不论这种资本投在哪一级土地上。在这个场合，追加的投资和土地的改良是结合在一起的。这里意味着一个较小的追加资本和从前一个较大的追加资本相比会产生同样或更大的效果。这种情况和上述情况不完全一致；而这种区别对一切投资来说都是重要的。例如，如果100提供的利润是10，而在一定形式上使用的200提供的利润是40，那末利润就由10％增加到20％；这就等于，如果50使用得有效，它所提供的利润不是5，而是10。在这里，我们假定，利润的增加和产量的相应增加结合在一起。不过，所不同的是，在一个场合，我必须把资本加倍，而在另一个场合，我用以前的资本获得加倍的效果。究竟我1．是用以前一半的活劳动和物化劳动，生产出同以前一样多的产品；或者2．是用同量的劳动，生产出两倍于以前的产品；或者3．是用加倍的劳动，生产出四倍于以前的产品，这几种情况是完全不同的。在第一种情况下，劳动以活的或物化的形式游离出来，可以用在别的地方；对劳动和资本的支配能力将会增加。资本(和劳动)的游离本身，就是财富的增加；其作用就象通过积累而获得这个追加资本是一样的，只不过节省了从事积累的劳动。
    假定一个100的资本生产了10米长的产品。这100包括不变资本，也包括活劳动和利润。所以每米的费用是10。现在，如果我能够用同样一个100的资本生产20米，每米的费用就是5。但是，如果我能用资本50生产10米，1米的费用也是5；只要原来

776

的商品供给是足够的，就会有50的资本游离出来。如果我必须投入资本200来生产40米，每米的费用也是5。在价值规定和价格规定上，看不出什么区别；在产量和预付资本的比率上，也看不出什么区别。不过，在第一种情况下，会有资本游离出来；在第二种情况下，在需要加倍生产时，可以节省追加资本；在第三种情况下，只有增加预付资本才能得到增加的产品，虽然和由旧有生产力来供给这些增加的产品时相比，预付资本并不是按相同的比例增加。(这是属于第一篇的问题。)
    从资本主义生产的观点来看，如果不是指剩余价值的增加，而是指成本价格的下降，——在起调节作用的生产价格仍旧不变时，甚至剩余价值形成要素(劳动)上的费用的节省，也会使资本家得到这种好处，并为他形成利润，——使用不变资本总是比使用可变资本要便宜。这实际上是以那种和资本主义生产方式相适应的信用发展和借贷资本的充裕为前提的。一方面，我使用100镑追加的不变资本，假定100镑就是5名工人一年的产品；另一方面，又把100镑用在可变资本上。如果剩余价值率＝100%，5名工人所创造的价值就＝200镑；相反，100镑不变资本的价值却仍然=100镑，作为资本，在利息率＝5％时，也许＝105镑。相同的货币额，根据它们在生产上是作为不变资本的价值量还是作为可变资本的价值量来预付，从它们的产品方面来看，会表现极不相同的价值。其次，至于商品的费用，从资本家的观点来看，还有这样的区别：在100镑的不变资本中，在它是投在固定资本上面的时候，只有损耗部分加入商品的价值，而投在工资上面的100镑，却必须完全在商品的价值中再生产出来。
    在殖民地移民那里，一般地说，在独立小生产者(他们完全没

777

有资本，或出高额利息才能取得资本)那里，代表工资的那部分产品是他们的收入，而对资本家来说，这部分产品却代表资本预付。所以，前者会把这种劳动支出看作劳动收益的必要先决条件，而这种劳动收益也就是他们首先考虑的事情。至于那种除去必要劳动以后的剩余劳动，在任何情况下都是实现在剩余产品中；只要他能够把这种产品出售，或者自己使用，他就会把它看作是不费他分文的产品，因为在它上面没有花费任何物化劳动。对他来说，只有物化劳动的耗费，才是财富的让渡。他当然想按尽可能高的价格出售；但对他来说，即使低于价值和低于资本主义生产价格的出售，总还是有了利润，只要这种利润没有由于借贷、抵押等等而已经预先被人拿去。相反，对资本家来说，无论可变资本的支出，还是不变资本的支出，都是资本的预付。在其他一切条件相同时，预付的不变资本相对地较多，会减低成本价格，并且实际上也会减低商品的价值。因此，虽然利润单纯来自剩余劳动，单纯来自可变资本的使用，但资本家个人仍然会认为，活劳动是他的生产费用中花费最大的、最需要缩减到最低限度的要素。这不过是用资本主义的歪曲的形式反映如下事实：使用过去的劳动比活劳动多，意味着社会劳动生产率的提高和社会财富的增加。可见，从竞争的观点看，一切都会错误地、颠倒地表现出来。如果社会主义的劳动者容易被“总还是有了利润”所满足，其提高劳动生产力的动力，将不如资本主义的资本家。这是与资本主义竞争时所要注意的，但如果因此就觉得资本主义制度更好，则是荒谬的。
    在生产价格不变的前提下，追加投资可以在生产率不变，提高或降低的条件下投在较好土地上，即B级以上的各级土地上。在我们的前提下，对A级土地的追加投资，只有在生产率不变时(在这个场合，A级土地仍旧不会提供地租)，或在生产率提高时(在这个场合，投在A级土地上的资本有一部分会提供地租，但其余的部分不会)，才有可能，在A的生产力降低的条件下，这是不可能

778

的，因为这时候生产价格已经不是不变，而是上涨。不过，在所有这一切情况下，也就是说，无论各追加投资带来的剩余产品是和它们的量成比例，是高于这个比例，还是低于这个比例，从而，在资本增加时，无论资本的超额利润率是不变，是上涨，还是下降，每英亩的剩余产品以及与之相应的超额利润都会增加，从而地租，谷物地租和货币地租，也会增加。按每英亩计算的超额利润(或地租)的单纯数量的增加，也就是，按一个不变单位(这里就是任何一定量的土地，一英亩或一公顷)计算的超额利润量的增加，在这里表现为一个增长着的比率。所以，在这些情况下，按每英亩计算的地租量的增加，只是投在土地上的资本的增加的结果。而且这个结果是在生产价格不变的时候发生的，无论追加资本的生产率是不变，是降低，还是提高，都是一样。后面这些情况会影响每英亩的地租量增加的数目，但不会影响这个增加的事实本身。这就是级差地租II所特有的、不同于级差地租I的现象。如果追加的投资不是在时间上相继地投在同一土地上，而是在空间上并行地投在新的、质量相当的追加土地上，地租的总量将会增加，并且正如前面指出的，总耕地面积的平均地租也会增加，但每英亩的地租量不会增加。如果从总生产的和剩余产品的总量和价值来看，结果保持不变，资本在较小土地上的集中就会增进每英亩的地租量，而在相同的情况下，资本在较大土地上的分散，在其他条件不变时，却不会引起这个结果。但资本主义生产方式越发展，资本就越是集中在同一土地上，所以按每英亩计算的地租也就越提高。因此，如果有两个国家，它们的生产价格是一样的，各级土地间的差别是一样的，所投资本的总额也是相同的，但是其中一国主要采用在有限土地上连续投资的形式，另一国主要采用在比较广阔的土地上

779

并行投资的形式，那末，每英亩的地租，从而土地的价格，在前一个国家就比较高，而在后一个国家就比较低，虽然地租总额在这两个国家是相等的。因此在这里，地租量的差别既不能由各级土地的自然肥力的差别来说明，也不能由所用劳动的数量来说明，而只能由不同的投资方法来说明。
    在这里，我们说剩余产品时，总是指产品中那个代表超额利润的相应部分。在其他地方，我们说剩余产品或超额产品时，却是指那个代表全部剩余价值的产品部分，在个别场合，也指那个代表平均利润的产品部分。我们在论述提供地租的资本时赋予这个名词的特殊意义，正如以前指出的，是会引起误解的。

780


级差地租II——第二种情况：生产价格下降(《资本论》第三卷第四十二章)

第四十二章

级差地租II——第二种情况：
生产价格下降

     当追加投资的生产率不变、降低或提高时，生产价格都可能下降。

I．追加投资的生产率不变

    因此，这个情况假定：各级土地的产量，会按照它们的质量，随着投在它们上面的资本的增加而按同一程度增加。这个情况包含着：在各级土地的差别不变时，剩余产品按投资增加的比例而增加。所以，这个情况排除了A级土地上任何一个会影响级差地租的追加投资。A级土地的超额利润率＝0；因此，它仍然＝0，因为已经假定，追加资本的生产力不变，因而超额利润率也不变。
    在这些假定的条件下，起调节作用的生产价格所以能够下跌，只是因为起着调节作用的已经不是A级土地的生产价格，而是较好一级的B级土地的生产价格，或任何一种比A好的土地的生产价格；这样，资本就会从A级土地上抽出，或者，如果是C级土地的生产价格起着调节作用，因而一切较坏土地都从种植小麦的土

781

地的竞争中退出来，资本就会从A和B两级土地上抽出。在上述的假定下，做到这一点的条件是，追加投资的追加产品足以满足需要，以致较坏土地A等等的产品对于保证供给已经成为多余。
    我们拿表II来说，但假定满足需要所需的是18夸特，而不是20夸特。这时，A会退出；B和它的每夸特30先令的生产价格将起调节作用。因此，级差地租会取得如下的形式：

表IV

┌──┬─┬──┬──┬──┬───┬───┬──┬──────┬───┐
│土地│英│资本│利润│生产│ 产量 │每夸特│收益│　地　　租　│超　额│
│　　│　│　　│　　│费用│　　　│售　价│　　├───┬──┤　　　│
│　　│　│　　│　　│　　│　　　│　　　│　　│谷　物│货币│　　　│
│等级│亩│(镑)│(镑)│(镑)│(夸特)│ (镑) │(镑)│(夸特)│(镑)│利润率│
├──┼─┼──┼──┼──┼───┼───┼──┼───┼──┼───┤
│　B │1 │　 5│　 1│　6│　　 4│ 1 1/2│　 6│　　 0│　 0│　　0│
│　C │1 │　 5│　 1│　6│　　 6│ 1 1/2│　 9│　　 2│　 3│　60%│
│　D │1 │　 5│　 1│　6│　　 8│ 1 1/2│　12│　　 4│　 6│ 120%│
├──┼─┼──┼──┼──┼───┼───┼──┼───┼──┼───┤
│合计│3 │　15│　 3│　18│　　18│　—　│　27│　　 6│　 9│　—　│
    因此，和表II相比，总地租已经由36镑减少到9镑，谷物地租也已经由12夸特减少到6夸特；总产量只减少2夸特，由20夸特减少到18夸特。按资本计算的超额利润率，却已经下降到原来的三分之一，由180%减少到60%。所以在这个场合，随着生产价格的下降，谷物地租和货币地租也会减少。
    和表I相比，只是货币地租减少了；谷物地租在两个场合都是6夸特；不过在一个场合＝18镑，在另一个场合＝9镑。对C级土地来说，谷物地租和表I相比是一样的。事实上，由于有了作用相等的追加资本所完成的追加生产，A的产品被排除出市场，因而

782

A级土地被排除出竞争的生产要素之列，一个新的级差地租I已经形成了，在这种地租上，较好的B级土地起着和从前较坏的A级土地一样的作用。因此，一方面，B的地租没有了；另一方面，按照假定，B、C和D之间的差额不会因为投入追加资本而发生变化。因此，转化为地租的产品部分就减少了。
    如果出现上述结果，——即把A级土地除外，仍能满足需求，——是因为投在C或D或这两级土地上的资本已经增加一倍以上，那末，情形就会不同。例如，如果在C上面有了第三次投资，我们就会得到下表：

表IVa

┌──┬─┬───┬───┬──┬───┬───┬───┬───────┬───┐
│土地│英│资　本│利　润│生产│ 产量 │每夸特│收　益│　地　　　租　│超　额│
│　　│　│　　　│　　　│费用│　　　│售　价│　　　├───┬───┤　　　│
│　　│　│　　　│　　　│　　│　　　│　　　│　　　│谷　物│货　币│　　　│
│等级│亩│ (镑) │ (镑) │(镑)│(夸特)│ (镑) │ (镑) │(夸特)│ (镑) │利润率│
├──┼─┼───┼───┼──┼───┼───┼───┼───┼───┼───┤
│　B │1 │　5 　│　 1　│　6│　　 4│ 1 1/2│　 6　│　　 0│　 0　│　　0│
│　C │1 │ 7 1/2│ 1 1/2│　9│　　 9│ 1 1/2│13 1/2│　　 3│ 4 1/2│　60%│
│　D │1 │　5 　│　 1　│　6│　　 8│ 1 1/2│　12　│　　 4│　 6　│ 120%│
├──┼─┼───┼───┼──┼───┼───┼───┼───┼───┼───┤
│合计│3 │17 1/2│3 1/2│　21│　　21│　—　│31 1/2│　　 7│10 1/2│　—　│
    和表IV相比，在这里，C的产量由6夸特增加到9夸特，剩余产品由2夸特增加到3夸特，货币地租由3镑增加到4 1/2镑。但同表II(在那里，C的货币地租是12镑)和表I(在那里，C的货币地租是6镑)相比，C的货币地租已经下降。谷物地租总额＝7夸特，和表II(12夸特)相比已经下降，但和表I(6夸特)相比已

783

经增加；货币地租总额(10 1/2镑)和两表(18镑和36镑)相比都已经下降。
    如果第三次投资2 1/2镑是投在B级土地上，那末，生产总量固然会发生变化，但地租不受影响，因为按照假定，各个连续的投资不会在同级土地上造成任何差额，并且B级土地不会提供任何地租。
    相反，假定第三次投资是投在D级土地上，而不是投在C级土地上，我们就会得到下表： 1

表IVb

┌──┬─┬───┬───┬──┬───┬───┬───┬───────┬───┐
│土地│英│资　本│利　润│生产│ 产量 │每夸特│收　益│　地　　　租　│超　额│
│　　│　│　　　│　　　│费用│　　　│售　价│　　　├───┬───┤　　　│
│　　│　│　　　│　　　│　　│　　　│　　　│　　　│谷　物│货　币│　　　│
│等级│亩│ (镑) │ (镑) │(镑)│(夸特)│ (镑)│ (镑) │(夸特)│ (镑) │利润率│
├──┼─┼───┼───┼──┼───┼───┼───┼───┼───┼───┤
│　B │1 │　5 　│　 1　│　6│　　 4│ 1 1/2│　 6　│　　 0│　 0　│　　0│
│　C │1 │　5 　│　 1　│　6│　　 6│ 1 1/2│　 9　│　　 2│　 3　│　60%│
│　D │1 │ 7 1/2│ 1 1/2│　9│　　12│ 1 1/2│　18　│　　 6│　 9　│ 120%│
├──┼─┼───┼───┼──┼───┼───┼───┼───┼───┼───┤
│合计│3 │17 1/2│3 1/2│　21│　　22│　—　│　33　│　　 8│　12　│　—　│
    在这里，总产量是22夸特，比表I增加一倍还多，虽然预付资本只是17 1/2镑比10镑，增加还不到一倍。和表II相比，总产量多2夸特，虽然表II的预付资本更大，是20镑。
    和表I相比，D级土地的谷物地租已经由3夸特增加到6夸特，货币地租仍旧不变，还是9镑。和表II相比，D级土地的谷物地租仍旧是6夸特，但货币地租已经由18镑减少到9镑。

784

    再说总地租，表IVb的谷物地租＝8夸特，比表I的6夸特多，也比表IVa的7夸特多，但比表II的12夸特少。表IVb的货币地租＝12镑，比表IVa的10 1/2镑多，比表I的18镑少，也比表II的36镑少。
    在表IVb的各种条件下，在B没有地租后，要使地租总额仍然和表I的地租总额相等，我们必须再有6镑的超额利润，也就是必须再有4夸特，每夸特的新的生产价格是1 1/2镑。这样，我们就会又有一个18镑的地租总额，和表I相同。为此所需要的追加资本的量，要看我们是把这个资本投在C上还是投在D上，还是分开投在这两种土地上而有所不同。
    对C来说，5镑资本会提供2夸特的剩余产品，所以10镑追加资本将会提供4夸特的追加剩余产品。对D来说，5镑的追加额，在追加投资的生产率不变这一在这里作为基础的前提下，已经足够生产4夸特的追加谷物地租。由此，我们可以得出如下的结果。

表IVc

┌──┬─┬───┬───┬──┬───┬───┬───┬───────┬───┐
│土地│英│资　本│利　润│生产│ 产量 │每夸特│收　益│　地　　　租　│超　额│
│　　│　│　　　│　　　│费用│　　　│售　价│　　　├───┬───┤　　　│
│　　│　│　　　│　　　│　　│　　　│　　　│　　　│谷　物│货　币│　　　│
│等级│亩│ (镑) │ (镑)│(镑)│(夸特)│ (镑) │ (镑) │(夸特)│ (镑) │利润率│
├──┼─┼───┼───┼──┼───┼───┼───┼───┼───┼───┤
│　B │1 │　5 　│　 1　│　6│　　 4│ 1 1/2│　 6　│　　 0│　 0　│　　0│
│　C │1 │　15　│　 3　│　18│　　18│ 1 1/2│　27　│　　 6│　 9　│　60%│
│　D │1 │ 7 1/2│ 1 1/2│　9│　　12│ 1 1/2│　18　│　　 6│　 9　│ 120%│
├──┼─┼───┼───┼──┼───┼───┼───┼───┼───┼───┤
│合计│3 │27 1/2│5 1/2│　33│　　34│　—　│　51　│　　12│　18　│　—　│

785

表IVd

┌──┬─┬───┬───┬──┬───┬───┬───┬───────┬───┐
│土地│英│资　本│利　润│生产│ 产量 │每夸特│收　益│　地　　　租　│超　额│
│　　│　│　　　│　　　│费用│　　　│售　价│　　　├───┬───┤　　　│
│　　│　│　　　│　　　│　　│　　　│　　　│　　　│谷　物│货　币│　　　│
│等级│亩│ (镑) │ (镑)│(镑)│(夸特)│ (镑) │ (镑) │(夸特)│ (镑) │利润率│
├──┼─┼───┼───┼──┼───┼───┼───┼───┼───┼───┤
│　B │1 │　5 　│　 1　│　6│　　 4│ 1 1/2│　 6　│　　 0│　 0　│　　0│
│　C │1 │　5 　│　 1　│　6│　　 6│ 1 1/2│　 9　│　　 2│　 3　│　60%│
│　D │1 │12 1/2│2 1/2│　15│　　20│ 1 1/2│　30　│　　10│　15　│ 120%│
├──┼─┼───┼───┼──┼───┼───┼───┼───┼───┼───┤
│合计│3 │22 1/2│4 1/2│　27│　　30│　—　│　45　│　　12│　18　│　—　│
    货币地租总额恰好是表II(在那里，追加资本是在生产价格不变的条件下投入的)的货币地租总额的一半。
    最重要的是，把以上二表和表I相比。
    我们看到，当生产价格下降一半，由每夸特60先令跌到30先令时，货币地租总额不变，仍旧是18镑，谷物地租则相应地增加一倍，由6夸特增加到12夸特。B的地租没有了；C的货币地租在表IVc增加一半，在表IVd则减少一半；D的货币地租在表IVc仍旧＝9镑，在表IVd则由9镑增加到15镑。产量已经由10夸特增加到表IVc的34夸特和表IVd的30夸特；利润已经由2镑增加到表IVc的5 1/2镑和表IVd的4 1/2镑。总投资在一个场合由10镑增加到27 1/2镑，在另一场合由10镑增加到22 1/2镑，所以在这两个场合都增加一倍以上。地租率，即按预付资本计算的地租，对每级土地来说，在从表IV到表IVd的所有的表上都是一样。这一点已经包含在这一假定中：任何一级土地上两个连续投资的生产率不变。但是，和表I相比，无论对所有各级土地的平均来

786

说，还是对每级土地分别来说，地租率都已经下降。在表I，地租率平均＝180%，而在表IVc，平均＝18/27 1/2×100%＝65 5/11%，在表IVd，平均＝18/22 1/2×100%＝80%。每英亩的平均货币地租已经增加。它的平均数以前在表I是按全部4英亩计算，每英亩4 1/2镑，现在在表IVc和表IVd，按3英亩计算，每英亩6镑。按提供地租的土地计算，货币地租的平均数以前是每英亩6镑，现在是每英亩9镑。所以每英亩地租的货币价值已经提高，并且现在代表比以前多一倍的谷物产品；但是现在12夸特谷物地租还不到总产量34夸特或30夸特的一半，而在表I，6夸特已经代表总产量10夸特的3/5。所以，地租作为总产量的一部分来看虽然已经减少，按所投资本计算，也已经减少，但它的货币价值按每英亩计算已经增加，它的产品价值增加得更多。我们拿表IVd中的D级土地来说，这里生产费用＝15镑，其中所投资本＝12 1/2镑。货币地租＝15镑。在表I，同一个D级土地的生产费用＝3镑，所投资本＝2 1/2镑，货币地租＝9镑，后者等于生产费用的三倍，几乎等于资本的四倍。在表IVd，D的货币地租是15镑，恰好与生产费用相等，只比资本大1/5。不过每英亩的货币地租已经大2/3，不是9镑，而是15镑。在表I，3夸特的谷物地租＝总产量4夸特的3/4；在表IVd，谷物地租是10夸特，等于D级土地一英亩的总产量(20夸特)的一半。由此可见，每英亩地租的货币价值和谷物价值能够增加，虽然它只形成总收益中较小的一部分，和预付资本相比也已经 减少。
    表I的总产量的价值＝30镑，地租＝18镑，超过总产量的价值的一半。表IVd的总产量的价值＝45镑，其中地租是18镑，不

787

到总产量的价值的一半。
    尽管每夸特的价格下降1 1/2镑即50%，尽管参加竞争的土地由4英亩减少到3英亩，但总货币地租却仍然保持不变，而谷物地租还增加一倍，按每英亩计算的谷物地租和货币地租也都增加，其原因就在于已经生产出更多夸特的剩余产品。谷物价格下跌50%，剩余产品增加100%。但是，要得到这个结果，在我们现在假定的条件下，总产量必须增加两倍，较好土地上的投资也必须增加一倍以上。较好土地上的投资必须按怎样的比例增加，首先取决于追加投资在较好土地和最好土地之间是怎样分配的；这里总是假定，资本在每级土地上的生产率，都会同资本量成比例地增加。
    如果生产价格下降的程度较小，产生同额货币地租所需要的追加资本就会较少。如果要把A从耕地中排挤出去所必需的供给——这不只取决于A每英亩的产量，而且也取决于A在全部耕地面积中所占的比例——已经更大了，因而比A好的各级土地所必需的追加资本量已经更大了，在其他条件不变的情况下，货币地租和谷物地租就会增加得更多，虽然二者在B级土地上都已不复存在。
    如果从A级土地拍出的资本＝5镑，那末要在这里加以比较的两个表就是表II和表IVd。总产量已经由20夸特增加到30夸特。货币地租却只有一半，是18镑而不是36镑；谷物地租仍旧不变＝12夸特。
    如果在D级土地上44夸特的总产量＝66镑可以用27 1/2镑资本生产出来，——按照D原有的比率计算，每个2 1/2镑的资本都有产品4夸特，——那末，货币地租总额就会重新达到表II的水平，

788

并且表的形式如下：
┌──┬───┬───┬────┬────┐
│土地│资　本│ 产量 │谷物地租│货币地租│
│等级│ (镑) │(夸特)│ (夸特)│　(镑)　│
├──┼───┼───┼────┼────┤
│　B │　5 　│　　 4│　　 0　│　　 0　│
│　C │　5 　│　　 6│　　 2　│　　 3　│
│　D │27 1/2│　　44│　　22　│　　33　│
├──┼───┼───┼────┼────┤
│合计│37 1/2│　　54│　　24　│　　36　│
    这里的总产量是54夸特，表II的总产量却是20夸特；货币地租仍旧一样，＝36镑。但这里的总资本是37 1/2镑，而表II是20镑。全部预付资本几乎增加一倍，产量几乎增加两倍；谷物地租已经增加一倍，但货币地租仍旧不变。所以，如果价格在生产率不变的情况下由于在提供地租的较好土地(即一切比A好的土地)上投入追加的货币资本而下降，总资本就会有一种不是同产量和谷物地租按同一比例增加的趋势；因此，价格下降所引起的货币地租的损失，又可以由谷物地租的增加得到补偿。这一规律也表现在下面一点上：如果预付资本投在C上的比投在D上的多，也就是说，投在提供地租较少的土地上的，比投在提供地租较多的土地上的多，预付资本就必须相应地增多。简单说来就是，为了要使货币地租保持不变或增加，必须生产出一定的剩余产品的追加额；为此所需的资本，在提供剩余产品的土地的肥力越大时，将越小。如果B和C之间，C和D之间的差额更大，所需的追加资本就会更小。这个一定的比例，要取决于1．价格下降的比例，即现在不提供地租的土地B和以前不提供地租的土地A之间的差额；

789

2．B以上各级较好土地之间的差额的比例；3．新投入的追加资本的量；4．这个追加资本在各级土地上的分配。
    事实上，我们知道，这个规律所表示的，不过是在谈第一种情况时已经阐明的事情：生产价格已定时，不管它的量是多少，地租都会因追加投资而增加。这是因为，由于A已被排挤出去，现在就有了一个新的级差地租I，它以B为最坏土地，以每夸特1 1/2镑为新的生产价格。这适用于表IV，也适用于表II。规律是一样的，只是现在作为出发点的不是土地A，而是土地B，不是3镑的生产价格，而是1 1/2镑的生产价格。
    这里重要的一点只是：既然需要有这样多的追加资本，才能使资本从土地A抽出，并使供给在没有A的情况下也能得到满足，这就表明，在这种情况发生的同时，每英亩的地租可以仍旧不变、增加或减少，即使不是在所有土地上都是这样，至少在某些土地上，就已耕地的平均来说是这样。我们已经看到，谷物地租和货币地租并不是平衡的。只是由于传统，谷物地租才在经济学上仍然起着作用。我们也完全有理由可以证明，比如说，一个工厂主现在用他5镑的利润买到的棉纱可以比以前用他10镑的利润买到的棉纱多得多。不过，这件事无论如何已经说明，地主老爷们如果同时又是制造厂、制糖厂、酿酒厂等等的厂主或股东，在货币地租下降的时候，他们作为本人所需的原料的生产者，仍然可以获得 的利益。【以上IVa至IVd各表由于包含一个贯串全部的计算上的错误而必须重新计算。这诚然不会影响这些表所阐明的理论观点，但关于每英亩的产量，这些表部分地包含着十分畸形的数值。这其实也是无关紧要的。在一切立体地形图上，垂直比例总是显著地大于水平比例。不过，如果有入觉得他的农业感情会由此受到损害，他尽可以用任何他认为合适的数字，去乘英亩数。在表I，我们可以用每英亩10蒲式耳、12蒲式耳、14蒲式耳、16蒲式耳(8蒲式耳＝1夸特)来代替每英亩1夸特、2夸特、3夸特、4夸特。由此推出的其他各表的数字，仍然在或然率的范围内；我们将会发现，其结果，即地租的增加和资本的增加之比，将会完全一样。下章由编者加进的各表就是这样做成的。——弗·恩·】

790

II．追加资本的生产率降低

    这个情况不会引出什么新的东西，只要在这里，同刚才考察过的情况一样，生产价格之所以能够下降，只是因为追加资本投在比A好的土地上，A的产品已经变为多余，因而资本已经从A抽出，或A已经用在别种产品的生产上。这种情况已经在上面详细论述过了。已经指出，在相同的情况下，每英亩的谷物地租和货币地租可以增加、减少或者不变。
    为了便于比较，我们先把表I抄在下面：

表I

┌──┬─┬───┬──┬────┬───┬────┬────┬───┐
│土地│英│资　本│利润│每夸特的│ 产量 │谷物地租│货币地租│超　额│
│　　│　│　　　│　　│生产费用│　　　│　　　　│　　　　│　　　│
│等级│亩│ (镑) │(镑)│　(镑)　│(夸特)│ (夸特) │　(镑)　│利润率│
├──┼─┼───┼──┼────┼───┼────┼────┼───┤
│　A │1 │ 2 1/2│ 1/2│　3　　│　　1 │　　　3 │　　 0　│　0　│
│　B │1 │ 2 1/2│ 1/2│　1 1/2│　　2 │　　　3 │　　 3　│ 120%│
│　C │1 │ 2 1/2│ 1/2│　1　　│　　3 │　　　3 │　　 6　│ 240%│
│　D │1 │ 2 1/2│ 1/2│　　3/4│　　4 │　　　3 │　　 9　│ 360%│
├──┼─┼───┼──┼────┼───┼────┼────┼───┤
│合计│4 │　10　│——│　　　　│　　10│　　　6 │　　18　│ 180%│
│　　│　│　　　│　　│　　　　│　　　│　　　　│　　　　│(平均)│

791

    现在我们假定B、C、D在生产率降低时提供的16夸特，已经足以把A从耕地中排挤出去，表III就会变成下表：

表V

┌──┬─┬──────┬──┬───────┬───┬───┬────┬────┬────┐
│土地│英│　投　资　　│利润│　　产　量　　│ 售价 │ 收益 │谷物地租│货币地租│　超　额│
│　　│　│　　　　　　│　　│　　　　　　　│　　　│　　　│　　　　│　　　　│　　　　│
│等级│亩│ 　(镑)　　 │(镑)│　(夸特)　　　│ (镑) │ (镑)│ (夸特) │　(镑)　│　利润率│
├──┼─┼──────┼──┼───────┼───┼───┼────┼────┼────┤
│　B │1 │2 1/2+2 1/2│　 1│2+1 1/2=3 1/2│ 1 5/7│　　 6│　　　0 │　　 0　│　　0 　│
│　C │1 │2 1/2+2 1/2│　 1│ 3+2　　=5　　│ 1 5/7│8 4/7│　 1 1/2│　 2 4/7│ 51 3/7%│
│　D │1 │2 1/2+2 1/2│　 1│4+3 1/2=7 1/2│ 1 5/7│12 6/7│　　　4 │　 6 6/7│137 1/7%│
├──┼─┼──────┼──┼───────┼───┼───┼────┼────┼────┤
│合计│3 │　　　15　　│——│　　　　16　　│　—　│27 3/7│　5 1/2│　 9 3/7│ 94 2/7%│
│　　│　│　　　　　　│　　│　　　　　　　│　　　│　　　│　　　　│　　　　│　(平均)│【在这里和在以下各表中，恩格斯计算的只是提供地租的土地的平均数；B—D的平均数＝62 6/7％。】
    这里，在追加资本的生产率降低，但各级土地上的降低额不等时，起调节作用的生产价格由3镑下降到1 5/7镑。投资增加了一半，由10镑增加到15镑。货币地租差不多降低一半，由18镑降到9 3/7镑，谷物地租却只减少1/12，由6夸特减少到5 1/2夸特。总产量由10夸特增加到16夸特，增加了60%。谷物地租占总产量三分之一强。预付资本和货币地租之比为15:9 3/7，以前为10:18。

III．追加资本的生产率提高

    这个情况和本章开头论述的变例I——生产价格在生产率不

792

变时下跌——的区别只是在于：当需要一定数量的追加产品把A级土地排挤出去时，这种情况在这里可以更快地发生。
    在追加投资的生产率降低和提高的场合，追加投资都会按照它们在各级土地间的分配情况而发生不同的作用。随着这种不同的作用使差额平衡或扩大，各级较好土地的级差地租，从而地租总额，也将会按比例减少或增加，这和级差地租I中已经看到的情形一样。此外，一切取决于和A一起被排挤掉的土地面积和资本的数量，以及在生产率提高时为提供追加产品以满足需求所必需的预付资本的相对量。
    在这里，只有一点值得我们研究，而且实际上也是这一点使我们回过头来研究这个级差利润是如何转化为级差地租的，这就是：
    在第一种情况即生产价格不变的情况中，投在A级土地上的追加资本和级差地租本身无关，因为A级土地仍旧不提供地租，它的产品的价格不变，并且继续起调节市场的作用。
    在第二种情况的变例I(生产价格在生产率不变时下跌)中，A级土地必然会被排挤掉，在变例II(生产价格在生产率降低时下跌)中更是这样；因为，否则A级土地的追加投资必然会提高生产价格。但在这里，在第二种情况的变例III(生产价格因追加资本的生产率提高而下跌)中，这个追加资本在一定情况下可以投在A级土地上，也可以投在各级较好土地上。
    我们假定，投在A上的追加资本2 1/2镑，不是生产1夸特，而是生产1 1/5夸特。

793

表VI

┌──┬─┬───────┬──┬──┬──────┬───┬──┬─────┬───┐
│土地│英│　　资　本　　│利润│生产│ 产　　　量 │售　价│收益│　地　　租│超　额│
│　　│　│　　　　　　　│　　│费用│　　　　　　│　　　│　　├───┬─┤　　　│
│等级│亩│　　 (镑)　　 │(镑)│(镑)│　(夸特)　　│(镑)　│(镑)│夸 特│镑│利润率│
├──┼─┼───────┼──┼──┼──────┼───┼──┼───┼─┼───┤
│　A │1 │2 1/2＋2 1/2=5│　1│　6│1+1 1/5=2 1/5│2 8/11│　6│　　0 │ 0│　0　│
│　B │1 │2 1/2＋2 1/2=5│　1│　6│2+2 2/5=4 2/5│2 8/11│ 12│ 2 1/5│ 6│ 120%│
│　C │1 │2 1/2＋2 1/2=5│　1│　6│3+3 3/5=6 3/5│2 8/11│ 18│ 4 2/5│12│ 240%│
│　D │1 │2 1/2＋2 1/2=5│　1│　6│4+4 4/5=8 4/5│2 8/11│ 24│ 6 3/5│18│ 360%│
├──┼─┼───────┼──┼──┼──────┼───┼──┼───┼─┼───┤
│　　│4 │　　　　20　　│　4│　24│　　22　　　│　——│　60│13 1/5│36│ 240%│
    这个表，除了要和基本的表I相比较，也要和表II(在那里，投资加倍，而生产率不变，即和投资成比例)相比较。
    按照假定，起调节作用的生产价格下降了。如果它不变，还是＝3镑，那末，以前仅投资2 1/2镑时不提供任何地租的最坏土地A，现在也就会提供地租了，尽管并没有更坏的土地被人耕种；而这是因为同一土地的生产率已经增加，但只是对资本的一部分来说是这样，而不是对原有的资本来说是这样。第一个3镑的生产费用生产1夸特；第二个3镑的生产费用生产1 1/2夸特；但全部产品2 1/5夸特现在是按照它的平均价格出售的。因为生产率随着追加投资而增加，所以这必然包含着某种改良。这种改良可以是：一般地说，在每英亩上已经投入更多的资本(更多的肥料，更多的机械性劳动等等)。也可以是：一殷地说，只有通过这个追加资本，才有可能实现一个性质上不同的、生产效率更大的投资。在这两个场合，都是每英亩花费5镑资本，得到2 1/2夸特的产量，而用这个资本

794

的一半即2 1/2镑，那就只会得到1夸特的产量。把暂时的市场状况撇开不说，只有在A级土地的相当大的面积上，继续只用每英亩2 1/2镑的资本来耕种，A级土地的产品才能继续按较高的生产价格，而不是按新的平均价格出售。但是，每英亩投资5镑的新比例以及改良的经营方法一旦普遍实行，起调节作用的生产价格就必然会下降到2 8/11镑。这两个资本部分之间的差别就会消失，于是A级土地每英亩只用2 1/2镑来耕种，事实上就是非正常的，是与新的生产条件不相适应的。这时，问题不再是同一英亩上的资本不同部分的收益的差别，而是每英亩总投资是否充足的差别。由此可以看出，第一，相当多租地农场主(必须是相当多，因为如果人数少，他们就只得被迫低于他们的生产价格出售)手中的不充足的资本，同各级土地本身在下降序列中发生的差别，起着完全相同的作用。较坏土地的低劣耕种，将会使较好土地的地租增加；它甚至会在质地同样坏但耕作已改良的土地上创造出地租，而在其他情况下，这种土地是不会提供地租的。第二，我们知道，级差地租在它是由同一个总面积上的连续投资产生时，实际上会化成一个平均数，在这个平均数上，不同的投资的作用已经不再能够辨认和区别，因此不会在最坏土地上生出地租；而是1．它们会使比如说A级土地一英亩总收获的平均价格，成为新的起调节作用的价格；2．它们会表现为在新条件下充分耕种土地所必要的每英亩资本总量的变动，并且在资本总量中，各个连续的投资及其各自的作用已经不可区分地混在一起。较好土地的个别的级差地租也是这样。总之，在每个场合，级差地租都是由该级土地提供的平均产量和最坏土地按一个已经增加、现在已经作为标准的投资提供的产量相比的差额决定的。

795

    没有一块土地是不用投资而提供产品的。甚至就简单的级差地租即级差地租I来说，也是这样；我们说一英亩A级土地即调节生产价格的土地会按某种价格，提供这样多的产品，较好的B、C、D级土地会提供这样多的级差产品，因而按那个起调节作用的价格，会提供这样多货币地租，当我们这样说的时候，我们总是假定，已经投入一定额的、在现有生产条件下被看作标准的资本。正如在工业中一样，对每个工业部门来说，都必须有一个最低限额的资本，以便可以按照商品的生产价格来生产商品。
    如果由于在同一土地上有了和各种改良结合在一起的、连续的投资，这个最低限额发生了变化，那末，这也是逐渐发生的。例如，在A级土地还有一定的英亩数尚未取得这种追加的经营资本时，由于生产价格不变，A级土地中那些耕种得比较好的英亩就会产生出地租，一切较好土地如B、C、D的地租也会提高。但新的经营方法一旦普及，成为标准的经营方法，生产价格就会下降；较好土地的地租就会再下降，而尚未具有现在的平均经营资本的那部分A级土地，就只好低于它的个别生产价格，因而低于平均利润出售它的产品。
    在生产价格下跌时，这种情况甚至在追加资本的生产率降低的时候也会发生，只要所需的总产量，由于投资的增加，已经可以由较好土地来提供，从而，例如，经营资本从A级土地上抽出，也就是说，A级土地不再参加这种产品(例如小麦)的生产上的竞争。现在平均投在新的起调节作用的较好的B级土地上的资本量就成为标准；当我们说土地的不同肥力时，也是假定每英亩使用了这种新的标准的资本量。
    另一方面，很清楚，这种平均投资，例如英国1848年以前每英

796

亩8镑，1848年以后每英亩12镑，也会作为缔结租约时的标准。对投资超过标准的租地农场主来说，超额利润在租约有效期间是不会转化为地租的。租约满期后，它会不会转化为地租，取决于那些能够进行同样的额外投资的租地农场主的竞争。这里不谈那种永久性的、在资本支出相等甚至减少时也能继续保证产量增加的土地改良。这种改良虽然是资本的产物，但起着和土地性质的自然差异完全相同的作用。
    因此，我们知道，在级差地租II中，有一个要素必须加以考虑，这个要素在级差地租I本身中没有表现出来，因为不管每英亩标准投资额有任何变动，级差地租I都可以继续存在下去。这个要素，一方面，是起调节作用的A级土地上的各个投资的结果混在一起；A级土地的产量，现在不过表现为每英亩的标准平均产量。另一方面，是每英亩投资的标准最低限额或平均量发生变动，以致这种变动表现为土地的特性。最后，是超额利润转化为地租形式的方法上的差别。
    其次，同表I及表II相比，表VI现在表明，谷物地租比表I增加一倍以上，比表II增加1 1/5夸特；货币地租和表I相比，增加一倍，和表II相比，却没有变化。如果(在其他各种假定相同的条件下)追加资本有更大的部分投在较好的各级土地上，另一方面也就是说，如果追加资本在A级土地上所发生的作用减少，以致A级土地每夸特的起调节作用的平均价格提高，那末，货币地租就会显著增加。
    如果因资本增加而产生的肥力的提高，会在各级土地上发生不同的作用，那就会引起它们的级差地租的变动。
    无论如何已经证明，在生产价格因追加投资的生产率提高而

797

下降时，——也就是在生产率提高的比例大于预付资本增加的比例时，——每英亩的地租，例如在投资增加一倍时，不只是能够增加一倍，而且能够增加一倍以上。但是，如果生产价格因A级土地的生产率提高得更快而下降得更低，那末，每英亩的地租也可能下降。
    例如我们假定B和C的追加投资不是和A的追加投资按相同的比例来提高生产率，以致对B和C来说比例差额减少，产量的增加就不会弥补价格的下降，这样，和表II相比，D的地租将会增加，B和C的地租则会减少。

表VIa

┌──┬─┬───────┬──┬───────┬───┬───┬────┬────┐
│土地│英│　资　本　　　│利润│每英亩的产量　│ 售价 │ 收益 │谷物地租│货币地租│
│　　│　│　　　　　　　│　　│　　　　　　　│　　　│　　　│　　　　│　　　　│
│等级│亩│ 　　(镑)　　 │(镑)│　(夸特)　　　│ (镑) │ (镑)│ (夸特) │　(镑)　│
├──┼─┼───────┼──┼───────┼───┼───┼────┼────┤
│　A │1 │2 1/2+2 1/2=5│　 1│1+3　　=4　　│ 1 1/2│　　 6│　　　0 │　　 0　│
│　B │1 │2 1/2+2 1/2=5│　 1│2+2 1/2=4 1/2│ 1 1/2│6 3/4│　　1/2 │　　3/4│
│　C │1 │2 1/2+2 1/2=5│　 1│ 3+5　　=8　　│ 1 1/2│　12 │　 　4　│　 　6　│
│　D │1 │2 1/2+2 1/2=5│　 1│4+12　　=16　│ 1 1/2│　24 │　　　12│　 　18 │
├──┼─┼───────┼──┼───────┼───┼───┼────┼────┤
│合计│4 │　　　　20　　│——│　　　　32 1/2│　—　│　——│ 16 1/2│　24 3/4│
    最后，如果在肥力按相同的比例增加的条件下，在较好土地上比在A级土地上投入更多的追加资本，或者，如果在较好土地上的各追加投资的生产率提高，那末，货币地租就会增加。在这两个场合，差额都会增加。
    如果由追加投资引起的改良会全面或部分减小差额，并且对

798

A的影响大于对B和C的影响，那末，货币地租就会下降。最好土地的生产率的增加越小，它就下降得越多。谷物地租是增加、下降还是不变，则取决于影响的不平衡的程度。
    如果各级土地的追加肥力的比例差额不变，但在提供地租的土地上比在无租土地A上，在提供地租较多的土地上比在提供地租较少的土地上投入更多的资本，或者如果追加资本相等，但和A级土地相比，较好土地和最好土地上的肥力增加得更多，那末，货币地租就会提高，谷物地租也会提高，提高的程度和比较高级土地的肥力超过比较低级土地的肥力增加的程度成比例。
    但是，在所有情况下，如果增长的生产力是资本增加的结果，不单纯是投资不变时肥力提高的结果，那末，地租就会相对地提高。这是绝对的观点，它指出，在这里，和以前的所有情况一样，地租和每英亩的已经增加的地租(和级差地租I中就全部耕地面积计算的平均总地租的量一样)，都是土地上投资增加的结果，而不管这种投资是在价格不变或下降时以不变的生产率发生作用，还是在价格不变或下降时以降低的生产率发生作用，还是在价格下降时以提高的生产率发生作用。因为我们的假定是：价格在追加资本的生产率不变、降低或提高时不变，或价格在生产率不变、降低或提高时下降，而这个假定可以归结为这样的假定：价格不变或下降时追加资本的生产率不变，价格不变或下降时生产率降低，价格不变和下降时生产率提高。虽然在所有这一切场合，地租可以不变和下降，但在其他条件相同的情况下，如果资本的追加使用不是肥力增加的条件，地租就会下降得更厉害。因此，追加资本总是地租相对高昂的原因，虽然地租绝对地会下降。

799


级差地租II——第三种情况：生产价格上涨。结论(《资本论》第三卷第四十三章)

第四十三章

级差地租II——第三种情况：
生产价格上涨。结论

     {生产价格的上涨是以不支付地租的最坏土地的生产率的降低为前提的。只有当投在A上面的2 1/2镑所生产的不到1夸特，5镑所生产的不到2夸特时，或者必须耕种比A更坏的土地时，起调节作用的生产价格才会高于每夸特3镑。
    在第二次投资的生产率不变或提高时，上述情况只有在第一次2 1/2镑投资的生产率已降低的场合，才是可能的。这样的情况是经常会发生的。例如，因浅耕而枯竭的表土，用旧的耕作方法，只会提供日益减少的收获，以后，用深耕方法犁起的深土，通过比较合理的耕作，就会提供比以前多的收获。但确切说来，这种特殊情况不属于这里研究的范围。对较好土地来说，甚至在那里假定发生类似情况时，第一次2 1/2镑投资的生产率的下降，也会引起级差地租I的下降；但在这里，我们只考察级差地租II。但是，因为如不假定级差地租II的存在，以上这种特殊情况就不可能发生，并且这种情况事实上表现为级差地租I的一种变形对级差地租II的反作用，所以我们要举例说明。

800

表VII

┌──┬─┬──────┬──┬──┬────────┬───┬──┬────┬────┬────┐
│土地│英│　投　资　　│利润│生产│　　产　　量　　│ 售价 │收益│谷物地租│货币地租│　地租率│
│　　│　│　　　　　　│　　│费用│　　　　　　　　│　　　│　　│　　　　│　　　　│　　　　│
│等级│亩│ 　(镑)　　 │(镑)│(镑)│　(夸特)　　　　│ (镑) │(镑)│ (夸特) │　(镑)　│　　　　│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　A │1 │2 1/2+2 1/2│　 1│　 6│1/2+1 1/4=1 3/4│ 3 3/7│　 6│　　　0 │　　 0　│　　0 　│
│　B │1 │2 1/2+2 1/2│　 1│　 6│　1+2 1/2=3 1/2│ 3 3/7│　12│　 1 3/4│　　 6　│　 120%│
│　C │1 │2 1/2+2 1/2│　 1│　 6│1 1/2+3 3/4=5 1/4│3 3/7│ 18│　 3 1/2│　 　12 │ 　240%│
│　D │1 │2 1/2+2 1/2│　 1│　 6│2+5　　　=7　　　│ 3 3/7│ 24│　 5 1/4│　　18　│ 　360%│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　　│—│　　　20　　│——│——│　　　　17 1/2　│　—　│　60│ 10 1/2│　　36　│ 　240%│
    货币地租和货币收益，都和表II一样。已提高的起调节作用的生产价格，恰好弥补减少了的产量；因为二者按相反的比例变动，所以，二者的积不变。
    上例假定，第二次投资的生产力比第一次投资原有的生产率高。如果我们假定第二次投资的生产率只和第一次投资原有的生产率相同，情况还是一样，如下表：

表VIII

┌──┬─┬──────┬──┬──┬────────┬───┬──┬────┬────┬────┐
│土地│英│　投　资　　│利润│生产│　　产　　量　　│ 售价 │收益│谷物地租│货币地租│　超　额│
│　　│　│　　　　　　│　　│费用│　　　　　　　　│　　　│　　│　　　　│　　　　│　　　　│
│等级│亩│ 　(镑)　　 │(镑)│(镑)│　(夸特)　　　　│ (镑) │(镑)│ (夸特) │　(镑)　│　利润率│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　A │1 │2 1/2+2 1/2│　 1│　 6│1/2+1　　=1 1/2│ 4　　│　 6│　　　0 │　　 0　│　　0 　│
│　B │1 │2 1/2+2 1/2│　 1│　 6│　1+2　　=3　　│ 4　　│　12│　 1 1/2│　　 6　│　 120%│
│　C │1 │2 1/2+2 1/2│　 1│　 6│1 1/2+3　　=4 1/2│4　　│ 18│　 3　　│　 　12 │ 　240%│
│　D │1 │2 1/2+2 1/2│　 1│　 6│2+4　　　=6　　　│4　　│ 24│　 4 1/2│　　18　│ 　360%│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　　│—│　　　20　　│——│——│　　　　15　　　│　—　│　60│　9　　│　　36　│ 　240%│
    在这里，由于生产价格按同一比例上涨，生产率的降低，在收益和货币地租方面都充分得到补偿。
    第三种情况，只有在第二次投资的生产率下降，第一次投资的

801

生产率不变(在第一和第二两种情况下，我们总是这样假定)时，才会以纯粹的形式出现。在这里，级差地租I不受影响，只是由级差地租II产生的那部分有变化。我们可以举两个例子；在第一例中，第二次投资的生产率降低到原来的1/2；在第二例中，第二次投资的生产率降低到原来的1/4。

表IX

┌──┬─┬──────┬──┬──┬────────┬───┬──┬────┬────┬────┐
│土地│英│　投　资　　│利润│生产│　　产　　量　　│ 售价 │收益│谷物地租│货币地租│　地租率│
│　　│　│　　　　　　│　　│费用│　　　　　　　　│　　　│　　│　　　　│　　　　│　　　　│
│等级│亩│ 　(镑)　　 │(镑)│(镑)│　(夸特)　　　　│ (镑) │(镑)│ (夸特) │　(镑)　│　　　　│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　A │1 │2 1/2+2 1/2│　 1│　 6│1　+　1/2=1 1/2│ 4　　│　 6│　　　0 │　　 0　│　　0 　│
│　B │1 │2 1/2+2 1/2│　 1│　 6│　2+1　　=3　　│ 4　　│　12│　 1 1/2│　　 6　│　 120%│
│　C │1 │2 1/2+2 1/2│　 1│　 6│3　+1 1/2=4 1/2│ 4　　│ 18│　 3　　│　 　12 │ 　240%│
│　D │1 │2 1/2+2 1/2│　 1│　 6│4+2　　　=6　　│ 4　　│ 24│　 4 1/2│　　18　│ 　360%│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　　│—│　　　20　　│——│——│　　　　15　　　│　—　│　60│　9　　│　　36　│ 　240%│
    表IX和表VIII相同，不过在表VIII中是第一次投资的生产率降低；在表IX中是第二次投资的生产率降低。

表X

┌──┬─┬──────┬──┬──┬────────┬───┬──┬────┬────┬────┐
│土地│英│　投　资　　│利润│生产│　　产　　量　　│ 售价 │收益│谷物地租│货币地租│　地租率│
│　　│　│　　　　　　│　　│费用│　　　　　　　　│　　　│　　│　　　　│　　　　│　　　　│
│等级│亩│ 　(镑)　　 │(镑)│(镑)│　(夸特)　　　　│ (镑) │(镑)│ (夸特) │　(镑)　│　　　　│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　A │1 │2 1/2+2 1/2│　 1│　 6│1　+　1/4=1 1/4│ 4 4/5│　 6│　　　0 │　　 0　│　　0 　│
│　B │1 │2 1/2+2 1/2│　 1│　 6│　2+　1/2=2 1/2│ 4 4/5│　12│　 1 1/4│　　 6　│　 120%│
│　C │1 │2 1/2+2 1/2│　 1│　 6│3　+　3/4=3 3/4│ 4 4/5│ 18│　 2 1/2│　 　12 │ 　240%│
│　D │1 │2 1/2+2 1/2│　 1│　 6│4+1　　　=5　　│ 4 4/5│ 24│　 3 3/4│　　18　│ 　360%│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　　│—│　　　20　　│——│——│　　　　12 1/2　│　-　│　60│　7 1/2│　　36　│ 　240%│

802

    表X中的总收益、货币地租和地租率，也和表II，表VII，表VIII中的相同，因为产量和售价又按相反的比例变动，而投资不变。
    生产价格上涨时另一种可能的情况，即一向不值得耕种的较坏土地现在已被开垦的情况，又怎样呢?
    我们假定有这样一种土地(我们用a来表示)参加竞争。因此，那个一向无租的土地A也将提供地租，于是以上的表VII，表VIII和表X，将取得如下的形式：

表VIIa

┌──┬─┬──────┬──┬──┬────────┬───┬──┬────┬────┬────┐
│土地│英│　投　资　　│利润│生产│　　产　　量　　│ 售价 │收益│谷物地租│货币地租│　增加　│
│　　│　│　　　　　　│　　│费用│　　　　　　　　│　　　│　　│　　　　│　　　　│　　　　│
│等级│亩│ 　(镑)　　 │(镑)│(镑)│　(夸特)　　　　│ (镑) │(镑)│ (夸特) │　(镑) │　　　　│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　a │1 │　　　5　　│　 1│　 6│　　　　　1 1/2 │　　4│　 6│　　　0 │　　 0　│　　0 　│
│　A │1 │2 1/2+2 1/2│　 1│　 6│1/2+1 1/4=1 3/4│　　4│　 7│　　1/4 │　　 1　│　　1 　│
│　B │1 │2 1/2+2 1/2│　 1│　 6│　1+2 1/2=3 1/2│　　4│　14│　 2　　│　　 8　│1+7　　│
│　C │1 │2 1/2+2 1/2│　 1│　 6│1 1/2+3 3/4=5 1/4│　　4│ 21│　 3 3/4│　 　15│1+2×7│
│　D │1 │2 1/2+2 1/2│　 1│　 6│2+5　　　=7　　　│　　4│ 28│　 5 1/2│　　22　│1+3×7│
├──┼─┼──────┼──┼──┼────────┼───┼──┼────┼────┼────┤
│　　│—│　　　——　│——│　30│　　　　19　　　│　—　│　76│ 11 1/2│　　46　│ 　—　│

表VIIIa

┌──┬─┬──────┬──┬──┬────────┬───┬───┬───┬───┬──────┐
│土地│英│　投　资　　│利润│生产│　　产　　量　　│ 售价 │收　益│谷物　│货币　│　增　　加　│
│　　│　│　　　　　　│　　│费用│　　　　　　　　│　　　│　　　│地租　│地租　│　　　　　　│
│等级│亩│ 　(镑)　　 │(镑)│(镑)│　(夸特)　　　　│ (镑) │(镑)　│(夸特)│(镑) │　　　　　　│
├──┼─┼──────┼──┼──┼────────┼───┼───┼───┼───┼──────┤
│　a │1 │　　　5　　│　 1│　 6│　　　　　1 1/4 │ 4 4/5│　　 6│　　0 │　 0　│　　　0 　│
│　A │1 │2 1/2+2 1/2│　 1│　 6│1/2+1　　=1 1/2│ 4 4/5│ 7 1/5│　1/4 │ 1 1/5│　　 1 1/5│
│　B │1 │2 1/2+2 1/2│　 1│　 6│　1+2　　=3　　│ 4 4/5│14 2/5│ 1 3/4│ 8 2/5│1 1/5+7 1/5│
│　C │1 │2 1/2+2 1/2│　 1│　 6│1 1/2+3　=4 1/2│4 4/5│21 3/5│3 1/4│15 3/5│1 1/5+2×7 1/5│
│　D │1 │2 1/2+2 1/2│　 1│　 6│2+4　　　=6 　│4 4/5│28 4/5│4 3/4│22 4/5│1 1/5+3×7 1/5│
├──┼─┼──────┼──┼──┼────────┼───┼───┼───┼───┼──────┤
│　　│5 │　　　——　│——│　30│　　　　19　　　│　—　│　78　│ 10　│　48　│ 　　—　　│

803

表Xa

┌──┬─┬──────┬──┬──┬────────┬───┬───┬───┬───┬──────┐
│土地│英│　投　资　　│利润│生产│　　产　　量　　│ 售价 │收　益│谷物　│货币　│　增　　加　│
│　　│　│　　　　　　│　　│费用│　　　　　　　　│　　　│　　　│地租　│地租　│　　　　　　│
│等级│亩│ 　(镑)　　 │(镑)│(镑)│　(夸特)　　　　│ (镑) │(镑)　│(夸特)│(镑) │　　　　　　│
├──┼─┼──────┼──┼──┼────────┼───┼───┼───┼───┼──────┤
│　a │1 │　　　5　　│　 1│　 6│　　　　　1 1/8 │ 5 1/3│　　 6│　　0 │　 0　│　　　0 　│
│　A │1 │2 1/2+2 1/2│　 1│　 6│1　+1/4　=1 1/4│ 5 1/3│ 6 2/3│　1/8 │　2/3│　　 　1/5│
│　B │1 │2 1/2+2 1/2│　 1│　 6│　2+1/2　=2 1/2│ 5 1/3│13 1/3│ 1 3/8│ 7 1/3│2/3+6 2/3│
│　C │1 │2 1/2+2 1/2│　 1│　 6│3　　+3/4=3 3/4│ 5 1/3│20　　│2 5/8│14　　│2/3+2×6 2/3│
│　D │1 │2 1/2+2 1/2│　 1│　 6│4+1　　　=5　　│26 2/3│ 3 7/8│4 3/4│20 2/3│2/3+3×6 2/3│
├──┼─┼──────┼──┼──┼────────┼───┼───┼───┼───┼──────┤
│　　│—│　　　——　│——│　30│　　　　13 5/8　│　—　│72 2/3│ 8　│42 2/3│ 　　—　　│
    由于a级土地的加入，产生了一种新的级差地租I，因此在这个新的基础上，级差地租II也会以一种变化了的形式表现出来。在上述三表的每一个表中，a级土地各有不同的肥力；按比例增加的肥力序列，只是从A级土地开始。地租的上升序列，也与此相适应。从前无租而现在有租的最坏土地的地租，形成一个不变数，被简单地加在一切较高的地租上；只有减去这个不变数，才会清楚地表现出在一切较高地租上的差额的序列，以及这种序列和各种土地的肥力序列的平行。在所有这些表上，由A到D的肥力之比是1:2:3:4；与此相应，各级地租的比：
在表VIIa中是1:1+7:1+2×7:1+3×7，
在表VIIIa中是1 1/5:1 1/5+7 1/5:1 1/5+2×7 1/5:1 1/5+3×7 1/5，
在表Xa中是2/3:2/3+6 2/3:2/3+2×6 2/3:2/3+3×6 2/3。
总之：如果A的地租＝n，并且肥力较高一级的土地的地租＝n+m，序列就是：n:n+m:n+2m:n+3m等等。——弗·恩·}

804

    {因为上述第三种情况，在手稿上只有一个标题，没有详细阐述，所以编者的任务，是象上面那样尽力予以补充。此外，编者还要根据以上关于级差地租II包含的三种主要情况和九种派生情况的全部研究，得出一般性的结论。但手稿所举的各例是不大适合这个目的的。第一，这些例子中加以比较的各级土地，在面积相等时它们的收益之间的比是1:2:3:4；因此，差额一开始就已经过分夸大，并且在进一步引伸在这个基础上作出的各种假定和计算时，会得出十分不近情理的数值。第二，这些例子会引起完全错误的假象。如果肥力程度成1:2:3:4之比，地租成0:1:2:3的序列，人们立即就会认为，可以从第一个序列推出第二个序列，并以总收益的二倍、三倍等等来说明地租的二倍、三倍等等。但这是完全错误的。甚至当肥力程度的比是n:n+1:n+2:n+3:n+4时，地租的比也会是0:1:2:3:4；地租不是和肥力程度成比例，而是和以无租土地作为零计算的肥力差额成比例。
    手稿上的表是为说明正文而必须列举的。但为了给以下的研究结果提供一个明显的基础，我在下面举出一系列新表，在这些表中，收益是以蒲式耳(1/8夸特或36.35公升)和先令(＝马克)计算的。
    第一个表(表XI)相当于以上的表I。其中列举五级土地A—E的收益和地租，第一次投资50先令，加上利润10先令，形成每英亩的总生产费用＝60先令。谷物收获量定得很低，每英亩10、12、14、16、18蒲式耳。由此得到的起调节作用的生产价格，是每蒲式耳6先令。
    以下的十三个表相当于本章及前二章论述的级差地租II的三

805

种情况，假定同一土地每英亩的追加投资为50先令，生产价格不变，下降，或上涨。这三种情况中的每一种情况，又按照第二次投资和第一次投资相比时生产率1．不变，2．降低，或3．提高的不同情况分别加以说明。这里还列举了几个特别可以说明问题的变例。
    第一种情况：生产价格不变。这时我们得到：
变例1：第二次投资的生产率不变(表XII)。
变例2：生产率降低。这种情形只能发生在A级土地没有第二次投资的时候。这样一来，或者
    (a)B级土地也不提供地租(表XIII)，或者
    (b)B级土地不是完全没有地租(表XIV)。
变例3：生产率提高(表XV)。这个情况也排除A级土地上的第二次投资。
    第二种情况：生产价格下降。我们得到：
变例1：第二次投资的生产率不变(表XVI)。
变例2：生产率降低(表XVII)。
    这两个变例都假定A级土地不加入竞争，B级土地变成无租土地，并且调节生产价格。
变例3：生产率提高(表XVIII)。A级土地在这里仍起调节作用。
    第三种情况：生产价格上涨。这时可能有两种方式：或者A级土地仍然是无租的，并且仍然起调节价格的作用；或者比A级更坏的土地加入竞争，并调节价格，因此A级土地也提供地租。
    第一种方式：A级土地仍然起调节作用：
变例1：第二次投资的生产率不变(表XIX)；在我们的假定下，这个情况只有在第一次投资的生产率降低时才会发生。

806

变例2：第二次投资的生产率降低(表XX)；这种情况并不排除第一次投资生产率不变的现象。
变例3：第二次投资的生产率提高(表XXI)；这又假定第一次投资的生产率降低。
    第二种方式：一种较坏的土地(以a表示)加入竞争；A级土地提供地租。
变例1：第二次投资的生产率不变(表XXII)。
变例2：生产率降低(表XXIII)。
变例3：生产率提高(表XXIV)。
这三个变例都和问题的一般条件相符合，无须进一步加以说明。
    现在列表如下：

表XI

┌──┬───┬────┬───┬───┬───┬─────┐
│土地│生　产│　产量　│售　价│收　益│地　租│　　　　　│
│　　│费　用│　　　　│　　　│　　　│　　　│地租的增加│
│等级│(先令)│(蒲式耳)│(先令)│(先令)│(先令)│　　　　 │
├──┼───┼────┼───┼───┼───┼─────┤
│　A │　60　│　　10　│　　6 │　60　│　 0　│　　0 　　│
│　B │　60　│　　12　│　　6 │　72　│　12　│　　12　　│
│　C │　60　│　　14　│　　6 │　84　│　24　│　　2×12 │
│　D │　60　│　　16　│　　6 │　96　│　36　│　　3×12 │
│　E │　60　│　　18　│　　6 │ 108　│　48　│　　4×12 │
├──┼───┼────┼───┼───┼───┼─────┤
│　　│　—　│　　—　│　—　│　—　│ 120　│　　10×12│
    在同一土地上有第二次投资时：
    第一种情况：生产价格不变。
变例1：第二次投资的生产率不变。

807

表XII

┌──┬─────┬────┬───┬───┬───┬─────┐
│土地│生　　　产│　产量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│(蒲式耳)│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　A │60+60=120│10+10=20│　　6 │ 120　│　 0　│　　0 　　│
│　B │60+60=120│12+12=24│　　6 │ 144　│　24　│　　24　　│
│　C │60+60=120│14+14=28│　　6 │ 168　│　48　│　　2×24 │
│　D │60+60=120│16+16=32│　　6 │ 192　│　72　│　　3×24 │
│　E │60+60=120│18+18=36│　　6 │ 216　│　96　│　　4×24 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　　│　——　　│　——　│　—　│　—　│ 240　│　　10×24│
变例2：第二次投资的生产率降低，A级土地没有第二次投资。
    1．B级土地变为无租土地：

表XIII

┌──┬─────┬────────┬───┬───┬───┬─────┐
│土地│生　　　产│　产　　　　量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│　　　(蒲式耳)　│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　A │　　　60 │　　　　　　10　│　　6 │　60　│　 0　│　　0 　　│
│　B │60+60=120│12+ 8=24　　　　│　　6 │ 120　│　 0　│　　0 　　│
│　C │60+60=120│14+ 9 1/3=23 1/3│　　6 │ 140　│　20　│　　20　　│
│　D │60+60=120│16+10 2/3=26 2/3│　　6 │ 160　│　40　│　　2×20 │
│　E │60+60=120│18+12=30　　　　│　　6 │ 180　│　60　│　　3×20 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　　│　——　　│　　——　　　　│　—　│　—　│ 120　│　　 6×20 │

808

    2．B级土地不是完全没有地租。

表XIV

┌──┬─────┬────────┬───┬───┬───┬─────┐
│土地│生　　　产│　产　　　　量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│　　　(蒲式耳)　│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　A │　　　60 │　　　　　　10　│　　6 │　60　│　 0　│　　0 　　│
│　B │60+60=120│12+ 9=21　　　　│　　6 │ 126　│　 6　│　　6 　　│
│　C │60+60=120│14+10 1/2=24 1/2│　　6 │ 147　│　27　│　　6+20　│
│　D │60+60=120│16+12 1/2=28 1/2│　　6 │ 168　│　48　│　6+2×21 │
│　E │60+60=120│18+13 1/2=31 1/2│　　6 │ 189　│　69　│　6+3×21 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　　│　——　　│　　——　　　　│　—　│　—　│ 150　│4×6+6×21│
变例3：第二次投资的生产率提高，A级土地在这里也没有第二次投资。

表XV

┌──┬─────┬────────┬───┬───┬───┬─────┐
│土地│生　　　产│　产　　　　量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│　　　(蒲式耳)　│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　A │　　　60 │　　　　　　10　│　　6 │　60　│　 0　│　　0 　　│
│　B │60+60=120│12+15=27　　　　│　　6 │ 162　│　42　│　　42　　│
│　C │60+60=120│14+17 1/2=31 1/2│　　6 │ 189　│　69　│　 42+27　│
│　D │60+60=120│16+20=36　　　　│　　6 │ 216　│　96　│ 42+2×27 │
│　E │60+60=120│18+22 1/2=40 1/2│　　6 │ 243　│ 123　│ 42+3×27 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　　│　——　　│　　——　　　　│　—　│　—　│ 330　│4×42+6×27│

809

    第二种情况：生产价格下降。
变例1：第二次投资的生产率不变。A级土地不加入竞争，B级土地变为无租土地。

表XVI

┌──┬─────┬────┬───┬───┬───┬─────┐
│土地│生　　　产│　产量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│(蒲式耳)│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　B │60+60=120│12+12=24│　　5 │ 120　│　 0　│　　 0　　│
│　C │60+60=120│14+14=28│　　5 │ 140　│　20　│　　20　　│
│　D │60+60=120│16+16=32│　　5 │ 160　│　40　│　　2×20 │
│　E │60+60=120│18+18=36│　　5 │ 180　│　60　│　　5×20 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　　│　——　　│　——　│　—　│　—　│ 120　│　　 6×20│
变例2：第二次投资的生产率降低；A级土地不加入竞争，B级土地变为无租土地。

表XVII

┌──┬─────┬────────┬───┬───┬───┬─────┐
│土地│生　　　产│　产　　　　量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│　　　(蒲式耳)　│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　B │60+60=120│12+ 9=21　　　　│ 5 5/7│ 120　│　 0　│　　0 　　│
│　C │60+60=120│14+10 1/2=24 1/2│ 5 5/7│ 140　│　20　│　　20　　│
│　D │60+60=120│16+12=28　　　　│ 5 5/7│ 160　│　40　│　　2×20 │
│　E │60+60=120│18+13 1/2=31 1/2│ 5 5/7│ 180　│　60　│　　3×20 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　　│　——　　│　　——　　　　│　—　│　—　│ 120　│　　 6×20 │
变例3：第二次投资的生产率提高；A级土地仍参加竞争。B级土

810

地提供地租。

表XVIII

┌──┬─────┬────┬───┬───┬───┬─────┐
│土地│生　　　产│　产量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│(蒲式耳)│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　A │60+60=120│10+15=25│ 4 4/5│ 120　│　 0　│　　 0　　│
│　B │60+60=120│12+18=30│ 4 4/5│ 144　│　24　│　　24　　│
│　C │60+60=120│14+21=35│ 4 4/5│ 168　│　48　│　　2×24 │
│　D │60+60=120│16+24=40│ 4 4/5│ 192　│　72　│　　3×24 │
│　E │60+60=120│18+27=45│ 4 4/5│ 216　│　96　│　　4×24 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　　│　——　　│　——　│　—　│　—　│ 240　│　　10×24│
    第三种情况：生产价格上涨。
    A．A级土地仍然是无租的，并仍起调节价格的作用。
变例1：第二次投资的生产率不变；这要假定第一次投资的生产率降低。

表XIX

┌──┬─────┬────────┬───┬───┬───┬─────┐
│土地│生　　　产│　产　　　　量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│　　　(蒲式耳)　│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　A │60+60=120│ 7 1/2+10=17 1/2│ 6 6/7│ 120　│　 0　│　　0 　　│
│　B │60+60=120│ 9+12=21　　　　│ 6 6/7│ 144　│　24　│　　24　　│
│　C │60+60=120│10 1/2+14=24 1/2│ 6 6/7│ 168　│　48　│　　2×24 │
│　D │60+60=120│12+16=28　　　　│ 6 6/7│ 192　│　72　│　　3×24 │
│　E │60+60=120│13 1/2+18=31 1/2│ 6 6/7│ 216　│　96　│　　4×24 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　　│　——　　│　　——　　　　│　—　│　—　│ 240　│　　10×24 │

811

变例2：第二次投资的生产率降低；这并不排斥第一次投资的生产率不变。

表XX

┌──┬─────┬────┬───┬───┬───┬─────┐
│土地│生　　　产│　产量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│(蒲式耳)│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　A │60+60=120│10+ 5=15│　　8 │ 120　│　 0　│　　 0　　│
│　B │60+60=120│12+ 6=18│　　8 │ 144　│　24　│　　24　　│
│　C │60+60=120│14+ 7=21│　　8 │ 168　│　48　│　　2×24 │
│　D │60+60=120│16+ 8=24│　　5 │ 192　│　72　│　　3×24 │
│　E │60+60=120│18+ 9=27│　　5 │ 216　│　96　│　　4×24 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　　│　——　　│　——　│　—　│　—　│ 240　│　　10×24│
变例3：第二次投资的生产率提高；按照假定，这要求第一次投资的生产率降低。

表XXI

┌──┬─────┬────────┬───┬───┬───┬─────┐
│土地│生　　　产│　产　　　　量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│　　　(蒲式耳)　│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　A │60+60=120│ 5+12 1/2=17 1/2│ 6 6/7│ 120　│　 0　│　　0 　　│
│　B │60+60=120│ 6+15=21　　　　│ 6 6/7│ 144　│　24　│　　24　　│
│　C │60+60=120│ 7+17 1/2=24 1/2│ 6 6/7│ 168　│　48　│　　2×24 │
│　D │60+60=120│ 8+20=28　　　　│ 6 6/7│ 192　│　72　│　　3×24 │
│　E │60+60=120│19+22 1/2=31 1/2│ 6 6/7│ 216　│　96　│　　4×24 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　　│　——　　│　　——　　　　│　—　│　—　│ 240　│　　10×24 │

812

    B．一种较坏的土地(用a表示)起调节价格的作用，因而A级土地也提供地租。这种情形，对所有的变例来说，都允许第二次投资的生产率不变。
    变例1：
        第二次投资的生产率不变[表XXII]。
    变例2：
        第二次投资的生产率下降[表XXIII]。
    变例3：
        第二次投资的生产率提高[表XXIV]。

表XXII

┌──┬─────┬────┬───┬───┬───┬─────┐
│土地│生　　　产│　产量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│(蒲式耳)│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　a │　　　120│　　　16│ 7 1/2│ 120　│　 0　│　　 0　　│
│　A │60+60=120│10+10=20│ 7 1/2│ 150　│　30　│　　30　　│
│　B │60+60=120│12+12=24│ 7 1/2│ 180　│　60　│　　2×30 │
│　C │60+60=120│14+14=28│ 7 1/2│ 210　│　90　│　　3 ×30 │
│　D │60+60=120│16+16=32│ 7 1/2│ 240　│ 120　│　　4×30 │
│　E │60+60=120│18+18=36│ 7 1/2│ 270　│ 150　│　　5×30 │
├──┼─────┼────┼───┼───┼───┼─────┤
│　　│　——　　│　——　│　—　│　—　│ 450　│　　15×30│

813

表XXIII

┌──┬─────┬────────┬───┬───┬───┬─────┐
│土地│生　　　产│　产　　　　量　│售　价│收　益│地　租│　　　　　│
│　　│费　　　用│　　　　　　　　│　　　│　　　│　　　│地租的增加│
│等级│　(先令)　│　　　(蒲式耳)　│(先令)│(先令)│(先令)│　　　　 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　a │　　　120│　　　　　16　　│　 8　│ 120　│　 0　│　　0 　　│
│　A │60+60=120│10+ 7 1/2=17 1/2│　 8　│ 140　│　20　│　　20　　│
│　B │60+60=120│12+ 9=21　　　　│　 8　│ 168　│　48　│　20+28　 │
│　C │60+60=120│14+10 1/2=24 1/2│　 8　│ 196　│　76　│ 20+2×28 │
│　D │60+60=120│16+12=28　　　　│　 8　│ 224　│ 104　│ 20+3×28 │
│　E │60+60=120│18+13 1/2=31 1/2│　 8　│ 252　│ 132　│ 20+4×28 │
├──┼─────┼────────┼───┼───┼───┼─────┤
│　　│　——　　│　　——　　　　│　—　│　—　│ 380　│5×20+10×24│

表XXIII

┌──┬─────┬────────┬───┬────┬────┬───────┐
│土地│生　　　产│　产　　　　量　│售　价│收　　益│地　　租│　　　　　　　│
│　　│费　　　用│　　　　　　　　│　　　│　　　　│　　　　│　地租的增加　│
│等级│　(先令)　│　　　(蒲式耳)　│(先令)│(先令)　│(先令)　│　　　　　　 │
├──┼─────┼────────┼───┼────┼────┼───────┤
│　a │　　　120│　　　　　16　　│ 7 1/2│　 120　│　　 0　│　　　　0 　　│
│　A │60+60=120│10+12 1/2=22 1/2│ 7 1/2│ 168 3/4│　48 3/4│ 　15+33 3/4│
│　B │60+60=120│12+15=27　　　　│ 7 1/2│ 202 1/2│　82 1/2│15+2×33 3/4│
│　C │60+60=120│14+17 1/2=31 1/2│ 7 1/2│ 236 1/4│ 116 1/4│15+3×33 3/4│
│　D │60+60=120│16+20=36　　　　│ 7 1/2│　 270　│　 150　│15+4×33 3/4│
│　E │60+60=120│18+22 1/2=40 1/2│ 7 1/2│ 303 3/4│ 183 3/4│15+5×33 3/4│
├──┼─────┼────────┼───┼────┼────┼───────┤
│　　│　——　　│　　——　　　　│　—　│　——　│ 581 1/4│5×15+15×33 3/4│

814

    从以上各表得出了如下的结论：
    首先，把没有地租的起调节作用的土地作为零点，地租序列恰好与肥力差额序列成比例。对地租起决定作用的，不是绝对的收益，而只是收益的差额。无论各级土地每英亩分别提供1，2，3，4，5蒲式耳，还是提供11，12，13，14，15蒲式耳产品，地租在这两种情况下形成的序列，都是0，1，2，3，4蒲式耳或与此相应的货币额。
    但是，这个结论，就同一土地上反复进行投资的总地租额来说，是更重要得多的。
    在以上研究的十三例中，有五例地租总额都在投资增加一倍时增加一倍。不是10×12先令，而是10×24先令＝240先令。这五例是：
    第一种情况，价格不变，变例1：生产按等速度增长(表XII)。
    第二种情况，价格下降，变例3：生产按加速度增长(表XVIII)。
    第三种情况，价格上涨，第一种方式(A级土地仍起调节作用)所包括的所有三个变例(表XIX，XX，XXI)。
    有四例地租增加一倍以上。这四例是：
    第一种情况，变例3，价格不变，但生产按加速度增长(表XV)。地租总额增加到330先令。
    第三种情况第二种方式(A级土地提供地租)所包括的所有三个变例(表XXII，地租＝15×30＝450先令；表XXIII，地租＝5×20+10×28＝380先令；表XXIV，地租＝5×15+15×33 3/4＝581 1/4先令)。
    有一例地租总额增加了，但不是按第一次投资提供的地租额增加一倍：

815

    第一种情况，价格不变，变例2：第二次投资的生产率降低，不过是以B级土地不是完全没有地租为条件的(表XIV，地租=4×6+6×21＝150先令)。
    最后，只有三例是，一切土地合计的地租总额，在进行第二次投资时，和进行第一次投资时(表XI)一样。在这几例中，A级土地不加入竞争，B级土地成了起调节作用的无租土地。因此，不仅B级土地的地租会消失，而且地租序列中每一环节的地租都会减少；结果就是由此规定的。这几例是：
    第一种情况，变例2，那里的条件是，A级土地要被排挤(表XIII)。地租总额＝6×20，因而＝10×12＝120，和表XI一样。
    第二种情况，变例1和变例2。在那里，按照假定，A级土地也必然被排挤(表XVI和表XVII)，地租总额也是6×20＝10×12=120先令。
    这也就是说，在所有可能的情况中，就大多数情况来说，由于土地投资增加，每英亩有租土地的地租，特别是地租总额都会增加。在我们研究过的十三例中，只有三例地租总额不变。在这三例中，最坏的、一向无租的、起调节作用的土地退出竞争，高一级的土地代替了它的位置，成为无租土地。但就在这三例中，最好的土地的地租同第一次投资产生的地租相比也增加了。当C的地租由24先令减少到20先令时，D和E的地租则由36先令和44先令增加到40先令和60先令。
    总地租下降到第一次投资时的地租水平(表XI)以下的情形，只有当A级土地和B级土地都退出竞争，以致C级土地起调节作用并且变为无租土地时，才是可能的。
    只要已耕种的土地仍有竞争能力，土地上使用的资本越多，一

816

国的农业，一般地说，也就是一国的文明越发展，每英亩的地租和地租总额就增加得越多，社会以超额利润形式付给大土地所有者的贡赋也就越多。
    这个规律说明了大土地所有者阶级的可惊的生命力。任何一个社会阶级也不象他们那样浪费；任何一个社会阶级也不象他们那样有权要求过一种传统的“适合身分”的奢侈生活，而不管挥霍掉的钱是从哪里来的；任何一个社会阶级也不象他们那样可以放心大胆地负债累累。他们总会再站住脚，因为别人在土地上的投资为他们提供地租，并且这种地租远远超过资本家从土地取得的利润。
    但是，这个规律也说明，为什么大土地所有者的这种生命力会逐渐枯竭。
    当英国谷物关税在1846年废除时，英国的工厂主们都以为，这样一来，他们会把土地贵族变为需要救济的贫民。但实际不是这样，土地贵族反而比以前任何时候都更富有了。这是怎么回事呢?非常简单。第一，从那以后，租地农场主必须按照契约每年对每英亩投资12镑，而不是8镑。第二，在下院也有很多代表的地主们，批给自己一笔巨大的国家补助金，用于土地的排水及其他永久性的改良。因为最坏土地没有完全被排挤掉，至多不过(并且在大多数情况下只是暂时的)改为别的用途，所以，地租就与投资的增加成比例地增加了，土地贵族也比以前任何时候都更富有了。
    但是，一切都是要消逝的。横渡海洋的轮船，南北美洲和印度的铁路，使一些十分特别的地带能够参加欧洲谷物市场上的竞争。一方面，有北美的大草原、阿根廷的帕姆帕斯草原，这些草原是天然宜于开垦的；这些处女地，甚至用原始的耕作方法，不施肥料，也

817

能够连年得到丰收。此外，还有俄罗斯和印度的共产主义公社的土地，这些公社为了获得纳税的钱(这种税是暴虐的国家专制制度经常用酷刑逼迫它们交纳的)，必须卖掉它们的一部分产品，并且这部分产品日益增多。出售这种产品，不考虑生产费用的多少，而是按照商人出的价钱，因为在支付期限到来时，农民无论如何要得到货币。欧洲的租地农场主和农民在地租维持原样的情况下，当然竞争不过这种草原处女地以及赋税重压下的俄罗斯和印度的农民。一部分欧洲土地就从种植谷物的竞争中完全退出来；地租到处都在下降；我们列举的第二种情况的变例2(价格下降，追加投资的生产率也下降)成了欧洲的通例。因此，从苏格兰到意大利，从法国南部到东普鲁士，到处都听得到地主的怨言。值得庆幸的是，所有草原还远没有全被开垦；还有足够数量的草原可以使欧洲所有大地主以及小地主遭到破产。——弗·恩·}
    对地租进行考察的各个项目如下：
    A．级差地租。
    1．级差地租的概念。以水力作为例解。过渡到真正的农业地租。
    2．由各级土地的不同肥力产生的级差地租I。
    3．由同一土地上的连续投资产生的级差地租II。关于级差地租II，要研究以下各种情况：
        (a)生产价格不变；
        (b)生产价格下降；
        (c)生产价格上涨。
    还要研究：
        (d)超额利润转化为地租。

818

    4．这个地租对利润率的影响。
    B．绝对地租。
    C．土地价格。
    D．关于地租的结论。
    对级差地租进行的考察，可概括出以下两点结论：
    第一：超额利润可以按不同的方法形成。一方面，是以级差地租I为基础；也就是以全部农业资本投在由肥力不同的各级土地构成的土地面积上为基础。其次，作为级差地租II，是以同一土地上的连续投资有不同的级差生产率为基础，也就是说，在这里，和最坏的、无租的、但调节生产价格的土地上的等量投资相比，具有较高的生产率，例如，表现为增加若干夸特小麦。但是，不论这种超额利润是怎样产生的，它所以转化为地租，从而由租地农场主手里转到土地所有者手里，总是具有下列先决条件：各个连续投资的部分产品所具有的不同的实际的个别生产价格(与一般的、调节市场的生产价格无关)，已事先平均化为个别平均生产价格。一英亩产品的一般的起调节作用的生产价格，超过它的个别的平均生产价格的余额，形成每英亩的地租，并成为每英亩地租的尺度。就级差地租I来说，级差结果本身就是可以区别的，因为它们是在不同比互相分开的、彼此靠近的土地上，在假定每英亩进行标准投资以及与此相应地进行标准耕种的情况下形成的。就级差地租II来说，级差结果必须先变成可以区别的，事实上必须再转化为级差地租I，而这一点只有按照上述的方法才能做到。例如，我们来看第774页上的表III。

819

    B级土地第一次2 1/2镑的投资每英亩产生2夸特，第二次同样大的投资每英亩产生1 1/2夸特；在同一英亩上合计产生3 1/2夸特。就这个从同一土地产生的3 1/2夸特来看，看不出其中哪一部分是第一次投资的产物，哪一部分是第二次投资的产物。事实上，它们是总资本5镑的产物；实际情况只是，一个2 1/2镑的资本产生2夸特，一个5镑的资本却不是产生4夸特，而是产生3 1/2夸特。即使5镑产生4夸特，从而两个投资的产量相等，或者甚至产生5夸特，从而第二次投资产生1夸特的余额，情形也完全一样。前2夸特的生产价格是每夸特1 1/2镑，后1 1/2夸特的生产价格是每夸特2镑。因此3 1/2夸特总计的费用是6镑。这是总产品的个别生产价格，平均计算是每夸特1镑14 2/7先令，就是说约为1 3/4镑。按A级土地决定的一般生产价格3镑计算，每夸特会产生超额利润1 1/4镑，3 1/2夸特合计会产生4 3/8镑。按B级土地的平均生产价格计算，这个数目就体现在约1 1/2夸特中。所以，B级土地的超额利润体现在B的一部分产品中，即1 1/2夸特中，而这就是以谷物来表现的地租；按一般生产价格计算，这些谷物要卖4 1/2镑。但是相反地，B级土地一英亩多于A级土地一英亩的超额产品，并不无条件就是超额利润的表现，因此也不是无条件就是剩余产品的表现。按照假定，B级土地每英亩生产3 1/2夸特，A级土地每英亩只生产1夸特。所以，B级土地一英亩的超额产品是2 1/2夸特，但剩余产品却只是1 1/2夸特；因为B级土地上的投资，比A级土地上的投资多一倍，生产费用也多一倍。如果A级土地同样有5镑投资，生产率不变，它的产品就是2夸特，而不是1夸特，由此可见，实际的剩余产品，并不是由3 1/2和1比较，而是由3 1/2和2比较得出来的。所以，剩余产品不是2 1/2夸特，而只是1 1/2夸特。其次，如果B级

820

土地的第三次投资2 1/2镑只生产1夸特，因而和A级土地的情况一样，这1夸特要费3镑，它的出售价格3镑就只够弥补生产费用，只提供平均利润，而不提供超额利润，因此也就没有任何部分可以转化为地租。任何一级土地每英亩的产量和A级土地每英亩的产量相比较时，既看不出它是同额投资的产品还是较大投资的产品；也看不出，追加产品是只够补偿生产价格，或者追加产品的产生是由于追加资本已有较高的生产率。
    第二：在我们考察新的超额利润的形成时，追加投资的界限是只补偿生产费用的投资，就是说，这个投资生产1夸特的费用和A级土地一英亩上同额投资生产1夸特的费用相等，按照假定，都是3镑。在追加投资的生产率降低时，根据以上的说明，可以得出以下结论：B级土地每英亩总投资不再提供地租的界限，是在B级土地每英亩产品的个别平均生产价格已上涨到A级土地每英亩的生产价格时达到的。
    如果在B级土地上追加的投资只能补偿生产价格，而不提供超额利润，也不形成新的地租，这虽然会提高每夸特的个别平均生产价格，但不会影响以前投资所形成的超额利润或地租。因为平均生产价格总是低于A级土地的生产价格，并且当每夸特价格的余额减少时，夸特数将按相同的比例增加，所以价格的全部余额仍然不变。
    在上述假定的情况下，最初两次投资5镑在B级土地上生产3 1/2夸特，因而按照假定，地租是1 1/2夸特＝4 1/2镑。如果有第三次投资2 1/2镑加进去，它只生产出追加的1夸特，那末，总生产价格(包括20％的利润)4 1/2夸特＝9镑，每夸特的平均价格＝2镑。所以，B级土地每夸特的平均生产价格已由1 5/7镑增加到2镑，和

821

A级土地的起调节作用的价格相比，每夸特的超额利润也已由1 2/7镑减少到1镑。但1×4 1/2＝4 1/2镑，和以前1 2/7×3 1/2＝4 1/2镑完全一样。
    假定再有第四次和第五次追加的投资各2 1/2镑投在B级土地上，这两次投资只是按一般的生产价格各生产1夸特，那末，每英亩的总产量现在就是6 1/2夸特，它的生产费用是15镑。对B级土地来说，每夸特的平均生产价格已由2镑再增加到2 4/13镑，和A级土地起调节作用的生产价格相此，每夸特的超额利润，已由1镑再减少到9/13镑。但这9/13镑现在是按6 1/2夸特计算，而不是按4 1/2夸特计算。9/13×6 1/2＝1×4 1/2＝4 1/2镑。
    首先，由此可以得出以下结论：在这些情况下，不必提高起调节作用的生产价格，就可以在各种提供地租的土地上投入追加资本，甚至到追加资本完全不提供超额利润，而只提供平均利润时都是这样。其次，由此可以得出结论：在这里，不管每夸特的超额利润怎么减少，每英亩的超额利润总额还是不变；这种减少，会不断由每英亩生产的夸特数目的相应增加而得到补偿。要使平均生产价格提高到一般生产价格的水平(因此，在这里，对B级土地来说，就是上涨到3镑)，必须追加投资，从而使追加资本的产品的生产价格，比起调节作用的生产价格3镑更高。但是，我们将看到，单是这样也不足以无条件地使B级土地每夸特的平均生产价格提高到和一般生产价格3镑相等的程度。
    我们假定B级土地：
    1．按以上所说的生产价格6镑，生产3 1/2夸特。这是两个各2 1/2镑的投资；这两个投资都形成超额利润，不过是按下降的水平形成的。

822

    2. 再按3镑生产1夸特；这个投资的个别生产价格，和起调节作用的生产价格相等。
    3．再按4镑生产1夸特；这个投资的个别生产价格，比起调节作用的价格高33 1/3%。
    这样，我们已由10 7/10镑的投资，按13镑，每英亩生产5 1/2夸特；投资额比原来的投资额增加了三倍，但产量比第一次投资的产量增加还不到两倍。
    5 1/2夸特按13镑计算，每夸特的平均生产价格是2 4/11镑。所以，在起调节作用的生产价格为3镑时，每夸特有7/11镑的余额可以转化为地租。按起调节作用的价格3镑出售，5 1/2夸特卖16 1/2镑，减去生产费用13镑，还有超额利润或地租3 1/2镑。这3 1/2镑，按B级土地现在每夸特的平均生产价格计算，也就是按每夸特2 4/11镑计算，代表1 25/52夸特。货币地租下降了1镑，谷物地租下降了大约1/2夸特，但是，尽管B级土地上的第四次追加投资，不仅不生产超额利润，而且达不到平均利润，超额利润和地租仍然存在。我们假定，不仅第三次投资，而且第二次投资也是按照超过起调节作用的生产价格的价格进行生产的，因此总生产是：按6镑生产3 1/2夸特+按8镑生产2夸特，总共按14镑生产费用生产5 1/2夸特。每夸特的平均生产价格是2 6/11镑，还留下5/11镑的余额。这5 1/2夸特按3镑出售，得16 1/2镑；减去14镑的生产费用，还留下2 1/2镑作为地租。按B现在的平均生产价格计算，这等于55/56夸特。所以，总还是有地租，虽然比以前少。
    无论如何，这种情况表明，在有追加投资的较好土地上的产品的费用超过起调节作用的生产价格时，地租至少在实际允许的界限以内是不会消灭的，不过必然会减少，并且一方面要和这种生产

823

率较低的资本在总投资中所占的相应部分成比例地减少，另一方面要随着这种资本的生产率的降低成比例地减少。这种资本的产品的平均价格，总还是低于起调节作用的价格，所以总还是会留下可以转化为地租的超额利润。
    现在我们假定，由于连续四次投资(2 1/2镑，2 1/2镑，5镑，5镑)的生产率的降低，B每夸特的平均价格和一般的生产价格是一致的。
┌─────┬──┬───┬──────┬──┬───┬───────┐
│　资　本　│利润│产　量│　生产费用　│售价│收　益│形成地租的余额│
│　(镑)　　│(镑)│(夸特)├───┬──┤(镑)│(镑)　├───┬───┤
│　　　　　│　　│　　　│每夸特│总计│　　│　　　│(夸特)│(镑)　│
│　　　　　│　　│　　　│(镑)　│(镑)│　　│　　　│　　　│　　　│
├─┬───┼──┼───┼───┼──┼──┼───┼───┼───┤
│1.│2 1/2│ 1/2│　2 　│ 1 1/2│　3 │　3 │　　6 │　　1 │　　3 │
│2.│2 1/2│ 1/2│ 1 1/2│　2 　│　3 │　3 │ 4 1/2│　1/2 │ 1 1/2│
│3.│　5　│ 1　│ 1 1/2│　4 　│　6 │　3 │ 4 1/2│　-1/2│-1 1/2│
│4.│　5　│ 1　│　1 　│　6 　│　6 │　3 │　　3 │　　-1│　　-3│
├─┬───┼──┼───┼───┼──┼──┼───┼───┼───┤
│　│　15 │ 3　│　6 　│ —— │　18│——│　18　│　　0 │　　0 │
    在这里，租地农场主是按照每夸特的个别生产价格出售每一夸特的，所以，是按照每夸特的平均生产价格出售所有各夸特的，而这个平均生产价格是和起调节作用的价格3镑一致的。所以，他仍然为他的15镑资本取得了20％的利润＝3镑。但地租已消失。当每夸特的个别生产价格和一般生产价格这样互相平衡时，余额到哪里去了呢?
    第一次投资2 1/2镑的超额利润是3镑；第二次投资2 1/2镑的超额利润是1 1/2镑；因此预付资本的 1/3即5镑的超额利润，总计为4 1/2镑＝90%。

824

    第三次投资5镑不但没有产生超额利润；它的产品1 1/2夸特，按照一般生产价格出售，还会产生1 1/2镑的负数。最后，第四次投资5镑的产品1夸特，按照一般生产价格出售，又会产生3镑的负数。所以，这两次投资一共产生4 1/2镑的负数，同第一次和第二次投资产生的超额利润4 1/2镑相等。
    超额利润和亏损利润互相抵销了。因此，地租就消失了。但事实上这种情况之所以可能，只是因为剩余价值中形成超额利润或地租的要素，现在已经加入平均利润的形成。租地农场主靠牺牲地租，才由15镑赚到3镑或20%的平均利润。
    B的个别平均生产价格平均化为A的一般的调节市场价格的生产价格，是以下述情况为前提的：前几次投资的产品的个别价格低于起调节作用的价格的差额，越来越为以后几次投资的产品的个别价格高于起调节作用的价格的差额所补偿，最后完全抵销。前几次投资的产品本身出售时表现为超额利润的东西，会逐渐变为它们的平均生产价格的一部分，加入平均利润的形成，直到最后完全被平均利润所吸收。
    如果投在B上面的资本不是15镑，只是5镑，并且上表中追加的2 1/2夸特，是因为新耕种A级土地2 1/2英亩(每英亩投资2 1/2镑)而生产出来的，那末，投入的追加资本就只是6 1/4镑，因而，为生产这6夸特而用在A和B上面的总支出也只是11 1/4镑，而不是15镑，这6夸特的总生产费用(包括利润)也只是13 1/2镑。这6夸特仍然总共卖18镑，不过投资已减少3 3/4镑，而B的地租仍然是每英亩4 1/2镑。如果追加的2 1/2夸特必须靠比A更坏的土地，例如A-1，A-2来生产，情况就会不同，因此，对A-1级土地的1 1/2夸特来说，每夸特的生产价格＝4镑，而对最后1夸特，即A-2级土地

825

所生产的1夸特来说，生产价格＝6镑。这时，6镑就会成为每夸特的起调节作用的生产价格。B级土地的3 1/2夸特就会卖21镑，而不是10 1/2镑，所提供的地租就会是15镑，而不是4 1/2镑；以谷物计算，占2 1/2夸特，而不是1 1/2夸特。同样，A级土地每夸特现在也会提供3镑的地租＝1/2夸特。
    在我们进一步论述这点以前，还要指出一点。
    只要总资本中生产1 1/2夸特余额的部分，为总资本中生产1 1/2夸特负额的部分所抵销，B级土地1夸特的平均价格就会互相平衡，而与由A调节的一般的生产价格每夸特3镑相一致。至于这个平衡究竟什么时候可以达到，或者说，为了这个目的必须有多少资本以不足的生产力投在B级土地上，那末，在前几次投资的超额生产率已定的情况下，这取决于以后几次投资和最坏的起调节作用的土地A上的等量投资相比所具有的相对不足的生产率，或者说，取决于以后几次投资的产品的、和起调节作用的价格相比所具有的个别生产价格。
    根据以上所述，首先可以得出如下结论：
    第一：只要各追加资本是用超额生产率投在同一土地上，即使这种生产率越来越下降，每英亩的绝对的谷物地租和货币地租也会增加，虽然它相对地即和预付资本相比(即超额利润率或地租率)会降低。在这里，界限是由这样一种追加资本形成的，这种追加资本只提供平均利润，或它的产品的个别生产价格和一般生产价格是一致的。在这些情况下，生产价格将不变，除非比较坏的土地的生产由于供给增加而变为多余。甚至价格下降时，这些追加资本在一定界限内仍然能生产超额利润，虽然是较小的超额利润。

826

    第二：只生产平均利润、其超额生产率＝0的追加投资，决不会改变现有的超额利润量，从而也不会改变地租量。因此，较好的土地每夸特的个别平均价格将会提高；每夸特的余额减少了，但提供这个减少了的余额的夸特数却增加了；因此，二者的积将不变。
    第三：如果追加投资的产品的个别生产价格，超过起调节作用的价格，因此，追加投资的超额生产率不仅＝0，而且比零小，是一个负数，也就是说，比同额投资在起调节作用的A级土地上的生产率还小，那末，追加投资就会使较好土地的总产品的个别平均价格越来越接近一般生产价格，因而越来越减少二者间形成超额利润或地租的差额。原来形成超额利润或地租的东西，现在越来越多地加入平均利润的形成。但投在B级土地一英亩上的总资本将继续提供超额利润，虽然它会随着生产率不足的资本的总量的增加而减少，并且会按生产率不足的程度而减少。在资本增加，生产增加时，这里每英亩的地租将绝对下降，而不是象在第二种情况下那样，只是相对地即同投资的增加量相比会下降。
    只有当较好土地B的总产品的个别平均生产价格和起调节作用的价格一致时，地租才会消失。这时，生产率较高的前几次投资的超额利润，就会全部加入平均利润的形成。
    每英亩地租的下降是以地租的消失为最低界限的。但是，地租的消失不是发生在追加投资用不足生产率进行生产的时候，而是发生在如下情况下，即生产率不足的追加投资已经很多，以致它们的作用足以抵销前几次投资的超额生产率，而所投总资本的生产率竟和A级土地的资本的生产率相等，B级土地每夸特的个别平均价格竟和A级土地每夸特的个别平均价格相等。
    即使在这种情况下，虽然地租已经消失，起调节作用的生产价

827

格，每夸特3镑，仍然不变。只是或者由于追加资本生产率不足的程度已经增加，或者由于生产率同样不足的追加资本量已经加大，才必然会使生产价格的提高超过这一点。例如，在前面第824页的那个表内，如果在同一土地上按每夸特4镑的标准生产出来的是2 1/2夸特，而不是1 1/2夸特，那末，合计7夸特的生产费用就是22镑，每夸特的费用就是3 1/7镑，比一般生产价格贵1/7镑。因此，一般生产价格必须提高。
    因此，直到最好土地的每夸特的个别平均价格和一般生产价格相等，直到后者超过前者的余额，从而超额利润和地租完全消失以前，还可以长时期使用生产率不足，甚至生产率越来越不足的追加资本。
    甚至在这种情况下，当较好土地的地租消失时，它们的产品的个别平均价格只不过和一般生产价格一致，因此一般生产价格仍不需要提高。
    在以上的例子中，在较好土地B——但它在较好土地或有租土地的序列中处于最低的等级——上，3 1/2夸特是由一个具有超额生产率的5镑资本生产出来的，2 1/2夸特是由一个具有不足生产率的10镑资本生产出来的，合计6夸特；所以，5/12是由后面这些生产率不足的资本部分生产出来的。并且只是到了这个程度，这6夸特的个别平均生产价格才提高到每夸特3镑，因此和一般的生产价格一致。
    但是在土地所有权规律的支配下，后面这2 1/2夸特是不能用这种方式按每夸特3镑生产的，除非它们能在2 1/2英亩新的A级

828

土地上生产出来。追加资本尚能按一般生产价格来进行生产的情况形成一个界限。超过这个界限，同一土地上的追加投资就必须停止。
    这就是说，如果租地农场主一旦要对前两次投资支付4 1/2镑的地租，他就要继续支付这个地租，并且每夸特生产费用高于3镑的每次投资，都会使他的利润减少。在生产率不足时，个别平均价格的平均化因此就要受到阻碍。
    我们再就上例来研究一下这种情形。在这个例子中，A级土地每夸特3镑的生产价格，对B级土地来说，起着调节价格的作用。
┌───┬──┬────┬───┬────┬───────┬───┬───┐
│资　本│利润│生产费用│产　量│每夸特的│　售　　价　　│超　额│损　失│
│　　　│　　│　　　　│　　　│生产费用├───┬───┤利　润│　　　│
│　(镑)│(镑)│　(镑)　│(夸特)│　(镑)　│每夸特│总　计│(镑)　│(镑)　│
│　　　│　　│　　　　│　　　│　　　　│(镑)　│(镑)　│　　　│　　　│
├───┼──┼────┼───┼────┼───┼───┼───┼───┤
│ 2 1/2│ 1/2│　　 3　│　 2　│　 1 1/2│　3 　│　6 　│　3 　│　—　│
│ 2 1/2│ 1/2│　　 3　│ 1 1/2│　 2　　│　3 　│ 4 1/2│ 1 1/2│　—　│
│ 5　　│ 1　│　　 6　│ 1 1/2│　 4　　│　3 　│ 4 1/2│　—　│ 1 1/2│
│ 5　　│ 1　│　　 6　│　 1　│　 6　　│　3 　│　3 　│　—　│　3 　│
├───┼──┼────┼───┼────┼───┼───┼───┼───┤
│15　　│ 3　│　　18　│　—　│　——　│　—　│　18　│ 4 1/2│ 4 1/2│
    前两次投资所生产的3 1/2夸特的生产费用，对租地农场主来说，同样是每夸特3镑，因为他要支付4 1/2镑的地租。这时，他的个别生产价格和一般生产价格之间的差额，就不是流进他的腰包。因此，对他来说，前两次投资的产品的价格余额，不能用来弥补第三次投资和第四次投资产量上的不足。

829

    第三次投资所产生的1 1/2夸特的费用，对租地农场主来说是6镑(包括利润在内)；但在起调节作用的价格为每夸特3镑时，他只能把这1 1/2夸特卖4 1/2镑。所以，他不仅会失掉全部利润，而且除此以外还要损失1/2镑，即所投资本5镑的10％。就第三次投资来说，他的利润和资本的损失是1 1/2镑；就第四次投资来说，他的利润和资本的损失是3镑，合计是4 1/2镑，恰好和前面两次较好的投资的地租相等。但前面那两次投资的个别生产价格，不能作为平均化的因素，加到B的总产品的个别平均生产价格上，因为它的余额要继续作为地租交给另一个人。
    如果为了满足需要，有必要由第三次投资来生产追加的1 1/2夸特，起调节作用的市场价格就必须上涨到每夸特4镑。由于起调节作用的市场价格的这种提高，B的第一次投资和第二次投资的地租将增加，并且A也会提供地租。
    因此，级差地租虽然只是超额利润到地租的一种形式上的转化，土地所有权在这里只是使土地所有者能够把超额利润从租地农场主手里转到自己手里，但是我们还是会发现，同一块土地上的连续投资，或者说同一地块上投资的增加，在资本的生产率下降，起调节作用的价格不变时，将会更早得多地达到它的界限，就是说，由于超额利润到地租的纯粹形式上的转化(这是土地所有权的结果)而在事实上达到一种或多或少是人为的界限。因此，在这里，一般生产价格的上涨(在这里，这种上涨在比一般情况更狭小的界限内是必要的)不仅是级差地租上涨的原因，而且级差地租作为地租的存在同时又是一般生产价格更早、更迅速地上涨(以便保证现已成为必要的追加产品的供给)的原因。
    此外，还要说明一点：

830

    如果A级土地通过第二次投资提供的追加产品低于4镑，或者，如果有一种比A更坏的新的土地加入竞争，它的生产价格虽然超过3镑，但低于4镑，那末，起调节作用的价格就不能由于在B级土地上追加资本而象上例中那样提高到4镑。所以我们看到，级差地租I虽然是级差地租II的基础，但它们同时还会互为界限，因此，有时在同一块土地上连续投资，有时在新追加的土地上同时投资。在别的情况下，例如在有较好土地加入序列时，它们也同样会互为界限。

831


最坏耕地也有级差地租(《资本论》第三卷第四十四章)

第四十四章

最坏耕地也有级差地租

     假定对谷物的需求不断增加，并且供给只能通过提供地租的土地上生产率不足的连续投资，或者通过A级土地上生产率也不断降低的追加投资，或者通过比A更坏的新地上的投资来满足。
    让我们把B级土地，作为提供地租的土地的代表。
    追加的投资，要求市场价格提高到一向起调节作用的生产价格(每夸特3镑)以上，以便使1夸特(在这里，它可以代表100万夸特，正如每英亩可以代表100万英亩)的追加生产在B级土地上成为可能。在地租最高的C和D等各级土地上也能得到追加产品，但只是在超额生产力不断减低的情况下得到的，可是我们假定，B的1夸特是满足需求所必需的。需求向下刚性。如果这1夸特通过B上的追加资本来生产，能够比通过A上的等量追加资本，或通过耕种更坏的A-1级土地来生产更便宜(例如A-1级土地只能按4镑生产1夸特，而A上的追加资本已能按3 3/4镑生产1夸特)，那末B上的追加资本，就会调节市场价格。
    A和以前一样已经按3镑生产了1夸特。B也和以前一样已经按个别生产价格总共6镑，总共生产了3 1/2夸特。如果现在再要生产1夸特，在B上必须追加4镑生产费用(包括利润)，而在A上用3 3/4镑就可以生产出来，那末，不言而喻，这1夸特将由A来

832

生产，而不是由B来生产。因此，我们假定，这1夸特可以在B上用3 1/2镑追加生产费用生产出来。在这个场合，3 1/2镑就成为整个生产的起调节作用的价格。这样，B就可以按15 3/4镑出售自己的产品4 1/2夸特了。其中有前3 1/2夸特的生产费用6镑和后l夸特的生产费用3 1/2镑，共计9 1/2镑。剩下来作为地租的超额利润＝6 1/4镑，而以前只是4 1/2镑。在这个场合，A一英亩也会提供地租1/2镑；但是，调节生产价格3 1/2镑的，已不是最坏土地A，而是较好土地B了。这里当然是假定，和以前已耕的土地有同样有利位置的新的A级土地，已经没法弄到，因此必须按更大的生产费用，对已耕的一块A级土地进行第二次投资，或耕种更坏的土地A-1。只要级差地租II通过连续的投资而产生出来，上涨的生产价格的界限，就能够由较好土地来调节；这时，最坏土地(级差地租I的基础)也能够提供地租。因此，单纯就级差地租来说，所有的已耕地都会提供地租。这样，我们就会得出如下两个表，其中我们把生产费用理解为预付资本加20％的利润之和，也就是每2 1/2镑资本加1/2镑利润，合计3镑。
┌──┬─┬────┬───┬──┬────┬────┬────┐
│土地│英│生产费用│产　量│售价│货币收益│谷物地租│货币地租│
│等级│亩│　　　　│　　　│　　│　　　　│　　　　│　　　　│
│　　│　│　(镑)　│(夸特)│(镑)│　(镑)　│(夸特)　│　(镑)　│
├──┼─┼────┼───┼──┼────┼────┼────┤
│　A │1 │　　 3　│　　1 │　3 │　　3 　│　　0 　│　　0 　│
│　B │1 │　　 6　│ 3 1/2│　3 │　10 1/2│　 1 1/2│　 4 1/2│
│　C │1 │　　 6　│ 5 1/2│　3 │　16 1/2│　 3 1/2│　10 1/2│
│　D │1 │　　 6　│ 7 1/2│　3 │　22 1/2│　 5 1/2│　16 1/2│
├──┼─┼────┼───┼──┼────┼────┼────┤
│合计│4 │　　21　│17 1/2│　—│　52 1/2│　10 1/2│　31 1/2│

833

    这是B级土地上还没有投入那个只提供1夸特的3 1/2镑新投资以前的情况。有了这个投资以后，情况如下：
┌──┬─┬────┬───┬───┬────┬────┬────┐
│土地│英│生产费用│产　量│售　价│货币收益│谷物地租│货币地租│
│等级│亩│　　　　│　　　│　　　│　　　　│　　　　│　　　　│
│　　│　│　(镑)　│(夸特)│(镑)　│　(镑)　│(夸特)　│　(镑)　│
├──┼─┼────┼───┼───┼────┼────┼────┤
│　A │1 │　　 3　│　　1 │ 3 1/2│　 3 1/2│　　1/7│　 1/2　│
│　B │1 │　 9 1/2│ 4 1/2│ 3 1/2│　15 3/4│1 11/14│　 6 1/4│
│　C │1 │　　 6　│ 5 1/2│ 3 1/2│　19 1/4│3 11/14│　13 1/4│
│　D │1 │　　 6　│ 7 1/2│ 3 1/2│　26 1/4│5 11/14│　20 1/4│
├──┼─┼────┼───┼───┼────┼────┼────┤
│合计│4 │　24 1/2│18 1/2│　—　│　64 3/4│ 11 1/2│　40 1/4│
    {这里的计算，又是不完全正确的。B的租地农场主为4 1/2夸特花费了，第一，9 1/2镑生产费用，第二，4 1/2镑地租，合计14镑；平均每夸特＝3 1/9镑。因此，他的总生产的这个平均价格，成了起调节作用的市场价格。按此计算，A的地租就是1/9镑，而不是1/2镑；B的地租和以前一样仍然是4 1/2镑。4 1/2夸特按每夸特3 1/9镑计算＝14镑，其中9 1/2镑是生产费用，剩下4 1/2镑作为超额利润。由此可见，尽管数字必须改变，这个例子已经表明，已提供地租的较好土地，能够通过级差地租II来调节价格，因而所有的土地，包括以前无租的土地，都能够变成提供地租的土地。——弗·恩·}
    只要谷物的起调节作用的生产价格上涨了，也就是说，只要在起调节作用的土地上生产1夸特谷物的生产价格上涨了，或某一级土地上起调节作用的投资增加了，那末，谷物地租就必然会增加。这就象各级土地都变得比较不肥沃了，例如用2 1/2镑的新投

834

资，都只生产 5/7夸特，而不是生产1夸特一样。这些土地上用同额投资多生产出来的谷物，都转化为体现超额利润从而体现地租的剩余产品了。假定利润率仍然不变，租地农场主用他的利润所能买到的谷物就更少。如果工资没有提高，那利润率可以仍然不变，这或是因为工资被压低到身体的最低限度，也就是说，被压低到劳动力的正常价值以下；或是因为由工业供应的工人的其他消费品相对地变得便宜了；或是因为工作日延长或强化，因而非农业生产部门的、但调节农业利润的利润率，即使不提高，也保持不变；或是因为在农业上虽然投入同额的资本，但不变资本较多，可变资本较少。
    我们考察了第一种方法，即不耕种更坏的土地，地租也可以在一向最坏的土地A上产生的方法；也就是说，地租的产生是由于土地A的个别的一向起调节作用的生产价格，和最后一个生产力不足的追加资本在较好土地上提供的必要追加产品所有的新的更高的生产价格相比，有一个差额。
    如果追加产品必须由A-1级土地来提供，而这种土地只能按4镑的费用提供1夸特，那末，A每英亩的地租就会提高到1镑。但是在这个场合，A-1就代替A成为最坏的耕地，而A就成为提供地租的土地序列中的最低一级。级差地租I也就发生变化。因此，这种情形不属于级差地租II的考察范围之内。级差地租II是由同一块土地上连续投资的不同生产率产生的。
    但是，除此以外，级差地租还可以在A级土地上由两种方式产生。
    一个场合是，在价格(任何一种价格，甚至和以前的价格相比已经下降的价格)保持不变时，追加的投资产生出超额生产率。很明显，正是在最坏土地上，在一定范围内，情况必然总是这样。

835

    第二个场合是，与此相反，在A级土地上连续投资的生产率降低。
    在这两个场合都假定，生产的增加是需求状况所决定的。
    但是，在这里，从级差地租的观点来看，由于以前说明过的规律，即对总生产(或资本总支出)来说，1夸特的个别平均生产价格总是起决定的作用，所以产生了一个特别的困难。但A级土地与较好土地不同，对它来说，没有从外部规定一个生产价格，来限制各个新的投资的个别生产价格和一般生产价格的平均化。因为A的个别生产价格，恰好就是调节市场价格的一般生产价格。
    我们假定：
    1．在连续投资的生产力提高时，在A一英亩上，用相当于6镑生产费用的5镑预付资本，可以生产出3夸特，而不是2夸特。第一次投资2 1/2镑提供1夸特，第二次投资2 1/2镑提供2夸特。在这个场合，6镑生产费用提供了3夸特，所以每夸特平均花费2镑；如果3夸特各按2镑出售，A就仍然不提供地租，发生变化的只是级差地租II的基础；2镑代替3镑成为起调节作用的生产价格；现在一个2 1/2镑的资本，在最坏土地上，平均生产1 1/2夸特，而不是1夸特了，并且现在对一切有2 1/2镑投资的比较高级的土地来说，这是公认的生产率。从现在起，这些土地以前的剩余产品，就有一部分要加入它们的必要产品的形成，正象它们的超额利润有一部分要加入平均利润的形成一样。
    另一方面，如果象在较好土地上那样进行计算(在那里，平均计算不会影响绝对的剩余量，因为对这种土地来说，一般生产价格是作为投资的界限规定的)，那末，第一次投资提供的1夸特就花费3镑，第二次投资提供的2夸特就不过各花费1 1/2镑。因此，在A

836

上就产生1夸特的谷物地租和3镑的货币地租，而3夸特是按旧价格共9镑出售的。如果再投入生产率和第二次投资相等的第三个资本2 1/2镑，那末，用9镑生产费用就可生产总共5夸特。如果起调节作用的，仍然是A的个别平均生产价格，那末，每夸特现在就必须按1 4/5镑出售。平均价格就会再度下降，这并不是由于第三次投资的生产率有了新的提高，而只是由于加进了一个和第二次投资有同样的追加生产率的新的投资。A级土地上几个生产率较高但保持不变的连续投资，不会象在提供地租的土地上那样提高地租，但会相应地降低生产价格，并在其他条件不变的情况下，相应地降低其他各级土地的级差地租。相反地，如果按3镑生产费用生产1夸特的第一次投资本身仍起调节作用，那末，这5夸特就会按15镑出售，A级土地以后的投资的级差地租就会等于6镑。把追加资本加到A的一英亩上，不论在什么形式上进行，在这里都会是一种改良，并且追加资本也会使原来的资本部分有更高的生产率。说资本的1/3生产了1夸特，而其余2/3生产了4夸特，那是荒谬的。每英亩9镑总是生产5夸特，而3镑只生产1夸特。至于这里会不会产生地租，产生超额利润，完全要看情况而定。通常起调节作用的生产价格必然会下降。如果这种改良的、但需要更多费用的耕作方法所以会在A级土地上采用，只是因为在较好土地上也采用了这种耕作方法，也就是说，如果农业发生了普遍的革命，那末，情况就会是这样。因此，现在说到A级土地的自然肥力时，就要假定它是用6镑或9镑而不是用3镑来进行耕种的。如果提供该国主要供应品的A级土地的已耕地大多数采用了这种新的方法，那情况就更是这样。但是，如果这种改良最初只在A的一小部分面积上采用，那末，这个耕作得比较好的部分，就会提供超额

837

利润，土地所有者就会迅速地把它的全部或一部分转化为地租，把它作为地租固定下来。因此，如果需求和增长的供给齐头并进，地租就会随着这种新的耕作方法在A级土地的全部面积上的推广，逐渐在一切A级土地上形成，超额生产率的结果就会根据市场状况，全部或部分地被没收。因此，在资本支出增大时，A的生产价格平均化为它的产品的平均价格，会由于这个增大的投资的超额利润被固定为地租而受到阻碍。在这个场合，和我们以前在较好土地上，在追加资本的生产力降低时所看到的情形一样，又是超额利润转化为地租，即土地所有权的介入会把生产价格提高，因此，级差地租就不单纯是由个别生产价格和一般生产价格之间的差额引起的。对A级土地来说，这个情况会阻碍这两种价格的一致，因为它会阻碍A级土地的平均生产价格对生产价格的调节；因此它会保留一个高于必要水平的生产价格，并由此创造出地租。甚至在从国外自由输入谷物的时候，同样的结果也会发生或维持下去，因为租地农场主被迫把那种不提供地租，在生产价格由国外决定的情况下也能够在谷物生产上进行竞争的土地，用于其他用途(例如用作牧场)，因此只有那种提供地租的土地，也就是每夸特的个别平均生产价格低于由国外决定的生产价格的土地，才会用在谷物生产上。总的说来，我们假定，在上述场合，生产价格将会降低，但不是一直降低到它的平均价格水平，而是比平均价格高，但低于最坏耕地A的生产价格，这样A级新地的竞争就会受到限制。
    2．在追加资本的生产力降低时。假定A-1级土地只能按4镑来生产追加的1夸特，A级土地却能按3 3/4镑，也就是按更便宜的费用生产追加的1夸特，但和它的第一次投资所生产的1夸特相

838

比，还是贵了3/4镑。在这个场合，A所生产的2夸特的总价格就=6 3/4镑；因此每夸特的平均价格就＝3 3/8镑。生产价格将会提高，但只提高3/8镑；如果把追加资本投入按3 3/4镑生产1夸特的新的土地上，那末，生产价格就会再提高3/8镑，金到3 3/4镑，从而引起一切其他级差地租的相应提高。
    因此，A每夸特3 3/8镑的生产价格，就会平均化为A投资增加时的平均生产价格，并起调节的作用；它不会提供地租，因为没有超额利润。
    但如果这个由第二次投资生产的1夸特按3 3/4镑出售，那末，A级土地现在就会提供3/4镑的地租，并且没有进行追加投资，因而仍按3镑生产1夸特的A的每一英亩，也会提供3/4镑的地租。只要A还有未耕的地块存在，价格就只能暂时提高到3 3/4镑。A的新地块加入竞争，将会把生产价格维持在3镑上，直到A的全部因位置有利而生产1夸特的费用少于3 3/4镑的土地都已耕种时为止。这正是我们所要假定的，虽然土地所有者在有一英亩土地提供地租的时候，是不会让租地农场主不付地租就租到另一英亩土地的。
    生产价格平均化为平均价格，或第二次投资的个别生产价格3 3/4镑变成起调节作用的价格，这又取决于第二次投资在现有的A级土地上使用的普遍程度。只有土地所有者赢得时间，把在需求满足以前，以每夸特3 3/4镑的价格所得到的超额利润，作为地租固定下来，3 3/4镑变成起调节作用的价格这一情况才会发生。
    关于在连续投资时土地生产率降低的情形，可参看李比希的著作。我们已经看到，投资的超额生产力的递减，在生产价格不

839

变的时候，会不断增加每英亩的地租，甚至在生产价格下降的时候，也会产生这样的结果。
    但是一般地说还必须指出以下一点：
    从资本主义生产方式的观点来看，如果为了获得某个产品而必须进行支出，如果对以前无须支付报酬的东西现在必须支付报酬，那末，这个产品就总会变得相对昂贵。因为生产上所耗费的资本的补偿，只是指表现为一定生产资料的价值的补偿。作为要素加入生产但不需要代价的自然要素，不论在生产中起什么作用，都不是作为资本的组成部分加入生产，而是作为资本的无偿的自然力，也就是，作为劳动的无偿的自然生产力加入生产的。但在资本主义生产方式的基础上，这种无偿的自然力，象一切生产力一样，表现为资本的生产力。因此，如果这样一种本来不需要代价的自然力加入生产，那末，只要利用它提供出来的产品足以满足需要，它在价格的决定上就不会计算进去。但是，如果在发展的进程中，必须提供的产品比利用这种自然力所能生产出来的还要多，也就是说，如果必须在不利用这种自然力的情况下，或者说在人或人的劳动的协助下生产出这个追加产品，那末，一个新的追加的要素就会加入到资本中去。因此，要获得这个产品，就需要付出相对来说比较多的资本。在一切其他条件不变的情况下，生产就会变得昂贵。
    {以下来自一本标明“开始于1876年2月中旬”的札记本。}
    级差地租和地租只是投入土地的资本的利息。
    所谓永久性改良，——这种改良通过各种耗费资本的方法来改变土地的物理性质，部分地也改变土地的化学性质，因而可以看作是把资本并入土地，——几乎可以说，就是使一块位置在一定的

840

有限的地方上的土地，拥有另一块位置在别的地方(往往就在邻近)的土地所天然具备的那种属性。一块土地天然是平坦的，另一块必须加以平整；一块土地有天然的排水沟，另一块则需要人工排水；一块土地天然有很深的泥土层，另一块则必须用人工去加深；一块粘性土地天然含有适量的砂，另一块则只有靠人工造成这种情况；一块草地天然能灌溉或覆盖着一层淤泥，另一块则必须通过劳动，或者用资产阶级经济学的用语来说，必须通过资本，才能做到这一点。
    有一种非常可笑的理论，认为在一块靠人工获得相对优越性的土地上，地租是利息，而在另一块天然具有这种优越性的土地上，地租却不是利息。(事实上，问题被曲解为这样：因为在一个场合地租和利息实际上是一致的，所以，在另一个场合，当它们实际上不一致时，就必须把地租叫作利息或冒充利息。)但是土地在投资以后会提供地租，并不是因为已经在土地上进行了投资，而是因为这种投资已经使土地变成一个比以前有更高生产率的投资场所。假定一国的全部土地都需要这种投资，那末，每一块还没有得到这种投资的土地，就都必须首先通过这个阶段，而一块已经具有这种投资的土地所提供的地租(它在这种情况下提供的利息)也是级差地租，就象这块土地天然具有这种优越性，而另一块土地则必须靠人工才能获得这种优越性一样。
    一旦投入的资本分期偿还，这种化为利息的地租也就会变成纯粹的级差地租。否则，同一个资本就必然要作为双重的资本而存在了。

841

    一个最可笑的现象是，凡是反对李嘉图，反对只由劳动决定价值的人，在谈到由土地差别产生的级差地租时，认为在这里决定价值的是自然，而不是劳动；同时认为，土地的位置具有这种决定作用，甚至进一步认为，在耕作中投入土地的资本的利息，也有这种决定作用。相同的劳动使一定时间内创造的产品，具有相同的价值；不过，在劳动量已定时，这个产品的大小或量，从而属于这个产品的一个相应部分的价值部分，只取决于这个产品的量，而这个产品的量又是取决于这个既定劳动量的生产率，而不是取决于这个劳动量的大小。至于这种生产率来源于自然还是来源于社会，是完全无关紧要的。只有在这种生产率本身要花费劳动，也就是说要花费资本的时候，它才会使生产费用增加一个新的组成部分，而在它单纯来源于自然的时候，却不是这样。

842


绝对地租(《资本论》第三卷第四十五章)

第四十五章

绝对地租

     在分析级差地租时，我们是从最坏的土地不支付地租这一前提出发的；或者用更一般的说法就是：只有这样一种土地才支付地租，这种土地的产品的个别生产价格低于调节市场的生产价格，因此，就产生了超额利润，超额利润就转化为地租。首先必须指出，级差地租本身的规律和这个前提的正确与否完全无关。
    如果我们把一般的调节市场的生产价格叫作P，那末，P是和最坏土地A的产品的个别生产价格相一致的；也就是说，这种价格将补偿生产中消耗的不变资本和可变资本加上平均利润(＝企业主收入加上利息)。
    地租在这里等于零。较好一级土地B的个别生产价格＝P'，而P＞P'；也就是说，P可以补偿B级土地的产品的现实生产价格而有余。现在假定P-P'＝d；因而d，即P超过P'的余额，就是B级土地的租地农场主所获得的超额利润。这个d转化为必须支付给土地所有者的地租。假定第三级土地C的现实生产价格是P"，而P-P"＝2d；这2d也会转化为地租；同样，假定第四级土地D的个别生产价格是P'"，而P-P'"＝3d，后者也会转化为地租，等等。现在，我们假定，对A级土地来说，地租＝0，因而产品的价格＝P+0这个前提是错误的。相反，A级土地也会提供地租＝r。这时，我们

843

就会得出以下两个结论。
    第一：A级土地产品的价格，不是由它的生产价格来调节，而包含着一个超过它的生产价格的余额，即＝P+r。既然假定资本主义生产方式处于正常状态，也就是说，既然假定租地农场主支付给土地所有者的这个余额r，不是从工资中扣除的，也不是从资本的平均利润中扣除的，那末，他能够支付这个余额，就只是因为他的产品高于生产价格出售，因此，如果他不把这个余额以地租形式支付给土地所有者，他的产品就会给他提供一个超额利润。这样，各级土地在市场上的全部产品的起调节作用的市场价格，就不是资本在一切生产部门一般都会提供的那个生产价格(等于费用加上平均利润)，而是生产价格加上地租了，不是P，而是P+r了。因为A级土地产品的价格，一般来说代表起调节作用的一般市场价格的界限，即代表使总产品能够得到供给的那种价格的界限，并且就这一点来说，调节着这个总产品的价格。
    但是第二，在这种情况下，虽然土地产品的一般价格会发生本质的变化，但级差地租的规律决不会因此就失去作用。既然A级土地产品的价格，从而一般市场价格＝P+r，那末，B、C、D等各级土地的产品的价格，也同样＝P+r。但对B级土地来说，因为P-P'＝d，所以，(P+r)-(P'+r)同样＝d。对C级土地来说，P-P"＝(P+r)-(P"+r)＝2d；最后，对D级土地来说，P-P'"＝(P+r)-(P'"+r)＝3d，等等。因此，虽然地租会包含一个和级差地租规律无关的要素，并且会和土地产品的价格同时得到普遍的增加，但是，级差地租仍然不变，并且受同一规律调节。由此可见，不管最不肥沃的土地的地租的情况怎样，级差地租的规律都不仅和这种地租无关，而且理解级差地租性质的唯一方法，就是假定A级

844

土地的地租＝0。不管它恰好＝0，还是＞0，在我们考察级差地租时，都是无关紧要的，而事实上也不在我们考虑的范围之内。
    因此，级差地租的规律是和以下的研究结果无关的。
    如果我们进一步追问一下，最坏土地A的产品不支付地租这一前提的基础是什么?那末，答复就必然是这样：如果土地产品(例如谷物)的市场价格达到这样一个程度，能使投在A级土地上的追加的预付资本得到普通的生产价格，也就是说，为资本提供普通的平均利润，那末，这个条件就足以使追加资本投到A级土地上。这就是说，这个条件已足以使资本家投入新的资本而得到普通利润，并进行正常的资本增殖。
    这里应当指出，就是在这种情况下，市场价格也必然高于A的生产价格。这是因为一旦有了追加的供给，供求关系显然就会发生变化。以前是供给不足，现在是供给充足了。因此，价格必然会下跌。要使价格能够下跌，它必须已经高于A的生产价格。但是，由于新耕种的A级土地的肥力较差，所以价格不会再下跌到和B级土地的生产价格调节市场的时候一样低。A的生产价格，并不是市场价格暂时提高的界限，而是市场价格比较持久的提高的界限。——另一方面，如果新耕种的土地比一向起调节作用的A级土地肥沃，但也只够满足追加的需求，那末，市场价格就保持不变。但是，在这种情况下，对最低级土地是否支付地租的研究，和我们这里正进行的研究也是一致的，因为在这里，A级土地不支付地租这个前提，也要由以下事实来说明：市场价格已足以使资本主义的租地农场主恰好用这个价格来补偿已经用掉的资本加上平均利润；简单说来就是，市场价格对他提供了他的商品的生产价格。
    无论如何，只要资本主义的租地农场主作为资本家有决定权，

845

他就尽可以在这些情况下耕种A级土地。资本正常增殖的条件在A级土地上现已存在。但是根据这样一个前提，——租地农场主即使不能支付地租，现在还是能够在合乎资本增殖的平均条件下，在A级土地上进行投资，——决不能得出结论说：这个属于A级的土地，现在就会立即让租地农场主去支配。租地农场主不支付地租就能按普通利润来增殖他的资本这一事实，对土地所有者来说，决不是把土地白白租给租地农场主并如此慈善地给这位营业伙伴以无息信贷的理由。这样一个前提，意味着土地所有权的取消，土地所有权的废除。而土地所有权的存在，正好是对投资的一个限制，正好是对资本在土地上任意增殖的一个限制。这个限制决不会由于租地农场主有下面这种简单的想法而消失：如果他不支付地租，也就是说，如果他实际上能把土地所有权看作是不存在的，那末，谷物价格的水平就使他能够通过利用A级土地的办法从自己的资本中取得普通的利润。但土地所有权的垄断，作为资本的限制的土地所有权，是级差地租的前提；如果没有这种垄断，超额利润就不会转化为地租，就不会落到土地所有者手里，而会落到租地农场主手里。甚至在作为级差地租的地租并不存在的地方，也就是，在A级土地上，作为限制的土地所有权还是继续存在。如果我们考察一下在一个实行资本主义生产的国家中，可以把资本投在土地上而不付地租的各种情况，那末，我们就会发现，所有这些情况都意味着土地所有权的废除，即使不是法律上的废除，也是事实上的废除。但是，这种废除只有在非常有限的、按其性质来说只是偶然的情况下才会发生。
    第一，当土地所有者自己就是资本家，或资本家自己就是土地所有者的时候。在这种情况下，只要市场价格已经提高，足以使他

846

从现在的A级土地上得到生产价格，即资本的补偿加上平均利润，他就会亲自经营他的土地。为什么?因为对他来说，土地所有权不会构成对他的投资的限制。他可以把土地视为简单的自然要素，因而决定他行动的只是对他的资本的增殖的考虑，即资本主义的考虑。这种情形实际上是会发生的，但只是例外。正如土地的资本主义耕种要以执行职能的资本和土地所有权的分离作为前提一样，这种耕种通常也排除土地所有者自己经营。显然，土地所有者自己经营纯粹是偶然的情况。如果对谷物的需求的增加，要求耕种比自己经营的土地所有者所拥有的更多的A级土地，也就是说，如果为了耕种所有A级土地，必须出租其中的一部分，那末，这样假定土地所有权对投资构成的限制已被废除，马上就会站不住脚。这是一个荒谬的矛盾：先从与资本主义生产方式相适应的资本和土地的分离、租地农场主和土地所有者的分离出发，然后又反过来假定，凡是在没有土地所有权独立于资本而存在，因而资本从土地的耕种上并不提供地租的地方，土地所有者通常总是自己经营。(见以下引用的亚·斯密关于矿山地租所说的话。)土地所有权的这种废除是偶然的。它可能发生，也可能不发生。
    第二：在一整片租地中间，可能会有一些个别的地块，它们按照当前的市场价格水平不能支付地租，因此实际上是无偿出租的，但是土地所有者对此却不是这样看的，因为他所看到的，只是这片租地的地租总额，而不是其中个别地块的特别地租。在这种情况下，对租地农场主来说，如果只注意租地中那些无租的地块，那末，作为投资限制的土地所有权就消失了，并且是由于他和土地所有

847

者本人订立的契约而消失的。但是，他所以能不支付这些地块的地租，只是因为他支付了把这些地块作为附属部分包含在内的那片土地的地租。这里的前提正是一种组合的情况：为了弥补供给的不足而不得不使用较坏的A级土地时，A级土地不是作为一个独立的新的生产场所，而只是作为掺杂在较好土地中的一个不可分离的部分来使用的。而我们现在要研究的情形，却正好是A级地块必须独立经营，也就是说，必须在资本主义生产方式的一般前提下独立出租。
    第三：一个租地农场主可以把追加资本投在同一租地上，然而这样取得的追加产品，按照现行的市场价格，只会为他提供生产价格，为他提供普通利润，而不能使他支付追加的地租。因此，对投在土地上的资本的一部分来说，他是支付地租的，而对另一部分来说，则不支付地租。但是，这个假定对于问题的解决也没有什么帮助，这一点从下面就可以看出：如果市场价格(同时还有土地的肥力)使他能用追加的资本获得较大的收益，这个较大的收益，和旧有的资本一样，除了生产价格外，还给他提供一个超额利润，那末，在租约未满期间，他就会把这个超额利润据为己有。为什么？因为在租约未满期间，土地所有权对他在土地上投资的限制并不存在。但一个简单的事实——要为他保证这个超额利润，就必须有追加的较坏土地独立地开垦和独立地出租——却无可反驳地证明了，旧有土地上的追加投资，已不足以保证必要的增加了的供给。一个假定排斥另一个假定。诚然，现在可以说，最坏土地A的地租，不论和土地所有者自耕(但这只是一种偶然的例外)的土地比较，还是和投在不提供任何地租的旧租地上的追加投资比较，它本身都是级差地租。但是，1．这个级差地租不是由于各级土地肥力

848

的差别而产生的，因而不是以A级土地不支付地租，其产品按生产价格出售这一点为前提。2．同一租地上的追加投资是否提供地租的问题，和新耕种的A级土地是否支付地租的问题完全无关，这正象下面这种情况一样，例如，同一生产部门的另一个工厂主是把不能全部在自己的企业中增殖的资本的一部分投在有息证券上，还是对他的企业进行所得利润虽不充分但还是大于利息的某种扩大，也和新的独立的工厂企业的建立完全无关。这对他来说是次要的事情。另一方面，追加的新企业必须提供平均利润，并且正是希望得到平均利润才建立的。当然，旧租地上的追加投资和A级新地的追加耕种会互相成为限制。追加资本能在比较不利的生产条件下投到同一租地上去的界限，是由A级土地上进行竞争的各个新的投资决定的；另一方面，这一级土地所能提供的地租，也受到旧租地上进行竞争的各个追加投资的限制。
    不过，这一切错误的辩解，都解决不了问题。这个问题简单地说就是：假定谷物(我们在这种研究中以谷物代表一切土地产品)的市场价格已足以使部分A级土地得到耕种，已足以使这些新土地上的投资得到产品的生产价格，即资本的补偿加上平均利润。也就是说，假定资本正常增殖的条件在A级土地上已经存在。这就够了吗?这时，这个资本是否就能实际投入呢?或者，市场价格还必须上涨到使最坏土地A也提供地租的程度呢?这就是说，土地所有者的垄断是否会对投资施加那种从纯粹资本主义的观点来看没有这种垄断就不会存在的限制呢?从提出问题本身所依据的条件就可以看出：如果旧租地上已经有了追加投资，这种投资按照当前的市场价格不提供地租，只提供平均利润，那末，这种情况根本没有解决资本是否能够真正投入同样提供平均利润但不提供地

849

租的A级土地的问题。而这正是问题的所在。耕种A级新土地的必要性已经证明，不提供地租的追加投资没有满足需求。如果A级土地的追加耕种只有在这种土地会提供地租，从而提供超过生产价格的余额时才会发生，那末，只可能有两种情况。或者，市场价格必须达到这样的水平，以致旧租地上最后的追加投资也提供超额利润，而不管这个超额利润是被租地农场主拿去，还是被土地所有者拿去。这时，价格的这种上涨和最后的追加投资所产生的这种超额利润，是由于A级土地不提供地租就不能被人耕种而造成的。因为，如果单是有生产价格，单是有平均利润，就足以使A级土地得到耕种，那末，价格就不会上涨到这个地步；并且，在这些新土地还只是提供这种生产价格时，它们的竞争就已经出现了。于是，同样不提供地租的A级土地上的投资，就会和旧租地上不提供地租的追加投资发生竞争。——或者，旧租地上的最后投资虽不提供地租，但市场价格已上涨到足以使A级土地有可能被人耕种并提供地租。在这种情况下，不提供地租的追加投资之所以可能，只是因为A级土地在市场价格还不允许它支付地租时不可能被人耕种。没有这个条件，A级土地的耕种早在价格较低的时候就已经开始了；旧租地上以后那些需要有高的市场价格才会提供普通利润、但不提供地租的投资，也就不会发生了。这些投资甚至在高的市场价格下也只提供平均利润。因此，在耕种A级土地时作为A的生产价格起调节作用的市场价格较低时，这些投资就不会提供这种利润，也就是说，在这个前提下，这些投资就根本不会发生。诚然，和旧租地上这些不提供地租的投资相比，A级土地的地租会形成一种级差地租。但是A级土地所以会形成这种级差地租，只是由于，它们如果不提供地租，就根本不可能被人耕种；也就

850

是说，只是由于必须有这种本身不是由土地差别决定的地租，从而形成对旧租地上可能的追加投资的限制。在这两种情况下，A级土地的地租都不是谷物价格上涨的简单的结果，相反地，最坏土地必须提供地租才会让人耕种这一事实，却是谷物价格所以会上涨到使这个条件得以实现的原因。
    级差地租有这样一个特点：土地所有权在这里仅仅取去超额利润，否则这种超额利润就会被租地农场主据为己有，而在一定情况下，在租约未满期间，实际上也是被租地农场主据为己有。在这里，土地所有权只是商品价格中一个没有它的作用就已经产生(确切些说，是由于调节市场价格的生产价格决定于竞争这一点产生的)并转化为超额利润的部分所以会转移的原因，即价格的这一部分由一个人手里转移到另一个人手里，由资本家手里转移到土地所有者手里的原因。但在这里，土地所有权并不是创造这个价格组成部分的原因，也不是作为这个组成部分的前提的价格上涨的原因。另一方面，如果最坏土地A——虽然它的耕种会提供生产价格——不提供一个超过生产价格的余额，即地租，就不可能被人耕种，那末，土地所有权就是引起这个价格上涨的原因。土地所有权本身已经产生地租。即使A级土地现在支付的地租，和这里分析的第二种情形一样，是一个级差地租，是一个和旧租地上最后的只支付生产价格的追加投资相比的级差地租，情况也不会有所改变。因为，起调节作用的市场价格如不上涨到足以使A级土地也提供一个地租，A级土地就不可能被人耕种这一事实，而且只有这一事实，才是市场价格在这里所以会提高到这样一种程度的原因，在这种程度上，旧租地上的最后投资固然只收回自己的生产价格，不过这是这样一种生产价格，它同时还提供A级土地的地租。在

851

这里，A级土地总得支付地租这一事实，就是A级土地和旧租地的最后投资之间所以会产生级差地租的原因。
    如果我们一般地说(假定谷物价格由生产价格来调节)A级土地不支付地租，那我们是在地租这个词的范畴的意义上说的。如果租地农场主支付的租金是从他的工人的正常工资中扣除的，或是从他自己的正常平均利润中扣除的，那末，他还是没有支付地租，即没有支付他商品价格中不同于工资和利润的独立组成部分。我们早已指出，这种情形实际上经常发生。只要一个国家农业工人的工资通常被压低到工资的正常平均水平以下，从而工资的一个扣除额，工资的一部分通常加到地租上，这对最坏土地的租地农场主来说也并不能例外。就是在那种使最坏土地有耕种可能的生产价格中，这种低微工资已经是一个构成要素，所以，产品按生产价格出售，不会使这种土地的租地农场主有支付地租的能力。土地所有者也可以把他的土地出租给一个工人，这个工人情愿把出售价格超过工资部分的全部或绝大部分以地租形式付给另一个人。在所有这些情况下，虽然都支付了租金，但没有支付真正的地租。但是，在存在着各种和资本主义生产方式相适应的关系的地方，地租和租金必然溶合在一起。而这里要研究的，也正是这种正常的关系。
    如果以上考察的情形，——实际上，在资本主义生产方式下，土地上的投资可以在不提供地租的情况下发生，——也无助于解决我们的问题，那末，关于殖民地关系的论证就更没有用了。殖民地之所以成为殖民地，——在这里，我们只是就真正的农业殖民地而言，——不只是由于它拥有尚处于自然状态中的大量肥沃的土地。而是由于这样一种情况：这些土地还没有被人占有，还没有受土地所有权的支配。就土地来说，造成古老国家和殖民地之间巨

852

大区别的，正如威克菲尔德所正确指出的，是土地所有权在法律上或事实上的不存在。而且在他以前，老米拉波(重农学派)和另外一些老一辈的经济学家很早就指出了这一点。不管殖民地移民是无条件地占有土地，或者只是以土地的名义价格为名，实际支付给国家一笔费用，才取得对土地的合法权利，在这里都是完全无关紧要的。已经定居的移民是土地的法律上的所有者这一情况，在这里也是无关紧要的。实际上，土地所有权在这里并不构成对投资的限制，也不构成对没有资本的劳动的限制；先来定居的移民已经占有一部分土地，这并不妨碍新来的人也能把新的土地变为他们的资本或他们的劳动的使用场所。因此，当我们要研究，土地所有权在它限制土地这个投资场所的地方，将对土地产品的价格和地租发生怎样的影响时，又谈什么自由的资产阶级的殖民地，这是极为荒谬的，因为在那里，既不存在农业上的资本主义生产方式，也不存在和它相适应的土地所有权形式(总的说来，土地所有权实际上并不存在)。例如，李嘉图在论地租的那一章就是这样做的。他起初说，要研究土地的占有对土地产品的价值的影响，但紧接着他却以殖民地为例，假定那里的土地相对地说还处于原始状态中，土地的利用也没有受到土地所有权垄断的限制。
    单纯法律上的土地所有权，不会为土地所有者创造任何地租。但这种所有权使他有权不让别人去经营他的土地，直到经济关系能使土地的利用给他提供一个余额，而不论土地是用于真正的农业还是用于其他生产目的(例如建筑等等)。他不能增加或减少这个就业场所的绝对量，但能增加或减少市场上的土地量。所以，正

853

如傅立叶曾指出的，一个很能说明问题的事实是，在所有文明国家中，都有相当大的一部分土地始终无人耕种。
    因此，假定需求状况要求开垦新的土地，比如说，要求开垦不如一向耕种的土地那样肥沃的土地，土地所有者会因为土地产品的市场价格已上涨到这种程度，以致在这种土地上的投资能使租地农场主得到生产价格，从而获得普通利润，就白白地把这些土地出租吗?绝对不会。投资必须给他提供地租。只有支付给他租金，他才会把土地租出去。所以，市场价格必须涨到生产价格以上，达到P+r，才能向土地所有者支付地租。因为按照假定，土地不出租，土地所有权就没有任何收益，在经济上就没有价值，所以，市场价格只要稍稍超过生产价格，就足以使新的最坏的土地进入市场。
    现在产生了这样的问题：根据最坏土地也提供地租(但这种地租不能由肥力的差别产生)，是不是就得出结论说，土地产品的价格必然是普通意义上的垄断价格，或者说，必然是一种把地租作为赋税(这种赋税只不过由土地所有者征收，而不是由国家征收)包含在内的价格?这种赋税有它一定的经济上的界限，这是不言而喻的。旧租地上的追加投资，外国的土地产品——假定土地产品可以自由进口——的竞争，土地所有者之间的互相竞争，最后，消费者的需求和支付能力，都会使这种赋税受到限制。但是问题不在这里。这里的问题在于，最坏土地支付的地租，是否象商品税加到商品价格中去一样，加到这种土地的产品的价格(按照假定，它调节着一般的市场价格)中去，也就是说，是否作为一个和产品价值无关的要素加到这种土地的产品的价格中去。
    这决不是必然的结论，而所以会作出这样的论断，只是因为商

854

品的价值和它的生产价格之间的区别一直没有被人理解。我们知道，一个商品的生产价格和它的价值决不是等同的，虽然商品的生产价格，就商品的总和来考察，只是由商品的总价值来调节，虽然不同种商品的生产价格的变动，在其他一切情况不变时，完全是由这些商品的价值的变动决定的。我们已经指出，一个商品的生产价格可以高于它的价值，或低于它的价值，只有在例外的情况下才和它的价值相一致。所以，土地产品高于它们的生产价格出售这一事实，决不证明它们也高于它们的价值出售，正如工业品平均按它们的生产价格出售这一事实，决不证明它们是按它们的价值出售一样。农产品高于它们的生产价格但低于它们的价值出售的现象是可能的；另一方面，许多工业品之所以会提供生产价格，只是因为它们是高于它们的价值出售的。
    一个商品的生产价格和它的价值的比率，完全是由生产它所用的资本的可变部分和不变部分的比率，即由生产它所用的资本的有机构成决定的。如果一个生产部门中的资本构成低于社会平均资本的构成，也就是说，如果该资本中投在工资上的可变部分，和投在物质劳动条件上的不变部分的比率，大于社会平均资本中可变部分和不变部分的比率，那末，它的产品的价值就必然会高于它的生产价格。这就是说，一个这样的资本，因为它使用了更多的活劳动，所以在对劳动的剥削程度相等时，将会比社会平均资本的一个同样大的部分，生产出更多的剩余价值，从而生产出更多的利润。因此，它的产品的价值，就会高于它的生产价格，因为这个生产价格等于资本的补偿加上平均利润，而平均利润小于这个商品内生产的利润。社会平均资本所生产的剩余价值，比这种有机构成低的资本所生产的剩余价值要小。如果投在一定生产部门的资

855

本的构成，高于社会平均资本，情形就会相反。它所生产的商品的价值，就会低于这些商品的生产价格；一般来说，最发达的工业部门的产品的情况就是这样。
    如果一定生产部门的资本的构成低于社会平均资本，那末，这首先只是用另一种说法表现以下事实：这个特殊生产部门中的社会劳动生产力低于平均水平；因为生产力所已达到的程度，表现在不变资本部分对可变资本部分的相对优势上，或表现在一定量资本投在工资上的那部分的不断减少上。反过来，如果资本在一定生产部门内的构成较高，那末，这就表示生产力的发展超过了平均水平。
    撇开真正的艺术作品不说(按问题的性质来说，这种艺术作品的考察不属于我们讨论的问题之内)，不言而喻，不同生产部门，按照它们的技术特点，需要有不变资本和可变资本的不同比率，所以活劳动在一些部门必须占有较多的位置，而在另一些部门必须占有较少的位置。例如，在必须与农业严格区别的采掘业中，作为不变资本一个要素的原料就完全没有了，甚至辅助材料也不过有时才起重要的作用。可是不变资本的另一部分，即固定资本，在采矿业中却起着重要的作用。但是在这里，我们也还是可以根据不变资本对可变资本的相对增加来衡量发展的进步程度。
    如果真正农业上的资本构成低于社会平均资本的构成，那末，这首先就表示，在生产发达的各国，农业的发展没有达到加工工业那样的程度。撇开其他一切部分地有决定作用的经济情况不说，这个事实已经由下述情况得到说明：机械学，特别是它的应用，同发展较晚而且部分地还十分幼稚的化学、地质学和生理学，特别是同它们在农业上的应用比较起来，发展得比较早，而且比较快。此

856

外，一个不容置疑并早已为人所共知的事实是，农业本身的进步，总是表现在不变资本部分对可变资本部分的相对的增加上。在一个实行资本主义生产的国家，例如英国，农业资本的构成是否低于社会平均资本的构成，这是一个只能用统计来判断的问题，并且，就我们的目的来说，对此也没有必要进行详细的探讨。无论如何，在理论上已经确定的是：农产品的价值只有在这个前提下才能高于它们的生产价格；也就是说，农业上一定量的资本，同有社会平均构成的同等数量的资本相比，会生产较多的剩余价值，即推动和支配较多的剩余劳动(因此一般地说，也就是使用较多的活劳动)。
    因此，这个假定，对我们这里所研究的并且只有在这个假定下才会出现的地租形式来说，是足够了。在这个假定不成立的地方，和这个假定相适应的地租形式也就不会成立。
    但是，单是农产品的价值超过它们的生产价格这样一个事实本身，无论如何不足以说明这样一种不以各级土地的不同肥力或同一土地上各个连续投资的不同生产率为转移的地租的存在，一句话，即在概念上不同于级差地租，因而可以称为绝对地租的那种地租的存在。许多工业品具有这样的特性：它们的价值高于它们的生产价格，但它们不会因此就提供一个可以转化为地租的超过平均利润的余额或超额利润。恰好相反。生产价格以及它所包含的一般利润率的存在和概念，是建立在单个商品不是按照它们的价值出售这样一个基础上的。生产价格是由商品价值的平均化产生的。在不同生产部门各自耗费的资本价值得到补偿以后，商品

857

价值的平均化，使全部剩余价值不是按各个生产部门所生产的、从而包含在其产品中的剩余价值的比例来进行分配，而是按各个预付资本的量的比例来进行分配。只有这样，平均利润和以平均利润为特征要素的商品生产价格才会产生。资本的不断趋势是，通过竞争来实现总资本所生产的剩余价值分配上的这个平均化，并克服这个平均化的一切阻碍。所以，资本的趋势是，只容许这样的超额利润，这种超额利润，在一切情况下都不是由商品的价值和生产价格之间的差额产生的，而是由调节市场的一般生产价格和与它相区别的个别生产价格之间的差额产生的；所以超额利润不是产生在两个不同生产部门之间，而是产生在每个生产部门之内；因此，它不会影响不同生产部门的一般生产价格，也就是说，不会影响一般利润率，反而以价值转化为生产价格和以一般利润率为前提。但是，正如前面已经指出的，这个前提是建立在社会总资本在不同生产部门之间的不断变动的分配比例上，建立在资本的不断流入和流出上，建立在资本由一个部门转移到另一个部门的可能性上，总之，建立在资本在这些不同生产部门(对社会总资本各独立部分来说，就是同样多的可使用的投资场所)之间的自由运动上。在这里，我们假定，例如，在商品的价值高于它的生产价格或所生产的剩余价值超过平均利润的生产部门，没有任何限制，或者只有偶然的暂时的限制，会妨碍资本的竞争把价值化为生产价格，从而把这个生产部门的超额剩余价值按比例分配于资本所剥削的一切部门。但是，如果发生了相反的情形，如果资本遇到了一种外力，对这种外力，资本只能局部地克服或完全不能克服，这种外力限制资本投入特殊生产部门，只有在完全排斥或部分地排斥剩余价值一般平均化为平均利润的条件下才允许资本投入特殊生产部

858

门，那末很明显，在这种生产部门中，由于商品的价值超过它的生产价格，就会产生超额利润，这个超额利润将会转化为地租，并且作为地租能够与利润相对立而独立起来。当资本投在土地上时，和资本相对立的土地所有权，或者说，和资本家相对立的土地所有者，就是作为这样一种外力和限制出现的。
    在这里，土地所有权就是障碍。因此，不纳税，也就是说，不交地租，就不能对从来没有耕种或出租的土地投入任何新的资本，虽然新耕种的土地是属于不会提供任何级差地租的土地，并且如果没有土地所有权，只要市场价格略微上涨，它就会被人耕种，从而起调节作用的市场价格只是使这个最坏土地的耕种者得到他的生产价格。但是，因为有了土地所有权的限制，市场价格必须上涨到一定的程度，使土地除了生产价格外，还能支付一个余额，也就是说，还能支付地租。但是，因为按照假定，农业资本所生产的商品的价值高于它们的生产价格，所以，这个地租(除了我们立即就要研究的一种情形外)就是价值超过生产价格的余额或这个余额中的一部分。地租究竟是等于价值和生产价格之间的全部差额，还是仅仅等于这个差额的一个或大或小的部分，这完全取决于供求状况和新耕种的土地面积。只要地租不等于农产品的价值超过它们的生产价格的余额，这个余额的一部分总会加到所有剩余价值在各单个资本之间的一般平均化和按比例的分配中去。一旦地租等于价值超过生产价格的余额，这个超过平均利润的全部剩余价值，就会被排出这个平均化。但是，无论这个绝对地租等于价值超过生产价格的全部余额，还是只等于其中的一部分，农产品总是按垄断价格出售，这并不是因为它们的价格高于它们的价值，而是因为它们的价格等于它们的价值，或者，因为它们的价格低于它们的

859

价值，但又高于它们的生产价格。农产品的垄断在于：它们不象价值高于一般生产价格的工业品那样，会平均化为生产价格。因为无论在价值中还是生产价格中都有一部分，是一个事实上已经确定的不变量，是成本价格，即生产上已消耗的资本＝k，所以，它们的差别在于另一个部分，在于可变的部分，即剩余价值。剩余价值在生产价格中＝p，即利润，也就是等于按社会资本和每个作为社会资本的一部分的单个资本计算的总剩余价值，但它在商品价值中等于这个特殊资本所生产的实际的剩余价值，并成为这个特殊资本所生产的商品价值的一个组成部分。如果商品的价值高于它的生产价格，那末，生产价格就＝k+p，价值则＝k+p+d，因而p+d＝商品中包含的剩余价值。所以，价值和生产价格之间的差额＝d，即这个资本所生产的剩余价值超过按一般利润率分配给这个资本的剩余价值的余额。由此可以得出结论说，农产品的价格可以在达不到它们的价值的情况下，高于它们的生产价格。其次，可以得出结论说，农产品的价格，在达到它们的价值以前，可以持续上涨，直到一定点为止。还可以得出结论说，农产品的价值超过它们的生产价格的余额，所以能成为它们的一般市场价格的决定要素，只是因为有土地所有权的垄断。最后，可以得出结论说，在这种情况下，产品价格昂贵不是地租的原因，相反地地租倒是产品价格昂贵的原因。如果最坏土地单位面积产品的价格＝P+r，一切级差地租就都会按r的相应倍数增加，因为按照假定，P+r成了起调节作用的市场价格。
    如果非农业的社会资本的平均构成＝85c+15v，剩余价值率100％，生产价格就＝115。如果农业资本的构成＝75c+25v，剩余价值率相等，产品的价值和起调节作用的市场价格就=125。

860

如果农产品和非农产品互相平均，化为平均价格(为了简单起见，我们把这两个生产部门的总资本看作是相等的)，总剩余价值就＝40，也就是资本200的20%。一个部门的产品就会和另一个部门的产品一样都按120来出售。所以，在平均化为生产价格时，非农产品的平均市场价格就会高于它们的价值，农产品的平均市场价格就会低于它们的价值。如果农产品按照它们的全部价值出售，那末，和平均化时相比，它们就要提高5，工业品就要减少5。如果市场情况不允许农产品按它们的全部价值出售，不允许它们按超过生产价格的全部余额出售，那末，结果就会介于两极之间；工业品将略高于它们的价值出售，农产品将略高于它们的生产价格出售。
    虽然土地所有权能使土地产品的价格超过它们的生产价格，但市场价格将在多大程度上高于生产价格，接近于价值，因而农业上生产的超过一定平均利润的剩余价值，将在多大程度上转化为地租，在多大程度上进入剩余价值到平均利润的一般平均化，这都不取决于土地所有权，而取决于一般的市场状况。在任何情况下，这个由价值超过生产价格的余额产生的绝对地租，都只是农业剩余价值的一部分，都只是这个剩余价值到地租的转化，都只是土地所有者对这个剩余价值的攫取；正象级差地租的形成是由于超额利润转化为地租，是由于土地所有权在一般起调节作用的生产价格下对这个超额利润的攫取一样。这两个地租形式，是唯一正常的地租形式。除此以外，地租只能以真正的垄断价格为基础，这种垄断价格既不是由商品的生产价格决定，也不是由商品的价值决定，而是由购买者的需要和支付能力决定。对垄断价格的考察属于竞争学说的范围，在那里，将研究市场价格的现实运动。谁来创立竞争学说？
    如果一个国家的可耕地已全部出租，——假定资本主义生产

861

方式和正常关系已普遍存在，——那末，就没有不提供地租的土地；但是也可能有某些投资，投在土地上的资本的个别部分，并不提供任何地租；因为一旦土地出租，土地所有权对必要的投资就不再起绝对限制的作用了。但就是在这以后，土地所有权仍然会起相对限制的作用，这是指：投入土地的资本转归土地所有者所有这一点，给租地农场主造成了极为确定的界限。只有在这种情况下，所有地租才会转化为级差地租，这个级差地租已不是由土地质量的差别决定，而是由一定土地上的最后投资所产生的超额利润和租赁最坏土地时支付的地租这二者之间的差额决定。只有在必须向土地所有者纳贡才允许把土地作为投资场所时，土地所有权才作为绝对的限制而发生作用。一旦已经允许把土地作为投资场所，土地所有者就不能再对某一块土地上的投资数额施加绝对的限制了。一般来说，第三者对建筑地段的土地所有权，也是对房屋建筑的限制。一旦为了建筑房屋而租下这块土地，承租人在这块土地上想建筑的房屋的高低，就完全由他自己决定了。
    如果农业资本的平均构成等于或高于社会平均资本的构成，那末，上述意义上的绝对地租，也就是既和级差地租不同，又和以真正垄断价格为基础的地租不同的地租，就会消失。这样，农产品的价值就不会高于它的生产价格；农业资本和非农业资本相比，就不会推动更多的劳动，因此也就不会实现更多的剩余劳动。如果随着耕作的进步，农业资本的构成已和社会平均资本的构成相等，那末，这样的现象就会发生。
    乍一看来，这似乎是矛盾的：一方面假定农业资本的构成提高，也就是说，它的不变部分比它的可变部分相对地增大，另一方面又假定土地产品的价格上涨到这样的程度，以致新的、比一向耕

862

种的土地更坏的土地也支付地租，而这种地租在这种情况下，只能来自市场价格超过价值和生产价格的余额，简单地说，只能来自产品的垄断价格。
    在这里必须作出以下区别。
    首先，我们在考察利润率的形成时已经看到，技术构成相等的各个资本，也就是说，同机器和原料成比例地推动同样多的劳动的各个资本，仍会因不变资本部分有不同的价值而有不同的构成。原料或机器在一种情况下，可能比在另一种情况下要贵。为了推动同量劳动(按照假定，这是对同量原料进行加工所必要的)，在一种情况下比在另一种情况下，必须预付较大的资本，因为，比如说，必须从资本100中支付的原料，在一种情况下要花费40，在另一种情况下要花费20，那末，我用资本100就不能推动同样多的劳动。但是，只要较贵的原料的价格下降到较贱的原料的价格，这些资本的技术构成是相等的事实，就会立即表现出来。这时可变资本和不变资本之间的价值比率就会相等，虽然所用的活劳动同所用的劳动条件的总量及性质之间的技术比率，并没有发生变化。另一方面，只从价值构成来考察，一个有机构成较低的资本，也可能只是由于它的不变部分的价值的提高，而似乎和一个有机构成较高的资本处于相等的阶段。假定有一个资本＝60c+40v，因为它使用的机器和原料比使用的活劳动力多，另一个资本＝40c+60v，因为它使用的活劳动多(60％)，使用的机器少(比如说10%)，并且同使用的劳动力相比，使用的原料少，而且便宜(比如说30％)。只要原料和辅助材料的价值由30上涨到80，两个资本的构成就会相等，从而第二个资本现在有机器10，原料80，劳动力60，即90c+60v，按百分比计算，也是＝60c+40v，技术构成并没有发生

863

任何变化。所以，有机构成相等的各个资本，可以有不同的价值构成；价值构成的百分比相等的各个资本，可以处于有机构成的不同阶段上，从而可以表示劳动社会生产力的不同的发展阶段。因此，仅仅农业资本在价值构成上已经达到一般水平这一情况，并不证明，劳动的社会生产力在农业资本中已经发展到同样高的水平。这也许只能表明，农业资本本身的产品(这种产品会重新成为它的生产条件的一部分)变贵了，或肥料之类的辅助材料现在已经不象以前那样随手可得，而必须从远地运来，等等。
    但是，除了这点以外，还要考虑到农业的独特性质。
    假定节省劳动的机器、化学的辅助材料等等，在农业中已经广泛应用，因而不变资本同所用劳动力的总量相比，在技术方面，即不仅在价值方面，而且在总量方面已经增大。而在农业中(采矿业中也一样)，问题不只是劳动的社会生产率，而且还有由劳动的自然条件决定的劳动的自然生产率。可能有这种情况：在农业中，社会生产力的增长仅仅补偿或甚至还补偿不了自然力的减少，——这种补偿总是只能起暂时的作用，——所以，尽管技术发展，产品还是不会便宜，只是产品的价格不致上涨得更高而已。也可能有这种情况：在谷物价格上涨时，产品的绝对量减少，而相对的剩余产品却增加。当主要由机器或牲畜构成的、只有损耗部分需要补偿的不变资本相对增大，而投在工资上面的、必须不断由产品来全部补偿的可变资本部分相应减少时，就可能出现这种情况。
    但是，也可能有这种情况：在技术辅助手段尚处于较低阶段时，较坏土地本来必须有市场价格的较大的上涨，才能被人耕种并提供地租，但随着农业的进步，只要市场价格稍微超过平均价格，就可以做到这一点。

864

    例如，在大规模畜牧业中，和作为牲畜本身存在的不变资本相比，所用劳动力的总量是非常微小的，这一情况似乎可以用来断然驳斥如下的说法：按百分比计算，农业资本比非农业的社会平均资本推动更多的劳动力。不过，这里应当指出，我们在阐明地租时，作为具有决定意义的出发点的，是农业资本中生产主要植物性食物，即生产各文明国家中一般主要生活资料的那一部分。亚·斯密已经证明(这是他的贡献之一)，畜牧业中的价格是由完全不同的方法决定的，并且一切不是为生产主要生活资料(例如谷物)而投在土地上的资本，平均来说也是这样。在这里，价格是这样决定的：例如，一块土地用作畜牧业的人工牧场，但这块土地同样也可以变成有一定质量的耕地，那末，这块土地的产品的价格，必须提高到这种程度，足以使这块土地和一块质量相等的耕地提供相等的地租；在这里，谷物地的地租就会参加决定牲畜的价格。因此，拉姆赛曾正确指出，这样一来，通过地租，通过土地所有权的经济表现，也就是，通过土地所有权，牲畜的价格就被人为地提高了。
    “由于耕作的扩大，天然牧场的面积对于提供食用牲畜已经不够了。一大部分耕地，必须用来饲养牲畜，所以牲畜的价格必须提高到这种程度，即不仅能对饲养牲畜使用的劳动进行支付，并且要和这种土地作为耕地时一样，使土地所有者能够得到地租，租地农场主能够得到利润。荒野地上饲养的牲畜，和最好的耕地上饲养的牲畜，在同一个市场上，就会按各自的重量和质量，以同样的价格出售。这种荒地的所有者从中得到利益，按照牲畜价格相应地提高自己土地的地租。”(亚·斯密《国民财富的性质和原因的研究》第1卷第1篇第11章第1节)
    在这里，与谷物地租不同，级差地租是有利于较坏土地的。
    绝对地租说明了一些现象，这些现象乍看起来使人感到，地租

865

只是由垄断价格引起的。为了进一步说明亚·斯密举的例子，我们可以拿挪威的某一森林的所有者来说，这种森林没有经过任何人工经营，因而不是森林营造的产物。如果这种森林的所有者从一个由于英国的需要而采伐木材的资本家那里得到地租，或者他自己作为一个资本家来采伐木材，那末，在木材上，他除了得到预付资本的利润外，还可以得到一个或大或小的地租。这个地租就好象纯粹是对这个纯粹自然产物的垄断加价。但是事实上，资本在这里几乎只是由投在劳动上的可变资本构成，因此也比其他的同量资本推动更多的剩余劳动。因此，和那些构成较高的资本的产品相比，木材价值中包含着无酬劳动或剩余价值的一个更大的余额。所以从这种木材上可以获得平均利润，又可以有一个相当大的余额以地租的形式归森林所有者所有。反过来说，也要承认，在木材的采伐很容易扩大，也就是说，木材的产量能够迅速增加的情况下，需求必须有非常显著的增加，木材的价格才会和它的价值相等，无酬劳动(超过作为平均利润归资本家所有的部分)的全部余额，才会以地租的形式归森林所有者所有。
    我们曾假定，新耕种的土地，质量比最后耕种的最坏土地还要差。如果新耕种的土地较好，它就会提供级差地租。但是我们这里研究的情况，却正好是地租并不表现为级差地租。在这里，只可能有两种情况。新耕种的土地比最后耕种的土地差些，或者一样好。如果差些，那末，这个问题已经研究过了。因此，还要研究的，只是一样好的情况。
    我们在考察级差地租时已经阐明，随着耕作的进步，无论一样好甚至更好的土地，还是较坏的土地，都同样能够成为新的耕地。
    第一，因为在级差地租上(以及在一般地租上，因为甚至在非

866

级差地租上，也总是会出现这样的问题：一方面，土地的肥力，和另一方面，土地的位置，是否允许这块土地的耕种能按照起调节作用的市场价格提供利润和地租)，两种条件发生方向相反的作用，它们时而互相抵销，时而交替地起着决定的影响。市场价格的上涨，——假定耕作的成本价格没有下跌，换句话说，假定技术上的进步没有形成一个扩大耕作的新要素，——能够促使人们去耕种那些以前由于位置而被排挤在竞争以外的比较肥沃的土地。或者，对那种比较不肥沃的土地来说，市场价格的上涨，能够使它的位置的优越性提高，从而使它的较小的生产能力得到补偿。或者，没有市场价格的上涨，位置也能通过交通工具的改良，使较好土地进入竞争，例如，我们在北美拥有大草原的各州，就可以到处看到这种情况。在古老的文明国家，这种情况也是经常发生的，虽然在程度上不能和殖民地相比。威克菲尔德曾正确指出，在殖民地，位置有决定的作用。所以，位置和肥力的互相矛盾的影响和位置因素的可变性(位置因素会不断归于平衡，会发生不断渐进的趋于平衡的变化)，会交替地使一样好、较好或较坏的土地同旧的耕地发生新的竞争。
    第二，随着自然科学和农艺学的发展，土地的肥力也在变化，因为各种能使土地的要素立即被人利用的手段在发生变化。因此，法国以及英格兰东部各郡以前被视为坏地的轻质土地，最近已上升为头等土地。(见帕西的著作)另一方面，有的土地所以被看作坏地，并不是由于它的化学构成，而只是由于某些机械的、物理的障碍妨碍着它的耕作，所以，一旦发现克服这些障碍的方法，它就变为好地了。
    第三，在所有古老的文明国家中，各种历史的和传统的旧关

867

系，例如以国有地、公有地等形式，纯粹偶然地把大片大片的土地排除在耕种之外，这些土地只是逐渐地被耕种的。它们的耕种次序，既不取决于它们的土质，也不取决于它们的位置，而是取决于一些完全外在的情况。只要研究一下英国公有地的历史，看看这种公有地怎样通过圈地法陆续转化为私有财产而被开垦，那就再没有比下面这种怪诞的设想更为荒唐可笑的了：似乎有个现代农业化学家，例如李比希，指导着这个序列的选择，似乎他标明了某种土地由于它的化学性质而适于耕种，而其他的土地则被排斥在外。其实在这里起决定作用的，倒是进行偷盗的机会，即为大地主们的占有提供的似是而非的法律借口。
    第四，把人口增加和资本增加在某一时期所达到的发展程度对土地耕作的扩大带来一定的、即使有伸缩性的限制这个事实撇开不说；再把各种暂时影响市场价格的偶然情况，例如连年的丰收和歉收的影响撇开不说，——土地耕作面积的扩大总是取决于一国资本市场和营业状态的整个情况。在资本紧迫时期，即使未耕地能给租地农场主(不管他付不付地租)提供平均利润，也不足以使追加资本投入农业。在资本过剩时期，即使市场价格不上涨，只要其他方面具备了正常的条件，资本就会涌到农业上来。那些比一向耕种的土地还要好的土地，事实上只是由于位置的原因，或者由于一向不能突破的、使它不能被人耕种的限制，或者由于偶然的因素，而被排挤在竞争之外。因此，我们只好经营那些和最后的耕地质量相同的土地。但在新的土地和最后的耕地之间，始终存在着开垦费用上的差别，并且它们是否会被开垦，还要取决于市场价格和信用关系的状况。只要这种土地以后实际进入竞争，在其他情况不变时，市场价格又会下降到它以前的水平，于是，新耕种的土

868

地也就会和质量相当的旧土地提供同样的地租。这种土地不会提供地租这一假定，在赞同这一假定的人那里，是用他们尚待证明的假定，即最后的土地不会提供地租这一点去证明的。可以用同样的方法去证明，最后建筑的房屋即使出租，除了提供真正的房租外，不会提供任何地租。事实上，它在提供房租以前，当它往往长期空着的时候就已提供地租。正如一块土地上的连续投资能提供相应的追加收益，因而会象第一次投资那样提供同样的地租一样，那些和最后的耕地质量相同的土地，也能以相同的费用，提供相同的收益。否则，我们就根本无法理解，质量相同的土地怎么会陆续被耕种，而不是要么全部耕种，要么一块也不耕种，以免引起普遍的竞争。土地所有者总想取得地租，也就是说，总想不花代价而获得什么东西；但资本要在一定的条件下才会满足他的愿望。因此，土地互相之间的竞争，不是取决于土地所有者是否让它们去进行竞争，而是取决于有没有资本可以在新的土地上同其他的资本进行竞争。
    只要真正的农业地租单纯是垄断价格，那末，这种垄断价格只能是微小的；同样，无论产品价值超过它的生产价格的余额有多大，在正常条件下，绝对地租也只能是微小的。因此，绝对地租的本质在于：不同生产部门内的各等量资本，在剩余价值率相等或劳动的剥削程度相等时，会按它们的不同的平均构成，生产出不等量的剩余价值。在工业上，这些不同的剩余价值量，会平均化为平均利润，平均分配在作为社会资本的相应部分的各个资本上。在生产上需用土地时，不论是用于农业上还是用于原料的开采上，土地所有权都会阻碍投在土地上面的各个资本之间的这种平均化过程，并攫取剩余价值的一部分，否则这一部分剩余价值是会进入平

869

均化为一般利润率的过程的。这样，地租就成了商品价值的一部分，更确切地说，成了商品剩余价值的一部分，不过它不是落入从工人那里把它榨取出来的资本家阶级手中，而是落入从资本家那里把它榨取出来的土地所有者手中。这里假定，农业资本比非农业资本的一个同样大的部分推动更多的劳动。差额有多大，或者这个差额一般是否存在，这取决于农业和工业相比的相对发展程度。按问题的本质来看，随着农业的进步，这个差额必然会缩小，除非同不变资本部分相比，可变资本部分减少的比例，在工业资本上比在农业资本上更大。
    这种绝对地租，在真正的采掘工业中起着更为重要的作用，在那里，不变资本的一个要素即原料是完全没有的；并且在那里，——除了那些很大一部分资本是由机器和其他固定资本构成的部门以外，——必然是最低的资本构成占统治地位。正是在这里，在地租似乎只是由垄断价格产生的地方，需要有非常有利的市场状况，使商品能按它们的价值出售，或使地租能和商品的剩余价值超过它的生产价格的全部余额相等。例如，渔场、采石场、野生林等等的地租，就是这样。

870


建筑地段的地租。矿山地租。土地价格(《资本论》第三卷第四十六章)

第四十六章

建筑地段的地租。矿山地租。土地价格

     凡是有地租存在的地方，都有级差地租，而且这种级差地租都遵循着和农业级差地租相同的规律。凡是自然力能被垄断并保证使用它的产业家得到超额利润的地方(不论是瀑布，是富饶的矿山，是盛产鱼类的水域，还是位置有利的建筑地段)，那些因对一部分土地享有权利而成为这种自然物所有者的人，就会以地租形式，从执行职能的资本那里把这种超额利润夺走。至于建筑上使用的土地，亚·斯密已经说明，它的地租的基础，和一切非农业土地的地租的基础一样，是由真正的农业地租调节的(《国民财富的性质和原因的研究》第1卷第1篇第11章第2、3节)。这种地租的特征，首先是位置在这里对级差地租具有决定性的影响(例如，这对葡萄种植业和大城市的建筑地段来说，是十分重要的)；其次是所有者的明显的完全的被动性，他的主动性(特别是在采矿业)只在于利用社会发展的进步，而对于这种进步，他并不象产业资本家那样有过什么贡献，冒过什么风险；最后，是垄断价格在许多情况下的优势，特别是对贫民进行最无耻的剥削方面的优势(因为贫民对于房租，是一个比波托西银矿对于西班牙，更为富饶的源

871

泉)，以及这种土地所有权所产生的巨大权力，这种土地所有权，在和产业资本结合在一个人手里时，实际上可以使产业资本从地球上取消为工资而进行斗争的工人的容身之所。在这里，社会上一部分人向另一部分人要求一种贡赋，作为后者在地球上居住的权利的代价，因为土地所有权本来就包含土地所有者剥削土地，剥削地下资源，剥削空气，从而剥削生命的维持和发展的权利。不仅人口的增加，以及随之而来的住宅需要的增大，而且固定资本的发展(这种固定资本或者合并在土地中，或者扎根在土地中，建立在土地上，如所有工业建筑物、铁路、货栈、工厂建筑物、船坞等等)，都必然会提高建筑地段的地租。在这里，即使有凯里那样的善良愿望，也不可能把作为投在房屋上的资本的利息和折旧的房租，同单纯土地的地租混为一谈，特别在土地所有者和建筑投机家是完全不同的人的时候(例如在英国)。在这里，我们要考察两个要素：一方面，土地为了再生产或采掘的目的而被利用；另一方面，空间是一切生产和一切人类活动所需要的要素。从这两个方面，土地所有权都要求得到它的贡赋。对建筑地段的需求，会提高土地作为空间和地基的价值，而对土地的各种可用作建筑材料的要素的需求，同时也会因此增加【“伦敦街道铺砌石头路面，使苏格兰海滨一些不毛岩石的所有者，可以从一向没有用的石头地得到地租。”(亚·斯密，第1篇第11章第2节)】。
    在迅速发展的城市内，特别是在象伦敦那样按工厂方式从事建筑的地方，建筑投机的真正主要对象是地租，而不是房屋。关于这一点，我们已在第二卷第十二章，用1857年伦敦

872

一个大建筑投机家爱德华·卡普斯向银行法委员会所提出的证词，作为例子加以说明了。他在那里说(第5435号)：
    “我相信，一个人要想发迹，单靠公平交易是不行的……除此以外，他还必须从事建筑投机，而且必须大规模地进行；因为，建筑业主从建筑本身取得的利润是很小的，他通过提高地租，取得他的主要利润。例如，他租用一块地皮，每年付租300镑；当他按照精密的建筑计划，在这块地皮上面建筑起适当等级的房屋时，他每年就能由此得到400镑或450镑，而他的利润与其说来源于在许多情况下他几乎完全不加考虑的建筑物利润，不如说来源于每年增加100镑或150镑的地租。”
    在这里不要忘记，在通常以九十九年为期的租约期满以后，土地以及土地上的一切建筑物，以及在租佃期内通常增加一两倍以上的地租，都会从建筑投机家或他的合法继承人那里，再回到原来那个土地所有者的最后继承人手里。
    真正的矿山地租的决定方法，和农业地租是完全一样的。
    “有一些矿山，它们的产品仅够支付劳动的报酬，并补偿其中所投的资本以及普通利润。它们能给企业主提供一些利润，但不能给土地所有者提供地租。它们只有由土地所有者开采才能带来利益，这种土地所有者作为自己的企业主，从自己投入的资本中得到普通利润。苏格兰的许多煤矿就是这样开采的，并且也只能这样开采。土地所有者不允许其他任何人不支付地租去开采这些煤矿，而任何人又无法为此支付地租。”(亚·斯密，第1篇第11章第2节)
    我们必须加以区别，究竟是因为产品或土地本身有一个与地租无关的垄断价格存在，所以地租才由垄断价格产生，还是因为有地租存在，所以产品才按垄断价格出售。当我们说垄断价格时，一般是指这样一种价格，这种价格只由购买者的购买欲和支付能力决定，而与一般生产价格或产品价值所决定的价格无关；一个葡

873

萄园在它所产的葡萄酒特别好时(这种葡萄酒一般说来只能进行比较小量的生产)，就会提供一个垄断价格。由于这个垄断价格(它超过产品价值的余额，只决定于高贵的饮酒者的财富和嗜好)，葡萄种植者将实现一个相当大的超额利润。这种在这里由垄断价格产生的超额利润，由于土地所有者对这块具有独特性质的土地的所有权而转化为地租，并以这种形式落入土地所有者手中。因此，在这里，是垄断价格产生地租，反过来，如果由于土地所有权对在未耕地上进行不付地租的投资造成限制，以致谷物不仅要高于它的生产价格出售，而且还要高于它的价值出售，那末，地租就会产生垄断价格。一些人所以能把一部分社会剩余劳动作为贡赋来占有，并且随着生产的发展，占有得越来越多，只是由于他们拥有土地所有权，而这个事实却被以下的情况掩盖了：资本化的地租，从而，正是这个资本化的贡赋，表现为土地价格，因此土地也象任何其他交易品一样可以出售。因此对购买者来说，他对地租的索取权，好象不是白白得到的，不是不出劳动，不冒风险，不具有资本的事业精神，就白白得到的，而是支付了它的等价物才得到的。象以前已经指出的那样，在购买者看来，地租不过表现为他用以购买土地以及地租索取权的那个资本的利息。对已经购买黑人的奴隶主来说也完全是这样，他对黑人的所有权，好象不是由于奴隶制度本身，而是通过商品的买卖而获得的。不过，这个权利本身并不是由出售产生，而只是由出售转移。这个权利在它能被出售以前，必须已经存在；不论是一次出售，还是一系列这样的出售，不断反复的出售，都不能创造这种权利。总之，创造这种权利的，是生产关系。一旦生产关系达到必须改变外壳的程度，这种权利和一切以它为依据的交易的物质源泉，即一种有经济上和历史上的存在理

874

由的、从社会生活的生产过程产生的源泉，就会消失。从一个较高级的经济形态的角度来看，个别人对土地的私有权，和一个人对另一个人的私有权一样，是十分荒谬的。甚至整个社会，一个民族，以至一切同时存在的社会加在一起，都不是土地的所有者。他们只是土地的占有者，土地的利用者，并且他们必须象好家长那样，把土地改良后传给后代。
    在以下有关土地价格的研究中，我们要撇开一切竞争的变动，一切土地投机，甚至小土地所有制(在这里，土地是生产者的主要工具，因此生产者不管按什么价格都必须购买它)。
    I. 土地价格可以在地租不增加的情况下提高；即：
    1. 单纯由于利息率的下降，结果，地租按更贵的价格出售，因此，资本化的地租，土地价格，就增长了；
    2. 因为投入土地的资本的利息增长了。
    II. 土地价格可以因地租增加而提高。
    地租因为土地产品的价格提高而增加。在这种情况下，无论最坏耕地的地租是高、是低、还是根本没有，级差地租率都会提高。我们把地租率理解为转化为地租的剩余价值部分和生产土地产品的预付资本之间的比率。这个地租率，和剩余产品对总产品的比率是不同的，因为总产品不包括全部预付资本，也就是说，不包括继续与产品并存的固定资本。不过，这里的意思是：在提供级差地租的各级土地上，产品中一个越来越大的部分将转化为超额的剩余产品。在最坏土地上，土地产品价格的提高，才产生地租，并由此产生土地价格。
    但是，地租也可以在土地产品价格没有提高时增加。土地产

875

品价格可以保持不变，甚至下降。
    地租在土地产品价格保持不变时所以会增加(撇开垄断价格不说)，或者只是因为在旧地的投资量不变的情况下，耕种了质量较好的新地，但这种新地只够满足已经增长的需求，因此起调节作用的市场价格仍然不变。在这个场合，旧地的价格不会提高，但新耕地的价格，会提高到旧地的价格以上。
    地租所以会提高，或者是因为在相对肥力和市场价格都保持不变的情况下，经营土地的资本的量已经增长。因此，虽然和预付资本相比，地租仍然不变，但地租量，比如说，会因资本本身增加一倍而增加一倍。既然价格没有下降，第二次投资也就会和第一次投资一样提供一个超额利润，这个利润在租佃期满后，也会转化为地租。这时，地租量增加了，因为产生地租的资本的量增加了。有人断言，同一地段上连续投入的各个资本，只有当它们的收益不等，从而产生级差地租的时候，才会生出地租，这个断言和下面的说法是一样的：如果有两个各1000镑的资本投在两块肥力相等的土地上，尽管这两块地都属于提供级差地租的较好土地，但其中只有一块能提供地租。(因此，地租总量，一个国家的地租总额，会在个别地段的价格，或者地租率，或者甚至个别地段的地租量都不必增加的情况下，随着投资的总量一起增加；在这种情况下，地租总量会随着耕种面积的扩大而增加。这种增加，甚至可能和个别土地的地租的下降结合在一起。)否则，这个断言就会和另一种说法一样：两块相邻的不同土地上的投资所遵循的规律，不同于同一块土地上的连续投资。但我们正好是从这两种情况的规律的同一性，从同一土地和不同土地上的投资的生产率的增加，引出级差地租的。在这里存在的并被人忽视的唯一差异是：在对不同地方的土地连

876

续进行投资时，这种投资会受到土地所有权的限制，而在对同一土地连续进行投资时，情况就不是这样。因此，也就产生了相反的作用，使这些不同的投资形式在实际上互相限制。在这里，资本始终没有什么区别。如果资本构成不变，剩余价值率也不变，那末，利润率也就不变，因此在资本增加一倍时，利润总量也增加一倍。同样，在所假定的情况下，地祖率也保持不变。如果1000镑的资本提供的地租是x，那末，在所假定的情况下，2000镑的资本提供的地租就是2x。但按土地面积(土地面积不变，因为按照假定，加倍的资本是投在同一土地上的)计算，由于地租量的增加，地租的水平也提高了。以前提供2镑地租的同一英亩，现在提供4镑。
    一部分剩余价值即货币地租——因为货币是价值的独立表现——对土地的比率，本身就是荒谬的、不合理的东西；因为这里互相比较的量是不可通约的，一方面是一定的使用价值，是若干平方呎的土地，另一方面是价值，具体地说是剩余价值。这个比率事实上不过表示，在既定的情况下，若干平方呎土地的所有权，使土地所有者能攫取一定量的无酬劳动，这种无酬劳动是由象在马铃薯里拱来拱去的猪一样在这若干平方呎内拱来拱去的资本实现的

877

{在手稿中这里有一个括号，括号中写着“李比希”，但又划掉了}。显然，这种说法的意义，就如同说一张5镑银行券对地球直径的比率一样。然而，表现并在实际上概括一定经济关系的那些不合理形式的中介作用，对这种关系的实际承担者的日常事务毫无影响；并且，因为他们已经习惯于在这种关系内活动，所以他们一点也不觉得其中有什么难于理解的地方。一个完全矛盾的现象，对他们来说也决不是什么不可思议的。他们对于那些没有内在联系并且孤立地看是不合理的表现感到如此自在，就象鱼在水中一样。黑格尔关于某些数学公式所说的话，在这里也是适用的。他说，普通常识认为不合理的东西，其实是合理的，而普通常识认为合理的东西，其实是不合理的。
    因此，就对土地面积本身的关系来看，地租量的增加和地租率的增加表现得完全一样；因此，当能够说明一种情况的条件在另一种情况中并不存在时，人们就感到困惑了。
    但是，甚至在土地产品价格下降时，土地价格也能提高。
    在这种情况下，由于差额的扩大，较好土地的级差地租从而它的价格可以增加。或者，在情况不是这样时，土地产品的价格在劳动生产力增加时可以下降，但生产的增加，除抵销价格的下降外还有余。假定1夸特原来的费用是60先令。如果同一英亩用同一资本生产出2夸特，而不是1夸特，并且l夸特的价格下降到40先令，那末，2夸特就提供80先令，所以，虽然每夸特的价格下降了三分之一，同一资本在同一英亩上的产品的价值还是提高了三分之一。至于在产品不高于它的生产价格或价值出售时，怎么可能产生这种情况，我们在分析级差地租时已经说明了。事实上，这一点只能靠两种方法来实现。或者是，较坏土地已被排挤在竞争之

878

外，但在级差地租增加，普遍实行的改良在各级土地上产生不同效果时，较好土地的价格增加了。或者是，由于劳动生产率的提高，在最坏土地上，同一生产价格(以及同一价值，如果支付绝对地租的话)表现为较大量的产品。产品仍然代表同一价值，但它的每个相应部分的价格下降了，而这些部分的数目却增加了。如果使用同一资本，这种情况是不可能的；因为在这种情况下，不管多大数量的产品总是表现同一价值。但是，如果有一个追加资本用来购买石膏、鸟粪等等，总之，去进行那种在很多年内都能收效的改良，那末，这种情况就是可能的。条件是：1夸特的价格固然下降了，但不是随着夸特数的增加而按同一比例下降。
    III.这些使地租提高，从而使一般土地价格或个别土地价格提高的不同条件，可以部分地互相竞争，部分地互相排斥，并且只能交替地发生作用。但是，根据以上所述可以看出，不能从土地价格的增加，直接得出地租的增加，也不能从地租的增加(这种增加总会引起土地价格的增加)，直接得出土地产品的增加。【地租增加时土地价格下降的事实，见帕西的著作。】
    人们不去研究土地枯竭的现实的自然原因(所有对级差地租有所论述的经济学家，由于当时农业化学的状况，都不认识这些原因)，而竟然求助于一种肤浅的见解：在一块空间有限的土地上，并不是任何数量的资本都可以投入。例如《爱丁堡评论》在反驳理查·琼斯时写道，不能靠耕种索荷广场来养活整个英国。如果把这看作农业的一种特别的缺陷，那末，事实的真象却正好相反。在农业中，各个连续的投资是会有成果的，因为土地本身是作为生

879

产工具起作用的。而就工厂来说，土地只是作为地基，作为场地，作为操作的基地发生作用，所以情况就不是这样，或只在非常狭小的范围内才是这样。当然，和分散的手工业相比，人们可以在一个狭小的空间内集中巨大的生产设施，大工业就是这样做的。但是，在生产力发展的一定阶段上，总是需要有一定的空间，并且建筑物在高度上也有它一定的实际界限。生产的扩大超过这种界限，也就要求扩大土地面积。投在机器等等上的固定资本不会因为使用而得到改良，相反地，它会因为使用而受到磨损。新的发明在这里也会引起一些改良，但在生产力的一定发展阶段上，机器只会日益陈旧。在生产力迅速发展时，全部旧机器必然会被更有利的机器所取代，也就是说，必然会丧失作用。与此相反，只要处理得当，土地就会不断改良。土地的优点是，各个连续的投资能够带来利益，而不会使以前的投资丧失作用。不过这个优点同时也包含着这些连续投资在收益上产生差额的可能性。

880


资本主义地租的产生(《资本论》第三卷第四十七章)

第四十七章

资本主义地租的产生

I．导论

    我们必须弄明白，从作为资本主义生产方式理论表现的现代经济学的观点来看，地租研究上的困难究竟在哪里。这一点甚至许多较近的著作家也还没有理解，他们一再试图对地租作“新”的说明，就是证明。在这里，所谓新，几乎总是倒退到早已被驳倒的观点。这一点适用于现代西方经济学的许多“新”观点。困难不在于一般地说明农业资本所生产的剩余产品和与之相适应的剩余价值。这个问题不如说已经在对一切生产资本——不管它是投在什么部门——所生产的剩余价值的分析中得到解决了。困难在于证明，在剩余价值已经在各个资本之间平均化为平均利润之后，即各个资本在一切生产部门的全部社会资本所生产的总剩余价值中分到与它们的相对量相适应的比例部分之后，也就是说，在这种平均化之后，在待分配的全部剩余价值看来都已分配完毕之后，从哪里又会出现这种剩余价值的超额部分，由投在土地上的资本以地租形式支付给土地所有者。我们把促使现代经济学家作为产业资本反对土地所有权的代言人去研究这个问题的实际动机——在论述地租史的一章，我们将较详细地论述这些动机——完全撇开不说，这个问题对于他们作为理论家来说，具有决

881

定性的意义。认为在投入农业的资本上地租的出现，是来自这个投资部门本身的一种特别的作用，是来自地壳本身具有的各种特性，这就是放弃价值概念本身，因而也就是放弃科学认识在这个领域内的一切可能性。甚至这种简单的观察，即地租是从土地产品的价格中支付的，——如果租地农场主必须取得自己的生产价格，这种情况甚至在地租是以实物形式支付的地方也会发生，——就已经表明，用农业的自然生产率高于其他产业部门的生产率来解释为什么这个价格超过普通生产价格而产生一个余额，为什么农产品相对地说比较贵，是件多么荒唐的事情；因为，恰好相反，劳动的生产效率越高，它的产品的每一部分就越便宜，因为体现同量劳动从而体现同一价值的使用价值的量就越大。
    因此，地租分析上的全部困难在于，说明农业利润为什么会超过平均利润，不是说明剩余价值，而是说明这个生产部门所特有的超额的剩余价值；也就是说，不是说明“纯产品”，而是说明这个纯产品超过其他产业部门的纯产品而形成的余额。平均利润本身是在十分确定的历史生产关系下的社会生活过程所形成的一个产物，正如我们所知道的，这个产物要以极为复杂的中介过程为前提。要能够谈论超过平均利润的余额，这个平均利润本身必须已成为标准，并且象在资本主义生产方式中一样，已成为生产的调节器。在资本尚未执行强行榨取一切剩余劳动，并直接占有一切剩余价值这一职能，从而资本也还没有或只是偶尔使社会劳动受它支配的社会形态内，根本谈不上现代意义上的地租，谈不上地租是超过平均利润即超过每个资本在社会总资本所生产的剩余价值中所占的比例部分而形成的余额。可是，例如帕西先生就很幼稚(见下面)，他认为在原始状态下，地租就已经是超过利润即超过剩余

882

价值的一个历史规定的社会形式而形成的余额，所以在帕西先生看来，在没有任何社会的情况下，这种社会形式也几乎一样能够存在。
    老一辈的经济学家只是刚开始分析当时还不发达的资本主义生产方式，对他们来说，地租的分析或者毫无困难，或者困难的性质完全不同。配第、康替龙，总之，那些离封建时期比较近的著作家们，都把地租看成是一般剩余价值的正常形式，而对他们来说，利润还模糊地和工资混在一起，充其量也不过表现为这个剩余价值中由资本家从土地所有者那里强取的部分。可见，他们是从下述状态出发的：第一，农业人口还占国民的绝大部分；第二，土地所有者还是这样的人，他凭对土地所有权的垄断，能够把直接生产者的剩余劳动直接占为已有，土地所有权因此也还表现为生产的主要条件。因此对这些经济学家来说，还不可能这样提出问题，即反过来从资本主义生产方式的观点去研究，土地所有权怎么能把资本所生产的(也就是从直接生产者手里夺取的)、并且已经由资本直接占有的剩余价值的一部分再从资本手里夺走。
    在重农学派那里，困难的性质已经不同。他们作为资本的实际上最早的系统解释者，试图分析一般剩余价值的性质。对他们来说，这个分析和地租的分析是一致的，因为在他们看来，地租就是剩余价值借以存在的唯一形式。因此，在他们看来，提供地租的资本或农业资本，是唯一的生产剩余价值的资本，它所推动的农业劳动，也是唯一的生产剩余价值的劳动，所以从资本主义的观点出发，完全正确地把这种农业劳动看作是唯一的生产劳动。他们完全正确地把剩余价值的生产看作是决定性的事情。他们的巨大贡献，首先是，和

883

重商主义相反，他们从只是在流通领域执行职能的商业资本回到了生产资本。重商主义以它那种粗浅的现实主义，形成了当时真正的庸俗经济学，它在实际利益面前，把配第及其后继者们作出的科学分析的开端，完全抛诸脑后。在这里，我们在批判重商主义时，只是附带谈到它关于资本和剩余价值的见解。以前已经指出，货币主义把为世界市场进行的生产，和产品到商品从而到货币的转化，正确地看成是资本主义生产的前提和条件。当它进一步发展为重商主义时，起决定作用的已经不是商品价值到货币的转化，而是剩余价值的生产了，但它是从流通领域的没有概念的观点出发的，并且同时认为这个剩余价值表现为剩余货币，表现为商业来往中的余额。但是，下列事实正确地表现了当时有利害关系的商人和工厂主的特征，并且同他们所代表的那个资本主义发展时期是相适应的。这就是：由封建农业社会到工业社会的转变，以及各国在世界市场上进行的与此相应的工业战争，都取决于资本的加速发展，这种发展并不是沿着所谓自然的道路而是靠强制的手段来达到的。是让国民资本逐渐地、缓慢地转化为产业资本呢，还是通过以保护关税的形式主要向土地所有者、中小农民和手工业者征收赋税，通过加快剥夺独立的直接生产者，通过强制地加快资本的积累和积聚，总之，通过加快形成资本主义生产方式的条件，来适时地加快这种转化，那是有巨大差别的。这同时还会在自然国民生产力的资本主义的产业的利用上，造成重大的差别。因此，重商主义的民族主义性质，不只是这个主义的发言人的一句口头禅。他们借口只致力于国民财富和国家资源，实际上把资本家阶级的利益和发财致富宣布为国家的最终目的，并且宣告资产阶级社会替代了旧时的天国。同时他们已经意识到，资本和资本家阶

884

级的利益的发展，资本主义生产的发展，已成了现代社会中国家实力和国家优势的基础。
    其次，重农学派正确地认为，一切剩余价值的生产，从而一切资本的发展，按自然基础来说，实际上都是建立在农业劳动生产率的基础上的。如果人在一个工作日内，不能生产出比每个劳动者再生产自身所需的生活资料更多的生活资料，在最狭窄的意义上说，也就是生产出更多的农产品，如果他全部劳动力每日的耗费只够再生产他满足个人需要所不可缺少的生活资料，那就根本谈不上剩余产品，也谈不上剩余价值。超过劳动者个人需要的农业劳动生产率，是一切社会的基础，并且首先是资本主义生产的基础。资本主义生产，使社会中一个日益增大的部分，脱离直接生活资料的生产，并且象斯图亚特所说的那样，转化为自由人手，使他们可以在别的部门任人剥削。
    但是，那些较近的经济学家，例如德尔、帕西等等，他们在整个古典经济学趋于没落，甚至即将终结的时候，又重拣起了关于剩余劳动和一般剩余价值的自然条件的最原始的观点，并且在地租早已被人阐明为剩余价值的一个特殊形式和特殊部分之后，还自以为对地租提出了某种新的和独到的见解，对于这些人，我们该说些什么呢?庸俗经济学的特征恰恰在于，当那种在一定历史发展阶段上是新颖的、创造性的、深刻的和正确的见解，已经变成平凡、陈旧和错误的东西的时候，又把它们重新拣起来。这样，它也就供认，它对于古典经济学已经研究过的问题毫无所知。它把这些问题，和那些只能在资产阶级社会的一个较低发展水平上提出的问题混为一谈。至于他们无休止地、自以为是地反复咀嚼重农学派关于自由贸易的论点，我们也可以这样说。这些论点，

885

尽管在实际方面还使某些国家发生兴趣，却早已失去任何理论意义了。
    在真正的自然经济中，农产品根本不进入或只有极小部分进入流通过程，甚至代表土地所有者收入的那部分产品也只有一个比较小的部分进入流通过程，例如古代罗马许多大领地和查理大帝时的领地都是这样，整个中世纪的情形也或多或少是这样(见万萨德《法国劳动和劳动者的历史》)。在这种经济中，大领地的产品和剩余产品，决不单纯是农业劳动的产品，其中也包括工业劳动的产品。家庭手工业劳动和工场手工业劳动，作为农业(它是基础)的副业，在古代和中世纪的欧洲，以及在传统组织至今还没有遭到破坏的印度公社，就是这种自然经济赖以建立的生产方式的条件。资本主义生产方式完全消灭了这种联系；对于这个过程，人们特别可以根据十八世纪最后三十多年的英国进行广泛的研究。那些在或多或少还是半封建社会内成长的思想家，例如赫伦施万德，甚至在十八世纪末，还把农业和工业的这种分离，看作是一种有勇无谋的社会冒险，是一种不可思议的危险的存在方式。甚至在那种表现出同资本主义农业有最大相似点的迦太基和罗马的农业中，同种植园经济相似的地方，也超过同那种与真正的资本主义经营方式相适应的形式相似的地方。这个形式上的相似点，——而且，这种相似点在一个已经理解资本主义生产方式，不象蒙森

886

先生那样在每个货币经济中都发现资本主义生产方式的人看来，在一切重要之点上都完全是错觉，——在古代意大利大陆上是根本找不到的，也许只有在西西里可以找到，因为这个岛是作为对罗马的农业进贡地而存在的，因此，农业基本上是以出口为目标。在那里，可以找到现代意义上的租地农场主。
    关于地租性质的一种不正确的见解，是以下述事实为基础的：实物形式的地租，已经从中世纪的自然经济，在完全和资本主义生产方式的条件相矛盾的情况下，一部分作为教会什一税，一部分作为由旧的契约保存下来的古董，一直沿袭到现代。由此就造成一种印象，好象地租不是由农产品的价格产生的，而是由它的总量产生的，因而不是由社会关系产生的，而是由土地产生的。我们以前已经指出，虽然剩余价值体现在剩余产品上，但是，反过来，在产品总量单纯增加的意义上所说的剩余产品并不表现剩余价值。它可以代表价值的减少；不然的话，1860年的棉纺工业，和1840年相比，必然代表一个巨额的剩余价值；其实恰好相反，棉纱的价格已经下降。地租也可以由于农作物的连年歉收而大大增加，因为谷物的价格将会上涨，尽管这个剩余价值将会体现在一个数量绝对减少而价格已经更贵的小麦总量中。反过来，地租也可以由于农作物连年丰收而下降，因为价格将会下降，尽管这个已经下降的地租将会体现在一个数量已经增加而价格已经比较便宜的小麦总量中。关于产品地租，首先应该指出，它只是一个由过时的生产方式遗留下来的并作为遗迹残存的传统，它和资本主义生产方式的矛

887

盾表现在：它可以由于私人的契约而自行消失，而在立法可以进行干涉的场合，例如拿英国的教会什一税来说，它还可以作为—种不合理的东西被强制取消。第二，产品地租在它还在资本主义生产方式的基础上继续存在的地方，它只是并且也只能是货币地租穿上中世纪的外衣的一种表现而已。例如，假定小麦每夸特40先令。在这1夸特中，必须有一部分补偿其中包含的工资，并且必须卖掉，以便能够把它重新投下；另一个部分也必须卖掉，以便支付加在这1夸特上的那部分赋税。在资本主义生产方式已经发展、社会分工也随着发展了的地方，种子，甚至一部分肥料，都会作为商品进入再生产过程，因此必须购买它们，以便补充；为了提供这方面所需的货币，这1夸特又有一部分必须卖掉。如果它们实际上无须当作商品购买，而是以实物形式从产品中取出来，重新作为生产条件进入小麦的再生产，——这种情况不仅在农业中发生，而且也在许多生产不变资本的生产部门中发生，——它们就要列入计算，表现为计算货币，并且作为成本价格的组成部分加以扣除。机器和一般固定资本的损耗必须用货币来补偿。最后，还有利润，它是按这个用现实货币或计算货币表示的成本总额计算的。这个利润代表总产品的一个确定的部分，它是由总产品的价格决定的。余下的部分便形成地租。如果按契约规定的产品地租大于这个由价格决定的余额，它就不是地租，而是对利润的扣除了。由于这种可能性，不随产品价格而定的产品地租，——它可以大于或小于现实的地租，所以不仅可以成为对利润的扣除，而且也可以成为对资本补偿部分的扣除，——已经是一个过时的形式。事实上，产品地租在它不仅在名义上而且在实质上是地租的时候，完全要由产品价格超过它的生产费用的余额决定。不过它要假定这个可变量是

888

一个不变量。但是，认为产品要以实物形式首先足够供养劳动者，然后使资本主义租地农场主得到多于自身需要的食物，而在这以外的余额就形成实物地租，这是一个令人感到如此亲切的观念。这和一个棉布工厂主生产200000码布的情况完全一样。这若干码布不仅足够使他的工人有衣服可穿，使他的妻子儿女和他自己有绰绰有余的衣服可穿，使他在此以外还有余布可卖，最后还以布匹来支付巨额的地租。事情就是这样简单!只要从200000码布中减去生产费用，就必然会剩下布匹的一个余额作为地租。但是，不知道布的售价，就从200000码布中减去比如说10000镑生产费用，从布匹减去货币，从使用价值本身减去交换价值，然后就去决定若干码布超过若干镑的余额，事实上是一种幼稚可笑的观念。这个观念，比化圆为方还要荒唐，因为后者至少还有极限的概念作为基础，在这个极限上，直线和曲线会融合在一起。但这个观念正好是帕西先生的法宝。布匹在头脑中或实际上转化为货币以前，从布匹减去货币!余额就是地租，但这个地租似乎是要在实物形式上(例如见卡尔·阿伦德的著作)，而不是用“诡辩”的邪术去掌握的!实物地租的这种全部复辟，不过是这样一件蠢事：从若干舍费耳小麦中减去生产价格，从一个容量中减去一个货币额。

II. 劳动地租

    如果我们考察地租的最简单的形式，即劳动地租，——在这个场合，直接生产者以每周的一部分，用实际上或法律上属于他所有的劳动工具(犁、牲口等等)来耕种实际上属于他所有的土地，并以

889

每周的其他几天，无代价地在地主的土地上为地主劳动，——那末，事情还是十分清楚的，在这里，地租和剩余价值是一致的。在这里，无酬剩余劳动所借以表现的形式就是地租，不是利润。在这里，劳动者(自给自足的农奴)在多大的程度上得到一个超过必不可少的生活资料的余额，即超过资本主义生产方式下我们称之为工资的余额，在其他条件不变时，取决于他的劳动时间是按什么比例划分为为自己劳动的时间和为地主的徭役劳动的时间，因此，超过必要生活资料的这个余额，这个在资本主义生产方式下表现为利润的东西的萌芽，完全是由地租的多少决定的。在这里，地租不仅直接是无酬剩余劳动，并且也表现为无酬剩余劳动；这是替各种生产条件(在这里，它们和土地是一回事，如果说它们和土地有区别，也只是就它们作为土地的附属物而言)的“所有者”而进行的无酬剩余劳动。徭役劳动者的产品在这里必须在补偿他的生活资料之外，足够补偿他的各种劳动条件，这种情况对一切生产方式来说始终是一样的，因为这种情况并不是一切生产方式的特殊形式的结果，而是一切连续不断的和再生产的劳动的自然条件，也就是任何继续进行的生产的自然条件，这种生产同时总是再生产，因而也是它本身的作用条件的再生产。并且很清楚，在直接劳动者仍然是他自己生活资料生产上必要的生产资料和劳动条件的“所有者”的一切形式内，财产关系必然同时表现为直接的统治和从属的关系，因而直接生产者是作为不自由的人出现的；这种不自由，可以从实行徭役劳动的农奴制减轻到单纯的代役租。在这里，按照假定，直接生产者还占有自己的生产资料，即他实现自己的劳动和生产自己的生活资料所必需的物质的劳动条件；他独立地经营他的农业和与农业结合在一起的农村家庭工业。这种独立性，不

890

会因为这些小农(例如在印度)组成一种或多或少带有自发性质的生产公社而消失，因为这里所说的独立性，只是对名义上的地主而言的。在这些条件下，要能够为名义上的地主从小农身上榨取剩余劳动，就只有通过超经济的强制，而不管这种强制是采取什么形式。【征服一个国家之后，征服者紧接着要做的总是把人也占有。参看兰盖。并见麦捷尔。】它和奴隶经济或种植园经济的区别在于，奴隶要用别人的生产条件来劳动，并且不是独立的。所以这里必须有人身的依附关系，必须有不管什么程度的人身不自由和人身作为土地的附属物对土地的依附，必须有真正的依附农制度。如果不是私有土地的所有者，而象在亚洲那样，国家既作为土地所有者，同时又作为主权者而同直接生产者相对立，那末，地租和赋税就会合为一体，或者不如说，不会再有什么同这个地租形式不同的赋税。在这种情况下，依附关系在政治方面和经济方面，除了所有臣民对这个国家都有的臣属关系以外，不需要更严酷的形式。在这里，国家就是最高的地主。在这里，主权就是在全国范围内集中的土地所有权。但因此那时也就没有私有土地的所有权，虽然存在着对土地的私人的和共同的专有权和使用权。
    从直接生产者身上榨取无酬剩余劳动的独特经济形式，决定着统治和从属的关系，这种关系是直接从生产本身产生的，而又对生产发生决定性的反作用。但是，这种由生产关系本身产生的经济制度的全部结构，以及它的独特的政治结构，都是建立在上述的经济形式上的。任何时候，我们总是要在生产条件的所有者同直接生产者的直接关系——这种关系的任何形式总是自然地同劳动方式和劳动社会生产力的一定的发展阶段相适应——当中，为整

891

个社会结构，从而也为主权和依附关系的政治形式，总之，为任何当时的独特的国家形式，找出最深的秘密，找出隐蔽的基础。不过，这并不妨碍相同的经济基础——按主要条件来说相同——可以由于无数不同的经验的事实，自然条件，种族关系，各种从外部发生作用的历史影响等等，而在现象上显示出无穷无尽的变异和程度差别，这些变异和程度差别只有通过对这些经验所提供的事实进行分析才可以理解。
    关于劳动地租这个最简单的和最原始的地租形式，有一点是非常明显的：在这里，地租是剩余价值的原始形式，并且和剩余价值是一致的。但是，剩余价值和别人的无酬劳动的一致性在这里不需要加以分析，因为这种一致性依然是以它的可以看出的明显的形式存在着，直接生产者为自己的劳动和他为地主的劳动在空间和时间上还是分开的，他为地主的劳动直接出现在为另一个人进行的强制劳动的野蛮形式上。同样，土地会提供地租的“属性”，在这里，也归结为一种明显的公开的秘密，因为那种束缚在土地上的人类劳动力，和那种迫使劳动力的所有者不得不超过满足本人必不可少的需要所必需的程度来加紧使用劳动力的所有权关系，也属于提供地租的本性。地租直接就是土地所有者对劳动力的这种超额耗费的占有；因为直接生产者在此以外没有支付给他任何地租。在这里，不仅剩余价值和地租是一致的，而且剩余价值还明显地具有剩余劳动的形式，地租的自然条件或界限也会十分清楚地表现出来，因为它们就是一般剩余劳动的自然条件和界限。直接生产者必须1．有足够的劳动力；2．他的劳动的自然条件，从而首先他所耕种的土地的自然条件，必须有足够的肥力，一句话，就是他的自然劳动生产率足以使他在满足本人必不可少的需要所必

892

需的劳动之外，有可能从事剩余劳动。这种可能性不会创造地租。只有把这种可能性变为现实性的强制，才创造地租。但这种可能性本身，是同主观和客观的自然条件结合在一起的。这里面也完全没有什么神秘的地方。如果劳动力是微小的，劳动的自然条件是贫乏的，那末，剩余劳动也是微小的，但是，这时候，一方面生产者的需要，另一方面剩余劳动剥削者的相对人数，最后，这种收效很小的、为少数从事剥削的私有者进行的剩余劳动借以实现的剩余产品，也都是微小的。
    最后，就劳动地租来看，这一点是不言而喻的：假定其他一切条件不变，直接生产者能在多大程度上改善自己的状况，使自己富裕起来，并生产出一个超过必要生活资料的余额，或者，如果我们愿意预先使用资本主义的表达方法，那就是他是否能够或在多大程度上能够为自己提供一个利润，即超过他自己所生产的工资的一个余额，这完全取决于剩余劳动或徭役劳动的相对量。在这里，地租是剩余劳动的正常的、吞并一切的、可说是合法的形式，而远不是超过利润的余额，也就是说，在这里远不是超过工资和任何别的余额以上的余额；这样的一种利润，在其他条件相同时，不仅它的大小，甚至它的存在，都取决于地租的大小，也就是说，取决于强制地为土地所有者进行的剩余劳动的大小。
    虽然直接生产者不是所有者，而只是占有者，并且他的全部剩余劳动实际上依照法律都属于土地所有者，可是在这种关系下，负有徭役义务的人或农奴竟能有财产和——相对地说——财富的独立发展，有些历史学家对此表示惊异。但是，很清楚，在这种社会生产关系及与之相适应的生产方式所借以建立的自然形成的不发达的状态中，传统必然起着非常重要的作用。其次，很清楚，在

893

这里，并且到处都一样，社会上占统治地位的那部分人的利益，总是要把现状作为法律加以神圣化，并且要把习惯和传统对现状造成的各种限制，用法律固定下来。撇开其他一切情况不说，只要现状的基础即作为现状的基础的关系的不断再生产，随着时间的推移，取得了有规则的和有秩序的形式，这种情况就会自然产生；并且，这种规则和秩序本身，对任何要摆脱单纯的偶然性或任意性而取得社会的固定性和独立性的生产方式来说，是一个必不可少的要素。这种规则和秩序，正好是一种生产方式的社会固定的形式，因而是它相对地摆脱了单纯偶然性和单纯任意性的形式。在生产过程以及与之相适应的社会关系的停滞状态中，一种生产方式所以能取得这个形式，只是由于它本身的反复的再生产。如果一种生产方式持续一个时期，那末，它就会作为习惯和传统固定下来，最后被作为明文的法律加以神圣化。但是，因为这种剩余劳动的形式即徭役劳动，是建立在一切社会劳动生产力的不发展，劳动方式本身的原始性的基础上，所以和在发达的生产方式下特别是资本主义生产下相比，它自然只会在直接生产者的总劳动中，取走一个小得多的部分。例如，我们假定为地主进行的徭役劳动原来是每周两天。这每周两天的徭役劳动因此会固定下来，成为一个不变量，而由习惯法或成文法在法律上规定下来。但是直接生产者自己支配的每周其余几天的生产效率，却是一个可变量。这个可变量必然随着他的经验的增多而得到发展，正如他所知道的新的需要，他的产品的市场的扩大，他对他这一部分劳动力的支配越来越有保证，都会刺激他去提高自己劳动力的紧张程度；在这里，不要忘记，这种劳动力的使用决不限于农业，也包括农村家庭工业。因此，这里已经有了某种经济发展的可能性，当然，这种可能性要

894

取决于环境的适宜，天生的种族性格等等。

III．产品地租

    劳动地租转化为产品地租，从经济学的观点来说，并没有改变地租的本质。就我们这里考察的几种形式来说，地租的本质就在于地租是剩余价值或剩余劳动的唯一的占统治地位的和正常的形式。而这又表现为：地租是占有本人再生产所必需的劳动条件的直接生产者，必须对这个状态中无所不包的劳动条件即土地的所有者提供的唯一的剩余劳动或唯一的剩余产品；另一方面，也只有土地才作为别人所有的、和他相独立的、人格化为土地所有者的劳动条件而出现在他面前。在产品地租是地租的占统治地位的和最发达的形式的时候，它又总是或多或少伴随着前一种形式的残余，即直接用劳动即徭役劳动来交付地租的形式的残余，而不管地主是私人还是国家。产品地租的前提是直接生产者已有较高的文明状态，从而他的劳动以及整个社会已处于较高的发展阶段。产品地租和前一形式的区别在于，剩余劳动已不再在它的自然形态上，从而也不再在地主或地主代表的直接监督和强制下进行。驱使直接生产者的，已经是各种关系的力量，而不是直接的强制，是法律的规定，而不是鞭子，他已经是自己负责来进行这种剩余劳动了。剩余生产，是指直接生产者超过本人必不可少的需要而在实际上属于他自己的生产场所之内即他自己耕种的土地之内进行的生产，而不是象以前那样在自己耕种的土地之旁和之外的领主庄园中进行的生产，这种剩余生产，在这里已经成为一个不言而喻的常

895

规。在这种关系中，直接生产者或多或少可以支配自己的全部劳动时间，虽然这个劳动时间的一部分(原来几乎是它的全部剩余部分)仍然是无偿地属于土地所有者；只是后者现在已经不是直接在劳动时间的自然形式上得到它，而是在它借以实现的产品的自然形式上得到它。为土地所有者的劳动所造成的非常麻烦的、根据徭役劳动的不同管理方式而程度不同地起着扰乱作用的中断(参看《资本论》第1卷第8章第2节《工厂主和领主》)，在产品地租以纯粹形式出现的地方不再发生了，或者在某些徭役劳动仍然和产品地租并存的地方，至少也压缩为一年中几次短暂的间歇。生产者为自己的劳动和他为土地所有者的劳动，在时间上和空间上已不再明显分开。纯粹的产品地租虽然也可以残存在已经进一步发展的生产方式和生产关系内，但它的前提仍然是自然经济，也就是说，经济条件的全部或绝大部分，还是在本经济单位中生产的，并直接从本经济单位的总产品中得到补偿和再生产。此外，它还要以农村家庭工业和农业相结合为前提；形成地租的剩余产品，是这个农工合一的家庭劳动的产品，而不管这个产品地租是象中世纪常见的情况那样，或多或少包括工业品在内，还是只以真正的土地产品来交纳。在这个地租形式上，体现剩余劳动的产品地租，根本不需要把农民家庭的全部剩余劳动吮吸殆尽。相反，和劳动地租相比，生产者已经有了较大的活动余地，去获得时间来从事剩余劳动，这种劳动的产品，同满足他的最必不可少的需要的劳动产品一样，归他自己所有。这个形式也会使各个直接生产者的经济状况出现更大的差别。至少，这样的可能性已经存在，并且，这些直接生产者获得再去直接剥削别人劳动的手段的可能性也已经存在。但这不是我们在这里要涉及到的问题，因为我们在这里研究

896

的是产品地租的纯粹形式。总的说来，我们在这里不可能深入研究使不同地租形式能够结合和混杂在一起的无穷无尽的不同的组合。由于产品地租形式必须同一定种类的产品和生产本身相联系，由于对这种形式来说农业经济和家庭工业的结合是必不可少的，由于农民家庭不依赖于市场和它以外那部分社会的生产运动和历史运动，而形成几乎完全自给自足的生活，总之，由于一般自然经济的性质，所以，这种形式完全适合于为静止的社会状态提供基础，如象我们在亚洲看到的那样。在这里，和在以前的劳动地租形式上一样，地租是剩余价值的正常形式，从而也是剩余劳动的正常形式，即直接生产者无偿地，实际上也就是强制地——虽然对他的这种强制已经不是旧的野蛮的形式——必须向他的最重要的劳动条件即土地的所有者提供的全部剩余劳动的正常形式。利润(如果我们不适当地预先把直接生产者的劳动超过必要劳动的余额中由他自己占有的部分叫作利润)并不决定产品地租，倒不如说这种利润是在产品地租的背后发生的，并且以产品地租的大小为自己的自然界限。产品地租所达到的程度可以严重威胁劳动条件的再生产，生产资料本身的再生产，使生产的扩大或多或少成为不可能，并且迫使直接生产者只能得到最低限度的维持生存的生活资料。当这个形式为一个到处进行征服的商业民族所发现、所利用时，例如英国人在印度所做的那样，情况尤其是这样。

IV．货币地租

    在这里，我们把货币地租——它和建立在资本主义生产方式

897

基础上的产业地租或商业地租不同，后者只是超过平均利润的余额——理解为单纯由产品地租的形式转化而产生的地租，就象产品地租本身只是已经转化的劳动地租一样。在这里，直接生产者不是把产品，而是把产品的价格付给他的土地所有者(不管是国家还是私人)。因此，一个实物形式的产品余额已经不够；它必须由这个实物形式转化为货币形式。虽然直接生产者仍然要继续亲自生产至少是他的生活资料的绝大部分，但是现在他的一部分产品必须转化为商品，当作商品来生产。因此，整个生产方式的性质就或多或少发生了变化。生产方式失去了它的独立性，失去了超然于社会联系之外的性质。生产费用中现在或多或少的货币支出所占的比率有了决定性的意义；无论如何，总产品中超过一方面必须重新用作再生产资料，另一方面必须用作直接生活资料的部分而要转化为货币的那部分余额，现在有了决定性的意义。但这种地租的基础，虽然已日趋解体，还是和在产品地租(那是出发点)的场合一样。直接生产者仍旧是继承的或其他传统的土地占有者，他必须向他的这种最重要的生产条件的所有者即地主，以转化为货币的剩余产品的形式，提供剩余的强制劳动，也就是没有报酬、没有代价的劳动。对那些和土地不同的劳动条件(农具和其他动产)的所有权，在以前的各种形式中就已经首先在事实上，然后又在法律上，转化为直接生产者的所有权；这一点对货币地租形式来说，更是先决条件。最初只是偶然的，以后或多或少在全国范围内进行的从产品地租到货币地租的转化，要以商业、城市工业、一般商品生产、从而货币流通有了比较显著的发展为前提。这种转化还要以产品有一个市场价格，并或多或少接近自己的价值出售为前提，而在以前的几种形式中，却不一定是这样。在欧洲东部，我们

898

现在也还可以部分地看到这种转化过程。没有社会劳动生产力的一定程度的发展，这种转化是不能实现的，这一点可以用以下事实来证明：罗马帝国屡次试图实行这种转化都遭到了失败，在试图至少把实物地租中作为国税存在的部分转化为货币地租以后，又恢复了实物地租。又如在法国革命前，货币地租和以前各种地租形式的残余混杂在一起，也表明了这种转变的困难。
    但是，作为产品地租的转化形式并和它相对立的货币地租，是我们以上所考察的那种地租——作为剩余价值和向生产条件的所有者提供的无酬剩余劳动的正常形式的地租——的最后形式，同时又是它的解体形式。纯粹形式的货币地租，和劳动地租、产品地租一样，不代表超过利润的余额。从概念上说，它会吞并利润。只要利润实际上是作为剩余劳动的一个特殊部分同地租一道产生的，货币地租也和以前各种形式的地租一样，仍然是这种萌芽状态的利润的正常限制。这个萌芽状态的利润，只有当那种体现为货币地租的剩余劳动完成以后，出现利用自己的或别人的剩余劳动的可能性时，才能发展起来。如果利润真正同这个地租一道产生，那末，不是利润限制了地租，相反地，是地租限制了利润。但是，上面已经讲过，货币地租同时就是以上考察的那种显然同剩余价值和剩余劳动一致的地租，即作为剩余价值的正常形式和统治形式的地租的解体形式。
    货币地租在其进一步的发展中——撇开一切中间形式，例如撇开小农租佃者的形式不说——必然或者使土地变为自由的农民财产，或者导致资本主义生产方式的形式，导致资本主义租地农场主所支付的地租。
    在实行货币地租时，占有并耕种一部分土地的隶属农民和土

899

地所有者之间的传统的合乎习惯法的关系，必然会转化为一种由契约规定的，即按成文法的固定规则确定的纯粹的货币关系。因此，从事耕作的土地占有者实际上变成了单纯的租佃者。这种转化，一方面会在其他方面适合的一般生产关系下，被利用来逐渐剥夺占有土地的旧式农民，而代之以资本主义租地农场主；另一方面，这种转化又使从前的占有者得以赎免交租的义务，转化为一个对他所耕种的土地取得完全所有权的独立农民。此外，不仅在由实物地租转化为货币地租的同时，必然形成一个无产的、为货币而受人雇用的短工阶级，而且甚至在这种转化之前就形成这个阶级。在这个新阶级刚刚产生，还只是偶然出现的时期，在那些境况较佳的有交租义务的农民中间，必然有那种自己剥削农业雇佣工人的习惯发展起来，正如早在封建时期，就有富裕的依附农自己又拥有依附农一样。因此，他们积累一定的财产并且本人转化为未来资本家的可能性也就逐渐发展起来。从这些旧式的、亲自劳动的土地占有者中间，也就产生了培植资本主义租地农场主的温床，他们的发展，取决于农村以外的资本主义生产的一般发展，如果象在十六世纪的英国那样，由于发生了特别有利的情况，对他们起了促进作用，例如，当时货币的不断贬值在历来的长期租约的条件下使土地所有者蒙受损失，而使租地农场主发财致富，那末，租地农场主就会特别迅速地发展起来。
    此外，地租一旦取得货币地租的形式，同时交租农民和土地所有者的关系一旦取得契约关系的形式，——这种转化一般只是在世界市场、商业和工业已有一定的比较高的发展程度以后才有可能，——也就必然出现租赁土地给资本家的现象。这些资本家一向置身在农村范围之外，现在却把他们在城市中获得的资本和城

900

市中已经发展的资本主义经营方式，即产品只是作为商品，并且只是作为占有剩余价值的手段来生产的形式，带到农村和农业中来。这个形式只有在那些在从封建主义生产方式过渡到资本主义生产方式时期支配着世界市场的国家，才能成为一般的常规。一旦资本主义租地农场主出现在土地所有者和实际从事劳动的农民之间，一切从农村旧的生产方式产生的关系就会解体。租地农场主成了这种农业工人的实际支配者，成了他们的剩余劳动的实际剥削者，而土地所有者现在只和这种资本主义租地农场主发生直接关系，而且是单纯的货币关系和契约关系。因此，地租的性质也发生了变化，并且这种变化不仅是事实上的、偶然的(这在以前各种形式内已经部分地发生过)，而且是正常的，是在它的公认的占统治地位的形式上发生的。它已经由剩余价值和剩余劳动的正常形式，下降为这个剩余劳动超过从事剥削的资本家以利润形式占有的部分而形成的余额，并且全部剩余劳动，即利润和超过利润的余额，现在都直接由他榨取，以总剩余产品的形式由他取得，并转化为货币。现在，他交给土地所有者的地租，只是他用他的资本直接剥削农业工人而榨取的这个剩余价值的一个超额部分。他平均要交给土地所有者多少，这种界限是由资本在非农业生产部门提供的平均利润和由它调节的非农业的生产价格决定的。因此，现在地租就由剩余价值和剩余劳动的正常形式，变为这个特殊生产部门即农业生产部门所特有的、超过资本所要求取得的应优先归它所有并且通常也归它所有的那部分剩余劳动而形成的余额。现在，剩余价值的正常形式已经不是地租，而是利润，地租已经不是一般剩余价值在特殊情况下独立化的形式，而只是剩余价值的一个分枝即超额利润在特殊情况下独立化的形式。至于生产方式

901

本身的逐渐的变化是怎样和这种变化相适应的，则不必深入研究了。这一点从下述事实已经可以得到说明：对资本主义租地农场主来说，土地产品作为商品来生产已经成了正常现象；以前只有超过他的生活资料的余额才转化为商品，而现在这种商品相对说来只有一个微不足道的部分直接转化为他的生活资料。现在，已经不是土地使农业劳动直接从属于自己和自己的生产率，而是资本使农业劳动直接从属于自己和自己的生产率。
    平均利润和由它调节的生产价格，是在农村关系之外，在城市商业和工业的范围内形成的。有交租义务的农民的利润，不会进入利润平均化的过程，因为他和土地所有者的关系，不是资本主义的关系。当他赚到利润，也就是说，当他靠自己的劳动，或靠剥削别人的劳动，而实现一个超过本人必要生活资料的余额时，这件事是在正常的关系背后发生的，在其他条件相同的情况下，这个利润的量并不决定地租，相反地，它本身是由作为它的界限的地租决定的。中世纪的高利润率，不只是由于资本的构成很低，即其中投在工资上的可变要素占优势造成的。这种高利润率是由于在农村中盛行的欺诈，由于土地所有者的地租及其隶属农民的收入的一部分被人占有造成的。如果在中世纪，在封建制度没有象意大利那样被例外的城市发展破坏的地方，到处都是农村在政治上剥削城市，那末，无论什么地方都没有例外地是城市通过它的垄断价格，它的赋税制度，它的行会，它的直接的商业诈骗和它的高利贷在经济上剥削农村。
    人们也许会认为，只是资本主义租地农场主在农业生产上的出现就足以证明，从来就要在这个形式或那个形式上用来支付地租的土地产品的价格，至少在租地农场主在农业生产上出现时，必

902

然高于工业的生产价格，而无论这是因为土地产品的价格已经达到垄断价格的水平，还是已经上涨到土地产品价值的程度，而它的价值实际上高于由平均利润调节的生产价格。因为，如果不是这样，那末，按土地产品的现有价格，资本主义租地农场主就不可能首先由这些产品的价格来实现平均利润，然后由同一个价格，以地租形式再来支付一个超过这个利润的余额。人们也许会由此得出结论说：资本主义租地农场主在同土地所有者订立租约时所遵循的一般利润率，是在不把地租包括在内的情况下形成的，所以，只要一般利润率在农业生产上开始起调节作用，就会发现这个余额，并把它支付给土地所有者。例如，洛贝尔图斯先生就是按照这个传统的方法来说明问题的。但是，
    第一：资本在农业上作为一种独立的和主导的力量，并不是一下子普遍出现的，而是逐渐在各个特殊生产部门内出现的。它首先占领的不是真正的农业，而是畜牧业特别是牧羊业之类的生产部门。牧羊业的主要产品羊毛，在工业兴盛时最初经常会提供一个市场价格超过生产价格的余额，只是到后来才归于平衡。例如，十六世纪英国的情况就是这样。
    第二：因为这种资本主义生产最初只是偶然出现，所以，不可能提出任何论据来反对下述假定：资本主义生产首先只控制那种由于自己的特殊的肥力或特别有利的位置，一般说来能够提供级差地租的土地。
    第三：即使假定，在这种生产方式(事实上，它以城市需求比重的增加为前提)出现时，土地产品的价格高于生产价格，例如，十七世纪最后三十多年英国的情况毫无疑问就是这样，那末，只要这种生产方式从农业简单包括在资本之下的状况稍有发展，并且只要

903

那种必然会同这种生产方式的发展结合在一起的农业的改良和生产费用的降低一旦发生，土地产品价格高于生产价格的情况，就会由于反作用，即土地产品价格的下降而趋于平衡，例如，十八世纪上半叶英国的情况就是这样。
    因此，用这个传统的方法，是不能说明作为超过平均利润的余额的地租的。不论地租最初是出现在怎样的历史情况下，它一旦扎下根来，就只能在前面已经阐述过的现代条件下发生。
    最后，关于产品地租到货币地租的转化，还应该指出：资本化的地租即土地价格，从而土地让渡的可能性和土地的让渡，会随着这种转化而变为重要的要素，因此，不仅从前有交租义务的人能够转化成独立的农民这样的所有者，并且城市的以及其他地方的货币所有者也能购买土地，以便把土地租给农民或资本家，而享有地租即他这样投入的资本的利息；因此，这种情形也会促使以前的剥削方式，所有者和实际耕作者之间的关系，以及地租本身发生变革。

V．分成制和农民的小块土地所有制

    在这里，我们就要结束我们对地租的一系列研究。
    在劳动地租、产品地租、货币地租(只是产品地租的转化形式)这一切地租形式上，支付地租的人都被假定是土地的实际耕作者和占有者，他们的无酬剩余劳动直接落入土地所有者手里。甚至在最后一个形式即货币地租上，——只要它是纯粹的，也就是说，只是产品地租的转化形式，——一这种情况不仅是可能的，而且实际

904

上也是如此。
    分成制可以看成是由地租的原始形式到资本主义地租的过渡形式，在这种形式下，经营者(租地农民)除了提供劳动(自己的或别人的劳动)，还提供经营资本的一部分，土地所有者除了提供土地，还提供经营资本的另一部分(例如牲畜)，产品则按一定的、各国不同的比例，在租地人和土地所有者之间进行分配。在这里，从一方面说，租地农民没有足够的资本去实行完全的资本主义经营。从另一方面说，土地所有者在这里所得到的部分并不具有纯粹的地租形式。它可能实际上包含他所预付的资本的利息和一个超额地租。它也可能实际上吞并了租地农民的全部剩余劳动，或者从这个剩余劳动中留给租地农民一个或大或小的部分。但重要的是，地租在这里已不再表现为一般剩余价值的正常形式。一方面，只使用本人劳动或者也使用别人劳动的租地人，不是作为劳动者，而是作为一部分劳动工具的所有者，作为他自己的资本家，要求产品的一部分。另一方面，土地所有者也不只是根据他对土地的所有权，并且作为资本的贷放者，要求得到自己的一份。
    古代土地公有制的残余，在过渡到独立的农民经济以后，还在例如波兰和罗马尼亚保留下来。这种残余在那些地方成了实现向比较低级的地租形式过渡的借口。土地一部分属于单个农民，由他们独立耕种。另一部分则共同耕种，形成剩余产品，它部分地用于公社的开支，部分地作为歉收时动用的储备等等。剩余产品的最后这两部分，以及最终全部剩余产品连同生长这个剩余产品的土地，都逐渐为国家官吏和私人所掠夺；原来的自由农民，有义务

905

共同耕种这种土地的土地所有者，这样就变为有义务从事徭役或交纳产品地租的人，而公有地的掠夺者则变为不仅是被掠夺的公有地的所有者，并且也是农民自有土地的所有者。社会主义的国有资产由各个国有企业的工人独立地使用。其剩余产品，部分地用于公共的开支，部分地作为不景气时动用的储备等等。剩余产品的最后这两部分，以及最终全部剩余产品连同生长这个剩余产品的国有企业，都逐渐为国家官吏和私人所掠夺；原来的自由工人，有义务共同使用这种资产的国家的主人翁，这样就变为有义务被剥削的人或下岗的人，而国有资产的掠夺者则变为不仅是被掠夺的国有资产的所有者，并且也是工人其它资产的所有者。
    我们用不着在这里深入研究真正的奴隶经济(它也要经过各个阶段，从主要为自身需要而从事经营的家长制，一直到为世界市场而从事经营的真正种植园制度)，也用不着深入研究土地所有者自己花钱耕种，占有一切生产工具，并剥削不自由的或自由的、付给实物或货币报酬的雇农的劳动的大地主经济。在这里，土地的所有者，和生产工具的所有者，从而和包括在这种生产要素里的劳动者的直接剥削者，是合而为一的。地租和利润也是合而为一的，剩余价值的不同形式的分离是不存在的。在这里体现为剩余产品的劳动者的全部剩余劳动，都直接被全部生产工具(其中包括土地，在原始奴隶制度形式下也包括直接生产者本身)的所有者所榨取。在资本主义观念占统治地位的地方，例如在美国的种植园，这全部剩余价值被看成是利润；而在资本主义生产方式本身还不存在，同它适应的观念也还没有从资本主义国家传入的地方，这全部剩余价值就表现为地租。无论如何，这个形式都不会引起什么困难。土地所有者的收入(不论把它叫什么)，即他所占有的可供支配的剩余产品，在这里是全部无酬剩余劳动被直接占有的正常的和主要的形式，而土地所有权就是这种占有的基础。
    还有小块土地所有制。在这里，农民同时就是他的土地的自由所有者，土地则是他的主要生产工具，是他的劳动和他的资本的不可缺少的活动场所。这个形式下，不支付任何租金；因而，地租也不表现为剩余而的一个单独的形式，尽管在资本主义生产方式一般已经发展的国家，同其他生产部门比较，它也会表现为超额

906

利润，不过这种超额利润，和劳动的全部收益一样，为农民所得。
    土地所有权的这个形式的前提是：正如在上述各种更古老的土地所有权形式下一样，和城市人口相比，农村人口在数量上还占有巨大优势，因此，尽管资本主义生产方式一般已取得统治地位，但相对地说还不大发展，从而在其他生产部门内，资本的积聚也是在狭小界限内进行的，资本的分散仍占优势。实际上，农产品的绝大部分，在这里必须作为直接的生活资料，由它的生产者即农民本人消费，并且只有除此以外的余额，才作为商品进入同城市的贸易。在这里，土地产品的平均市场价格不管是怎样决定的，级差地租，即质量较好的土地或位置较好的土地所享有的商品价格的余额部分，在这里显然和在资本主义生产方式中一样，必然是存在的。即使这个形式是出现在一般市场价格根本还没有发展的社会状态内，这个级差地租也还是存在；这时，它表现为超额的剩余产品。不过它是流入了那些在比较有利的自然条件下实现自己劳动的农民的口袋。农业税应当采用(级差)地租的形式。正是在这种形式下，土地价格也会作为一个要素，加入农民的实际生产费用，因为随着这个形式的进一步发展，在分配遗产的时候，土地会作为一定的货币价值来接受，或者，因为在全部财产或其构成部分的不断变动中，土地会由耕种者自己购买，所需的钱则大部分用抵押的方法得到；因此，在这里，土地价格这个无非是资本化的地租就成了一个作为前提的要素，从而地租也就好象同土地的肥力和位置上的任何差别无关而独立存在着，——但正是在这里，一般说来，我们要假定绝对地租不存在，就是说最坏土地不支付地租；因为，绝对地租的先决条件或者是产品价值超过它的生产价格以上的已经实现了的余额，或者是超过产品价值的垄断价格。但因为在这里，农业的经营大部分是为了直

907

接生活的目的，土地对大多数人口来说是他们的劳动和资本的不可缺少的活动场所，所以，产品的起调节作用的市场价格，只有在特殊情况下，才会达到它的价值；但是，由于活劳动的要素占优势，这个价值照例高于生产价格，虽然价值超过生产价格的这个余额，也会因盛行小块土地所有制的国家中非农业资本的构成很低而受到限制。对那些拥有小块土地的农民来说，一方面，虽然他是小资本家，资本的平均利润却不会表现为经营的界限；另一方面，虽然他是土地所有者，地租的必要性也不会表现为经营的界限。对他作为小资本家来说，只有他在扣除实际的成本之后，付给自己的工资才是绝对的界限。只要产品的价格足以补偿他的这个工资，他就会耕种他的土地；并且直到工资下降到身体的最低限度，他往往也这样做。至于他作为土地所有者，那末，对他来说，土地所有权的限制已经消除；土地所有权的限制只有和同它分离的资本(包括劳动)相对立，才会表现出来，因为它阻碍资本的投入。当然，土地价格的利息(通常还要付给一个第三者，即抵押债权人)也是一种限制。但这个利息可以由资本主义关系下将会形成利润的那一部分剩余劳动来支付。所以，在土地价格中和在为土地价格而支付的利息中提前支付的地租，只能是超过农民生活所必不可少的劳动以上的已经资本化的剩余劳动的一部分，不过这个剩余劳动不会实现为商品价值的一个与全部平均利润相等的部分，更不会实现为超过这个实现为平均利润的剩余劳动的一个余额，即超额利润。地租可以是从平均利润中的扣除额，甚至可以是平均利润中唯一实现的部分。要使这种拥有小块土地的农民能够耕种他的土地，或购买耕种的土地，不必要象在正常资本主义生产方式下那样，使土地产品的市场价格提高到向他提供平均利润的程度，更

908

不必提高到提供一个固定在地租形式上的超过平均利润的余额的程度。所以，没有必要使市场价格提高到同他的产品的价值或生产价格相等的水平。这就是小块土地所有制占统治地位的国家的谷物价格所以低于资本主义生产方式的国家的原因之一。在最不利的条件下劳动的农民，他们的剩余劳动的一部分白白地送给了社会，它既不参与生产价格的调节，也不参与一般价值的形成。因此，这种较低的价格是生产者贫穷的结果，而决不是他们的劳动生产率的结果。
    自耕农的这种自由小块土地所有制形式，作为占统治地位的正常形式，一方面，在古典古代的极盛时期，形成社会的经济基础，另一方面，在现代各国，我们又发现它是封建土地所有制解体所产生的各种形式之一。英国的自耕农，瑞典的农民等级，法国和德国西部的农民，都属于这一类。在这里，我们没有谈到殖民地，因为那里的独立农民是在不同的条件下发展起来的。
    自耕农的自由所有权，对小生产来说，也就是对下述生产方式来说，显然是土地所有权的最正常的形式，——在这种生产方式中，土地的占有是劳动者对本人的劳动产品拥有所有权的一个条件；在这种生产方式中，耕者不管是一个自由的土地所有者，还是一个隶属农民，总是独立地作为孤立的劳动者，同他的家人一起生产自己的生活资料。土地的所有权是这种生产方式充分发展的必要条件，正如工具的所有权是手工业生产自由发展的必要条件一样。在这里，土地的所有权是个人独立发展的基础。它也是农业本身发展的一个必要的过渡阶段。这种土地所有权灭亡的原因表明了它的限度。这些原因就是：它的正常的补充物即农村家庭工业，由于大工业的发展而被破坏；处在这种耕作下的土地已经逐渐

909

贫瘠和枯竭；公有地(这在一切地方都是小块土地所有制的第二个补充物，并且只是因为有了公有地，小块土地所有制才有可能饲养牲畜)已经为大土地所有者所霸占；种植园经济或资本主义经营的大农业加入了竞争。农业上的各种改良一方面降低了土地产品的价格，另一方面要求较大的投资和更多的物质生产条件，这些也促进了上述土地所有权的灭亡，例如十八世纪上半叶的英国，情况就是这样。
    小块土地所有制按其性质来说就排斥社会劳动生产力的发展、劳动的社会形式、资本的社会积聚、大规模的畜牧和科学的不断扩大的应用。
    高利贷和税收制度必然会到处促使这种所有制没落。资本在土地价格上的支出，势必夺去用于耕种的资本。生产资料无止境地分散，生产者本身无止境地分离。人力发生巨大的浪费。生产条件日趋恶化和生产资料日益昂贵是小块土地所有制的必然规律。对这种生产方式来说，好年成也是一种不幸。
    小农业在它和自由的土地所有权结合在一起的地方所特有的弊病之一，就是由于耕者必须投资购买土地而产生的。(这同样适用于这样一种过渡形式，在这种形式下，大土地所有者首先投资购买土地，然后作为自己的租地农场主来从事经营。)由于土地作为单纯商品在这里取得的可以变动的性质，财产的变动也就增加了，因此，对每个新的一代来说，在每次分配遗产时，从农民的观点看来，土地都要重新作为投资出现，也就是说，成为他所购买的土地。因此，土地价格在这里也就在各项非生产费用中，或在单

910

个生产者的产品成本价格中构成一个特别重要的要素。
    土地价格不外是资本化的因而是提前支付的地租。如果农业是按资本主义的方式经营的，土地所有者只得到地租，租地农场主对土地除了支付这个年租外，不再支付别的什么，那末，很清楚，土地所有者自己为了购买土地而投入的资本，对他来说，虽然也是生息的投资，但与投在农业本身上的资本毫无关系。它既不是在农业上执行职能的固定资本的一部分，也不是在农业上执行职能的流动资本的一部分；它不过为买者提供索取年租的权利，但是和这个地租的生产绝对无关。土地的买者把这个资本正好是付给出卖土地的人，于是卖者就放弃他对土地的所有权。因此，这个资本不再作为买者的资本存在；它已不再为他所有；所以，这个资本已经不属于他能以某种方式投在土地本身上的资本。无论他是用高价或低价购买土地，或者白白得到土地，都不会改变租地农场主投在农业经营上的资本，也不会改变地租，而只会发生这样的影响：对他来说，这个地租是表现为利息还是不表现为利息，或者是表现为较高的利息还是表现为较低的利息。
    例如，拿奴隶经济来说。在这里，为购买奴隶而支付的价格，不过是提前支付的、资本化的、将从奴隶身上榨出的剩余价值或利润。但是购买奴隶付出的资本，不属于用来从奴隶身上榨出利润

911

或剩余劳动的资本。恰好相反。这是奴隶主已经放弃的资本，是他可用在现实生产上的资本中的扣除额。对他来说，这已经不复存在了，正如用于购买土地的资本对农业来说已经不复存在一样。最好的证明是：这个资本要在奴隶主或地主再把奴隶或土地卖掉的时候，才会重新出现在他们手里。不过，这时对买者来说，同样的情况将会出现。他已经购买奴隶的事实，还不能使他立即剥削奴隶。他只有进一步投资到奴隶经济本身中去才能达到这个目的。
    同一个资本不会二重地存在，既在土地卖者手中，又在土地买者手中。它从买者手里转移到卖者手里，事情就此完结。买者现在没有资本，而有了一块土地。这个新的土地所有者，会把由这块土地上的实际投资所生出的地租，算作他不是投在土地上，而是为取得土地所付出的资本的利息，这一情况丝毫也不会影响土地这个因素的经济性质，正如某人曾经为购买利息率为百分之三的统一公债而付出1000镑这一情况，和那个用其收入来支付国债利息的资本完全无关一样。
    事实上，购买土地的货币，和购买国债券的货币完全一样，只就它本身来说是资本，正如每一个价值额在资本主义生产方式的基础上就它本身来说都是资本，是可能的资本一样。为土地而支付的东西，和为国债券而支付的东西，为所购买的其他商品而支付的东西一样，是一个货币额。这个货币额就它本身来说是资本，因为它可以转化为资本。卖者得到的货币是否实际转化为资本，取决于他对货币的使用。对买者来说，这个货币和他已经最终支出的任何其他货币一样，再也不能作为资本执行职能了。按照他的计算，这个货币是作为生息资本执行职能的，因为他把他在地租或

912

国债利息形式上的收入，算作他为购买这种收入的索取权而花费的货币的利息。只有通过再卖掉，他才能把这个货币当作资本来实现。但这时，又有另一个新的买者处在和他过去一样的情况中，这样支出的货币，不管怎样转手，对支出者来说，都不能转化为现实的资本。
    在小土地所有制的情况下，有一种错觉更要顽固得多：似乎土地本身具有价值，所以完全和机器或原料一样作为资本加入产品的生产资格。但我们已经看到，只有在两种情况下，地租，从而资本化的地租即土地价格，才能作为决定的因素加入土地产品的价格。第一种情况是，由于农业资本(这个资本和购买土地的资本毫无共同之处)的构成，土地产品的价值高于它的生产价格，市场情况又使土地所有者能够实现这个差额。第二种情况是存在垄断价格。这两种情况，在小块地经营和小土地所有制的场合，都很少发生，因为正是在这里，生产的很大部分都是为满足本身的需要，和一般利润率的调节作用无关。甚至在这种小块地经济是在租地上进行的地方，租金比在其他任何情况下都在更大的程度上包括利润的一部分，甚至包括工资的克扣部分；在这种场合，它只是名义上的地租，不是那种同工资和利润相对立的作为独立范畴的地租。
    因为，为购买土地而支出货币资本，并不是投入农业资本。这其实是相应地减少了小农在他们的生产领域本身中可以支配的资本。这相应地减少了他们的生产资料的数量，从而缩小了再生产的经济基础。这使小农遭受高利贷的盘剥，因为在这个领域内，真正的信用一般说来是比较少的。即使购买的是大田庄，这种支出也是农业的一个障碍。这种支出实际上和资本主义生产方式是矛盾的，对资本主义生产方式来说，土地所有者是否负债，整个说来

913

是没有关系的，无论他的土地是继承来的，还是购买来的，反正都一样。他究竟是自己收下地租，还是必须再把它付给一个抵押债权人，这不会在租地农场本身的经营上引起任何变化。
    我们已经知道，在地租已定时，土地价格是由利息率调节的。如果利息率低，土地价格就高；反过来也是一样。所以，在正常情况下，高的土地价格必然和低的利息率相并行，如果农民由于利息率低而按高价对土地支付，那末同一个低利息率，也必然保证他以有利的条件通过信用取得经营资本。但在小块土地所有制占统治地位的地方，情况实际上不是这样。第一，信用的一般规律并不适用于农民，因为这个规律要以生产者是资本家为前提。第二，在小块土地所有制占统治地位——在这里不谈殖民地——和拥有小块土地的农民是国民的主体的地方，资本的形成，也就是说，社会的再生产，相对地说是微弱的，而前面已经说明过的意义上的借贷货币资本的形成，则更加微弱。这要以积聚和一个富有的有闲资本家阶级的存在作为前提。第三，在这里，土地所有权是绝大部分生产者的生活条件，是他们的资本的不可缺少的投资场所，所以，土地价格上涨是由于土地所有权的需求超过供给，而和利息率无关，并且往往和利息率一起上涨。在这里土地按小块出售的价格比在大块出售的场合要高得多，因为在这里，小块土地的买者的人数是多的，大块土地的买者的人数是少的。由于这一切原因，在这里土地价格也会在利息率相对高的情况下上涨。同农民在这里把资本投在购买土地上而取得的相对低微的利息相适应的，是在相反的方面，对抵押债权人支付高昂的高利贷利息率。爱尔兰制度的情况也是这样，只是形式不同而已。

914

    因此，土地价格这个和生产本身无关的要素，在这里可以提高到使生产不能进行的程度。
    土地价格起这样一种作用，土地的买卖即土地作为商品的流通发展到这样的程度，这些实际上都是资本主义生产方式发展的结果，因为在这里，商品已经成为一切产品和一切生产工具的一般形式。另一方面，这些现象却又只有在资本主义生产方式的发展还很有限，还没有显现出它的全部特性的地方才会发生；因为这些现象正好是以下述事实为基础：农业不再属于或尚未属于资本主义生产方式，而是属于一种由已经消亡的社会形态遗留下来的生产方式。因此，资本主义生产方式的缺点，以及资本主义生产方式下生产者对于自己产品的货币价格的依赖性，在这里和资本主义生产方式发展的不充分所产生的缺点是一回事。农民变成了商人和产业家，但没有具备那些让他能够把自己的产品作为商品来进行生产的条件。
    土地价格对生产者来说是成本价格的要素，但对产品来说不是生产价格的要索(即使地租会参加决定土地产品的价格，预付二十年或更多年数的资本化的地租，却无论如何不会参加决定土地产品的价格)。这种冲突，不过是土地私有权同合理的农业、同土地正常的社会利用之间的矛盾所表现的形式之一。但是另一方面，土地私有权，从而对直接生产者的土地的剥夺——一些人拥有土地私有权，意味着另一些人丧失土地所有权——除非保证人人都有足够的私有财产，否则“私有财产神圣不可侵犯”就不能写进社会主义的宪法。又是资本主义生产方式的基础。
    在这里，对小农业来说，土地价格(土地私有权的形式和结果)本身表现为对生产的限制。对大农业和以资本主义生产方式为基础的大地产来说，这种所有权也是一种限制，因为它会限制租地农

915

场主的、最终不是对他自己有利而是对土地所有者有利的生产投资。在这两个形式上，对地力的剥削和滥用(撇开这种剥削不是取决于社会发展已经达到的程度，而是取决于生产者个人的偶然的不同的境况这一点不说)代替了对土地这个人类世世代代共同的永久的财产，即他们不能出让的生存条件和再生产条件所进行的自觉的合理的经营。在小所有制的场合，这是由于缺乏应用社会劳动生产力的手段和科学。在大所有制的场合，却是由于这些手段被用来尽快地增加租地农场主和土地所有者的财富。在这两个场合，都是由于对市场价格的依赖。
    一切对小土地所有制的批判，最后都归结为对私有权这个农业的限制和障碍的批判。一切对大土地所有制的相反的批判也是这样。当然，在这两个场合，都把次要的政治考虑撇开不说。一切土地私有权对农业生产和对土地本身的合理经营、维护和改良所设置的这种限制和障碍，在这两个场合，只是按不同的形式发展罢了，而人们在争论有关弊病的这些特殊形式时，却忘记了弊病的基本原因。
    小土地所有制的前提是：人口的最大多数生活在农村；占统治地位的，不是社会劳动，而是孤立劳动；在这种情况下，再生产及其物质条件和精神条件的多样化和发展，都是不可能的，因而，也不可能具有合理耕作的条件。另一方面，大土地所有制使农业人口减少到不断下降的最低限度，而在他们的对面，则造成不断增长的拥挤在大城市中的工业人口。由此产生了各种条件，这些条件在社会的以及由生活的自然规律决定的物质变换的过程中造成了一个无法弥补的裂缝，于是就造成了地力的浪费，并且这种浪费通过商业而远及国外。

916

    如果说小土地所有制创造出了一个未开化的阶级，它半处于社会之外，并且兼有原始社会形态的一切粗野性以及文明国家的一切痛苦和穷困，那末，大土地所有制就在劳动力的天然能力躲藏的最后领域，在劳动力作为更新民族生活力的后备力量贮存起来的最后领域，即在农村本身中，破坏了劳动力。大工业和按工业方式经营的大农业一起发生作用。如果说它们原来的区别在于，前者更多地滥用和破坏劳动力，即人类的自然力，而后者更直接地滥用和破坏土地的自然力，那末，在以后的发展进程中，二者会携手并进，因为农村的产业制度也使劳动者精力衰竭，而工业和商业则为农业提供各种手段，使土地日益贫瘠。

917


三位一体的公式(《资本论》第三卷第四十八章)

第四十八章

三位一体的公式

I
【以下三个片断，分散在第6篇的手稿的不同地方。——弗·恩·】

    资本—利润(企业主收入加上利息)，土地—地租，劳动—工资，这就是把社会生产过程的一切秘密都包括在内的三位一体的公式。
    其次，因为正如以前已经指出的那样，利息表现为资本所固有的、独特的产物，与此相反，企业主收入则表现为不以资本为转移的工资，所以，上述三位一体的公式可以更确切地归结为：
    资本—利息，土地—地租，劳动—工资；在这个公式中，利润，

919

这个作为资本主义生产方式特征的剩余价值形式，就幸运地被排除了。
    如果我们现在更仔细地考察一下这个经济上的三位一体，我们就会发现：
    第一，每年可供支配的财富的各种所谓源泉，属于完全不同的领域，彼此之间毫无共同之处。它们互相之间的关系，就象公证人的手续费、甜菜和音乐之间的关系一样。
    资本，土地，劳动!但资本不是物，而是一定的、社会的、属于一定历史社会形态的生产关系，它体现在一个物上，并赋予这个物以特有的社会性质。资本不是物质的和生产出来的生产资料的总和。资本是已经转化为资本的生产资料，这种生产资料本身不是资本，就象金和银本身不是货币一样。社会某一部分人所垄断的生产资料，同活劳动力相对立而独立化的这种劳动力的产品和活动条件，通过这种对立在资本上被人格化了。不仅工人的已经转化为独立权力的产品(这种产品已成为它们的生产者的统治者和购买者)，而且这种劳动的社会力量及其有关的形式，也作为生产者的产品的属性而与生产者相对立。因此在这里，关于历史地形成的社会生产过程的因素之一，我们有了一个确定的、乍一看来极为神秘的社会形式。
    现在，与此并列，又有土地，这个无机的自然界本身，这个完全处在原始状态中的“粗糙的混沌一团的天然物”。价值是劳动，因此，剩余价值不可能是土地创造的。土地的绝对肥力所起的作用，不过是使一定量的劳动提供一定的、受土地的自然肥

920

力所制约的产品。土地肥力的差别所造成的结果是，同量劳动和资本，也就是同一价值，体现在不等量的土地产品上；因此，这些产品具有不同的个别价值。这些个别价值平均化为市场价值，促使
“肥沃土地同较坏的土地相比所提供的利益……从耕种者或消费者手里转移到土地所有者手里”。(李嘉图《原理》第62页)
    最后，作为其中的第三个同盟者的，只是一个幽灵——劳动，这只是一个抽象，就它本身来说，是根本不存在的；或者，如果我们就它在这里所表示的意思来说，只是指人用来实现人和自然之间的物质变换的一般人类生产活动，它不仅已经摆脱一切社会形式和性质规定，而且甚至在它的单纯的自然存在上，不以社会为转移，超乎一切社会之上，并且作为生命的表现和证实，是还没有社会化的人和已经有某种社会规定的人所共同具有的。

II

    资本—利息；土地所有权(即对土地的私有权，而且是现代的、与资本主义生产方式相适应的土地私有权)—地租；雇佣劳动—工资。这样，这个公式应该包括各种收入源泉之间的联系。象资本一样，雇佣劳动和土地所有权也是历史规定的社会形式；一个是劳动的社会形式，另一个是被垄断的土地的社会形式。而且二者都是与资本相适应的、属于同一个社会经济形态的形式。

921

    在这个公式中第一件引人注目的事情是：在资本旁边，在一个生产要素的这个属于一定生产方式、属于社会生产过程一定历史形态的形式旁边，在一个与一定社会形式融合在一起、并且表现在这个社会形式上的生产要素旁边，直接地一方面排上土地，另一方面排上劳动，即排上现实劳动过程的两个要素，而这二者在这种物质形式上，是一切生产方式共同具有的，是每一个生产过程的物质要素，而与生产过程的社会形式无关。
    第二，在资本—利息，土地—地租，劳动—工资这个公式中，资本、土地和劳动，分别表现为利息(代替利润)、地租和工资的源泉，而利息、地租和工资则是它们各自的产物，它们的果实。前者是根据，后者是归结；前者是原因，后者是结果；而且每一个源泉都把它的产物当作是从它分离出来的、生产出来的东西。这三种收入，利息(代替利润)、地租、工资，就是产品价值的三个部分，总之，就是价值部分，用货币来表示，就是一定的货币部分，价格部分。虽然资本—利息这个公式是资本的最无概念的公式，但终究是资本的一个公式。但土地怎么会创造一个价值，即一个社会规定的劳动量，而且恰恰又是它自己的产品中形成地租的那个特殊价值部分呢?在生产一种使用价值、一种物质产品例如小麦时，土地是起着生产因素的作用的。但它和小麦价值的生产无关。就小麦上体现着价值来说，小麦只是被看作一定量的物化社会劳动，和这种劳动借以体现的特殊物质或这种物质的特殊使用价值完全无关。这同下述情况并不矛盾：1．在其他条件相同时，小麦的贵贱取决于土地的生产率。农业劳动的生产率是和自然条件联系在一起的，并且由于自然条件的生产率不同，同量劳动会体现为较多或较少的产品或使用价值。体现在一舍费耳中的劳动量究竟有多大，取决于

922

同量劳动所提供的舍费耳的数量。在这里，价值体现为多少产品，取决于土地的生产率；但这个价值却是已定的，同这种分配无关。价值体现在使用价值中，而使用价值又是创造价值的一个条件；但是，如果一方面摆上一个使用价值，即土地，另一方面摆上一个价值，而且是一个特殊的价值部分，由此形成一种对立，那就是愚蠢的做法。2. {手稿至此中断。}

III

    庸俗经济学所做的事情，实际上不过是对于局限在资产阶级生产关系中的生产当事人的观念，教条式地加以解释、系统化和辩护。因此，毫不奇怪，庸俗经济学对于各种经济关系的异化的表现形式——在这种形式下，各种经济关系乍一看来都是荒谬的，完全矛盾的；如果事物的表现形式和事物的本质会直接合而为一，一切科学就都成为多余的了——感到很自在，而且各种经济关系的内部联系越是隐蔽，这些关系对庸俗经济学来说就越显得是不言自明的(虽然对普通人来说，这些关系是很熟悉的)。因此，庸俗经济学丝毫没有想到，它作为出发点的这个三位一体：土地—地租，资本—利息，劳动—工资或劳动价格，是三个显然不可能综合在一起的部分。首先，我们看到的是没有价值的使用价值土地和交换价值地租：于是，一种当作物来理解的社会关系，竟被安置在一种和自然的比例关系上；也就是说，让两个不能通约的量互相保持一定比例。然后是资本—利息。如果资本被理解为一定的、独立地表现在货币上的价值额，那末，说一个价值是比它的所值更大的价值，

923

显然是无稽之谈。正是在资本—利息这个形式上，一切媒介都已经消失，资本归结为它的最一般的、但因此也就无法从它本身得到说明的、荒谬的公式。正是由于这个缘故，庸俗经济学家宁愿用资本—利息这个公式，而不用资本—利润这个公式，因为前一个公式具有一种神秘性质，即一个价值和它自身并不相等；而后一个公式却和现实的资本关系较为接近。不过，由于庸俗经济学家不安地感到，4不是5，因而100塔勒不可能是110塔勒，所以他又抛开作为价值的资本，而求助于资本的物质实体，求助于资本作为劳动生产条件的使用价值，如机器、原料等等。这样一来，为了代替前一个无法理解的4＝5的关系，就又重新搬出一个完全不能通约的关系，即一方是使用价值，是物，另一方是一定的社会生产关系，是剩余价值；就象在土地所有权的场合见到的情形一样。对庸俗经济学家来说，只要他达到了这种不能通约的关系，一切就都清楚了，他就不感到还有进一步深思的必要了。因为，他正好达到了资产阶级观念上的“合理”了。最后，劳动—工资，劳动的价格，象我们在第一卷中所证明过的那样，这种说法显然是和价值的概念相矛盾的，也是和价格的概念相矛盾的，因为一般说来，价格只是价值的一定表现；而“劳动的价格”是和“黄色的对数”一样不合理的。但在这里，庸俗经济学家才感到真正的满足，因为他现在终于达到了资产者的深刻见解，即认为他为劳动支付货币；还因为，正好是这个公式和价值概念的矛盾，使他免除了理解价值的义务。
    我们【按照手稿，这才是第48章的开始。——[弗·恩·]】已经看到，资本主义生产过程是一般社会生产过程的

924

一个历史规定的形式。而社会生产过程既是人类生活的物质生存条件的生产过程，又是一个在历史上经济上独特的生产关系中进行的过程，是生产和再生产着这些生产关系本身，因而生产和再生产着这个过程的承担者、他们的物质生存条件和他们的互相关系即他们的一定的社会经济形式的过程。因为，这种生产的承担者对自然的关系以及他们互相之间的关系，他们借以进行生产的各种关系的总和，就是从社会经济结构方面来看的社会。资本主义生产过程象它以前的所有生产过程一样，也是在一定的物质条件下进行的，但是，这些物质条件同时也是个人在他们的生命的再生产过程中所处的一定的社会关系的承担者。这些物质条件，和这些社会关系一样，一方面是资本主义生产过程的前提，另一方面又是资本主义生产过程的结果和创造物；它们是由资本主义生产过程生产和再生产的。我们还看到，资本——而资本家只是人格化的资本，他在生产过程中只是作为资本的承担者执行职能——会在与它相适应的社会生产过程中，从直接生产者即工人身上榨取一定量的剩余劳动，这种剩余劳动是资本未付等价物而得到的，并且按它的本质来说，总是强制劳动，尽管它看起来非常象是自由协商同意的结果。这种剩余劳动体现为剩余价值，而这个剩余价值存在于剩余产品中。一般剩余劳动，作为超过一定的需要量的劳动，必须始终存在。只不过它在资本主义制度下，象在奴隶制度等等下一样，具有对抗的形式，并且是以社会上的一部分人完全游手好闲作为补充。为了对偶然事故提供保险，为了保证必要的、同需要的发展以及人口的增长相适应的累进的扩大再生产(从资本主义观点来说叫作积累)，就需要一定量的剩余劳动。资本的文明面之一是，它榨取剩余劳动的方式和条件，同以前的奴隶制、农奴制等形式相

925

比，都更有利于生产力的发展，有利于社会关系的发展，有利于更高级的新形态的各种要素的创造。因此，资本一方面会导致这样一个阶段，在这个阶段上，社会上的一部分人靠牺牲另一部分人来强制和垄断社会发展(包括这种发展的物质方面和精神方面的利益)的现象将会消失；另一方面，这个阶段又会为这样一些关系创造出物质手段和萌芽，这些关系在一个更高级的社会形态内，使这种剩余劳动能够同一般物质劳动所占用的时间的较显著的缩短结合在一起。因为，按照劳动生产力发展的不同情况，剩余劳动可以在一个小的总工作日中显得大，也可以在一个大的总工作日中相对地显得小。如果必要劳动时间＝3，剩余劳动＝3，总工作日就＝6，剩余劳动率就＝100％。如果必要劳动＝9，剩余劳动＝3，总工作日就＝12，剩余劳动率就只＝33 1/3%。由此可见，在一定时间内，从而在一定的剩余劳动时间内，究竟能生产多少使用价值，取决于劳动生产率。也就是说，社会的现实财富和社会再生产过程不断扩大的可能性，并不是取决于剩余劳动时间的长短，而是取决于剩余劳动的生产率和这种剩余劳动借以完成的优劣程度不等的生产条件。事实上，自由王国只是在由必需和外在目的规定要做的劳动终止的地方才开始；因而按照事物的本性来说，它存在于真正物质生产领域的彼岸。象野蛮人为了满足自己的需要，为了维持和再生产自己的生命，必须与自然进行斗争一样，文明人也必须这样做；而且在一切社会形态中，在一切可能的生产方式中，他都必须这样做。这个自然必然性的王国会随着人的发展而扩大，因为需要会扩大；但是，满足这种需要的生产力同时也会扩大。这个领域内的自由只能是：社会化的人，联合起来的生产者，将合理地调节他们和自然之间的物质变换，把它置于他们的共同控制之下，

926

而不让它作为盲目的力量来统治自己；靠消耗最小的力量，在最无愧于和最适合于他们的人类本性的条件下来进行这种物质变换。但是不管怎样，这个领域始终是一个必然王国。在这个必然王国的彼岸，作为目的本身的人类能力的发展，真正的自由王国，就开始了。但是，这个自由王国只有建立在必然王国的基础上，才能繁荣起来。工作日的缩短是根本条件。
    在资本主义社会中，这个剩余价值或剩余产品——如果我们把分配上的偶然变动撇开不说，只考察分配的调节规律，分配的正常界限——是作为一份份的股息，按照社会资本中每个资本应得的份额的比例，在资本家之间进行分配的。在这个形态上，剩余价值表现为资本应得的平均利润。这个平均利润又分为企业主收入和利息，并在这两个范畴下分归各种不同的资本家所有。但资本对于剩余价值或剩余产品的这种占有和分配，受到了土地所有权方面的限制。正象职能资本家从工人身上吸取剩余劳动，从而在利润的形式上吸取剩余价值和剩余产品一样，土地所有者也要在地租的形式上，按照以前已经说明的规律，再从资本家那里吸取这个剩余价值或剩余产品的一部分。
    因此，当我们在这里说利润是归资本所有的那部分剩余价值时，我们所指的是平均利润(等于企业主收入加上利息)，它已经由于从总利润(在数量上和总剩余价值相等)中扣除地租而受到限制；地租的扣除是前提。因此，资本利润(企业主收入加上利息)和地租不过是剩余价值的两个特殊组成部分，不过是剩余价值因属于资本或属于土地所有权而区别开来的两个范畴，两个项目。它们丝毫也不会改变剩余价值的本质。它们加起来，就形成社会剩余价值的总和。资本直接从工人身上吸取体现为剩余价值和剩余

927

产品的剩余劳动。因此，在这个意义上，资本可以被看作剩余价值的生产者。土地所有权却和现实的生产过程无关。它的作用只限于把已经生产出来的剩余价值的一部分，从资本的口袋里转移到它自己的口袋里。不过，土地所有者在资本主义生产过程中起作用，不仅因为他会对资本施加压力，也不仅因为大土地所有制是资本主义生产的前提和条件(因为大土地所有制是对劳动者的劳动条件进行剥夺的前提和条件)，而且特别因为土地所有者表现为最重要的生产条件之一的人格化。
    最后，工人作为他个人的劳动力的所有者和出售者，在工资的名义下得到一部分产品。这部分产品体现着他的劳动中被我们叫作必要劳动的那个部分，也就是维持和再生产这个劳动力所必需的劳动部分，而不管这种维持和再生产的条件是较贫乏的还是较富裕的，是较有利的还是较不利的。
    不管这些关系在其他方面看起来多么不一致，但它们都有一个共同点：资本逐年为资本家提供利润，土地逐年为土地所有者提供地租，劳动力——在正常条件下，并且在它仍然是可以使用的劳动力的时期内——逐年为工人提供工资。每年生产的总价值中的这三个价值部分，以及每年生产的总产品中和它们相适应的部分，——在这里我们先撇开积累不说，——可以每年由它们各自的所有者消费掉，而不致造成它们的再生产源泉的枯竭。它们好象是一棵长生树上或者不如说三棵长生树上的每年供人消费的果实，它们形成三个阶级即资本家、土地所有者和工人的常年收入。这些收入，是由职能资本家作为剩余劳动的直接吸取者和一般劳动的使用者来进行分配的。因此，资本家的资本，土地所有者的土地，工人的劳动力或者不如说他的劳动本身(因为他实际出售的只

928

是外部表现出来的劳动力，而且象以前所说的那样，在资本主义生产方式的基础上，劳动力的价格必然会对他表现为劳动的价格)，对资本家、土地所有者和工人来说，表现为他们各自特有的收入(利润、地租和工资)的三个不同的源泉。它们从下述意义上讲确实是收入的源泉：对资本家来说，资本是一台永久的吸取剩余劳动的抽水机；对土地所有者来说，土地是一块永久的磁石，它会把资本所吸取的剩余价值的一部分吸引过来；最后，劳动则是一个不断更新的条件和不断更新的手段，使工人在工资的名义下取得他所创造的一部分价值，从而取得由这部分价值来计量的一部分社会产品，即必要生活资料。其次，它们从下述意义上讲是收入的源泉：资本会把价值的一部分，从而把年劳动产品的一部分固定在利润的形式上，土地所有权会把另一部分固定在地租的形式上，雇佣劳动会把第三部分固定在工资的形式上，并且正是由于这种转化，使它们变成了资本家的收入、土地所有者的收入和工人的收入，但是并没有创造转化为这几个不同范畴的实体本身。相反，这种分配是以这种实体已经存在为前提的，也就是说，是以年产品的总价值为前提的，而这个总价值不外就是物化的社会劳动。但在生产当事人看来，在生产过程的不同职能的承担者看来，事情却不是以这种形式表现出来的，而是相反地以颠倒的形式表现出来的。为什么会这样呢，在研究的进程中，我们将进一步说明。在那些生产当事人看来，资本、土地所有权和劳动，是三个不同的、独立的源泉，每年生产的价值——从而这个价值借以存在的产品——的三个不同的组成部分，就是从这些源泉本身产生出来的；因此，不仅这个价值作为收入分归社会生产过程的各个特殊因素时所采取的不同形式，是从这些源泉产生出来的，而且这个价值本身，从而这

929

些收入形式的实体，也是从这些源泉产生出来的。
    {这里，手稿缺了对开纸一页。}
    ……级差地租是和土地的相对肥力结合在一起的，也就是说，是和土地本身产生的各种属性结合在一起的。但是第一，就它以不同等级的土地的产品所具有的不同的个别价值为基础来说，这不过就是我们刚刚说过的那个规定；第二，就它以起调节作用的、不同于这些个别价值的一般市场价值为基础来说，这是一个通过竞争来实现的社会规律，既和土地无关，也和土地肥力的不同程度无关。
    看来，也许至少在“劳动—工资”这个公式中表现着合理的关系。但是，它象“土地—地租”一样没有表现这种关系。就劳动形成价值，并体现为商品的价值来说，它和这个价值在不同范畴之间的分配无关。就劳动具有雇佣劳动的特殊的社会性质来说，它不形成价值。整个说来，我们以前已经指出，工资或劳动的价格只是劳动力的价值或价格的不合理的说法；并且，这种劳动力出售时的一定的社会条件同作为一般生产要素的劳动无关。劳动也物化在商品的这样一个价值部分中，即作为工资形成劳动力价格的价值部分中；它创造产品的这个部分，和创造产品的其他部分一样；它物化在这个部分中，和物化在那些形成地租或利润的部分中相比，不会更多，也没有什么不同。而且整个说来，当我们把劳动确定为形成价值的要素时，我们不是从它作为生产条件的具体形式上来考察它，而是从一种和雇佣劳动的社会规定性不同的社会规定性上来考察它。
    甚至“资本—利润”这个说法，在这里也是不正确的。如果仅从资本生产剩余价值这方面来说，也就是，从资本通过它对劳动

930

力，即对雇佣工人的强制，来榨取剩余劳动这种它同工人的关系来说，那末，这个剩余价值，除了包括利润(企业主收入加上利息)之外，还包括地租，总之，包括全部没有分割的剩余价值。相反，在这里，资本作为收入的源泉，只和归资本家所有的那部分有关。这不是资本榨取的全部剩余价值，而只是资本为资本家榨取的那部分剩余价值。一旦这个公式转化为“资本—利息”的公式，一切联系就更看不出来了。
    如果说，第一，我们考察的是这三个源泉的不一致，那末，第二，现在我们看到，它们的产物，它们的幼仔，即各种收入，反而全都属于一个范围，即价值的范围。但是，这种情况(这不仅是不能通约的量之间的关系，而且是完全不同的、彼此毫无关系的、不能互相比较的物之间的关系)会因下述缘故而一致起来：事实上，资本也象土地和劳动一样，只是就它的物质实体来看的，因而是单纯作为生产出来的生产资料来看的；这时，它同工人的关系以及它作为价值的性质都被抽象掉了。
    第三，因此，在这个意义上，资本—利息(利润)，土地—地租，劳动—工资这个公式，显示出了一种整齐的对称的不相称的东西。事实上，既然雇佣劳动不是表现为劳动的社会规定的形式，而是一切劳动按它的性质来说都表现为雇佣劳动(被资本主义生产关系束缚的人，就是这样看的)，那末，物质劳动条件——生产出来的生产资料和土地——对于雇佣劳动所采取的一定的特有的社会形式(它们反过来又以雇佣劳动为前提)，也就直接地和这些劳动条件的物质存在，换句话说，和它们在实际劳动过程中一般具有的、不以这个过程的每一种历史规定的社会形式为转移的、甚至不以任何社会形式为转移的形态合而为一了。因此，劳动条件的这种和

931

劳动相异化的、和劳动相对立而独立化的、并由此形成的转化形态(在这种形态下，生产出来的生产资料已转化为资本，土地已转化为被人垄断的土地，转化为土地所有权)，这种属于一定历史时期的形态，就和生产出来的生产资料和土地在一般生产过程中的存在和职能合而为一了。这种生产资料就其本身来说天然是资本，资本则不外是这种生产资料的纯粹“经济名称”；土地就其本身来说也天然是若干土地所有者所垄断的土地。正象在资本和资本家——他事实上不外是人格化的资本——那里，产品会成为对生产者独立的权力一样，土地也会人格化为土地所有者，也会用后腿站立起来，并且作为一种独立的权力，要求在它帮助下生产出来的产品中占有自己的一份；所以，不是土地得到了产品中归它所有的那一部分，以便用来恢复和提高自己的生产率，而是土地所有者得到了这个产品的一部分，以使用来高价变卖和挥霍浪费。很清楚，资本是以作为雇佣劳动的劳动为前提的。但是，同样很清楚，如果从作为雇佣劳动的劳动出发，以致一般劳动和雇佣劳动合而为一好象是不言而喻的事情，那末资本和被垄断的土地，也就必然会表现为劳动条件的自然形式，而与一般劳动相对立。现在，资本表现为劳动资料的自然形式，从而表现为纯粹物的、由劳动资料在一般劳动过程中的职能所产生的性质。因此，资本和生产出来的生产资料就变成了一个同义词。同样，土地和被私有权垄断的土地也变成了一个同义词。因此，天然就是资本的劳动资料本身也就成了利润的源泉，土地本身则成了地租的源泉。
    劳动本身，就它作为有目的的生产活动这个简单的规定性而言，不是同具有社会形式规定性的生产资料发生关系，而是同作为物质实体、作为劳动材料和劳动资料的生产资料发生关系。这些

932

生产资料也只是在物质方面，作为各种使用价值来互相区别：土地不是生产出来的劳动资料，其余的东西是生产出来的劳动资料。因此，如果劳动和雇佣劳动合而为一，那种使劳动条件和劳动对立的一定的社会形式也就会和劳动条件的物质存在合而为一。这样，劳动资料本身就是资本，土地本身也就是土地所有权了。这些劳动条件在劳动面前所显示出来的形式上的独立，它们在雇佣劳动面前所具有的这种独立化的特殊形式，也就成了它们作为物，作为物质生产条件所具有的不可分离的属性，成了它们作为生产要素必然会有的、内在地固有的性质了。它们在资本主义生产过程中获得的、为一定的历史时代所决定的社会性质，也就成了它们自然的、可以说是永恒的、作为生产过程的要素天生就有的物质性质了。因此，土地作为劳动的原始活动场所，作为自然力的王国，作为一切劳动对象的现成的武库在一般生产过程中所起的作用，和生产出来的生产资料(工具、原料等等)在一殷生产过程中所起的作用，似乎必然表现在它们作为资本和土地所有权各自应得的份额上，也就是表现在它们的社会代表在利润(利息)和地租的形式上应得的份额上，就象工人的劳动在生产过程中所起的作用，会以工资的形式表现在工人应得的份额上一样。因此地租、利润、工资，好象是由土地、生产出来的生产资料和劳动在简单劳动过程中所起的作用产生的；甚至在我们把这个劳动过程看作只是人和自然之间发生的过程，并把一切历史规定性都撇开不说的时候，也是这样。如果说体现雇佣工人为自己完成的劳动的产品，即体现他的收益，体现他的收入的产品，只是工资，只是价值(因而是用这个价值来计量的社会产品)中代表他的工资的部分，那末，这又只是在另一种形式上说的同一件事情。因此，如果雇佣劳动和一般劳

933

动合而为一，工资也就会和劳动的产品合而为一，工资所代表的价值部分也就会和劳动所创造的一般价值合而为一。但是这样一来，其他的价值部分，即利润和地租，也就会同工资相独立；它们必须由它们自己的、和劳动根本不同并且不以劳动为转移的源泉产生；它们必须由那些共同起作用的生产要素产生，而它们就是属于那些生产要素的所有者的；这样，利润就是由生产资料，即资本的物质要素产生的，地租就是由土地所有者所代表的土地或自然产生的(罗雪尔)。
    因此，土地所有权、资本和雇佣劳动，就从下述意义上的收入源泉，即资本以利润的形式使资本家吸取他从劳动中榨取的剩余价值的一部分，土地的垄断以地租的形式使土地所有者吸取剩余价值的另一部分，劳动以工资的形式使工人取得最后一个可供支配的价值部分这种意义上的源泉，也就是从这种作为媒介使价值的一部分转化为利润形式，第二部分转化为地租形式，第三部分转化为工资形式的源泉，转化成了真正的源泉，这个源泉本身产生出这几个价值部分和这几个价值部分借以存在或可以转化成的那些有关产品部分，因而是产生出产品价值本身的最后源泉。
    在论述资本主义生产方式甚至商品生产的最简单的范畴时，在论述商品和货币时，我们已经指出了一种神秘性质，它把在生产中以财富的各种物质要素作为承担者的社会关系，变成这些物本身的属性(商品)，并且更直截了当地把生产关系本身变成物(货币)。一切已经有商品生产和货币流通的社会形态，都有这种颠

934

倒。但是，在资本主义生产方式下和在资本这个资本主义生产方式的占统治的范畴、起决定作用的生产关系下，这种着了魔的颠倒的世界就会更厉害得多地发展起来。如果我们首先在直接生产过程中考察资本，把它看作是剩余劳动的吸取者，那末，这种关系还是非常简单的，实际的联系会强使这个过程的承担者即资本家本身接受，并且还被他们意识到。为了工作日的界限而进行的激烈斗争，有力地证明了这一点。但是，甚至在这个没有中介的领域内，在劳动和资本之间的直接过程的领域内，事情也不会如此简单。随着相对剩余价值在真正的独特的资本主义生产方式下的发展，——与此同时劳动的社会生产力也发展了，——这些生产力以及劳动在直接劳动过程中的社会联系，都好象由劳动转移到资本身上了。因此，资本已经变成了一种非常神秘的东西，因为劳动的一切社会生产力，都好象不为劳动本身所有，而为资本所有，都好象是从资本自身生长出来的力量。然后流通过程插进来了。资本甚至农业资本的一切部分，都会随着这种独特的资本主义生产方式的发展，被卷入流通过程的物质变换和形式变换中去。这是原始的价值生产的关系完全退居次要地位的一个领域。早在直接生产过程中，资本家就已经同时作为商品生产者，作为商品生产的指挥者进行活动。因此，对他来说，这个生产过程决不单纯表现为剩余价值的生产过程。但是，不管资本在直接生产过程中吸取了多少剩余价值并把它体现在商品中，商品中包含的价值和剩余价值都必须在流通过程中才能得到实现。于是，生产上预付的价值的收回，特别是商品中包含的剩余价值，似乎不是单纯在流通中实现，而是从流通中产生出来的；这个假象特别由于以下两个情况而更加令人迷惑：首先是让渡时的利润，这种利润取决于欺诈、狡猾、

935

熟知内情、随机应变和千万种市场状况；其次是这样一个情况，即除了劳动时间以外，在这里又出现了第二个决定的要素，即流通时间。流通时间虽然只是对价值和剩余价值的形成起消极限制的作用，但是它具有一种假象，好象它和劳动本身一样是一个积极的原因，好象它会带来一个从资本的本性中产生的、不以劳动为转移的规定。在第二卷中，我们对于这个流通领域当然只能就它所产生的各种形式规定进行说明，论证资本的形态在流通领域内的继续发展。但是事实上，这个领域是一个竞争的领域，就每一个别情况来看，这个领域是偶然性占统治地位的。因此，在这个领域中，通过这些偶然性来为自己开辟道路并调节着这些偶然性的内部规律，只有在对这些偶然性进行大量概括的基础上才能看到。因此，对单个的生产当事人本身来说，这种内部规律仍然是看不出来，不能理解的。此外，现实的生产过程，作为直接生产过程和流通过程的统一，又产生出种种新的形式，在这些形式中，内部联系的线索越来越消失，各种生产关系越来越互相独立，各种价值组成部分越来越硬化为互相独立的形式。
    我们已经看到，剩余价值转化为利润，既是由生产过程决定的，也同样是由流通过程决定的。利润形式的剩余价值，不再和它得以产生的投在劳动上的资本部分相比，而是和总资本相比。利润率受它本身的各种规律调节；这些规律，在剩余价值率不变时，允许利润率发生变化，甚至决定着利润率的变化。这一切使剩余价值的真正性质越来越隐蔽，从而也使资本的实际机构越来越隐蔽。由于利润转化为平均利润，价值转化为生产价格，转化为起调节作用的平均市场价格，情况就更是这样了。在这里，一个复杂的社会过程插进来了。这就是资本的平均化过程。这个过程使商

936

品的相对平均价格同它们的价值相分离，使不同生产部门(完全撇开每个特殊生产部门内的单个投资不说)的平均利润同特殊资本对劳动的实际剥削相分离。在这里，不仅看起来是这样，而且事实上商品的平均价格不同于商品的价值，因而不同于实现在商品中的劳动；特殊资本的平均利润不同于这个资本从它所雇用的工人身上榨取出来的剩余价值。商品的价值只是直接地表现在这件事情上：变化的劳动生产力，对生产价格的涨落，对生产价格的运动产生影响，而不是对生产价格的最后界限产生影响。既然对劳动的直接剥削，允许资本家按照似乎和这种剥削无关但起着调节作用的市场价格来实现一个和平均利润相偏离的利润，那末利润好象只是附带地由对劳动的直接剥削决定的。正常的平均利润本身好象是资本所固有的，同剥削无关；过度的剥削，或者，甚至特别有利条件下的平均剥削，好象只是决定同平均利润的偏离，而不是决定平均利润本身。利润分割为企业主收入和利息(更不用说这中间还要插进商业利润和货币经营业利润了，这两种利润都是以流通为基础，好象完全是从流通中产生的，而不是从生产过程本身中产生的)，就完成了剩余价值形式的独立化，完成了它的形式对于它的实体，对于它的本质的硬化。利润的一部分与它的另一部分相反，完全从资本关系本身中分离出来，并且好象它不是来自剥削雇佣劳动的职能，而是来自资本家本身从事的雇佣劳动。与此相反，利息则好象和工人的雇佣劳动无关，也和资本家自己的劳动无关，而是来自作为它本身的独立源泉的资本。如果说资本起初在流通的表面上表现为资本拜物教，表现为创造价值的价值，那末，现在它又在生息资本的形式上，取得了它最异化最特别的形式。由于这个原因，“资本—利息”这个公式，作为“土地—地租”和“劳

937

动—工资”的第三个环节，也就比“资本—利润”这个公式彻底得多了，因为在利润的场合，我们总会想起它的起源；而在利息的场合，不仅想不到它的起源，而且想到和这个起源完全相反的形式上去了。
    最后，同作为剩余价值的独立源泉的资本相并列的，是土地所有权，它所起的作用是限制平均利润，并把剩余价值的一部分转移到这样一个阶级手里，这个阶级既不亲自劳动，又不直接剥削工人，也不象生息资本那样可以找到一些在道义上宽慰自己的理由，比如说，贷放资本要冒风险和作出牺牲。在这里，因为剩余价值的一部分好象不是直接和社会关系联系在一起，而是直接和一个自然要素(土地)联系在一起，所以剩余价值的不同部分互相异化和硬化的形式就完成了，内部联系就最终割断了，剩余价值的源泉就完全被掩盖起来了，而这正是由于和生产过程的不同物质要素结合在一起的生产关系已经互相独立化了。
    在资本—利润(或者，更好的形式是资本—利息)，土地—地租；劳动—工资中，在这个表示价值和一般财富的各个组成部分同财富的各种源泉的联系的经济三位一体中，资本主义生产方式的神秘化，社会关系的物化，物质生产关系和它的历史社会规定性直接融合在一起的现象已经完成：这是一个着了魔的、颠倒的、倒立着的世界。在这个世界里，资本先生和土地太太，作为社会的人物，同时又直接作为单纯的物，在兴妖作怪。古典经济学把利息归结为利润的一部分，把地租归结为超过平均利润的余额，使这二者在剩余价值中合在一起；此外，把流通过程当作单纯的形态变化来说明；最后，在直接生产过程中把商品的价值和剩余价值归结为劳动；这样，它就把上面那些虚伪的假象和错觉，把财富的不同社会

938

要素互相间的这种独立化和硬化，把这种物的人格化和生产关系的物化，把日常生活中的这个宗教揭穿了。这是古典经济学的伟大功绩。然而，甚至古典经济学的最优秀的代表，——从资产阶级的观点出发，必然是这样，——也还或多或少地被束缚在他们曾批判地予以揭穿的假象世界里，因而，都或多或少地陷入不彻底性、半途而废和没有解决的矛盾中。另一方面，实际的生产当事人对资本—利息，土地—地租，劳动—工资这些异化的不合理的形式，感到很自在，这也同样是自然的事情，因为他们就是在这些假象的形式中活动的，他们每天都要和这些形式打交道。庸俗经济学无非是对实际的生产当事人的日常观念进行训导式的、或多或少教条式的翻译，把这些观念安排在某种合理的秩序中。因此，它会在这个消灭了一切内部联系的三位一体中，为自己的浅薄的妄自尊大，找到自然的不容怀疑的基础，这也同样是自然的事情。同时，这个公式也是符合统治阶级的利益的，因为它宣布统治阶级的收入源泉具有自然的必然性和永恒的合理性，并把这个观点推崇为教条。
    在描述生产关系的物化和生产关系对生产当事人的独立化时，我们没有谈到，这些联系由于世界市场，世界市场行情，市场价格的变动，信用的期限，工商业的周期，繁荣和危机的交替，会按怎样的方式对生产当事人表现为不可抗拒的、自发地统治着他们的自然规律，并且作为盲目的必然性对他们发生作用。我们没有谈到这些问题，是因为竞争的实际运动不在我们的研究计划之内，我们只需要把资本主义生产方式的内部组织，在它的可说是理想的平均形式中表现出来。
    在以前的各种社会形态下，这种经济上的神秘化主要只同货

939

币和生息资本有关。按照事物的性质来说，这种神秘化在下述场合是被排除的：第一，生产主要是为了使用价值，为了本人的直接需要；第二，例如在古代和中世纪，奴隶制或农奴制形成社会生产的广阔基础，在那里，生产条件对生产者的统治，已经为统治和从属的关系所掩盖，这种关系表现为并且显然是生产过程的直接动力。在原始共产主义占统治地位的原始公社中，甚至在古代的城市公社中，公社本身及其条件表现为生产的基础，而公社的再生产表现为生产的最终目的。甚至在中世纪的行会制度中，无论资本还是劳动都不是不受束缚的。相反，它们的关系由公会制度，由各种与这种制度相联系的关系，各种与这些关系相适应的关于职业义务、师徒制度等等的观念所决定。只有在资本主义生产方式 中……{手稿到此中断。}

940


关于生产过程的分析(《资本论》第三卷第四十九章)

第四十九章

关于生产过程的分析

     我们在以下的研究中可以把生产价格和价值的区别撇开不说，因为象在这里所作的那样，当我们考察劳动的全部年产品的价值，也就是考察社会总资本的产品的价值时，这种区别就不存在了。
    利润(企业主收入加上利息)和地租，不外是商品剩余价值的各个特殊部分所采取的独特形式。剩余价值的大小，是剩余价值可以分割成的各个部分的总和的界限。因此，平均利润加上地租就等于剩余价值。商品中包含的一部分剩余劳动，从而一部分剩余价值，有可能不直接加入平均利润的平均化过程；这时，商品价值的一部分就根本不会在商品的价格中表现出来。不过，第一，这种情况将会由于下述事实得到补偿：或者是在低于价值出售的商品形成不变资本的要素时，利润率会提高，或者是在低于价值出售的商品作为个人消费品加入作为收入来消费的那部分价值时，利润和地租会表现为更多的产品。第二，这种情况在平均运动中会抵销。无论如何，即使商品价格中没有表现出来的一部分剩余价值在形成价格时消失了，平均利润加上地租的总和在其正常形式上决不会大于全部剩余价值，虽然会小于全部剩余价值。它的正常形式是以与劳动力的价值相适应的工资为前提的。甚至垄断地

941

租，只要它不是对工资的扣除，因而不形成任何特殊的范畴，它就必然间接地总是剩余价值的一部分；虽然它不象级差地租那样，是包含地租的那种商品本身的价格超过商品本身的生产费用的余额；也不象绝对地租那样，是包含地租的那种商品本身的剩余价值超过商品本身的按平均利润计算的剩余价值部分的余额，但毕竟是同这种具有垄断价格的商品进行交换的其他商品的剩余价值的一部分。——平均利润加上地租的总和，决不会大于分成这两部分而在这种分割以前就已存在的量。因此，不管商品的全部剩余价值，即商品中包含的全部剩余劳动，是否都在商品的价格中得到实现，这对我们的研究来说是没有关系的。由于劳动生产力的不断变动，生产某个商品的社会必要劳动的量也会不断变动，在这种情况下，有一部分商品总是要在不正常的条件下生产出来，总是要低于自己的个别价值出售，单是由于这一原因，剩余劳动就已经不会全部实现。但无论如何，利润加上地租等于全部已实现的剩余价值(剩余劳动)，而对我们这里的研究来说，已实现的剩余价值可以看作同全部剩余价值相等；因为利润和地租就是已实现的剩余价值，总的说来，也就是加入商品价格的剩余价值，因而实际上也就是形成这个价格的一个组成部分的全部剩余价值。
    另一方面，工资，即收入的第三个独特形式，总是等于资本的可变组成部分，即不是用于劳动资料，而是用来购买活劳动力，用来支付工人的报酬的组成部分。(靠人们花费收入来得到报酬的那种劳动，是从工资、利润或地租中得到报酬的，因而它不形成它作为报酬得到的那些商品的价值部分。因此，在分析商品价值及其分割成的各个组成部分时，这种劳动可以不必考察。)这是工人的总工作日中用来再生产可变资本价值，从而再生产劳动价格的那

942

部分工作日的物化，是工人用来再生产他自己的劳动力的价值或他的劳动的价格的那部分商品价值。工人的总工作日分为两部分。一部分是工人为了再生产他自己的生活资料的价值所必须完成的劳动量；这是他的总劳动中的有酬部分，是他的劳动中为维持他自己和再生产他自己所必要的部分。工作日中整个其余的部分，是工人在他的工资价值中实现的劳动以外完成的全部超额劳动量，这是剩余劳动，是无酬劳动，表现为他的全部商品生产得到的剩余价值(因而表现为超额的商品量)；这个剩余价值又分为几个名称不同的部分，分为利润(企业主收入加上利息)和地租。
    可见，商品总价值中代表工人在一天或一年内所追加的总劳动的那部分，即年产品中由这个劳动所创造的总价值，分为工资价值、利润和地租。因为，这个总劳动分为必要劳动和无酬的剩余劳动，工人通过必要劳动创造出作为报酬支付给自己的产品价值部分即工资，通过无酬的剩余劳动创造出代表剩余价值的产品价值部分，而这一部分后来又分为利润和地租。除了这个劳动之外，工人没有完成任何劳动；除了这个采取工资、利润、地租形式的产品总价值之外，工人没有创造任何价值。年产品中体现工人在一年内新追加的劳动的那个价值，等于工资(或可变资本的价值)加上剩余价值，这个剩余价值又分为利润和地租的形式。
    因此，年产品的总价值中由工人在一年内创造的那部分价值，表现为三种收入的年价值总额，也就是表现为工资价值、利润和地租。因此很明显，在一年所创造的产品价值中没有再生产出不变资本部分的价值，因为工资只等于生产中预付的可变资本部分的价值，地租和利润只等于剩余价值，即超过预付资本的总价值(等于不变资本的价值加上可变资本的价值)而生产的价值余额。

943

    转化为利润和地租形式的剩余价值，有一部分不是作为收入来消费，而是被用于积累，这种情况与我们这里要解决的困难完全没有关系。其中作为积累基金积蓄下来的部分，是用来形成新的追加资本，而不是用来补偿旧的资本，——既不补偿旧资本中投在劳动力上面的组成部分，也不补偿旧资本中投在劳动资料上面的组成部分。因此，在这里为了简便起见，我们可以假定，收入全部用于个人消费。困难表现在两个方面。一方面：在各种收入(工资、利润、地租)所消费的年产品的价值中，包含一个等于加入年产品的不变资本部分的价值部分。年产品，除了包含分解为工资的价值部分和分解为利润和地租的价值部分以外，还包含这样一个价值部分。因此，年产品的价值＝工资+利润+地租+C(代表不变价值部分)。只同工资+利润+地租相等的一年内生产的价值，怎么能够买到一个价值等于(工资+利润+地租)+C的产品呢?一年内生产的价值，怎么能够买到一个比这个价值本身有更大价值的产品呢？
    另一方面：如果我们把不变资本中没有加入产品的部分，因而在商品的年生产之后仍然继续存在，但是价值已经减少的部分撇开不说，也就是，如果我们把那个曾被使用但是没有消费掉的固定资本暂时撇开不说，那末，预付资本中以原料和辅助材料形式存在的不变部分，就会完全加入新产品，劳动资料的一部分会完全消费掉，而另一部分只是部分地消费掉，因此，它的价值只有一部分会在生产中消费掉。所有这些在生产中消费掉的不变资本部分，都必须在实物形式上得到补偿。假定其他一切条件不变，特别是劳动生产力不变，它就要花费同以前一样多的劳动量来得到补偿，也就是说，必须用一个相等的价值来得到补偿。如果不是这样，再生产本身就不能按原有的规模进行。但是，谁应当去完成这种劳动，

944

又是谁完成这种劳动的呢?
    关于第一个困难：谁应当支付产品中包含的不变价值部分，并且用什么来支付?这里的前提是，在生产中消费的不变资本的价值，会作为产品价值部分再现出来。这个前提和第二个困难的前提并不矛盾。因为，我们在第一卷第五章(劳动过程和价值增殖过程)已经指出：单纯新劳动的追加，虽然不是再生产旧的价值，而只是给旧的价值创造一个追加额，只是创造一个追加的价值，但同时会把旧的价值保存在产品中；这种旧价值的保存，并不是由于创造价值的劳动，不是由于一般劳动，而是由于执行某种职能的生产劳动。因此，为了在收入即一年内创造的全部价值借以花费的那些产品中保存不变部分的价值，并不需要任何追加劳动。但是，为了在价值和使用价值两方面补偿过去一年已经消费的不变资本，当然需要新的追加劳动。没有这种补偿，再生产就根本不可能继续进行。
    新追加的全部劳动表现为一年内新创造的价值，而这种价值又会分解为三种收入：工资、利润和地租。——因此，一方面，没有留下任何多余的社会劳动，可以用来补偿已经消费的、一部分必须在实物和价值两方面再生产出来、一部分只需要在价值方面(只就固定资本的损耗来说)再生产出来的不变资本。另一方面，每年由劳动创造出来的，分割为工资、利润和地租形式的并以这些形式来花费的价值，不足以支付或购买年产品中除了这些收入的价值之外还必然包含的不变资本部分。
    我们看到，这里提出的问题已经在第二卷第三篇考察社会总资本的再生产时解决了。我们在这里回过来谈这个问题，首先是因为在那里剩余价值还没有在它的收入形式上即利润(企业主收

945

入加上利息)和地租形式上加以阐明，因而还不能在这些形式上加以研究；其次还因为正是在工资、利润和地租形式的分析上，包含着一个从亚当·斯密以来贯穿整个政治经济学的令人难以置信的错误。
    在那里，我们把全部资本分成两大部类：第I部类生产生产资料；第II部类生产个人消费资料。某些产品(例如马、谷物等)既可以供个人消费又可以用作生产资料的事实，丝毫也不会排除这种分类的绝对正确性。这种分类实际上不是假说，而只是事实的表现。我们拿一个国家的年产品来说。这个产品的一部分，尽管它能够充当生产资料，却进入个人消费。这是工资、利润和地租花费在上面的产品。这个产品是社会资本的一定部类的产品。这种资本本身也可能生产属于第I部类的产品。只要这样做，那末，属于第I部类的供生产消费的产品的部分，就不是由这个资本中耗费在第II部类产品即真正属于个人消费的产品上的部分提供的。第II部类的全部产品，即进入个人消费的全部产品，从而收入花费在上面的全部产品，是耗费在它上面的资本加上所生产的余额的存在形式。因此，它是只投在消费资料生产上的资本的产品。同样，年产品中充当再生产资料(原料和劳动工具)的第I部类，尽管在实物形式上也能够充当消费资料，但它是只投在生产资料生产上的资本的产品。构成不变资本的绝大部分产品，从物质方面来看也是处在不能进入个人消费的形式上。即使它能够进入个人消费，例如农民可以吃掉他的谷种，可以杀掉他的役畜，经济上的限制作用，也会使农民感到这个部分完全象处在不能消费的形式上一样。
    正如已经指出的那样，我们在考察这两个部类时，都把不变资

946

本中那个从实物和价值两方面来看与两个部类的年产品无关而继续独立存在的固定部分撇开不说。
    在第II部类，——工资、利润和地租就是花费在这个部类的产品上，总之，收入就是耗费在这个部类的产品上，——从价值方面来看，产品也是由三个组成部分构成的。一个组成部分等于生产中已经消耗的不变资本部分的价值；第二个组成部分等于生产中预付的可变资本部分，即支付工资的资本部分的价值；最后，第三个组成部分等于生产出来的剩余价值，也就是＝利润+地租。第II部类产品的第一个组成部分，不变资本部分的价值，既不能为第II部类的资本家和工人所消费，也不能为土地所有者所消费。它不是他们的收入的部分，它必须在实物形式上得到补偿，而为了能够进行这种补偿，就必须把它卖掉。相反，这个产品的其他两个组成部分，等于这个部类所创造的各种收入的价值，即＝工资+利润+地租。
    在第I部类，从形式上看，产品是由同样几个组成部分构成的。但是，在这里形成收入的部分，工资+利润+地租，总之，可变资本部分+剩余价值，并不是在第I部类产品的实物形式上消费，而是在第II部类的产品上消费。因此，第I部类各种收入的价值，必须耗费在第II部类中形成第II部类待补偿的不变资本的那部分产品上。第II部类中必须用来补偿自己的不变资本的那部分产品，会在它的实物形式上，被第I部类的工人、资本家和土地所有者消费。他们把他们的收入用在第II部类的这个产品上。另一方面，代表第I部类收入的第I部类的产品，也会在其实物形式上，由第II部类用在生产消费上，因为它会在实物形式上补偿第II部类的不变资本。最后，第I部类消费掉的不变资本部分，会用该部

947

类自己的产品，即由劳动资料、原料、辅助材料等等构成的产品来补偿，这部分地是由于第I部类的资本家互相之间进行交换，部分地是由于这些资本家中的一部分人又可以把自己的产品直接当作生产资料来使用。
    让我们再来看看以前的简单再生产的公式(第2卷第20章第II节)：
    I. 4000c+1000v+1000m＝6000
    II．2000C+500v+500m＝3000
                        ＝9000
按照这个公式，第II部类的500v+500m＝1000会由生产者和土地所有者作为收入来消费；剩下的2000c需要补偿。这个部分会被第I部类的工人、资本家和收租人消费掉，他们的收入＝1000v+1000m＝2000。这样消费的第II部类的产品，是由第I部类作为收入来消费的，而表现为不能消费的产品的第I部类的收入部分，则由第II部类作为不变资本来消费。因此，剩下来要计算的是第I部类的4000c。这要由第I部类自己的产品＝6000，或者不如说＝6000-2000来补偿；因为这2000已经转化为第II部类的不变资本了。必须指出，数字当然是任意假定的，因此，第I部类的收入的价值和第II部类的不变资本的价值之间的比例，看起来好象是任意的。但是很明显，如果再生产过程正常进行，其他条件不变，因而也把积累撇开不说，那末第I部类的工资、利润和地租的价值总额，就必须等于第II部类的不变资本部分的价值。否则，不是第II部类不能补偿它的不变资本，就是第I部类不能把它的收入由不能消费的形式转化为可以消费的形式。
    因此，每年的商品产品的价值，和一个特殊投资部门的商品产品的价值以及任何一个商品的价值完全一样，会分解成两个价值

948

组成部分：一个部分是补偿预付不变资本价值的A，另一个部分是表现为工资、利润和地租这种收入形式的B。既然前一个部分A在其他条件不变时，1．决不采取收入的形式，2．总是以资本的形式，而且正是以不变资本的形式流回，所以，后一个部分B会和前一个部分A形成一种对立。但是，后一个组成部分B本身又包含着对立。利润和地租同工资的共同之处在于：三者都是收入的形式。尽管如此，它们有着本质的区别：利润和地租体现着剩余价值，即无酬劳动，工资则体现着有酬劳动。产品中代表已经支出的工资的价值部分，即补偿工资的价值部分，在我们假定再生产按相同的规模并在相同的条件下进行的时候，会再转化为工资的价值部分，首先会作为可变资本，作为必须重新预付在再生产上的资本的组成部分流回。这个组成部分执行双重职能。它先以资本的形式存在，并且作为资本和劳动力相交换。在工人手里，它转化为工人出卖自己的劳动力所取得的收入，并且作为收入，转化为生活资料并被消费掉。这个双重的过程，是以货币流通作为媒介表现出来的。可变资本要用货币预付，作为工资支付出去。这是它作为资本的第一个职能。它和劳动力相交换，并转化为这种劳动力的表现，即转化为劳动。这是从资本家方面来看的过程。但是第二，工人会用这个货币来购买自己生产的商品产品的一部分，这部分是用这个货币来计量的，并且由工人作为收入来消费。如果我们在想象中把货币流通撇开，那末工人的一部分产品就是以现成资本的形式存在于资本家手中。资本家把这个部分作为资本来预付，把它付给工人以换取新的劳动力；而工人则直接地或者通过同其他商品的交换，把它作为收入来消费。因此，在再生产中要转化为工资，转化为工人收入的那部分产品价值，首先以资本的形式，

949

更确切地说，以可变资本的形式，流回资本家手中。它以这种形式流回，是劳动作为雇佣劳动、生产资料作为资本、生产过程本身作为资本主义生产过程不断重新再生产出来的一个重要条件。
    为了避免不必要的困难，必须把总收益和纯收益同总收入和纯收入区别开来。
    总收益或总产品是再生产出来的全部产品。把固定资本中曾被使用但是没有消费掉的部分撇开不说，总收益或总产品的价值，等于预付的、并在生产中消费掉的资本即不变资本和可变资本的价值，加上分解为利润和地租的剩余价值。或者，如果我们不是考察单个资本的产品，而是考察社会总资本的产品，那末，总收益等于构成不变资本和可变资本的物质要素加上表现为利润和地租的那种剩余产品的物质要素。
    总收入是总产品扣除了补偿预付的、并在生产中消费掉的不变资本的价值部分和由这个价值部分计量的产品部分以后，所余下的价值部分和由这个价值部分计量的产品部分。因而，总收入等于工资(或要重新转化为工人收入的产品部分)+利润+地租。但是，纯收入却是剩余价值，因而是剩余产品，这种剩余产品是扣除了工资以后所余下的、实际上也就是由资本实现的并与土地所有者瓜分的剩余价值和由这个剩余价值计量的剩余产品。
    我们已经知道，每一个商品的价值，每一个资本的全部商品产品的价值，都分成两部分：一部分只补偿不变资本；另一部分——虽然其中有一小部分会作为可变资本流回，因而会以资本的形式流回——却要全部转化为总收入，并采取工资、利润和地租的形式，这三者的总和就是总收入。我们还知道，一个社会的年总产品的价值也是这样。单个资本家的产品和社会的产品之间的区别只

950

在于：从单个资本家来看，纯收入不同于总收入，因为后者包括工资，前者不包括工资。如果考察整个社会的收入，那末国民收入是工资加上利润加上地租，也就是总收入。但是，这也只是一种抽象，因为在资本主义生产的基础上，整个社会持有资本主义的观点，认为只有分解为利润和地租的收入才是纯收入。
    但是，如果象萨伊先生那样，认为全部收益，全部总产品，对一个国家来说都可以分解为纯收益，或者同纯收益没有区别，因而这种区别从整个国民的观点来看就不存在了，那末，这种幻想不过是亚当·斯密以来贯穿整个政治经济学的荒谬教条，即认为商品价值最终会全部分解为收入即工资、利润和地租这样一种教条的必然的和最后的表现。
    就每个单个资本家来说，他的一部分产品必须再转化为资本(这里也撇开再生产的扩大或积累不说)，不仅要转化为可变资本(这种资本本身又要再转化为工人的收入，因而要转化为一种收入形式)，而且要转化为不变资本(这种资本决不能转化为收入)，要认识到这一点自然是非常容易的。最简单地观察一下生产过程，就可以清楚地看到这一点。困难只有当从总体上来考察生产过程的

951

时候才会出现。作为收入即以工资、利润和地租的形式消费的(不管是个人消费还是生产消费都一样)全部产品部分的价值，实际上在分析时会完全归结为由工资加上利润加上地租所构成的价值总和，也就是归结为三种收入的总价值，虽然这个产品部分的价值和不加入收入的产品部分的价值完全一样，也包含一个价值部分=C，即这些产品部分中包含的不变资本的价值，因此，一看就知道，它不可能只包含收入的价值。以上这种情况，一方面在实际上是不可否认的事实，另一方面在理论上又是同样不可否认的矛盾，这是一个困难。要绕过这个困难，最容易的办法就是断言：商品价值只是在表面上，从单个资本家来看，才包含另外一个和以收入的形式存在的部分不同的价值部分。对一个人表现为收入的东西会对另一个人形成资本这样一句空话，使人们免除了一切更进一步的思考。但是，如果全部产品的价值都可以以收入的形式消费，旧资本又怎么能够得到补偿；每一个资本的产品价值怎么能够等于三种收入加上C(不变资本)的价值总和，而所有资本的产品价值加起来的总和却等于三种收入加上零的价值总和。当然，这一切好象是无法解决的谜，因此必须这样来解释，即认为这种分析根本不可能发现价格的简单要素；不仅如此，而且只好在恶性循环中无穷无尽地推演下去。结果是，表现为不变资本的东西，可以分解为工资、利润和地租，而表现工资、利润和地租的商品价值，又是由工资、利润和地租决定的，依此类推，以至无穷。

952

    商品价值最终可以分解为工资+利润+地租这样一个根本错误的教条，也可以这样来表述：消费者最终必须对总产品的全部价值实际支付。或者这样来表述：生产者和消费者之间的货币流通，最终必须同生产者彼此之间的货币流通相等。所有这些论点，都和它们所依据的那个根本论点一样是错误的。
    导致这种错误的并且显然是荒谬的分析的各种困难，可以概述如下：
    1. 不理解不变资本和可变资本的基本关系，因而不理解剩余价值的性质，并且也不理解资本主义生产方式的整个基础。资本的每个部分产品的价值，每个商品的价值，都包含：一个价值部分=不变资本，一个价值部分＝可变资本(它转化为工人的工资)和一个价值部分＝剩余价值(它后来分为利润和地租)。因此，工人用他的工资，资本家用他的利润，土地所有者用他的地租，怎么能够购买那样一些商品，它们每一个都不仅包含这三个组成部分之一，而且包含所有这三个组成部分?由工资、利润和地租这三个收入源泉加在一起形成的价值总和，怎么能够购买进入这各种收入的获得者的总消费中去的那样一些商品，它们除了包含这三个价值组成部分以外，还包含一个价值组成部分，即不变资本部分?他们怎么能够用一个由三部分构成的价值购买一个由四部分构成

953

的价值?
    我们在第二卷第三篇已经作了分析。
    2．不理解劳动在追加新价值时，如何和为什么会在新形式上把旧价值保存下来，而不是把这个旧价值重新生产出来。
    3．不理解再生产过程从总资本而不是从单个资本来看时所表现出来的联系。不理解这样一个困难：工资和剩余价值，从而一年内新追加的劳动创造的全部价值所实现的产品，怎么能补偿它的

954

不变价值部分，同时又分解为仅限于各种收入的价值；进一步说，新追加劳动的总额既然只实现为工资和剩余价值，只表现为二者的价值总和，生产中消费掉的不变资本在物质和价值两方面怎么能够用新的东西来补偿。主要的困难正在于此，正在于对再生产以及再生产的各个组成部分之间的关系从物质性质和价值关系两方面来进行分析。
    4. 此外，还有一个困难，这个困难在剩余价值的各个组成部分表现为互相独立的各种收入的形式时更会加剧。这个困难就是：收入和资本这两个固定的规定会互相交换、互换位置，以致从单个资本家来看，它们好象只是相对的规定，而从整个生产过程来看，它们就消失了。例如，生产不变资本的第I部类的工人和资本家的收入，在价值和物质两方面补偿生产消费资料的第II部类的资本家的不变资本。因此，人们可以用这样一种观念来避开困难：对一个人来说是收入的东西，对另一个人来说则是资本，因此，这些规定和商品价值的各个组成部分的实际独立化毫无关系。其次，最终要形成收入借以花费的物质要素即消费资料的那些商品，在一年内要通过不同的阶段，例如毛纱、毛织品。在一个阶段上，它们形成不变资本的一部分，在另一个阶段上，它们供个人消费，因而完全加入收入。这样，人们就可以象亚当·斯密一样认为，不变资本只是商品价值的一个表面的要素，它会在总的联系中消失。而且，这样就会发生可变资本和收入之间的交换。工人用他的工资购买商品中形成他的收入的部分。因此，他同时也就使资本家的可变资本的货币形式得到了补偿。最后，形成不变资本的一部分产品，会以实物形式或者通过不变资本的生产者互相之间的交换而得到补偿；这是一个同消费者毫无关系的过程。忽略了这一点，就会产

955

生一种假象，似乎消费者的收入会补偿全部产品，因而也会补偿不变的价值部分。
    5．除了价值转化为生产价格所造成的混乱以外，由于剩余价值转化为各个特殊的、互相独立的并且同各个生产要素有关的收入形式，即转化为利润和地租，还会出现进一步的混乱。人们已经忘记：商品的价值是基础；至于这个商品价值分成各个特殊的组成部分，这些价值组成部分进一步发展成各种收入形式，转化为不同生产要素的不同所有者对这些个别的价值组成部分的关系，并按一定的范畴和名义在这些所有者之间进行分配，这丝毫也不会改变价值决定和价值决定的规律本身。利润的平均化即全部剩余价值在不同资本之间的分配，和土地所有权部分地(在绝对地租的场合)对这个平均化过程造成的障碍，会使商品的起调节作用的平均价格偏离它的个别价值，这种情况也丝毫不会改变价值规律。这种情况只会再影响剩余价值加到不同商品价格上去的增加额，但是不会把剩余价值本身取消，也不会把作为这些不同价格组成部分的源泉的商品总价值取消。
    这就是我们将要在下一章考察的混乱；这种混乱必然同价值来源于它本身的各个组成部分的假象结合在一起。这就是说，商品的不同价值组成部分，首先会在各种收入上取得独立的形式，并且作为这样的收入，它们不是把商品的价值作为自己的源泉，而是把各个特别的物质生产要素作为自己的源泉。它们同这些生产要素确实有关，不过不是作为价值组成部分，而是作为收入，作为某一类生产当事人即工人、资本家、土地所有者所有的价值组成部分。现在人们可以设想，这些价值组成部分不是由商品的价值分解而成，相反，由于这些组成部分结合在一起才形成了商品的价

956

值，于是形成了这样一个美妙的恶性循环：商品的价值来自工资、利润和地租的价值总和，而工资、利润和地租的价值，反过来又由商品的价值决定，等等。
    在再生产的正常状态下，只有一部分新追加的劳动用在不变资本的生产上，因而用在不变资本的补偿上；这就是用来补偿生产消费资料即收入的物质要素时用掉的不变资本的那部分。这种情况会由于这个不变部分不花费第II部类的任何追加劳动而得到平衡。但是，这个不变资本(从已经包含第I部类和第II部类之间的

957

这种平衡的整个再生产过程来看)并不是新追加劳动的产品，尽管这个产品没有这个不变资本就不可能生产出来——这个不变资本在再生产过程中，从物质方面来看，总是处在各种会使它遭到损失的意外和危险中。(此外，从价值方面来看，由于劳动生产力的变化，这个不变资本也可能贬值；但这种情况只与单个资本家有关。)因此，利润的一部分，即剩余价值的一部分，从而只体现新追加劳动的剩余产品(从价值方面来看)的一部分，必须充当保险基金。在这里，这个保险基金是不是由保险公司作为一种单独的业务来管理，这丝毫也不会改变问题的实质。这种基金是收入中既不作为收入来消费也不一定用作积累基金的唯一部分。它是否事实上用作积累基金，或者只是用来补偿再生产上的短缺，取决于偶然的情况。这也是在剩余价值、剩余产品、从而剩余劳动中，除了用来积累，即用来扩大再生产过程的部分以外，甚至在资本主义生产方式消灭之后，也必须继续存在的唯一部分。当然，这要有一个前提，就是通常由直接生产者消费的部分，不再限于它目前的最低水平。除了为那些由于年龄关系还不能参加生产或者已不能参加生产的人而从事的剩余劳动以外，一切为养活不劳动的人而从事的劳动都会消失。如果我们想一想社会开始时的情况，那末，当时还不存在生产出来的生产资料，因此，也没有任何会把价值加到产品中的不变资本，即在再生产按原有的规模进行时必须由产品在实物形式上并按照不变资本的价值决定的量来补偿的不变资本。但是在那里，自然界已经直接提供了生活资料，起初不需要人们去生产它们。因此，自然界也就使那些只有很少需要必须满足的野蛮人，除了为占有自然界已有的生活资料所花费的劳动以外，有时间把另一些自然产物变成弓箭、石刀、独木舟之类的生产资料，而不是

958

利用还不存在的生产资料来进行新的生产。野蛮人的这个过程，单从物质方面来看，完全相当于剩余劳动再转化为新资本的过程。在积累过程中，剩余劳动的这种产品转化为资本的现象还会不断发生；而一切新资本都来自利润、地租或收入的其他形式，即来自剩余劳动这一事实，会使人产生一种错误的观念，好象商品的全部价值都来自收入。相反，更仔细地分析一下就可以看到，由利润到资本的再转化倒是表明了如下事实：不断地以收入形式表现出来的追加劳动，并非用来维持或再生产旧的资本价值，而是只要它不作为收入被消费掉，就用来创造新的剩余的资本。
    全部困难来自这样一个事实：一切新追加的劳动，只要它所创造的价值不归结为工资，就表现为利润，——利润在这里被理解为剩余价值的一般形式，——也就是说，表现为不要资本家花费任何东西，因而也无须用来为资本家补偿任何预付的东西、补偿任何资本的那种价值。因此，这个价值存在于可供支配的追加财富的形式上，总之，从单个资本家来看，存在于他的收入的形式上。但是，这个新创造的价值既可以用于生产消费，也可以用于个人消费，既可以作为资本来用，也可以作为收入来用。按照它的实物形式来说，它的一部分必须用于生产消费。因此很明显，年追加劳动既创造资本，也创造收入；这一点也表现在积累过程上。但是，用来创造新资本的那部分劳动力(因而，同野蛮人的那部分不是用来获取食物，而是用来制造获取食物的工具的工作日相似)，是看不出来的，因为剩余劳动的全部产品首先表现为利润的形式；而这个规定实际上同这个剩余产品本身毫无关系，而只是涉及资本家同他装进腰包的剩余价值的私自关系。工人创造的剩余价值实际上要分为收入和资本，也就是说，分为消费资料和追加的生产资料。但

959

是，上年留下来的旧的不变资本(把已经受到损失、因而已经相应破坏的部分撇开不说，也就是单就旧资本无须再生产而言，——再生产过程遭到的上述破坏是属于保险的项目)，从价值方面来看，并不是由新追加的劳动再生产的。
    我们还看到，新追加劳动的一部分总是被吸收来再生产和补偿已经消费掉的不变资本，尽管这种新追加的劳动只是分解为各种收入，即工资、利润和地租。但在这里有两点被忽视了：1．这个劳动的产品有一部分价值并不是这个新追加劳动的产品，而是已有的并且已经消费掉的不变资本；因此，代表这个价值部分的产品部分，也不转化为收入，而是以实物形式补偿这个不变资本的生产资料；2．真正代表这个新追加劳动的价值部分，不是在实物形式上作为收入被消费，而是在另一个部门内补偿不变资本，在那里，不变资本被转化成了可以作为收入来消费的实物形式，但是这个实物形式也不完全是新追加劳动的产品。
    当再生产按原有规模进行时，每一个已经消费掉的不变资本要素，都必须在实物形式上得到相应种类的新物品的补偿，即使不是同样数量和形式的新物品，至少也是同样效率的新物品。如果劳动生产力不变，那末，这种实物形式的补偿，就包含着不变资本在它的旧形式上具有的那个价值的补偿。但是，如果劳动生产力提高了，以致同一物质要素可以用较少的劳动再生产出来，那末，产品价值的一个较小的部分，就能够在实物形式上全部补偿不变部分。这时，余下的部分就可以用来形成新的追加资本，或者可以使较大部分的产品采取消费资料的形式，或者使剩余劳动减少。相反，如果劳动生产力降低了，那末，较大部分的产品必须用来补偿旧的资本；剩余产品就会减少。

960

    由利润，或一般说来，由剩余价值的任何形式再转化为资本的事实——我们撇开历史规定的经济形式不说，只把这种转化看作新生产资料的单纯形成——表明：劳动者除了要用劳动来获得直接生活资料以外，还要用劳动来生产生产资料的状况始终会存在。利润转化为资本，无非就是把一部分剩余劳动用来形成新的追加的生产资料。而这一过程会以利润转化为资本的形式出现，无非就是说，支配着这种剩余劳动的不是工人，而是资本家。至于这种剩余劳动必须首先经过一个表现为收入(而例如在野蛮人那里，它却表现为直接用来生产生产资料的剩余劳动)的阶段，那也只是说，这种劳动或它的产品，要由非劳动者占有。但是，实际上转化为资本的东西，不是利润本身。剩余价值转化为资本，只是表明剩余价值和剩余产品不是被资本家当作收入用在个人消费上。实际上这样转化的东西，是价值，是物化劳动，是直接体现这个价值的产品，或者是这个价值先转化为货币、然后交换来的产品。即使是利润再转化为资本，剩余价值的这个特定形式，利润，也不是这个新资本的源泉。这时，剩余价值只是从一种形式转化为另一种形式。但是，使它变为资本的，并不是这种形式转化。现在作为资本来执行职能的，是商品及其价值。但是，对商品价值没有进行支付这一点，——只是由于这一点，这个价值才成为剩余价值，——同劳动的物化，同价值本身毫无关系。
    误解在各种形式上表现出来。例如有人认为，构成不变资本的商品同样包含工资、利润和地租这几个要素。又如有人认为，对一个人来说代表收入的东西，对另一个人来说则代表资本，因此，这只是主观的关系。比如说，纺纱业主的棉纱就包含着一个对他来说代表利润的价值部分。因此，如果织布业主购买棉纱，他就把

961

纺纱业主的利润实现了，但是这个棉纱对他自己来说，只是他的不变资本的一部分。
    关于收入和资本的关系，除了我们在前面已经作过的说明以外，在这里还应指出：从价值方面来看，作为组成部分同棉纱一起加入织布业主的资本的东西，是棉纱的价值。不管这个价值的各部分对纺纱业主本人来说怎样分解为资本和收入，换句话说，怎样分解为有酬劳动和无酬劳动，这同商品本身的价值决定完全没有关系(撇开平均利润所引起的各种变化不说)。在这里，背后总是隐藏着这样一种看法：利润或一般剩余价值，是超过商品价值的余额，只有通过抬高价格、互相欺诈和让渡利润才能产生出来。在生产价格或者甚至商品价值得到支付时，表现为商品出售者收入形式的商品价值的各个组成部分，当然也得到支付。不言而喻，这里谈的不是垄断价格。
    其次，说构成不变资本的各个商品组成部分，象一切其他商品价值一样，可以归结为各个价值部分，这些价值部分对生产者和生产资料的所有者来说会分解为工资、利润和地租，这种说法是完全正确的。这不过是下面这样一个事实的资本主义的表现形式：一切商品价值都只是商品中包含的社会必要劳动的尺度。但是，我们已经在第一卷中指出，这种情况根本不会妨碍任何一个资本的商品产品分割为各个单独的部分，其中一部分只代表不变资本部分，另一部分只代表可变资本部分，第三部分只代表剩余价值。
    施托尔希下面这段话，也表达了许多其他人的意见。他说：
    “形成国民收入的各种可出售的产品，在政治经济学上必须用两种不同的方法来考察：在对个人的关系上应看作价值；在对国民的关系上应看作财富；因为国民的收入，不是象个人的收入那样，按照它的价值来估计，而是按

962

照它的效用，或者说按照它所能满足的需要来估计。”(《论国民收入的性质》第19页)
    第一，把一个在价值上建立起自己的生产方式，进而按照资本主义方式组织起来的国家，看成是一个单纯为了满足国民需要而工作的总体，这是错误的抽象。
    第二，在资本主义生产方式消灭以后，但社会生产依然存在的情况下，价值决定仍会在下述意义上起支配作用：劳动时间的调节和社会劳动在各类不同生产之间的分配，最后，与此有关的簿记，将比以前任何时候都更重要。现在并没有放到更重要的地位。

963


竞争的假象(《资本论》第三卷第五十章)

第五十章

竞争的假象

     以上已经指出，商品的价值或由商品总价值调节的生产价格，分解为如下几个部分：
    1．补偿不变资本的价值部分，也就是代表生产商品时以生产资料的形式用掉的过去劳动的价值部分；一句话，就是加入商品生产过程的生产资料的价值或价格。在这里，我们从来不是说单个商品，而是说商品资本，即资本产品在一定期间例如一年内借以表现的形式，单个商品只是商品资本的要素，单个商品的价值也同样分割为这些组成部分。
    2．可变资本的价值部分，这部分计量工人的收入，对工人来说，转化为工资；因此，工人就是在这个可变价值部分上再生产他的工资的；总之，在商品生产中新加到第一部分即不变部分上去的劳动的有酬部分，就是体现在这个价值部分上。
    3．剩余价值，即商品产品中体现无酬劳动或剩余劳动的价值部分。这个最后的价值部分，又采取各种独立的形式，这些形式同时又是收入的形式：资本利润(资本本身的利息，和资本作为职能资本的企业主收入)和地租(属于在生产过程中一同发生作用的土地的所有者所有)的形式。第二部分和第三部分，即不断采取工资(它总是要先通过可变资本的形式)、利润和地租这些收入形式的

964

价值部分，和第一部分即不变部分的区别在于：由新加到不变部分即商品生产资料上的劳动所物化成的全部价值，都属于这个价值部分。如果把不变价值部分撇开不说，这样说是正确的：商品价值就其代表新加入的劳动来说，不断分解为三个部分，这三个部分形成三种收入形式，即工资、利润和地租，【在加到不变资本部分上的价值分割为工资、利润和地租的场合，不言而喻，这些都是价值的部分。当然，我们可以认为，它们是存在于体现这个价值的直接产品中，即存在于一个特殊生产部门如纺纱业的工人和资本家所生产的直接产品棉纱中。但是实际上，它们体现在这个产品中，和体现在任何一个有相同价值的商品中或物质财富的任何一个有相同价值的组成部分中是一样的，不多也不少。并且，工资实际是用货币支付的，也就是说，是用纯粹的价值表现支付的；利息和地租也是这样。对资本家来说，他的产品转化为纯粹的价值表现，的确非常重要；在分配上，这种转化已经成为前提。这些价值是由某种产品或商品的生产产生的，但它们是否再转化为相同的产品或商品，工人是买回他直接生产的产品的一部分，还是购买别人的不同种劳动的产品，这与问题本身没有关系。洛贝尔图斯先生在这个问题上绞脑汁是徒劳无益的。】它们各自的价值量，即它们各自在总价值中所占的部分，是由不同的、特殊的、以前已经说明过的规律决定的。但是反过来，说工资的价值、利润率和地租率是独立的、构成价值的要素，说商品的价值(如果把不变部分撇开不说)就是由这些要素结合而成，却是错误的；换句话说，说它们是商品价值或生产价格的组成部分，是错误的。【“只要指出这样一点就够了：调节原产品和工业商品的价值的一般原则同样适用于各种金属；金属的价值不取决于利润率，不取决于工资率，也不取决于为矿山而支付的租金，而是取决于获得金属并把它运上市场所必需的劳动总量。”(李嘉图《原理》第3章第77页)】
    我们立即可以看出这里的区别。
    假定资本500的产品价值＝400c+100v+150m＝650；这150m再分为利润75+地租75。为了避免不必要的困难，我们再假定，这个资本具有平均构成，因而它的生产价格和它的价值是一

965

致的；当我们把这个单个资本的产品当作总资本中一个和它的量相适应的部分的产品来看时，这种一致性总是会产生的。
    在这里，由可变资本计量的工资，占预付资本的20%；按总资本计算的剩余价值，占预付资本的30％，即利润占15%，地租占15%。商品中由新加入的劳动物化成的整个价值部分，等于100v+150m＝250。它的量与它分为工资、利润和地租没有关系。我们从这几个部分互相间的比例看到，用货币100，比如说100镑来支付的劳动力，会提供一个体现为250镑货币额的劳动量。从这里我们看到，工人所完成的剩余劳动，等于他为自己所完成的劳动的1 1/2倍。如果工作日＝10小时，他就是为自己劳动4小时，为资本家劳动6小时。因此，被付给100镑的工人的劳动，体现在250镑的货币价值中。在工人和资本家之间，在资本家和土地所有者之间进行分配的不外就是这250镑价值。这就是新加到生产资料价值400上的全部价值。因此，这样生产的、由其中物化劳动的量决定的商品价值250，就形成工人、资本家和土地所有者能以收入形式，即工资、利润和地租形式，从这个价值取出的份额的界限。
    假定一个有机构成相同，也就是说，所使用的活的劳动力和所推动的不变资本的比率相同的资本，不得不为同样推动不变资本400的劳动力支付150，而不是支付100镑；再假定利润和地租也按不同的比例来分配剩余价值。因为已经假定150镑的可变资本，和以前100镑的可变资本推动同量的劳动，所以，新生产的价值仍旧＝250，总产品的价值也仍旧＝650。但现在我们看到的是400c+150v+100m；并且这100m也许要分为利润45和地租55。新生产的总价值分为工资、利润和地租的比例极不相同；全部预付

966

资本的量也不相同，虽然它所推动的劳动总量还是一样。工资占预付资本的27 3/11%，利润占预付资本的8 2/11％，地租占预付资本的10%；因此，全部剩余价值略多于预付资本的18%。
    由于工资的提高，总劳动中的无酬部分改变了，因而剩余价值也改变了。在10小时的工作日中，工人为自己劳动6小时，而只为资本家劳动4小时。利润和地租的比例也不同了。已经减少的剩余价值，在资本家和土地所有者之间按改变了的比例进行分配。最后，因为不变资本的价值仍旧不变，而预付的可变资本的价值增加了，所以，已经减少的剩余价值，会表现为一个减少得更多的总利润率。在这里，我们把总利润率理解为全部剩余价值对全部预付资本的比率。
    工资价值、利润率和地租率的变动，不管调节这些部分互相间的比例的各种规律会起什么作用，总只能在新创造的商品价值250所划定的界限内进行。只有在地租以垄断价格为基础时，才会产生例外。这不会使规律有丝毫改变，只不过使研究复杂化。因为，在这种场合，如果我们只考察产品本身，不同的就只是剩余价值的分割；但是，如果我们考察它和其他商品比较而言的相对价值，区别就只在于，其他商品里包含的剩余价值，将会有一部分转移到这种特殊的商品上来。
    扼要地复述一下：
┌────────────────┬───┬─────┬────┐
│　　　　　产品的价值　　　　　　│新价值│剩余价值率│总利润率│
├────────────────┼───┼─────┼────┤
│第一种情形：400c+100v+150m＝650│　 250│　　150％│　　 30％│
│第二种情形：400c+150v+l00m＝650│　 250│ 66 2/3％│18 2/11％│

967

    首先，剩余价值比以前减少三分之一，由150减为100。利润率下降略多于三分之一，由30%下降到18%，因为已经减少的剩余价值要按已经增加的全部预付资本来计算。但它并不和剩余价值率按相同的比例下降。剩余价值率由150/100下降到100/150，即由150％下降到66 2/3%，而利润率只由150/500下降到100/550，即由30%下降到18 2/11%。因此，利润率按比例来说比剩余价值量下降得多，但比剩余价值率下降得少。其次，我们看到，如果使用的劳动量和以前相同，尽管预付资本由于它的可变部分的增加而增大，产品的价值和总量却仍旧不变。预付资本的这种增大，对一个开始新营业的资本家来说，确实是件令人不安的事情。但是，从整个再生产来看，可变资本的增加只不过表示，在由新加入的劳动新创造的价值中，要有一个较大的部分转化为工资，因而要首先转化为可变资本，而不是转化为剩余价值和剩余产品。因此，产品的价值仍旧不变，因为它一方面受不变资本价值400的限制，另一方面受一个体现新加入的劳动的数字250的限制。这二者都没有改变。这个产品，只要它本身再加入不变资本，就会和以前一样，在同一价值量中，代表同样大的使用价值量；因此，同一数量的不变资本要素保持着相同的价值。如果工资提高不是因为工人得到自己劳动的一个较大的部分，而是相反，工人得到自已劳动的一个较大的部分，是因为劳动生产率已经降低，那末，情况就会不同。这时，体现同一劳动即有酬劳动加上无酬劳动的总价值仍旧不变；但体现这个劳动量的产品量将会减少，因而产品的每个相应部分的价格就会提高，因为每个部分代表了更多的劳动。已经提高的工资150不会比以前的工资100代表更多的产品；已经减少的剩余价值100，和以前相比，也只代表以前100所代表的产品或使用价值量的2/3，

968

或66 2/3%。在这种情况下，如果这个产品加入不变资本，不变资本就会变贵。但这不是工资提高的结果，相反，工资提高是商品变贵的结果，是同量劳动的生产率降低的结果。这里产生一种假象，似乎工资提高使得产品变贵；但实际上，工资的提高，并不是商品价值变化的原因，而是这种变化的结果，而商品价值的变化是由于劳动生产率的降低所引起的。
    相反，如果在其他条件相同的情况下，所使用的同一劳动量仍旧体现为250，但劳动所使用的生产资料的价值提高了或降低了，那末，同量产品的价值就会按同一数量提高或降低。450c+100v+150m使产品价值＝700；而350c+100v+150m则使同量产品的价值只等于600，而不是等于以前的650。因此，如果推动同量劳动的预付资本增加了或减少了，而这种增加或减少是由于不变资本部分价值量发生变化，那末，在其他条件相同时，产品的价值就会提高或降低。相反，如果预付资本的增加或减少，是由于在劳动生产力保持不变时可变资本部分的价值量发生变化，那末，产品的价值就仍旧不变。不变资本的价值的增加或减少，不会由相反的运动得到补偿。可变资本的价值的增加或减少，在劳动生产率不变的前提下，会由剩余价值的相反的运动得到补偿，以致可变资本的价值加上剩余价值，也就是说，由劳动新加到生产资料上的、新体现在产品中的价值仍旧不变。
    相反地，如果可变资本或工资的价值的增加或减少是商品涨价或跌价的结果，也就是说，是这种投资所使用的劳动的生产率降低或提高的结果，那就会影响产品的价值。不过在这里，工资的涨落，不是原因，而只是结果。
    与此相反，如果在上例中，在不变资本400c保持不变时，由

969

100v+150m到150v+100m的变化，即可变资本的提高，不是该特殊部门例如纺纱业中劳动生产力降低的结果，而是为工人提供食物的农业中劳动生产力降低的结果，从而是这些食物变贵的结果，那末，产品的价值就保持不变。650的价值，就会和以前一样体现在同一数量的棉纱中。
    其次，从以上的说明可以得出结论：如果在那些以产品供工人消费的生产部门内，由于节约等等，不变资本的支出减少了，那末，这就会和所使用的劳动本身的生产率直接提高一样，引起工资的减少，因为这会使工人的生活资料便宜，从而引起剩余价值增加。因此，在这里，利润率的增长有双重原因：一是不变资本的价值减少，二是剩余价值增加。在考察剩余价值到利润的转化时，我们曾假定工资不是降低，而是保持不变，因为在那里，我们要撇开剩余价值率的变动来研究利润率的变动。此外，我们在那里说明的规律是普遍的规律，并且这些规律也适用于不提供工人消费的产品的、因而其产品的价值变化对工资没有影响的各种投资。
    因此，每年由新加的劳动新加到生产资料或不变资本部分上的价值，分化并分解为工资、利润和地租这些不同的收入形式，这不会改变价值本身的界限，不会改变分为这些不同范畴的价值总和，就同这各个部分之间互相比例的变化不会改变它们的总和，不会改变这个既定的价值量一样。100这个既定数始终是100，而不管它是分为50+50，还是20+70+10，还是40+30+30。产品中分割为这几种收入的价值部分，完全和资本的不变价值部分一样，是由商品的价值决定的，也就是说，是由在各该场合商品中物化的劳动量决定的。因此，第一，分为工资、利润和地租的商品价值量是

970

已定的，也就是说，商品各价值部分的总和的绝对界限是已定的。第二，就各个范畴本身来说，它们的平均的和起调节作用的界限也是已定的。工资是各个范畴的这种界限的基础。一方面，工资由自然规律调节；工资的最低限度是由工人维持和再生产自己的劳动力时身体上所必需的生活资料的最低限度规定的，也就是由一定量的商品规定的。这些商品的价值是由它们的再生产所需要的劳动时间决定的，从而是由新加到生产资料上的那部分劳动决定的，或者是由工作日中工人为生产和再生产这种必要生活资料的价值的等价物所需要的部分决定的。比如工人每天平均的生活资料的价值=6小时的平均劳动，工人就必须每天平均为自己劳动6小时。他的劳动力的实际价值和这个身体最低限度是不一致的；气候和社会发展水平不同，劳动力的实际价值也就不同；它不仅取决于身体需要，而且也取决于成为第二天性的历史上发展起来的社会需要。但在每个国家，在一定的时期，这个起调节作用的平均工资都是一个已定的量。因此，其他一切收入的价值就有了一个界限。这个价值总是等于体现总工作日(在这里，它和平均工作日相一致，因为它包括社会总资本所推动的劳动总量)的价值减去总工作日中体现工资的部分。因此，这个价值的界限是由无酬劳动所借以表现的价值的界限决定的，也就是由这个无酬劳动的量决定的。如果工人为再生产自己的工资价值所必需的工作日部分的最后界限，是他的工资的身体最低限度，那末，工作日的另一部分——代表他的剩余劳动的部分，即表示剩余价值的价值部分——的界限，就是工作日的身体最高限度，即工人在维持和再生产自己的劳动力的情况下每天一般可以提供的劳动时间的总量。因为在当前的探讨中，说的是每年新加入的总劳动借以体现的价值的分配，所

971

以在这里，可以把工作日看成是一个不变量，并且假定它是一个不变量，而不管它会或多或少地偏离它的身体最高限度。因此，形成剩余价值并分解为利润和地租的价值部分的绝对界限是已定的，是由工作日的有酬部分以外的无酬部分决定的，因而是由总产品中体现这个剩余劳动的价值部分决定的。如果我们象我已经做过的那样，把这些界限所决定的并且按全部预付资本计算的剩余价值叫作利润，那末，这个利润按绝对量来说，就等于剩余价值，因而它的界限也和剩余价值的界限一样，都是按照规律来决定的。但利润率的高度，也是一个要保持在确定的、由商品价值决定的界限以内的量。利润率是全部剩余价值对生产上预付的社会总资本的比率。如果资本＝500(假定单位是百万)，剩余价值＝100，那末20%就是利润率的绝对界限。社会利润按这个比率在不同生产部门的投资之间进行分配，就产生偏离商品价值的生产价格，即实际上起调节作用的平均市场价格。但是这种偏离，既没有使价值决定价格的性质消失，也没有使利润的合乎规律的界限消失。每一个新经济的崛起，或每一个新的经济增长点，都意味着该新生产部门的利润还没有完全被平均化，存在类似地租但归资本家所有的超额利润，尽管它已经影响到利息率和股票的价格，从而使股市走牛并影响到其它生产部门。而一旦投资的增加使得该新生产部门的利润与其它生产部门的利润基本平均化以后，经济发展和股市就都恢复了平静。商品的价值等于生产商品时用掉的资本加上包含在商品中的剩余价值，商品的生产价格则等于生产商品时用掉的资本k加上按一般利润率归它的剩余价值，例如按生产该商品所预付的资本(包括已经用掉的资本和单纯使用的资本)加上20％。但是这个20%的追加额本身，是由社会总资本所生产的剩余价值和这个剩余价值同资本价值的比率决定的，因此它是20％，不是10％，也不是100％。因此，价值转化为生产价格，并没有取消利润的界限，只是改变了它在构成社会资本的各个不同的特殊资本之间的分配，按照这些资本在这个总资本中所占的价值部分，把它均等地分配给这些资本。市场价格固然会高于或低于这个起调节作用的生产价格，但是这些变动

972

会互相抵销。如果我们考察较长时期的物价表，把商品实际价值因劳动生产力变动而发生变化的情况和生产过程因自然事故或社会事故而受到干扰的情况撇开不说，我们将感到惊奇的是：第一，各次偏离的界限比较狭窄，第二，这各次偏离的平衡具有规律性。在这里，我们也将发现凯特勒在社会现象上论证过的那种起调节作用的平均数的统治作用。如果商品价值平均化为生产价格的过程没有遇到障碍，地租就都是级差地租，也就是说，地租就以这种超额利润的平均化为限，这种超额利润本来是由起调节作用的生产价格给予一部分资本家的，而现在为土地所有者所占有。因此，在这里，地租的确定的价值界限，就是一般利润率对生产价格的调节所引起的个别利润率的偏离。如果土地所有权阻碍商品价值平均化为生产价格，并占有绝对地租，那末，绝对地租就会受到土地产品的价值超过它的生产价格而形成的余额的限制，因而受到土地产品中包含的剩余价值超过按一般利润率应归各个资本的利润而形成的余额的限制。这个差额于是形成地租的界限；地租仍然只是已定的、商品中包含的剩余价值的确定部分。
    最后，如果剩余价值平均化为平均利润的过程在不同生产部门内遇到人为的垄断或自然的垄断的障碍，特别是遇到土地所有权的垄断的障碍，以致有可能形成一个高于受垄断影响的商品的生产价格和价值的垄断价格，那末，由商品价值规定的界限也不会因此消失。某些商品的垄断价格，不过是把其他商品生产者的一部分利润，转移到具有垄断价格的商品上。剩余价值在不同生产部门之间的分配，会间接受到局部的干扰，但这种干扰不会改变这个剩余价值本身的界限。如果这种具有垄断价格的商品进入工人的必要的消费，那末，在工人照旧得到他的劳动力的价值的情况

973

下，这种商品就会提高工资，并从而减少剩余价值。它也可能把工资压低到劳动力的价值以下，但只是工资要高于身体最低限度。这时，垄断价格就要通过对实际工资(即工人由于同量劳动而得到的使用价值的量)的扣除和对其他资本家的利润的扣除来支付。垄断价格能够在什么界限内影响商品价格的正常调节，是可以确定和准确计算出来的。
    因此，正如新加入的、一般会分解为收入的商品价值的分割，会在必要劳动和剩余劳动之间，工资和剩余价值之间的比率上遇到既定的和起调节作用的界限一样，剩余价值本身在利润和地租间的分割，也会在那些调节利润率平均化过程的规律上遇到这种界限。就利润分为利息和企业主收入来说，平均利润本身就是二者合在一起的界限。平均利润提供一定量的价值由它们去分割，并且也只有这个量能够由它们去分割。在这里，一定的分割比率具有偶然性，这就是说，完全要由竞争关系来决定。在其他场合，供求相抵等于消除市场价格同它的起调节作用的平均价格的偏离，即等于消除竞争的影响，而在这里，竞争则是唯一的决定的要素。为什么呢?因为同一个生产因素即资本，必须把归它所有的剩余价值部分，在这个生产因素的两个所有者之间进行分割。至于平均利润的分割在这里没有确定的合乎规律的界限，这并不会使它作为商品价值部分所具有的界限消失；就象一个企业的两个股东，由于各种不同的外在条件而不等地分配利润，这丝毫不会影响这个利润的界限一样。
    因此，如果商品价值中体现新加到生产资料价值上的劳动的部分，会分解成以收入形式取得互相独立的形式的不同部分，但决不因此就得出结论说：工资、利润和地租是这样的构成要素，它

974

们的结合或总和会产生出商品本身的起调节作用的价格(“自然价格”，“必要价格”)，因而，商品价值，在扣除不变价值部分后，不是一个原始的会分成这三部分的统一体，相反，这三部分中任何一部分的价格都已经独立决定，只要把这三个独立的量相加，就形成商品的价格。实际上，商品价值是一个已定的量，不管工资、利润、地租的相对量如何，商品价值总是它们的全部价值的整体。而按照上述错误的见解，工资、利润、地租是三个独立的价值量，它们的总量产生、限制和决定商品价值量。
    首先，很清楚，如果工资、利润、地租构成商品的价格，那末，这种情况既适用于商品价值中的不变部分，也适用于商品价值中体现可变资本和剩余价值的其余部分。因此，这里可以完全不考虑这个不变部分，因为构成这个不变部分的各种商品的价值，也会归结为工资、利润和地租的价值的总和。正如已经指出的，这种见解甚至否认这样一个不变价值部分的存在。
    其次，很清楚，价值的概念在这里完全消失了。剩下的只是如下意义上的价格的观念：把一定数量的货币支付给劳动力、资本和土地的所有者。但货币是什么呢?货币不是物，而是价值的一定的形式，因而又以价值为前提。因此，我们就说，用一定量的金或银来支付这些生产要素，或者说，使这些生产要素在头脑中和一定量的金或银相等。但金银和其他一切商品一样，本身也是商品(启蒙经济学家以有这种认识而感到骄傲)。因此，金银的价格，也是由工资、利润和地租决定的。因此，我们不能通过工资、利润和地租与一定量的金银相等，来决定工资、利润和地租，因为作为它们的等价物用来对它们进行估价的金银的价值，正是应该首先由它们决定，而不取决于金银，也就是说，不取决于任何一种正好是上

975

述三因素的产物的商品价值。因此，说工资、利润和地租的价值在于它们与一定量的金银相等，那不过是说，它们与一定量的工资、利润和地租相等。
    我们首先拿工资来说。因为，即使按照这种见解，我们也必须从劳动开始。工资的起调节作用的价格，即工资的市场价格围绕着波动的那个价格是怎样决定的呢?
    我们不妨说，这是由劳动力的需求和供给决定的。但这里说的是对劳动力的什么样的需求呢?说的是资本提出的需求。因此，对劳动的需求就等于资本的供给。为了要说资本的供给，我们首先必须知道什么是资本。资本是由什么构成的呢?拿它的最简单的表现来说，是由货币和商品构成的。但货币不过是商品的一种形式。因此，资本是由商品构成的。但是，按照假定，商品价值首先是由生产商品的劳动的价格即工资决定的。在这里，工资是前提，并且被看成是商品价格的构成要素。于是，这个价格要由所提供的劳动对资本的比例来决定。资本本身的价格等于构成资本的商品的价格。资本对劳动的需求等于资本的供给。资本的供给等于有一定价格的商品量的供给，这个价格首先由劳动的价格调节，劳动的价格，又等于交换工人的劳动时付给工人的构成可变资本的那部分商品的价格；构成这个可变资本的商品的价格，首先又是由劳动的价格决定的，因为商品的价格是由工资、利润和地租的价格决定的。因此，我们不能以资本为前提来决定工资，因为资本本身的价值是由工资参与决定的。
    此外，把竞争带到问题中来，丝毫也不能帮助我们。竞争使劳动的市场价格提高或降低。假定劳动的需求和供给相抵，那末工资又由什么决定呢?由竞争决定。但我们正好假定不再由竞争决

976

定，竞争已经由于它的两种相反的力量的平衡而不起作用。我们正是要找出工资的自然价格，即不由竞争调节而是反过来调节竞争的劳动价格。
    只有一个办法，就是说劳动的必要价格由工人的必要生活资料来决定。但这种生活资料也是有价格的商品。因此，劳动价格是由必要生活资料的价格决定的，而生活资料的价格，同所有其他商品的价格一样，首先是由劳动价格决定的。因此，由生活资料价格决定的劳动价格，还是要由劳动价格决定。劳动价格是由劳动价格决定的。换句话说，我们不知道劳动价格是由什么决定的。在这里，劳动一般来说有价格，是因为它被当作商品。因此，要谈劳动价格，我们就必须知道价格究竟是什么。但用这种方法，我们恰恰无法知道价格究竟是什么。
    尽管如此，我们还是假定，劳动的必要价格就是按这种令人满意的方法决定的。但形成商品价格的第二要素的平均利润，即每个资本在正常条件下的利润又是怎样的呢?平均利润必须由平均利润率决定；平均利润率又是怎样决定的呢?由资本家之间的竞争决定吗？但这种竞争已经以利润的存在为前提。它假定同一个生产部门或不同的生产部门有不同的利润率，因而有不同的利润。竞争之所以能够影响利润率，只是因为它影响商品的价格。竞争只能使同一个生产部门内的生产者以相等的价格出售他们的商品，并使不同生产部门内的生产者按照这样一个价格出售商品，这个价格使他们得到相同的利润，得到加到已经部分地由工资决定的商品价格上的同一比例的加价。因此，竞争只能使不等的利润率平均化。要使不等的利润率平均化，利润作为商品价格的要素必须已经存在。竞争不创造利润。利润的水平，在平均化过程发

977

生的时候已经确立。竞争不过使它提高或降低，但并不创造它。并且，当我们说必要利润率时，我们正是想要知道那种不以竞争的运动为转移却反而调节竞争的利润率。平均利润率是在互相竞争的资本家势均力敌的时候出现的。竞争可以造成这种均势，但不能造成在这种均势形成时出现的利润率。当这种均势形成的时候，一般利润率为什么会是10%、20％或100%呢?是由于竞争吗？正好相反，竞争消除了那些造成与10％或20%或100％相偏离的原因。它带来一个商品价格，按照这个价格，每个资本都按照它的量提供相同的利润。但这个利润本身的量与竞争无关。竞争只是把一切偏离不断地化为这个数量。一个人和另一些人竞争；竞争迫使他和另一些人一样按同一商品价格出售商品。但这个价格为什么是10或20或100呢?
    这样，只有一个办法，就是把利润率，从而利润，解释为一个以无法理解的方式决定的、加到在此之前已经由工资决定的商品价格上去的加价。竞争告诉我们的唯一的一点是，这个利润率必须是一个已定的量。但我们在说一般利润率和利润的“必要价格”之前，就已经知道这一点了。
    把这个荒谬的推论过程搬到地租上来重新探讨一番，是完全不必要的。无须重新探讨就可以看到，如果把这个过程多少贯彻下去，就会使利润和地租表现为由一些无法理解的规律决定的、加到首先由工资决定的商品价格上的单纯加价。一句话，竞争必须说明经济学家所不理解的一切东西，其实正好相反，经济学家必须说明竞争。在今天则是，偏好和效用必须说明经济学家所不理解的一切东西，其实正好相反，经济学家必须说明偏好和效用。
    在这里，如果我们把认为利润和地租这两个价格组成部分是由流通创造出来，即通过出售产生的这种幻想撇开不说，——而流

978

通永远不会提供没有事先给予它的东西，——那末，事情就可以简单地归结为：
    假定一个商品由工资决定的价格＝100；利润率为工资的10%，地租为工资的15％。这样，由工资、利润和地租的总和决定的商品价格就＝125。这个25的加价不可能由商品的出售产生。因为所有互相出售商品的人，每人都把只值工资100的商品，按125卖给对方，结果就象大家都按100来卖一样。因此，这个行为必须脱离开流通过程来考察。
    如果三者来分那个现在值125的商品本身，——假定资本家先按125把商品卖出，然后把100付给工人，把10付给自己，把15付给地租所得者，这并不会使事情发生变化，——工人就会得到价值和产品的4/5＝100。资本家就会得到价值和产品的2/25，地租所有者就会得到价值和产品的3/25。在资本家是按125而不是按100来出售的时候，他也只是把体现工人劳动的产品的4/5给工人。如果他给工人80，留下20，把其中的8归自己，12归地租所有者，那情况也完全一样。这时，他似乎是按商品的价值出售商品的，因为这些加价事实上只是一些和商品价值(按照假定已经由工资价值决定)无关的提高。这是通过迂回的道路说明，按照这个见解，工资这个词，即100，等于产品的价值，也就是说，等于体现这个一定量劳动的货币额；但是这个价值又不同于实际工资，因此它留下一个余额。不过，这个余额在这里是由于名义上的加价产生的。因此，如果工资等于110，不是＝100，利润就必须＝11，地租就必须=16 1/2，因而商品的价格也必须＝137 1/2。比例仍旧不变。但是，因为分配总是通过工资的百分之几的名义上的加价而实现的，所以价格会随工资而涨落，在这里，工资首先被假定和商品的

979

价值相等，然后又和它区别开来。实际上，这是通过毫无概念的迂回道路把问题归结为：商品的价值是由其中包含的劳动量决定的，而工资的价值则是由必要生活资料的价格决定的，价值超过工资的余额形成利润和地租。
    商品扣除它生产上所耗费的生产资料的价值以后的价值，这个既定的、由物化在商品产品中的劳动量决定的价值量，分为具有独立的、互不相关的收入形式，即工资、利润和地租这三个组成部分。这种分割，在资本主义生产的可以看到的表面上，因而也在那些局限于资本主义生产的表面现象的当事人的观念中，总是颠倒地表现出来。
    假定某一个商品的总价值＝300，其中200是商品生产上所消耗的生产资料或不变资本要素的价值。这样，剩下的100则作为在商品生产过程中加到这个商品上的新价值的总额。这个新价值100，就是可以用来分为这三种收入形式的一切。我们假定工资＝x，利润＝y，地租＝z，那末，在我们所说的场合，x+y+z的和就总是＝100。但在工业家、商人和银行家的观念中，以及在庸俗经济学家的观念中，事情则完全不是这样。在他们看来，不是商品扣除它生产上所消耗的生产资料的价值以后的价值＝100，然后这100分为x、y、z。在他们看来，商品的价格只是由不以商品的价值为转移的并且互相独立地决定的工资、利润和地租的价值量合在一起构成的，因此，x、y、z中每一个都是独立地提供和决定的，并且，这几个价值量的总和，不管可能大于100还是小于100，形成商品本身的价值量，商品本身的价值量就是由这几个形成商品价值的要素相加的结果。这种混乱之所以必然产生，是因为：
    第一：商品价值的各个组成部分是作为独立的收入互相对立

980

的，并且它们作为独立的收入，是与劳动、资本和土地这三种彼此完全不同的生产要素发生关系，因而好象它们就是由这些东西产生的一样。劳动力的、资本的和土地的所有权，就是商品这些不同的价值组成部分所以会分别属于各自的所有者，并把这些价值组成部分转化为他们的收入的原因。但价值并不是因它转化为收入而产生的，它在能够转化为收入，能够取得这种形式以前，必须已经存在。这三个部分的相对量是由不同的规律决定的，它们和商品价值本身的联系以及它们受商品价值本身的限制的事实，决不会在表面上显现出来，所以，颠倒的假象必然更具有迷惑作用。
    第二：我们已经说过，工资的一般提高或降低，在其他条件相同的情况下，会使一般利润率发生方向相反的变动，改变不同商品的生产价格，按照各有关生产部门的资本平均构成的不同情况，使其中一些上涨，另外一些下降。因此，在这里，无论如何在某些生产部门，经验说明：工资上涨，商品的平均价格就上涨，工资下跌，商品的平均价格就下跌。但“经验”不能说明，那种不以工资为转移的商品价值隐蔽地调节着这种变动。相反，如果工资的上涨是局部的，只是在特殊生产部门内由于特殊的情况才产生的，这些商品的价格在名义上就会相应地提高。一种商品与工资保持不变的其他商品相比相对价值上的这种提高，在这里，只是剩余价值在不同生产部门的平均分配上遭到局部破坏的反应，只是一个使特殊利润率平均化为一般利润率的手段。这里得到的“经验”，仍旧是价格由工资决定。因此，在这两种场合经验说明的，都会工资决定商品价格。经验不能说明的，则是这种联系的隐蔽的原因。其

981

次，劳动的平均价格，即劳动力的价值，是由必要生活资料的生产价格决定的。后者上涨或下跌，前者也会随着上涨或下跌。在这里，经验再次说明，工资和商品价格之间存在着联系；但原因可以表现为结果，结果也可以表现为原因，这种情况在市场价格的变动上也可以看到。在那里，工资提高到平均工资以上的现象，和那种与繁荣时期联系在一起的市场价格提高到生产价格以上的现象相适应，随后而来的工资降低到平均工资以下的现象，则和市场价格降低到生产价格以下的现象相适应。撇开市场价格的波动不说，工资提高，利润率就降低，工资降低，利润率就提高的经验，显然总是必须和生产价格受商品价值的制约这一点相适应。但我们说过，利润率可以由与工资变动无关的不变资本价值的变动来决定；因此，工资和利润率可以不按相反的方向，而按相同的方向变动，二者可以一同提高，或一同降低。如果剩余价值率和利润率是直接一致的，这种情况就不可能发生。在工资由于生活资料价格提高而提高时，利润率也能因劳动强度加大或工作日延长而保持不变，甚至提高。所有这些经验，都肯定了由于各个价值组成部分具有独立的颠倒的形式而引起的假象，好象决定商品价值的，只是工资，或工资加上利润。只要一般地就工资来说产生了这样的假象，只要劳动的价格和由劳动创造的价值似乎一致，那末，不言而喻，就利润和地租来说，这样的假象也会产生。因此，利润和地租的价格即它们的货币表现的调节，就必然和劳动以及由劳动创造的价值无关。
    第三：假定商品价值或不过表面看来和商品价值独立无关的

982

生产价格，直接地、不断地表现为和商品的市场价格相一致，而不只是通过不断变动的市场价格的不断均衡来充当起调节作用的平均价格。再假定，再生产总是在同一些保持不变的条件下进行，因而在资本的一切要素上劳动生产率都保持不变。最后，假定每个生产部门的商品产品中由于新的劳动量从而新生产的价值加到生产资料价值上而形成的价值部分，总是按照不变的比例分为工资、利润和地租，以致实际支付的工资总是直接和劳动力的价值相一致，实际实现的利润总是直接和总剩余价值中按平均利润率应归总资本的各个独立执行职能的部分的那部分剩余价值相一致，实际的地租也总是直接和在这个基础上地租通常不能超出的界限相一致。一句话，假定社会价值产品的分割和生产价格的调节，都是在资本主义的基础上、但在排除竞争的情况下进行的。
    在这各种假定下，——商品的价值不变，并且也表现为不变；商品产品分解为收入的价值部分仍旧是一个不变的量，并且总是表现为一个不变的量；最后，这个已定的不变的价值部分又总是按不变的比例分为工资、利润和地租，——甚至在这各种假定下，现实的运动必然会以颠倒的形式表现出来：好象不是一个已预先规定的价值量分为具有互相独立的收入形式的三部分，而是反过来，好象这个价值量是由独立地、分别地决定的、构成这个价值量的工资、利润和地租这些要素的总和形成。这种假象必然会产生，因为在单个资本及其商品产品的现实运动中，不是商品价值表现为这种分割的前提，而是相反，它所分成的各个组成部分表现为商品价值的前提。首先，我们已经说过，对每个资本家来说，商品的成本价格表现为一个已定的量，并且在现实的生产价格上总是表现为这样一个已定的量。但成本价格等于不变资本即预付的生产资

983

料的价值加上劳动力的价值，而后者对生产当事人来说表现为不合理的劳动价格形式，以致工资同时又表现为工人的收入。劳动的平均价格是一个已定的量，因为劳动力的价值，和任何其他商品的价值一样，是由它再生产上必要的劳动时间决定的。但就商品的这个分解为工资的价值部分来说，它的产生并不是因为它采取了工资这个形式，不是因为资本家以工资这个表现形式，把工人在他自己的产品中所得的部分预付给工人，而是因为工人生产了一个和他的工资相当的等价物，也就是说，因为他的日劳动或年劳动的一部分，生产了包含在他的劳动力价格内的价值。但工资在与它相当的价值等价物被生产出来以前，已经由契约规定。因此，工资作为一个在商品和商品价值生产出来以前数量已定的价格要素，作为成本价格的一个组成部分，不是表现为一个在独立形式上从商品总价值中分离出来的部分，而是相反，表现为已定的量，它预先决定商品的总价值，也就是说，是价格或价值的一个形成要素。平均利润在商品生产价格上所起的作用，和工资在商品成本价格上所起的作用相类似，因为生产价格等于成本价格加上预付资本的平均利润。这个平均利润之所以会在资本家本人的观念和计算中实际上成为一个起调节作用的要素，不仅因为它会决定资本由一个投资部门到另一个投资部门的转移，而且因为它对一切销售和包括长期再生产过程的契约来说，都起着调节的作用。就平均利润起这种作用来说，它是一个预先存在的量，实际上和每个特殊生产部门所生产的价值和剩余价值无关，因而更和那些部门内任何一个投资所生产的价值和剩余价值无关。从现象上看，平均利润不是价值分割的结果，相反，是一个和商品产品的价值无关的、在商品生产过程中预先存在并决定着商品本身的平均价格的量，

984

也就是说，是形成价值的要素。剩余价值，由于它的不同部分分解为彼此完全独立的形式，也以更为具体的形式，表现为形成商品价值的前提。平均利润中采取利息形式的那一部分，在职能资本家面前，就是作为商品和商品价值的生产上一个预先存在的要素独立出现的。利息量尽管变动很大，但在任何一个瞬间，对任何一个资本家来说，总是作为一个已定的量，加入这个资本家所生产的商品的成本价格。农业资本家以契约规定的租金的形式和其他企业家以营业场所的租金的形式支付的地租，也是这样。剩余价值所分成的这些部分，因为对单个资本家来说作为成本价格的要素是已定的，所以反而表现为剩余价值的形成要素；它们表现为商品价格的一个部分的形成要素，就象工资表现为商品价格的另一个部分的形成要素一样。这些由商品价值分割产生的产物之所以会不断表现为价值形成本身的前提这样一个秘密，简单说来就是：资本主义的生产方式，和任何别的生产方式一样，不仅不断再生产物质的产品，而且不断再生产社会的经济关系，即再生产产品形成上的经济的形式规定性。因此，它的结果会不断表现为它的前提，象它的前提会不断表现为它的结果一样。单个资本家正是预先把这些关系的这种不断再生产当作不言而喻的、毫无疑问的事实。只要资本主义生产本身继续存在，新加入的劳动的一部分就会不断化为工资，另一部分就会不断化为利润(利息和企业主收入)，第三部分就会不断化为地租。在不同生产要素所有者之间订立契约时，这是前提，并且，不管相对的数量关系在各个场合发生多大变动，这个前提总是正确的。互相对立的各个价值部分采取的确定形式是前提，因为这个确定形式不断地被再生产出来。它不断地被再生产出来，又因为它不断地成为前提。

985

    诚然，经验和现象也都表明，市场价格(资本家实际上只把市场价格的影响看作价值决定)，从量的方面来看，决不取决于这些预先的东西；市场价格不以契约所定的利息或地租的高低为转移。但市场价格只有通过变动才是不变的；它们在较长期间内的平均数，恰好提供工资、利润和地租各自的作为不变的、归根到底支配着市场价格的量的平均数。
    另一方面，下面这种想法好象很简单：如果工资、利润和地租之所以成为价值的形成要素；是因为它们表现为价值生产的前提，并且是单个资本家的成本价格和生产价格的前提，那末，其价值作为已定量而加入每种商品生产的不变资本部分，也是价值的形成要素。但不变资本部分不外是一些商品的总和，因而不外是一些商品价值的总和。因此，我们就得到荒谬的同义反复：商品价值是商品价值的形成要素和原因。
    但是，如果资本家出于某种利益要对这个问题进行思考，——一个资本家思考问题完全是由他的利益和他的利己的动机决定的，——经验就会告诉他，他自己生产的产品，会作为不变资本部分加入其他的生产部门，而其他生产部门的产品，也会作为不变资本部分加入他的产品。因为对他来说，在只涉及他进行的新的生产的情况下，价值的追加表面看来是由工资、利润、地租的量形成，所以，这也适用于由其他资本家的产品构成的不变部分。因此，不变资本部分的价格，以及商品的总价值，最后分析起来，虽然是按照一种有点莫名其妙的方法，都会归结为由几个独立的、按不同规律调节的和由不同源泉形成的工资、利润和地租这些价值形成要素相加而成的价值总额。
    第四：商品是否按照价值出售，因而价值决定本身，对单个资

986

本家来说，是完全没有关系的。价值决定，一开始就已经是某种在他背后，通过各种和他无关的条件来进行的过程，因为在每个生产部门，成为起调节作用的平均价格的，不是价值，而是和价值不同的生产价格。价值决定本身之所以会使每个特殊生产部门的单个资本家和资本感到兴趣，并对其有决定的作用，不过因为劳动生产力提高或降低时，商品生产上必要的劳动量的减少或增加，在一种情况下，使他按现有的市场价格能够得到额外的利润，在另一种情况下，则使他不得不提高商品的价格，因为已经有更多的工资，更多的不变资本，因而也有更多的利息，加入部分产品或单个商品。价值决定之所以会使他感到兴趣，只是因为对他自己来说，它会提高或降低商品的生产费用，也就是说，只是因为它会使他处于特殊的地位。
    另一方面，在他看来，工资、利息和地租，不仅对于能使他实现作为职能资本家所得的利润部分(即企业主收入)的那种价格来说，是起调节作用的界限，而且对于为使再生产能够继续进行而必须作为商品出售依据的那种价格来说，也是起调节作用的界限。只要在这种价格下，除了由工资、利息和地租为他个人决定的成本价格以外，他还能获得普通的或较大的企业主收入，那末，他在出售时是否已经实现商品中包含的价值和剩余价值，对他来说是完全没有关系的。因此，撇开不变资本部分不说，工资、利息和地租，在他看来，就是商品价格的起限定作用、因而起创造作用和决定作用的要素。例如，如果他能够成功地把工资压低到劳动力的价值以下，即压低到工资的正常水平以下，按较低的利息率获得资本和在地租的正常水平以下支付租金，那末，他是否低于产品的价值，甚至是否低于一般生产价格出售产品，因而白白地放弃商品中包

987

含的剩余劳动的一部分，对他来说是完全无关紧要的。以上所说，甚至也适用于不变资本部分。例如，如果一个产业家能够低于原料的生产价格购买原料，那末，即使他再低于生产价格出售这种原料制成的产品，他也还是能不受损失。只要商品价格超过各种必须支付报酬并用等价物来补偿的要素而形成的余额保持不变或者增加，他的企业主收入就会保持不变甚至增加。但是，除了作为已定的价格量加入他的商品生产中的生产资料的价值外，作为起限定作用和调节作用的价格量加入这种生产中的东西，正是工资、利息和地租。因此，在他看来，它们好象是决定商品价格的要素。从这个观点来看，企业主收入也就好象取决于那个以偶然的竞争关系为转移的市场价格超过由上述价格要素决定的内在商品价值而形成的余额；或者，就企业主收入本身作为决定市场价格的要素来说，它本身又好象取决于买者和卖者之间的竞争。
    在单个资本家之间进行的竞争和在世界市场上进行的竞争中，作为不变的和起调节作用的量加入到计算中去的，是已定的和预先存在的工资、利息和地租的量。这个量不变，不是指它们的量不会变化，而是指它们在每个场合都是已定的，并且为不断变动的市场价格形成不变的界限。例如，在世界市场上进行的竞争中，问题仅仅在于：在工资、利息和地租已定时，是否能够按照或低于现有的一般市场价格出售商品而得利，也就是说，实现相当的企业主收入。如果一个国家的工资和土地价格低廉，资本的利息却很高，因为那里资本主义生产方式总的说来不发展，而另一个国家的工资和土地价格名义上很高，资本的利息却很低，那末，资本家在一个国家就会使用较多的劳动和土地，在另一个国家就会相对地使用较多的资本。在计算两个国家之间这里可能在多大程度上进行

988

竞争时，这些因素是起决定作用的要素。因此在这里，经验从理论方面，资本家的利己打算从实际方面表明：商品价格由工资、利息和地租决定，由劳动的价格、资本的价格和土地的价格决定；这些价格要素确实是起调节作用的形成价格的要素。
    当然，这里总有一个要素不是预先存在的，而是由商品的市场价格产生的。这就是超过由工资、利息和地租这几个要素相加得出的成本价格而形成的余额。这第四个要素，在每个场合，都表现为由竞争决定，在把各个场合加以平均的情况下，则是由平均利润决定。这个平均利润又是由同一个竞争来调节，不过这是在较长的期间内进行的。
    第五：在资本主义生产方式的基础上，很清楚，体现新加入的劳动的价值会分割为工资、利润和地租这几种收入形式，因此，这个方法(不说我们论述地租时作为例证所举的各个过去的历史时期)在这几种收入形式的存在条件根本就不具备的地方，也会被人应用。这就是说，一切都会通过类比而被包括在这些收入形式中。
    如果有一个独立劳动者——假定是一个小农，因为在这里，这三个收入形式都可以应用——是为自己而劳动，并且也出售自己的产品，那末，他首先就会被看成是他自己的雇主(资本家)，把自己当作工人来使用，其次会被看成是他自己的土地所有者，把自己当作租佃者来使用。他把自己当作雇佣工人支付给自己工资，把自己当作资本家支付给自己利润，把自己当作土地所有者支付给自己地租。资本主义生产方式和与之相适应的关系既然被假定为一般的社会的基础，那末，就这个独立劳动者不是靠自己的劳动，而是靠对生产资料——在这里，生产资料一般已经采取资本的形式——的占有而能占有自己的剩余劳动来说，这种包括方法是正

989

确的。其次，只要他是把他的产品作为商品来生产，因而要依赖于商品的价格(甚至在不是这样的时候，这个价格也还是可以估计的)，他能够实现的剩余劳动的总量，也不是取决于剩余劳动自身的量，而是取决于一般利润率；同样，可能超过由一般利润率所决定的剩余价值部分而形成的余额，也同样不是由他所提供的劳动量决定，而他能够占有这个余额，只是因为他是土地的所有者。正因为这样一种和资本主义生产方式不相适应的生产形式可以包括在资本主义生产方式的几种收入形式中，——并且在一定程度上，这样做并不是不正确的，——所以，资本主义关系好象是每一种生产方式的自然关系的这种假象，就更加具有迷惑作用。
    当然，如果我们把工资归结为它的一般基础，也就是说，归结为工人本人劳动产品中加入工人个人消费的部分；如果我们把这个部分从资本主义的限制下解放出来，把它扩大到一方面为社会现有的生产力(也就是工人的劳动作为现实的社会劳动所具有的社会生产力)所许可，另一方面为个性的充分发展所必要的消费的范围；如果我们再把剩余劳动和剩余产品，缩小到社会现有生产条件下一方面为了形成保险基金和准备金，另一方面为了按社会需求所决定的程度来不断扩大再生产所必要的限度；最后，如果我们把那些有劳动能力的人必须为社会上还不能劳动或已经不能劳动的成员而不断进行的劳动，包括到1．必要劳动和2．剩余劳动中去，也就是说，如果我们把工资和剩余价值，必要劳动和剩余劳动的独特的资本主义性质去掉，那末，剩下的就不再是这几种形式，而只是它们的为一切社会生产方式所共有的基础。
    此外，这种包括方法，也为以前各种占统治地位的生产方式如封建的生产方式所固有。那些完全和封建的生产方式不相适应、

990

完全处于这种生产方式之外的生产关系，也被包括在封建关系中。例如英国的自由农民保有地(与骑士保有地相反)就是这样。其实，这种自由农民保有地只包含货币义务，不过在名义上是封建的。

991


分配关系和生产关系(《资本论》第三卷第五十一章)

第五十一章

分配关系和生产关系

     可见，由每年新追加的劳动新加进的价值，——从而，年产品中体现这个价值并且能够从总产品价值中取出和分离出来的部分，——分成三部分，它们采取三种不同的收入形式，这些形式表明，这个价值的一部分属于或归于劳动力的所有者，另一部分属于或归于资本的所有者，第三部分属于或归于土地所有权的占有者。因此，这就是分配的关系或形式，因为它们表示出新生产的总价值在不同生产要素的所有者中间进行分配的关系。
    按照通常的看法，这些分配关系被认为是自然的关系，是从一切社会生产的性质，从人类生产本身的各种规律产生出来的关系。诚然，不能否认，资本主义以前的社会出现过其他的分配方式，但是，人们把那些方式说成是这种自然分配关系的未发展的、未完成的、伪装了的、没有取得最纯粹表现和最高形式的、具有不同色彩的方式。
    这种见解中唯一正确的一点是：在任何社会生产(例如，自然形成的印度公社，或秘鲁人的较多是人为发展的共产主义)中，总是能够区分出劳动的两个部分，一个部分的产品直接由生产者及其家属用于个人的消费，另一个部分即始终是剩余劳动的那个部分的产品，总是用来满足一般的社会需要，而不问这种剩余产品怎

992

样分配，也不问谁执行这种社会需要的代表的职能；在这里我们撇开用于生产消费的部分不说。这样，不同分配方式的同一性就归结到一点：如果我们把它们的区别性和特殊形式抽掉，只注意它们的同区别性相对立的一致性，它们就是同一的。
    更有学识、更有批判意识的人们，虽然承认分配关系的历史发展性质，但同时却更加固执地认为，生产关系本身具有不变的、从人类本性产生出来的、因而与一切历史发展无关的性质。
    相反，对资本主义生产方式的科学分析却证明：资本主义生产方式是一种特殊的、具有独特历史规定性的生产方式；它和任何其他一定的生产方式一样，把社会生产力及其发展形式的一定阶段作为自己的历史条件，而这个条件又是一个先行过程的历史结果和产物，并且是新的生产方式由以产生的现成基础；同这种独特的、历史规定的生产方式相适应的生产关系，——即人们在他们的社会生活过程中、在他们的社会生活的生产中所处的各种关系，——具有独特的、历史的和暂时的性质；最后，分配关系本质上和生产关系是同一的，是生产关系的反面，所以二者都具有同样的历史的暂时的性质。
    在考察分配关系时，人们首先是从年产品分为工资、利润和地租这种所谓的事实出发。但是，把事实说成这样是错误的。产品一方面分为资本，另一方面分为收入。其中一种收入，工资，总是先要以资本形式同工人相对立，然后才取得收入的形式，即工人的收入的形式。生产出来的劳动条件和劳动产品总的说来作为资本同直接生产者相对立这个事实，从一开始就意味着：物质劳动条件

993

和工人相对立而具有一定的社会性质，因而在生产中，工人同劳动条件的所有者之间，并且工人彼此之间，是处在一定的关系中。这些劳动条件转化为资本这个事实，又意味着直接生产者被剥夺了土地，因而存在着一定的土地所有权形式。
    如果产品的一部分不转化为资本，它的另一部分就不会采取工资、利润和地租的形式。
    另一方面，如果说资本主义生产方式以生产条件的这种一定的社会形式为前提，那末，它会不断地把这种形式再生产出来。它不仅生产出物质的产品，而且不断地再生产出产品在其中生产出来的那种生产关系，因而也不断地再生产出相应的分配关系。
    当然，可以说，资本(包括作为资本的对立物的土地所有权)本身已经以这样一种分配为前提：劳动者被剥夺了劳动条件，这些条件集中在少数个人手中，另外一些个人独占土地所有权，总之，就是在论原始积累的那一部分(第1卷第24章)已经说明过的全部关系。但是，这种分配完全不同于人们把分配关系和生产关系对立起来，赋予它以一种历史性质时所理解的分配关系。人们用这种分配关系来表示对产品中归个人消费的部分的各种索取权。相反，前面所说的分配关系，却是在生产关系本身范围内，落到同直接生产者相对立的、生产关系的一定当事人身上的那些特殊社会职能的基础。这种分配关系赋予生产条件本身及其代表以特殊的社会性质。它们决定着生产的全部性质和全部运动。
    资本主义生产方式一开始就有两个特征。
    第一。它生产的产品是商品。使它和其他生产方式相区别的，不在于生产商品，而在于，成为商品是它的产品的占统治地位的、决定的性质。这首先意味着，工人自己也只是表现为商品的出

994

售者，因而表现为自由的雇佣工人，这样，劳动就表现为雇佣劳动。根据以上的说明，已无须重新论证资本和雇佣劳动的关系怎样决定着这种生产方式的全部性质。这种生产方式的主要当事人，资本家和雇佣工人，本身不过是资本和雇佣劳动的体现者，人格化，是由社会生产过程加在个人身上的一定的社会性质，是这些一定的社会生产关系的产物。
    这种性质，即1．产品作为商品和2．商品作为资本产品的性质，已经包含着一切流通关系，即产品所必须通过并由以取得一定社会性质的一定的社会过程；同样，这种性质也包含着生产当事人之间的一定的关系，这种关系决定着他们的产品的价值增殖和产品到生活资料或生产资料的再转化。但是，即使撇开这点不说，从上述两种性质，即产品作为商品的性质，或商品作为资本主义生产的商品的性质，就会得出全部价值决定和得出全部生产由价值来进行调节。在这个十分独特的价值形式上，一方面，劳动只作为社会劳动起作用；另一方面，这个社会劳动的分配，它的产品的互相补充，它的产品的物质变换，它的从属和加入社会机构，却听任资本主义生产者个人偶然的、互相抵销的冲动去摆布。因为这些人不过作为商品所有者互相对立，每个人都企图尽可能以高价出售商品(甚至生产本身似乎也只是由他们任意调节的)，所以，内在规律只有通过他们之间的竞争，他们互相施加的压力来实现，正是通过这种竞争和压力，各种偏离得以互相抵销。在这里，价值规律不过作为内在规律，对单个当事人作为盲目的自然规律起作用，并且是在生产各种偶然变动中，维持着生产的社会平衡。均衡
    其次，在商品中，特别是在作为资本产品的商品中，已经包含着作为整个资本主义生产方式的特征的生产的社会规定的物化和

995

生产的物质基础的主体化。
    资本主义生产方式的第二个特征是，剩余价值的生产是生产的直接目的和决定动机。资本本质上是生产资本的，但只有生产剩余价值，它才生产资本。在考察相对剩余价值时，进而在考察剩余价值转化为利润时，我们已经看到，在这上面怎样建立起一种为资本主义时期所特有的生产方式。这是劳动社会生产力发展的一个特殊形式，不过，这种劳动社会生产力是作为与工人相对立的资本的独立力量，因而直接与工人本身的发展相对立。这种为了价值和剩余价值而进行的生产，象较为详细的说明所已经指出的那样，包含着一种不断发生作用的趋势，要把生产商品所必需的劳动时间，也就是把商品的价值，缩减到当时的社会平均水平以下。力求将成本价格缩减到它的最低限度的努力，成了提高劳动社会生产力的最有力的杠杆，不过在这里，劳动社会生产力的提高只是表现为资本生产力的不断提高。
    资本家作为资本的人格化在直接生产过程中取得的权威，他作为生产的指挥者和统治者的社会职能，同建立在奴隶生产、农奴生产等等基础上的权威，有重大的区别。
    尽管在资本主义生产的基础上，对于直接生产者大众来说，他们的生产的社会性质是以实行严格管理的权威的形式，并且是以劳动过程的完全按等级安排的社会机构的形式出现的，——这种权威的执掌者，只是作为同劳动相对立的劳动条件的人格化，而不是象在以前的各种生产形式中那样，以政治的统治者或神权的统治者的资格得到这种权威的，——但是，在这种权威的执掌者中间，在不过是作为商品所有者互相对立的资本家自己中间，占统治地位的却是极端无政府状态，在这种状态中，生产的社会联系只是

996

表现为一种不顾个人自由意志而压倒一切的自然规律。
    只是由于劳动采取雇佣劳动的形式，生产资料采取资本的形式这样的前提，——也就是说，只是由于这两个基本的生产要素采取这种独特的社会形式，——价值(产品)的一部分才表现为剩余价值，这个剩余价值才表现为利润(地租)，表现为资本家的赢利，表现为可供支配的、归他所有的追加的财富。但也只是由于一部分价值这样表现为他的利润，那种用来扩大再生产并形成一部分利润的追加生产资料，才表现为新的追加资本，并且整个再生产过程的扩大，才表现为资本主义的积累过程。
    尽管劳动作为雇佣劳动的形式对整个过程的面貌和生产本身的特殊方式有决定的作用，雇佣劳动却并不决定价值。在价值的决定上所涉及的，只是社会一般劳动时间，只是社会一般可以支配的劳动量，而不同的产品在这个劳动量中所吸收的相对量，又在一定程度上决定着它们各自在社会上所占的比重。当然，社会劳动时间在商品价值上作为决定要素起作用的一定形式，是同劳动作为雇佣劳动的形式，以及与此适应的生产资料作为资本的形式有关的，因为只有在这个基础上，商品生产才成为生产的一般形式。
    我们再来考察一下这种所谓的分配关系本身。工资以雇佣劳动为前提，利润以资本为前提。因此，这些一定的分配形式是以生产条件的一定的社会性质和生产当事人之间的一定的社会关系为前提的。因此，一定的分配关系只是历史规定的生产关系的表现。
    现在我们来谈利润。剩余价值的这种一定的形式，是在资本主义生产形式中新形成生产资料的前提；因而是一种支配再生产的关系，虽然在资本家个人看来，好象他真正能够把全部利润当作收入来消费掉。但他会在这方面碰到限制，这些限制以保险基金

997

和准备金的形式，以竞争规律等形式出现在他面前，并且在实践中向他证明，利润并不只是个人消费品的分配范畴。其次，整个资本主义生产过程，都是由产品的价格来调节的，而起调节作用的生产价格，又是由利润率的平均化和与之相适应的资本在不同社会生产部门之间的分配来调节的。因此，在这里，利润不是表现为产品分配的主要因素，而是表现为产品生产本身的主要因素，即资本和劳动本身在不同生产部门之间分配的因素。利润分割为企业主收入和利息，表现为同一个收入的分配。但这种分割所以会发生，首先是由于资本作为自行增殖、生产剩余价值的价值的发展，由于占统治地位的生产过程的这种一定的社会形式的发展。它从它本身发展出了信用和信用制度，因而也发展了生产的形式。利息等等这些所谓分配形式，是作为决定的生产要素加入价格的。
    至于地租，它能够表现为只是分配的形式，因为土地所有权本身在生产过程本身中不执行职能，至少不执行正常的职能；但是1．地租只限于超过平均利润的余额，2．土地所有者从生产过程和整个社会生活过程的指挥者和统治者降为单纯土地出租人，单纯用土地放高利贷的人，单纯收租人，这些事实却是资本主义生产方式的独特的历史产物。土地取得土地所有权的形式，是资本主义生产方式的历史前提。土地所有权取得允许实行资本主义农业经营方式的形式，是这个生产方式的特殊性质的产物。人们尽可以把其他社会形式中土地所有者的收入也称为地租。但那种地租和这个生产方式中出现的地租有重大的区别。
    可见，所谓的分配关系，是同生产过程的历史规定的特殊社会形式，以及人们在他们生活的再生产过程中互相所处的关系相适应的，并且是由这些形式和关系产生的。这些分配关系的历史性

998

质就是生产关系的历史性质，分配关系不过表示生产关系的一个方面。资本主义的分配不同于各种由其他生产方式产生的分配形式，而每一种分配形式，都会同它由以产生并且与之相适应的一定的生产形式一道消失。
    只把分配关系看作历史性的东西而不把生产关系看作历史性的东西的见解，一方面，只是对资产阶级经济学开始进行的、但具有局限性的批判。另一方面，这种见解建立在一种混同上面，这就是，把社会的生产过程，同反常的孤立的人没有任何社会帮助也必须进行的简单劳动过程相混同。就劳动过程只是人和自然之间的单纯过程来说，劳动过程的简单要素对于这个过程的一切社会发展形式来说都是共同的。但劳动过程的每个一定的历史形式，都会进一步发展这个过程的物质基础和社会形式。这个一定的历史形式达到一定的成熟阶段就会被抛弃，并让位给较高级的形式。当一方面分配关系，因而与之相适应的生产关系的一定的历史形式，和另一方面生产力，生产能力及其要素的发展，这二者之间的矛盾和对立扩大和加深时，就表明这样的危机时刻已经到来。这时，在生产的物质发展和它的社会形式之间就发生冲突。

999


阶级(《资本论》第三卷第五十二章)

第五十二章

阶级

     单纯劳动力的所有者、资本的所有者和土地的所有者，——他们各自的收入源泉是工资、利润和地租，——也就是说，雇佣工人、资本家和土地所有者，形成建立在资本主义生产方式基础上的现代社会的三大阶级。
    在英国，现代社会的经济结构无疑已经有了最高度的、最典型的发展。但甚至在这里，这种阶级结构也还没有以纯粹的形式表现出来。在这里，也还有若干中间的和过渡的阶段到处使界限规定模糊起来(虽然这种情况在农村比在城市少得多)。不过，这种情况对我们的研究来说是无关紧要的。我们已经看到，资本主义生产方式的经常趋势和发展规律，是使生产资料越来越同劳动分离，分散的生产资料越来越大量集中成群，因此，劳动转化为雇佣劳动，生产资料转化为资本。另一方面，适应于这种趋势，土地所有权同资本和劳动相分离而独立【弗·李斯特说得对：“大领地上盛行的自给自足的经济，不过证明还缺少文明、交通工具、国内工业和富裕城市。因此，我们在俄罗斯、波兰、匈牙利、梅克伦堡到处都看见这种自给自足的经济。以前在英国，这种经济也很盛行；但是，随着商业和工业的勃兴，它们就分成一些中型农场，被租佃制代替了。”(《农业制度．小农经济和国外移民》1842年版第lO页)】，换句话说，一切土地所有权

1000

都转化为适应于资本主义生产方式的土地所有权形式。
    首先要解答的一个问题是：什么事情形成阶级?这个问题自然会由另外一个问题的解答而得到解答：什么事情使雇佣工人、资本家、土地所有者成为社会三大阶级?
    乍一看来，好象就是收入和收入源泉的同一性。三大社会集团的成员，即形成这些集团的个人，分别靠工资、利润和地租来生活，也就是分别靠他们的劳动力、他们的资本和他们的土地所有权来生活。
    从这个观点来看，例如，医生和官吏也形成两个阶级了，因为他们属于两个不同的社会集团，其中每个集团的成员的收入都来自同一源泉。对于社会分工在工人、资本家和土地所有者中间造成的利益和地位的无止境的划分，——例如，土地所有者分成葡萄园所有者，农场所有者，森林所有者，矿山所有者，渔场所有者，——也同样可以这样说了。

{手稿到此中断。}

1001

返回目录 《资本论》第三卷增补


弗·恩格斯《资本论》第三卷增补

弗里德里希·恩格斯

《资本论》第三卷增补

    《资本论》第三卷自从交给公众评判以来，已经遇到许多不同的解释。这并没有出乎意料。在编辑出版时，我最关心的是要编成一个尽可能真实的版本，即尽可能用马克思自己的话来表述马克思得出的各种新成果。只是在绝对不可避免的地方，并且在读者一点也不会怀疑是谁在向他说话的地方，我才加进自己的话。这样做曾经遭到指责。人们认为，我应该把摆在我面前的材料变成一本系统地整理好的书，象法国人所说的，en faire un livre，换句话说就是：为了读者的方便而牺牲原文的真实性。但是，我不是这样来理解我的任务的。我没有任何权利作这样的改写。象马克思这样的人有权要求人们听到他的原话，让他的科学发现完完全全按照他自己的叙述传给后世。其次，我也丝毫不愿意擅自侵犯这样一位卓越的人的遗著；那样做对我来说就是失信。第三，那样做也根本没有用处。对于那些不能读或不愿意读的人来说，对于那些在读第一卷时就已经不是花费必要的力气去正确理解它，而是花费更多的力气去曲解它的人来说，无论你下多少功夫都是徒劳无益的。而对于那些希望真正理解它的人来说，最重要的却正好是原著本身；对于这些人来说，我的改写顶多只有解说的价值，而且是对一部没有出版和没有机会得到的著作进行的解说。但是，在第一次争论时，就必然要查对原著；在第二次和第三次争论时，全部出版原著就是不可避免的了。
    这样的争论，对于一部包含着这样多新东西，但却只有一个匆

1005

忙写成的、有的地方还不完全的初稿的著作来说，是很自然的。在这里，为了排除理解上的困难，为了把一些重要的、其意义在原文中没有充分强调的观点提到更重要的地位，并且为了根据1895年的事态对1865年写成的原文作个别较为重要的补充，我加进一些话当然会有用处。事实上已经有两点，在我看来需要作一个简短的说明。

I. 价值规律和利润率

    这两个因素之间的表面矛盾的解决，在马克思的原文发表之后会和发表之前一样引起争论，本来是预料中的事。有些人曾经期待出现真正的奇迹，因此，当他们看到面前出现的不是所期待的戏法，而是一种简单合理的、平铺直叙的解决矛盾的方法时；就感到失望了。当然，最乐于感到失望的，是那位大名鼎鼎的洛里亚。他终于发现了一个阿基米得的支点，凭借这个支点，象他这样一个小妖居然能把马克思建立的坚固大厦举到空中，弄得粉碎。他愤怒地叫道，什么，这就是解决办法吗？简直是故弄玄虚！经济学家们说到价值的时候，指的是那种实际上在交换中确定的价值。
    “但是，任何一个稍有点理智的经济学家都不会，而且将来也不会去研究这样一种价值，商品既不按照它来出售，也不能按照它来出售…… 当马克思主张，从未作为商品出售依据的价值，是比例于商品中包含的劳动来决定的时候，难道他不是以相反的形式重复正统派经济学家的下述论点：作为商品出售依据的价值，不是比例于商品中耗费

1006

的劳动？…… 马克思说，虽然个别价格会偏离个别价值，但全部商品的总价格始终和它们的总价值一致，或者说始终和商品总量中包含的劳动量一致，这样说也无济于事。因为价值既然不外是一个商品和另一个商品相交换的比例，所以单是总价值这个观念，就已经是荒谬的，是胡说…… 是形容语的矛盾。” 　　“什么时候见过这样十足的谬论，这样重大的理论上的破产？什么时候见过这样大吹大擂地、这样庄严地犯下的科学上的自杀行为？”(《新文选》1895年2月1日第477、478和479页)
    请看，我们的洛里亚简直得意忘形了。他不是有理由把马克思当作和他一样的人，当作普通的骗子吗？请看，马克思完全象洛里亚一样在愚弄他的读者，完全象这位渺小到极点的意大利经济学教授一样靠故弄玄虚来过活。不过，这位杜尔卡马腊尽可以这样做，因为他精通他的职业。而笨拙的北方人马克思却完全陷入了窘境，说了一些胡言乱语和荒谬的话，最后只落得一个庄严的自杀。
    我们暂且把商品从未按照也不能按照由劳动决定的价值来出售这个武断的说法留到以后再谈。在这里，我们只看一看洛里亚先生的这个论断：
    “价值不外是一个商品和另一个商品相交换的比例，所以单是商品的总价值这个观念，就已经是荒谬的，是胡说……”

1009

    要是这样，两个商品互相交换的比例，它们的价值，就纯粹是一种偶然的，从外部飞到商品上面来的东西，可能今天是这样，明天又是那样。一公担小麦是和一克金交换还是和一公斤金交换，丝毫不取决于小麦或金所固有的条件，而是取决于一些和它们二者全然无关的情况。因为不然的话，这些条件也会在交换中发生作用，大体上支配着交换，并且还离开交换而独立存在，因此才能谈到商品的总价值。但是，大名鼎鼎的洛里亚却认为这是胡说。不管两个商品按什么比例互相交换，这个比例就是它们的价值；这就是一切。因此，价值和价格是等同的。每一个商品有多少种价格，就有多少种价值。而价格是由需求和供给决定的。如果有人还要进一步提出问题，并期望得到答案，那他就是一个傻瓜。
    不过事情终究还有一点小小的麻烦。在正常情况下，需求和供给是互相平衡的。因此我们把世界上现有的全部商品分成两半，一类代表需求，同样大的另一类代表供给。假定每一类商品所代表的价格都是10000亿马克(法郎，镑或任何其他货币单位)。按照亚当·里斯的算法把它们加起来，就是20000亿的价格或价值。但是洛里亚先生却说：胡说，荒谬。这两类商品加在一起，可以代表20000亿的价格。但是，说到价值，情况就不同了。如果我们说的是价格，那就是10000+10000＝20000。但是，如果我们说的是价值，那就是10000+10000＝0。至少在这里谈到商品总体时情形是这样。因为在这里，双方中每一方的商品之所以值10000亿，是由于双方中每一方都愿意并且能够对另一方的商品给予这个数额。但是，如果我们把双方的商品全部集中在第三者手里，那末第一个人手里就不再有价值了，第二个人也不再有价值了，第三个人更没有了——结果是谁也没有。在这里，

1010

我们看到我们的南方人卡利奥斯特罗这样把价值概念化为乌有的拿手好戏，不禁要再一次惊叹起来。这就是庸俗经济学的完成！【这位“因为有名声所以被人知道”的先生(用海涅的话来说)后来也觉得，对于我为第三卷所作的序言，——在这篇序言已经在1895年《评论》第一期上用意大利文发表之后，——非作出答复不可。答复登载在1895年2月25日的《社会改革》上。他先对我奉承了一番，这在他来说是必不可少的，但正因为如此，也就加倍令人讨厌。然后他声明说，他从来没有想要把马克思在唯物史观方面的功劳据为已有。他说他早在1885年就承认了这些功劳，那是在一篇杂志论文中附带地提了一下。但是，正是在应当承认的地方，即在他的那本涉及这个问题的著作中，他却更加顽固地闭口不谈些功劳。在这本书中，直到第129页才提到马克思的名字，而且只是在说到法国的小土地所有制时才提到。而现在他却大胆宣布，马克思根本不是这个理论的创始人；如果说这个理论不是由亚里士多德早就大体上提了出来，那末至少哈林顿在1656年已经明确无误地宣布了它，并且在马克思之前很久，已经有一连串历史学家、政治家、法学家和经济学家对这个理论作了阐述。这就是在洛里亚著作的法文版中可以读到的一切。总之，马克思是一个十足的剽窃者。在我使他不可能再从马克思那里剽窃什么来大吹大擂之后，他就鼓起勇气说，马克思完全和他一样，也是用别人的羽毛来装饰自已。——关于我在其他方面对他的抨击，洛里亚只是对这样一点即他认为马克思根本没有打算写《资本论》第二卷，更谈不上第三卷，作了回答。“现在恩格斯得意洋洋地把第二卷和第三卷扔在我面前作为答复……妙极了!这两卷书使我感到这么大的愉快，我由此得到了这么多精神上的享受，以致从来没有一个胜利象今天的失败——如果这真是失败的话——这样使我觉得如此可喜。但是，这真是失败吗？马克思真的为了发表而写下这么一大堆不连贯的笔记，好让恩格斯怀着虔敬的友谊把它们编在一起吗？真的可以设想，马克思……本来希望这些文稿成为他的著作和他的体系的王冠吗？真的可以相信，马克思会发表关于平均利润率的那一章吗，在这一章里，好多年前就答应要提出的解决，被归结为最无聊的故弄玄虚和最庸俗的文字游戏？这至少是可以怀疑的……在我看来，这证明马克思在发表他的光辉(splendido)著作以后就没有打算写什么续卷。说不定，他原来就是想把他的巨著交给他的继承人去完成，而自己不担负什么责任。”
    在第267页上就是这样写的。海涅关于他的庸俗的德国读者说过一句最轻蔑不过的话：“作者终于和他的读者搞熟了，好象读者是有理性的生物了。”大名鼎鼎的洛里亚又把他的读者看成什么呢？
    最后，又向我这个倒霉的人倾注了一大堆新的恭维话。在这样做时，我们的斯加纳列尔很象巴兰，他本来是去诅咒人的，但是他的嘴却不听使唤，竟说出了“祝福和爱戴的话”。善良的巴兰与众不同之处正在于，他骑着一头比主人还要聪明伶俐的驴。可是这一回，巴兰显然把他的驴留在家里了。】
    在布劳恩的《社会立法文库》第七卷第四期上，威纳尔·桑巴特对于马克思体系的轮廓，作了大体上成功的描述。一个德国大学教授能够在马克思的著作中大体上看出马克思真正说的是什么，宣称对马克思体系的评论不应当是反驳，——“让政治野心家去这样干吧”，——而只应当是进一步的发展，这还是第一次。当然，桑巴特也在研究我们现在的题目。他研究了价值在马克思体系中具有什么意义的问题，并且得出了如下结论；价值在按资本主义方式生产出来的商品的交换关系中不会表现出来；价值在资本

1011

主义生产当事人的意识中是不存在的；它不是经验上的事实，而是思想上、逻辑上的事实；在马克思那里，价值概念按其物质规定性来说，不外是劳动的社会生产力是经济存在的基础这样一个事实的经济表现；价值规律最终支配着资本主义经济制度下的经济过程，并且对这种经济制度来说普遍具有这样的内容：商品价值是最终支配着一切经济过程的劳动生产力借以发挥决定性作用的一种特有的历史形式。——以上就是桑巴特的说法。这样理解价值规律对资本主义生产形式的意义，不能说不正确。但是，在我看来，这样理解未免太空泛了，还可以提出一个比较严密、比较确切的说法；我认为，这样理解并没有包括价值规律对于那些受这个规律支配的社会经济发展阶段的全部意义。
    在布劳恩的《社会政治中央导报》(1895年2月25日第22

1012

期)上，也有一篇关于《资本论》第三卷的精辟论文，作者是康拉德·施米特。特别要指出的是，这篇文章中论证了，马克思怎样从剩余价值中引出平均利润，从而第一次回答了到现在为止的经济学从来没有提出过的问题：这个平均利润率的水平是怎样决定的，比如说为什么是10％或15％，而不是50％或100％。自从我们知道，首先由产业资本家占有的剩余价值是产生利润和地租的唯一源泉以来，这个问题就自然而然地解决了。施米特的论文的这一部分可以看作是直接为洛里亚之流的经济学家写的，如果使那些什么也不愿意看的人睁开眼睛并不是白费力气的话。
    关于价值规律，施米特也有他的形式主义的见解。他把价值规律叫作为说明实际交换过程而提出的科学假说；这个假说甚至在表面上完全同它相矛盾的竞争价格的现象面前，也被说成是必要的理论上的出发点，是说明这些现象所必不可少的东西。他认为，没有价值规律，就不可能有对于资本主义现实的经济活动的任何理论认识。而在一封他同意我引用的私人信件中，施米特直接宣称资本主义生产形式内的价值规律是一种虚构，即使是理论上必要的虚构。但是我认为，这种理解是完全不正确的。价值规律对于资本主义生产来说远比单纯的假说，——更不用说比虚构，即使是必要的虚构，——具有更重要得多、更确定得多的意义。
    无论桑巴特还是施米特——至于那位大名鼎鼎的洛里亚，我在这里顺便提到他，只是把他当作一个可笑的庸俗经济学方面的标本——都没有充分注意到：这里所涉及的，不仅是纯粹的逻辑过程，而且是历史过程和对这个过程加以说明的思想反映，是对这个过程的内部联系的逻辑研究。
    具有决定意义的是马克思《资本论》第三卷第196

1013

页上的一段话：“全部困难是由这样一个事实产生的：商品不只是当作商品来交换，而是当作资本的产品来交换。这些资本要求从剩余价值的总量中，分到和它们各自的量成比例的一份，或者在它们的量相等时，要求分到相等的一份。”为了说明这种区别，我们现在假定，工人占有自己的生产资料，他们平均劳动时间一样长，劳动强度一样大，并且互相直接交换他们的商品。这样，两个工人在一天内通过他们的劳动加到他们的产品上的新价值就一样多，但是，每个人的产品却会由于以前已经体现在生产资料中的劳动不等而具有不同的价值。已经体现在生产资料中的价值部分代表资本主义经济的不变资本；新追加的价值中用在工人生活资料上的部分代表可变资本；新价值中余下的部分代表剩余价值，这部分价值在这里属于工人。因此，两个工人在扣除只是由他们预付的“不变”价值部分的补偿以后，会得到相等的价值；但代表剩余价值的部分同生产资料价值的比率——它相当于资本主义的利润率——对二者来说却是不同的。不过，因为他们每个人在交换时都使生产资料的价值得到了补偿，所以这件事情也就完全无关紧要了。“因此，商品按照它们的价值或接近于它们的价值进行的交换，比那种按照它们的生产价格进行的交换，所要求的发展阶段要低得多。而按照它们的生产价格进行的交换，则需要资本主义的发展达到一定的高度…… 因此，撇开价格和价格变动受价值规律支配不说，把商品价值看作不仅在理论上，而且在历史上先于生产价格，是完全恰当的。这适用于生产资料归劳动者所有的那种状态；这种状态，无论在古代世界还是近代世界，都可以在自耕家和手工

1014

业者那里看到。这也符合我们以前所说的见解，即产品发展成为商品，是由不同共同体之间的交换，而不是由同一共同体各个成员之间的交换引起的。这一点，正象它适用于这种原始状态一样，也适用于后来以奴隶制和农奴制为基础的状态，同时也适用于手工业行会组织，那时固定在每个生产部门中的生产资料很不容易从一个部门转移到另一个部门，因而不同部门的互相关系就好象不同的国家或不同的共产主义共同体一样。”(马克思《资本论》第3卷第197-198页)
    如果马克思来得及把这个第三卷再整理一遍，他毫无疑问会把这段话大大加以发挥。现在这段话，不过是关于这个问题所要说的内容的一个大概轮廓。因此，我们要较为详细地谈谈这一点。
    我们都知道，在社会的初期，产品是由生产者自己消费的，这些生产者自发地组织在或多或少是按共产主义方式组织起来的公社中；用这些产品的余额和外人进行交换，从而引起产品到商品的转化，是以后的事，这种交换起先只是发生在各个不同的氏族公社之间，但后来在公社内部也实行起来，于是大大地促使公社分解为大小不等的家庭集团。但即使在这种解体发生之后，进行交换的家长也仍旧是劳动的农民；他们靠自己家庭的帮助，在自己的田地上生产他们所需要的几乎一切物品，只有一小部分必需品是用自已的剩余产品同外界交换来的。一个家庭不仅从事农业和畜牧业，而且还把农牧业产品加工成现成的消费品，有些地方甚至还用手磨磨粉，烤面包，把亚麻和羊毛纺成纱，染上色并织成织物，鞣

1015

皮，建造并修缮木头房子，制造工具和家具，不少地方还从事木工活和铁工活，以致家庭或家庭集团基本上可以自给自足。
    一个这样的家庭要向其他家庭交换或购买的少数物品，在德国，甚至直到十九世纪初，还主要是手工业生产的物品。农民并不是不会生产这些物品，他所以自己不生产这些物品，只是因为得不到原料，或者因为买到的物品要好得多或便宜得多。因此，中世纪的农民相当准确地知道，要制造他换来的物品，需要多少劳动时间。村里的铁匠和车匠就在他跟前干活；裁缝和鞋匠也是这样，在我少年时代，裁缝和鞋匠们还挨家挨户地来到我们莱茵地区的农民家里，把各家自备的原料做成衣服和鞋子。农民和卖东西给他的人本身都是劳动者，交换的物品也是他们各人自己的产品。他们在生产这些产品时耗费了什么呢？劳动，并且只是劳动。他们为补偿工具、为生产和加工原料而花费的，只是他们自己的劳动力。因此，如果不按照花费在他们这些产品上的劳动的比例，他们又怎么能把这些产品同其他从事劳动的生产者的产品进行交换呢？在这里，不仅花在这些产品上的劳动时间对互相交换的产品量的数量规定来说是唯一合适的尺度；在这里，也根本不可能有别的尺度。比如效用。不然的话，难道可以设想，农民和手工业者竟如此愚蠢，以致有人会拿10小时劳动的产品来和另一个人1小时劳动的产品交换吗？效用论本身就是非理性的。在农民自然经济的整个时期内，只可能有这样一种交换，即互相交换的商品量趋向于越来越用它们所体现的劳动量来计量。自从货币进入这种经济方式的时候起，一方面，适应价值规律(注意，指马克思所表述的价值规律!)的趋势变得更明显了，但另一方面，这种趋势又由于高利贷资本和苛捐杂税的干扰而受到了破坏；价格平均起来达到几乎完全接近价值的程度就需要更长的期间了。

1016

    以上所说，也适用于农民的产品和城市手工业者的产品之间的交换。起初，这种交换是在没有商人作媒介的情况下，在城市的集日里直接进行的。农民就在集市上卖出买进。在那里，不仅农民知道手工业者的劳动条件，而且手工业者也知道农民的劳动条件。因为手工业者自己在某种程度上也还是一个农民，他不仅有菜园和果园，而且往往还有一小块土地，一两头母牛、猪、家禽等等。因此，中世纪的人能够按照原料、辅助材料、劳动时间而相当精确地互相计算出生产费用——至少就日常用品来说是这样。
    但是，在这种以劳动量为尺度的交换中，对于那些需要较长劳动时间、劳动又为不规则的间歇所中断、劳动所得的产量也不确定 的产品来说，例如对于谷物或牲畜来说，这个劳动量又怎样——即使只是间接地、相对地——计算呢？而且不会算的人怎样计算呢？显然，只有通过一个漫长的、往往是在暗中不断摸索、经过曲折才逐渐接近的过程，而且在这个过程中也象在别处一样，人们只有吃 一堑才能够长一智。但是，每个人必须大体上收回成本这一点又总是会帮助找出正确的方向，而且，进入交易的物品的种类不多，这些物品的生产方法往往几百年都没有什么变化，这一切又使得上述目的比较容易达到。其实要使这些产品的相对价值量相当近似地确定下来，决不需要很长的时间，这一点，单是由下面这样一个事实就可以得到证明：象牲畜这样的商品，由于每头牲畜的生产时间很长，它的相对价值似乎是最难确定的，但它却成了最早的、几乎得到普遍承认的货币商品。要使牲畜成为货币商品，牲畜的价值，它对一系列其他商品的交换比率，必须已经具有比较不寻常的、并且在许多氏族的范围内已经得到一致承认的确定性。当时的人——不管是牲畜饲养者还是他们的顾客——肯定都已相当精

1017

明，在交换中得不到等价物，就不会把他们所耗费的劳动时间白白送给别人。相反，人们越是接近商品生产的原始状态，——例如俄国人和东方人，——甚至在今天，他们也越是把更多的时间浪费在持久的、互不相让的讨价还价上，以便为他们花费在产品上的劳动时间争得充分的代价。
    从价值由劳动时间决定这一点出发，全部商品生产，以及价值规律的各个方面借以发生作用的多种多样的关系，就象《资本论》第一卷第一篇所叙述的那样发展起来了；因此，特别是使劳动成为形成价值的唯一因素的那些条件发展起来了。而且，这些条件是在当事人并未意识到的情况下起作用的，只有通过辛勤的理论研究才能从日常实践中把它们抽象出来，因此，它们是按自然规律的方式起作用，马克思也已证明，这一切都是从商品生产的性质中必然发生的。最重要和最关键的进步，是向金属货币的过渡。但是这种过渡也造成了如下的后果：价值由劳动时间决定这一事实，从此在商品交换的表面上再也看不出来了。从实践的观点来看，货币已经成了决定性的价值尺度；而且，进入交易的商品种类越是繁多，越是来自遥远的地方，因而生产这些商品所必需的劳动时间越是难以核对，情况就越是这样。此外，货币本身最初多半来自外地；即使本地出产贵金属，农民和手工业者一方面仍然无法近似地估计出花费在贵金属上的劳动，另一方面，对他们来说，由于习惯于用货币进行计算，关于劳动是价值尺度这种属性的意识已经变得十分模糊；货币在人民大众的观念中开始代表绝对价值了。
    总之，只要经济规律起作用，马克思的价值规律对于整个简单商品生产时期是普遍适用的，也就是说，直到简单商品生产由于资本主义生产形式的出现而发生变化之前是普遍适用的。在此之

1018

前，价格都以马克思的规律所决定的价值为重心，并且围绕着这种价值来变动，以致简单商品生产发展得越是充分，一个不为外部的暴力干扰所中断的较长时期内的平均价格就越是与价值趋于一致，直至量的差额小到可以忽略不计的程度。因此，马克思的价值规律，从开始出现把产品转化为商品的那种交换时起，直到公元十五世纪止这个时期内，在经济上是普遍适用的。但是，商品交换在有文字记载的历史之前就开始了。在埃及，至少可以追溯到公元前三千五百年，也许是五千年；在巴比伦，可以追溯到公元前四千年，也许是六千年；因此，价值规律已经在长达五千年至七千年的时期内起支配作用。现在，我们可以来欣赏一下洛里亚先生的高深见解了。洛里亚先生竟然把这个时期内普遍和直接适用的价值叫作这样一种价值，商品从未按照它来出售，也不能按照它来出售，并且说任何一个稍有点健全理智的经济学家都不会去研究它!
    到目前为止，我们一直没有谈商人。直到现在，在我们进而考察简单商品生产向资本主义商品生产转化之前，我们可以不考虑商人的介入。商人对于以前一切都停滞不变、可以说由于世袭而停滞不变的社会来说，是一个革命的要素。在这样的社会中，农民不仅把他的份地，而且也把他作为自由的私有者、自由的或依附的佃农或农奴的地位，世袭地和几乎不可转让地继承下来，城市手工业者则把他的手工业和他的行会特权，世袭地和几乎不可转让地继承下来，而且他们每一个人还会把他的顾客、他的销售市场以及他自幼在祖传职业方面学到的技术继承下来。现在商人来到了这个世界，他应当是这个世界发生变革的起点。但是，他并不是自觉的革命者；相反，他与这个世界骨肉相连。中世纪的商人决不是个人主义者；他象他的所有同时代人一样，本质上是共同体的成员。

1019

在农村，占统治地位的是在原始共产主义基础上成长起来的马尔克公社。起初，每个农民都有同样大小的份地，其中包括面积相等的各种质量的土地，并且每个人在公共马尔克中也相应地享有同样大小的权利。自从马尔克公社变为闭关自守的组织，没有新的土地可以分配以来，份地由于继承遗产等等原因而发生了再分割，与此相适应，马尔克的权利也发生了再分割；但是，由于仍旧以每份份地作为一个单位，结果产生了二分之一、四分之一、八分之一的份地，以及相应地在公共马尔克中分享二分之一、四分之一、八分之一的权利。以后的一切同业公会，都是按照马尔克公社的样子建立起来的，首先就是城市的行会，它的规章制度不过是马尔克的规章制度在享有特权的手工业上而不是在一定的土地面积上的应用。整个组织的中心点，是每个成员都同等地分享那些对全体来说都有保证的特权和利益。这一点还非常清楚地表现在1527年的爱北斐特和巴门的“纺纱业”特权上。(图恩《下莱茵的工业》第2卷第164页及以下各页)以上所说也适用于矿业劳动组合。在那里，每个股份都享有同等的一份利益，并且象马尔克成员的份地一样，每个股份的权利和义务也可以分割。以上所说也完全适用于经营海外贸易的商人公会。亚历山大里亚港或君士坦丁堡港的威尼斯人和热那亚人，他们每一个“民族”都在各自的商场(Fondaco，除中心办事处之外，还包括宿舍、餐馆、仓库、陈列处和售货处)建立了完整的商业公会；它们的成立是为了对付竞争者和顾客；它们按照互相商定的价格来出售商品；它们的商品都有一定的质量，要经过公开的检验并且往往盖上印记作为保证；它们还共同规定了向当地居民购买产品时许可支付的价格等等。汉撒同盟的人在挪威卑尔根的德意志桥上就是这样做的，他们的荷兰和英国的竞争

1020

者也是这样做的。凡是低于价格出售或高于价格购买的人都要倒霉！这种人受到的联合抵制在当时意味着必然的毁灭，更不用说商会对违反规章的人所直接给予的惩罚了。此外，还有为一定目的而建立起来的更狭窄的商业团体，例如，在十四世纪和十五世纪，多年控制着小亚细亚佛克亚明矾矿和希沃斯岛明矾矿的热那亚的“摩阿那”。又如，从十四世纪末就同意大利和西班牙做生意并在那里设立了分支机构的巨大的拉文斯堡贸易公司；又如奥格斯堡商人富格尔、威尔塞、弗林、赫希斯特泰尔等人和纽伦堡商人希尔什福格尔等人创立的德国公司，它拥有66000杜卡特的资本和三艘船，曾参加1505年至1506年葡萄牙对印度的远征，获得了150％(根据另一种材料，是175%)的纯利润。(海德《列万特贸易史》第2卷第524页)此外，还有一系列别的“垄断”公司，对于它们，路德曾经表示了极大的愤怒。
    在这里，我们第一次遇到了利润和利润率。而且是商人有意识地和自觉地力图使这个利润率对所有参加者都均等。威尼斯人在列万特各国，汉撒同盟的人在北方各国，购买商品时每人所支付的价格都和邻人一样，商品花费的运费也一样。他们出售商品得到的价格也和本“民族”的所有其他商人一样，而且在购买回头货时支付的价格也一样。因此，利润率对所有的人来说都是均等的。对大贸易公司来说，利润要按照投资的大小来分配是理所当然的事情，就象马尔克的权利要按照份地的大小来分配，或者矿业的利润要按照股份的大小来分配一样。因此，相等的利润率，在其充分发展的情况下本来是资本主义生产的最后结果之一，而这里在其

1021

最简单的形式上却表明是资本的历史出发点之一，甚至是马尔克公社直接生出的幼枝，而马尔克公社又是原始共产主义直接生出的幼枝。
    这个原始的利润率必然是很高的。经商所冒的风险非常大，这不仅因为海盗异常猖獗；而且因为各竞争民族一有机会，就会采取各种各样的暴力行为；最后，销售和销售条件要依靠外国君主的特许，而破坏或撤销特许的事情又经常发生。因此，利润中必须包含一笔很高的保险金。此外，周转是迟滞的，营业的进行是缓慢的，而在情况最好的时候(当然，这种时候很少是长久的)，营业又是获得垄断利润的垄断贸易。当时通行的利息率很高，这也证明利润率平均是很高的，因为利息率整个说来总是要低于普通商业的利润率的。
    但是，这种由商会的共同行动造成的、对一切参加者来说都相等的高利润率，只是在本商会的范围内，在这里也就是在一个“民族”的范围内才有效。威尼斯人、热那亚人、汉撒同盟的人、荷兰人——每个民族都各有特殊的利润率，甚至每个销售市场当初都或多或少各有特殊的利润率。这些不同的团体利润率的平均化，是通过相反的道路，即通过竞争来实现的。首先，同一个民族在不同市场上的利润率得到平均化。如果威尼斯的商品在亚历山大里亚得到的利润大于在塞浦路斯、君士坦丁堡或特拉比曾德得到的利润，那末，威尼斯人就会把更多的资本投入对亚历山大里亚的贸易，而把相应的资本从其他市场的贸易中抽出。然后，在向同一些市场输出同种商品或类似商品的各民族之间，也必然会逐渐发生利润率的平均化，其中有些民族往往会遭到破产，从而退出舞台。但是，这个过程不断为政治事件所中断，例如，全部列万特贸

1022

易由于蒙古人和土耳其人的入侵而归于衰落。1492年以来地理和商业上的大发现，只是加速并最后完成了这个衰落过程。
    接着而来的销售市场的突然扩大，以及与此相联的通商路线的改变，起初并没有引起商业经营方式的任何重大的变化。起初，同印度和美国进行贸易的也仍然主要是这些商会。不过，首先，在这些商会背后已经出现一些较大的民族。经营美国贸易的整个联合起来的西班牙代替了经营列万特贸易的加泰隆人；除西班牙外，还有英国和法国这样两个大国；甚至最小的荷兰和葡萄牙，也至少象前一个时期最强大的商业民族威尼斯一样强大。这种情况对十六世纪和十七世纪的远征商人，商业冒险家提供的支持，使那种对自己的成员实行武装保护的商会越来越成为多余的了，从而使商会的费用直接成为多余的负担。其次，财富在个人手里的积累现在已经显著加快，以致单个商人很快就能够在一个企业中投下象以前整个公司所投的那样多的资金。商业公司在它们继续存在的地方多半都变成了武装的团体，它们在祖国的保护和庇护下，对新发现的整块土地实行征服，并进行垄断的剥削。但是，在新的地区主要由国家建立的殖民地越多，商会贸易就越会让位于单个商人的贸易，从而利润率的平均化就会越来越成为只是竞争的事情。
    到现在为止，我们只了解了商业资本的利润率。因为，到现在为止还只有商业资本和高利贷资本；产业资本只是在这以后才发展起来。生产主要还是掌握在自有生产资料的劳动者手里，因而他们的劳动不为任何资本提供剩余价值。如果说他们必须无代价地把一部分产品交给第三者，那就是以贡赋的形式交给封建主。因此，商人资本至少在开始的时候只能从本国产品的外国购买者那里，或者从外国产品的本国购买者那里赚取利润；只是到了这个

1023

时期的最后，对意大利来说，也就是在列万特贸易衰落的时期，外国的竞争和销路的困难才迫使制造出口商品的手工业生产者把商品低于价值卖给出口商人。因此，我们在这里看到了这样一种现象：在国内单个生产者之间进行的零售贸易中，商品平均说来是按照价值出售的，但是在国际贸易中，由于上面所说的理由通常都不是如此。新中国的外贸大都如此。这种情况完全和现在的世界相反。现在，生产价格适用于国际贸易和批发商业，但在城市零售贸易中，价格的形成则是由完全不同的利润率来调节的。例如，现在牛肉从伦敦批发商人转到伦敦消费者个人手中时增加的价格，要大于从芝加哥批发商人转到伦敦批发商人手中时增加的价格(包括运费在内)。
    在价格的形成上逐渐引起这种变革的工具是产业资本。产业资本的萌芽早在中世纪就已形成，它存在于以下三个领域：航运业、采矿业、纺织业。意大利和汉撒同盟各沿海共和国所经营的那种规模的航运业，没有水手，即雇佣工人(他们的雇佣关系，可能被参加分红的组合形式所掩盖)，是不行的，而且当时的大桡船，没有摇桨工，即雇佣工人或奴隶，也是不行的。原来由合伙的劳动者构成的矿业组合，几乎到处都变成了靠雇佣工人开采的股份公司。在纺织业中，商人已经开始让小织造业者直接为自己服务，他供给他们纱，并且付给他们固定的工资，让他们为他把纱织成织物；总之，他已经由一个单纯的购买者变成所谓的包买商了。
    在这里，我们看到了资本主义剩余价值形成的开端。矿业组合作为闭关自守的垄断团体，我们可以把它撇开不说。就航运业主来说，很明显，他们的利润至少应等于本国的普通利润加上保险费、船舶损耗费等等额外费用。而至于纺织业的包买商，他们最先把那种直接为资本家生产的商品拿到市场上来，并同手工业者自

1024

己生产的同类商品进行竞争，他们的情况又怎样呢？
    商业资本的利润率早已存在。它也已经平均化为近似的平均率；至少对当地来说是这样。那末，是什么原因推动商人去承担包买商的额外业务呢？唯一的原因是：在出售价格与别人相等的情况下可望获得更大的利润。他已经有了这种前景。当他雇用小织造业者来为自己服务时，他就打破了生产者只能出售自己制成的产品而不能出售别的东西这样一种对生产的传统限制。商业资本家购买了暂时还占有生产工具但已经不再有原料的劳动力。这样，他就保障了织工的经常就业，这样，他也就能够压低织工的工资，使他们完成的劳动时间的一部分得不到报酬。因此，包买商就成了超过他原来的商业利润以上的剩余价值的占有者。当然，他为了达到这个目的，还必须使用追加资本，以便购买纱等物品并让它们留在织工手里，直到织成织物为止。而在以前，他只是在购买织物的时候才支付全部价格。但是第一，在大多数情况下，他还必须把一笔额外资本预付给织工，这种织工通常只有在债务奴役之下才会屈从于新的生产条件。第二，即使撇开这点不说，计算总是采取如下的形式：
    假定我们这个商人用资本30000(杜卡特、策欣、镑或任何其他货币单位)来经营他的出口业务。其中10000用来购买国内商品，20000用在海外销售市场上。资本每两年周转一次。年周转额＝15000。现在假定我们这个商人要自己经营织造业，成为包买商。为此他必须追加多少资本呢？我们假定他所出售的那批织物的生产时间平均为两个月(这段时间当然是很长的)。我们再假定一切都要用现金支付。因此，他必须追加足够的资本，以便为他的织工提供两个月的纱。因为他的年周转额是15000，所以他在两个

1025

月内用来购买织物的是2500。假定其中2000代表纱的价值，500代表织工的工资。这样，我们这位商人就需要有追加资本2000。我们假定他用新方法从织工那里占有的剩余价值只等于织物价值的5%，这当然只是一个很低的剩余价值率25%(2000c+500v+125m；m'＝125/500=25%，p'＝125/500＝5％)。这样一来，我们这位商人从他的年周转额15000中会赚到额外利润750，因此，只要2 2/3年他就可以把他的追加资本捞回来了。
    但是，为了加快销售和周转，从而使同一资本可以在较短的时间内赚到同样多的利润，也就是说，在同一时间内比以前赚到更多的利润，他会把他的剩余价值的一小部分赠给买者，也就是说，会比他的竞争者卖得便宜一些。这些竞争者也会逐渐变成包买商，这时，额外利润对所有的人都会变为普通利润，在所有的人的资本已经增加的情况下，甚至还会变为更低的利润。利润率的均等再一次形成了，虽然所形成的利润率的水平可能不一样了；因为国内生产的剩余价值已经有一部分让给国外的买者了。
    产业从属于资本的下一步，是工场手工业的出现。工场手工业使得在十七世纪和十八世纪还多半是自己充当自己的出口商人的工场手工业者(在德国直到1850年几乎普遍都是这样，甚至到今天也还有些地方是这样)，有可能比他的墨守成规的竞争者即手工业者按比较便宜的方法从事生产。同一个过程会不断反复：工场手工业资本家占有的剩余价值使得他或者同他分享剩余价值的出口商人，能够比自己的竞争者卖得便宜一些，直到新的生产方式得到普遍推广为止，这时平衡就又重新出现。已有的商业利润率，即使它只是在局部地区实现了平均化，仍然是一张普罗克拉斯提斯的床，以它为标准，超额的产业剩余价值都会被毫不用情地砍掉。

1026

    如果说工场手工业由于产品变得便宜而迅速发展起来，那末大工业就更加如此。大工业通过它的不断更新的生产革命，使商品的生产费用越降越低，并且无情地排挤掉以往的一切生产方式。它还由此最终地为资本征服了国内市场，使自给自足的农民家庭的小生产和自然经济走上绝路，把小生产者间的直接交换排挤掉，使整个民族为资本服务。它还使不同商业部门和工业部门的利润率平均化为一个一般的利润率，最后，它在这个平均化过程中保证工业取得应有的支配地位，因为它把一向阻碍资本从一个部门转移到另一个部门的绝大部分障碍清除掉。这样，对整个交换来说，价值转化为生产价格的过程就大致完成了。这种转化是在当事人的意识或意图之外，依照客观规律进行的。至于竞争会使超过一般利润率的利润变为一般水平，因而会从最初的占有者产业家手里把超过平均水平的剩余价值重新夺走，这在理论上完全没有困难。而在实际上却很困难，因为占有超额剩余价值的各生产部门，也就是说，可变资本较多而不变资本较少，因而资本构成较低的各生产部门，按照它们的性质来说，恰恰是最晚而且是最少受资本主义经营的支配；首先就是农业。相反，至于把生产价格提高到商品价值以上，——而这是为了把资本构成较高的部门的产品中所包含的不足的剩余价值，提高到平均利润率的水平所必需的，——这在理论上看来好象是非常困难的，而在实际上正如我们所看到的那样，却是最容易和最先办到的。因为，这类商品在刚开始按照资本主义方式生产并加入资本主义商业中去的时候，会同那些按照资本主义以前的方法生产的、因而比较昂贵的同类商品进行竞争。这样，资本主义的生产者即使放弃一部分剩余价值，也仍然能够获得当地通行的利润率。这种利润率本来和剩余价值没有直接关

1027

系，因为在按照资本主义方式生产之前，也就是在产业利润率成为可能之前，这种利润率早已从商业资本中产生了。

II. 交易所

    1. 从第三卷第五篇，特别是第[二十七]章可以看出，交易所在整个资本主义生产中占有怎样的地位。但是，自从1865年本书写成以来，情况已经发生了变化，这种变化使今天交易所的作用大大增加了，并且还在不断增加。这种变化在其进一步的发展中还有一种趋势，要把包括工业生产和农业生产在内的全部生产，包括交通工具和交换职能在内的全部流通，都集中在交易所经纪人手里，这样，交易所就成为资本主义生产本身的最突出的代表。
    2. 1865年交易所在资本主义体系中还是一个次要的要素。国债券代表着交易所证券的主要部分，它们的数量还比较小。此外，股份银行在大陆和美国虽已盛行，但它们在英国却刚刚在着手并吞贵族的私人银行。它们的数量还比较少。第三，铁路股票和现在相比也还比较少。直接生产事业还很少采取股份形式。这种形式象银行一样，大多数出现在一些比较贫穷的国家，如德国、奥地利、美国等等。当时，“老板的监督”还是一种不可克服的迷信。现在，“股东个人的监督”的迷信正在吞噬中国的国有企业。
    因此，当时交易所还是资本家们互相夺取他们积累的资本的地方，它使工人直接关心之处不过在于，它是资本主义经济普遍产生的不道德影响的新证据，并且是下面这条加尔文教义的证实：在这个世间，福与祸，富即享乐和权力，与贫即穷苦和奴役，都是上帝预先决定的，或者说是碰运气。

1028

    3．现在情况不同了。自1866年危机以来，积累以不断增加的速度进行，以致在所有的工业国，至少在英国，生产的扩展赶不上积累的增长，单个资本家的积累已经不能在扩大他的营业方面全部用掉；英国的棉纺织业在1845年就已如此，此外，还有铁路投机。但是随着这种积累的增长，食利者的人数也增加了。这种人对营业上经常出现的紧张已感到厌烦，只想悠闲自在，或者只揽一点象公司董事或监事之类的闲差事。第三，为了便于这样流来流去的大量货币资本得到使用，现在又在以前没有设立过有限公司的地方，到处都设立了合法的新式有限公司。以前负无限责任的股东的责任，也或多或少地减轻了(1890年德国的股份公司。认股额的40%!)。
    4. 此后，工业就逐渐变成了股份企业。一个部门接着一个部门遭到这种命运。首先是现在需要巨额投资的铁业(在此以前是采矿业，不过还没有股份企业的形式)。然后是化学工业，以及机器制造厂。在大陆，有纺织业，在英国，还只有郎卡郡的少数几个地方(奥尔丹的纺纱业，贝恩利的织布业等等，缝衣合作社，但这只是准备阶段，在下一次危机到来时，又会落到老板手里)，啤酒厂(数年前，有几家美国啤酒厂卖给了英国资本，然后有基尼斯、巴斯、奥尔索普等公司)。然后有托拉斯。这种托拉斯创立了实行共同管理的巨大企业(例如联合制碱托拉斯)。普通的独家商号只是越来越成为一种使营业扩大到足以“建立”股份公司地步的准备阶段。
    商业也是这样。里夫公司、帕森斯公司、摩里公司、莫里逊公司、狄龙公司，全都变成股份公司了。现在，甚至零售商店都已如此，而且不单是徒具联合百货商店的虚名。

1029

    在英国，银行和其他信用机构也是这样。——大批新设的，都是股份有限公司。甚至象格林银行等那样一些老银行，也从原来只有七个私人股东变成有限公司了。
    5. 在农业方面也有同样的情形。大大扩充的银行，特别是在德国(在各式各样的官僚名义下)，日益成为抵押土地的持有者；连同这些银行的股票一起，地产的实际的最高所有权被转移到了交易所手中；而在田庄落入债权人手里的时候，情形就更是如此。在这里，开垦草原所引起的农业革命，产生了强烈影响；长此以往，总有一天，英国和法国的土地也都会控制在交易所手中。
    6. 现在，一切国外投资都已采取股份形式。如果只讲英国：美国的铁路、北与南(参看证券交易一览表)、哥耳德贝克等等。
    7. 然后是开拓殖民地。现在，它纯粹是交易所的附属品。欧洲列强为了交易所的利益在几年前就把非洲瓜分了。法国人征服了突尼斯和东京。非洲已被直接租给各个公司(尼日尔，南非，德属西南非和德属东非)。马肖纳兰和纳塔尔也为了交易所的利益而被罗德斯占有了。

1030

返回目录


帕累托效率的“最优”
——兼与王则柯先生商榷

摘要：帕累托最优是西方经济学的一个重要概念。它貌似公允地要求，在改善一些人的境遇时，不能损害到其他人。但它只是资本家及其学者用来对付工人争取自己利益的骗人说法。关于它的辩护是站不住脚的。

关键词：帕累托最优、经济学、经济科学

    帕累托最优或帕累托效率是西方经济学中的一个重要概念。根据这一貌似公允的观念，工人就只能在不“损害”资本家的前提下才能争取自身的利益。但在经济科学看来，这个所谓的“最优”观念绝对不是公允的。
    王则柯先生曾试图通过对首届华罗庚数学竞赛上的一道最优化试题的评述，来向人们展示西方经济学所推崇的帕累托最优。[1]
    该最优化试题的题目是：几个人拎着水桶在一个水龙头前面排队打水，水桶有大有小。他们怎样排队，才能使得总的排队时间最短。这是一个寻求“最优化”的题目，目标是节省总的排队时间，达到最优。
    王则柯指出，该试题实际上还有两个大家都会想到一块去的“隐含”假设条件。一是水龙头的供水速度不变，是一个常数；二是每个排队接水的人都在自己的桶接满了水才走。这样一来，用大水桶接水的人，接水时间就长，用小水桶接水的人，接水时间就短。
    于是，排队打水的最优化排队方案就是：到水龙头打水的人，按照他们水桶的大小，从小到大排队。这样安排，花在排队上面的总的时间最短。
    但是，王则柯先生指出，这个标准答案的“最优化”方案其实实现不了。说得好听一些，题目体现集体主义的精神，说得稍许不那么好听，题目反映了计划经济的思维。
    这是因为，该最优化方案要求水桶大的人和他后面水桶小的人对换位置，水桶大的人已经排在前面了，他怎么肯往后去呢？尽管你跟他说他往后去可以使全体总的排队时间缩短并且他也明白这个道理，可是这样换位，他自己排队的时间就延长了。如果排队的都是平等的居民，在讲究平等的情况下，他自然不肯换到后面去。
    王则柯先生指出，这就是经济学为什么那么讲究以意大利古典经济学家帕累托命名的“帕累托效率”的原因。所谓“帕累托改善”，是指在没有人受损的情况下一些人得到改善。不能够再做“帕累托改善”的状况，称为“帕累托效率”或者“帕累托最优”的状况。让大桶者换到后面去，虽然许多人改善了，但是大桶者本人却受损了。所以这不是帕累托改善。只要大家都是关切自身利益的经济人，凡不是帕累托改善，就无法实现，因为哪怕总体改善，还是有人受损，受损的人不愿意。
    在王则柯先生看来，怪不得经济学家把不能再做帕累托改善的状况定义成帕累托最优，因为经济关系是当事人自主的关系，经济行为是当事人自愿的行为，而经济学家并不设想强迫什么人做什么事。他认为，在经济学家看来，到了已经不能够再做帕累托改善的时候，他们的贡献也就到头了，所以他们把不能再做帕累托改善的状况叫做帕累托最优的状况。
    王则柯先生同时指出，华罗庚竞赛的题目说明，整体上其实还是可以改善的。那么，怎样实现这种整体的非帕累托改善呢？他认为，一种有效的办法是独裁，大家都听从一个为大家的整体利益着想的独裁者，这时候他们不再平等；另一种办法是民主，少数服从多数，多数人觉得水桶最大的那个人应该排到最后，他只好排到最后，最大的解决了，再对付第二大的，这样一次一次做下去，终于达到总体最优。可见，不管独裁还是民主，总有一些人不乐意。
    王则柯先生觉得，最深刻的发现，是当水桶最大的人已经被制度安排到最后面的时候，他并不反对把水桶第二大的人从前面拉到后面，因为任何进一步的操作，都不会进一步损害他的利益。原来，民主可以是这样的东西。
    其实，王则柯先生在这里推崇的帕累托最优，是资本家及其学者用来对付工人争取自己利益的骗人说法。
    首先，王则柯先生所指出的实现整体的非帕累托改善的民主方法是不可能象他所指出的那样进行的。他没有注意到，西方经济学还有一个理性预期理论。根据这一理论，显然多数人在对付水桶最大的那个人时，水桶第二大的人会站在水桶最大的人一边，因为他可以理性预期到，当水桶最大的人被迫排到最后面之后，他自己就将成为多数人的目标，并且也将被迫排到后面去。因此，他有动机在“民主”中站在水桶最大的人一边。同理，水桶第三大的人也会站在这一边，最终排在队伍前面的持大水桶的人会一致对付排在后面的拿小水桶的人。所谓的民主，最多只是持大水桶者内部的民主，而整体的民主的结果如何，并非一目了然那么简单。
    另一方面，如果队伍的前面都是按从小到大的顺序排列，只是水桶最大的人排在倒数第二位，而水桶次大的人排在最后。从而，全体总的排队时间是否缩短只在于这两人之间是否交换顺序。但是，由于这种顺序的交换不涉及到其他人的利益，因此，如果水桶最大的人的人际关系较好，那么用民主的方法就很难得到要求这两人交换顺序的结果。
    其次，在说明帕累托最优是如何反映“经济学家并不设想强迫什么人做什么事”时，王则柯先生假定，大桶接满需要10分钟，小桶接满需要5分钟。然而，在资本主义市场经济中，前面的大桶接满往往需要10小时、10天、10个月或10年，即前面的大桶者实际垄断了水源，就象资本家垄断了生产资料一样。于是，在不违反骗人的帕累托最优的前提下，后面的小桶者为了不致于渴死，就只能象前面的大桶者讨水喝，并满足大桶者为此索取的任何“报酬”，就象工人只好出卖劳动力，任凭资本家榨取剩余价值（用现代西方经济学的说法，是赋予资本家以资本家“应得”的剩余索取权）一样。
    其实，正象王则柯先生所发现的，该华罗庚竞赛试题存在两个“隐含”假设条件一样，我们也可以指出该试题存在其它“隐含”假设条件，或者可以在其它方面改动该试题的现实含义。比如，可以假定如果存在最优化方案，则该最优化方案就是可以实行的。若能如此，则原题目就不存在任何问题。其实，反映了计划经济的思维的话，并不比反映了资产阶级的思维的话更不好听。再比如，为什么要“隐含”假定每个排队接水的人都在自己的桶接满了水才走呢？这种各取所需的做法，岂不是更“不”好听的共产主义的做法？为什么不可以更公平合理地假定或要求，每个排队接水的人都只能按小桶的量接水，从而持大桶的人并不能多接水呢？当然，这里就存在一个监督的问题，但这是一个易于解决的问题，可以由排队的人集体监督或由排在最后的一个人或最后的两三个人进行监督。事实上，在美国殖民地历史的早期，大水桶就是按小水桶的量来接水的。那时，“土地十分便宜，所有的人都自由，每个人能随意得到一块土地”[2]，于是，“大量资本即种子、牲畜和工具，由于缺乏雇佣工人而毁掉了，同时每个移民所拥有的资本并不比他能亲手使用的资本多多少。”[2]总之，如果说，帕累托最优是对“经济学家并不设想强迫什么人做什么事”的反映，那么它也是，当资本家仗着资本的社会力量去强迫工人受剥削时，对经济学家站在有奶的资本家一边，反对工人将个人力量团结成社会力量去与资本抗争的反映。的确，到了已经不能够再做帕累托改善的时候，经济学家的贡献是到头了，但经济科学家的贡献或许才刚刚开始。

参考文献：

[1] 王则柯，《排队的效率要求》，《读者》2001年第22期，第30至31页。
[2] 《马克思恩格斯全集》第二十三卷，人民出版社1972年版，第837页。